ПЕРЕКИСЬ ВОДОРОДА - ПАНАЦЕЯ XXI ВЕКА?

Помните, у Юлии Друниной в ее фронтовых стихах: «на бинт я щедро перекись лила, стараясь отмочить почти без боли...»? Да, именно об этой перекиси и пойдет речь. Прекрасный дешевый антисептик - лет двадцать назад он действительно стоил три копейки, да и сейчас его стоимость невысока и в России, и в США. Кроме того, способность перекиси водорода отбеливать волосы прекрасно знали в прошлом модницы: блондинки вытравливали волосы до снежной белизны именно перекисью - этим «до боли известным» препаратом. Именно он - такой знакомый всем - устроил целую сенсацию в Америке. Оказалось, что на данный момент появилось дешевое и доступное средство (эта самая перекись водорода) для лечения рака, эмфиземы легких, хронических бронхитов, аллергий, вирусных заболеваний и так далее.

Кто такой доктор Фарр и что такое «окситенация»

Давно установлено, что многие болезни начинаются тогда, когда ткани организма испытывают кислородное голодание. Например, раковые опухоли разминаются только в анаэробной (бескислородной) среде. Если насытить кислородом ткани, то и процесс излечивания начинается очень активно.

Именно эта идея легла в основу так называемой <оксигенации> - насыщения тканей организма кислородом с целью лечения целого ряда заболеваний. Метод этот, кстати, очень популярный на Западе, крайне дорог. Для его осуществления требуется система барокамер с регулируемым давлением.

Так вот, доктор Фарр чуть было не подорвал этот бизнес своим открытием.

Впрочем, оно было сделано давным-давно и вовсе не Фарром - он только еще раз провел клинические испытания, которые подтвердили, что самое лучшее насыщение кислородом тканей происходит путем введения в кровь человека... перекиси водорода. Абсурд? Чушь? Отнюдь нет.

Научно доказано, что Н2О2 (перекись водорода) в организме взаимодействует непосредственно с каталазой крови и выделяет кислород, который разносится вместе с кровью, насыщая сердечную мышцу и те ткани, к которым подходит непосредственно.

Доктора Фарра шарлатаном назвать трудно - он американский врач-клиницист с многолетним опытом. Кроме того, в Америке уже проведены не только клинические испытания на животных, но и накоплен большой опыт по лечению пациентов непосредственно перекисью водорода. И что удивительно, история этого открытия восходит к началу XIX века!

О чем знали в минувшем веке

Успешные эксперименты по внутривенному введению Н2О2 были проведены во Франции еще в 181) году Нистеном. Правда, делались они животным. <Никакого вреда животные от этого не испытали и не наблюдалось никаких побочных действий>, - отмечает Нистен. А в 1916 году английский врач Стеббинг ввел внутривенно перекись водорода человеку. Их вывод после исследований действия этого средства: <Внутривенное введение перекиси при условии правильного исполнения может применяться клинически со значительной пользой для пациентов>. На протяжении 150 лет многие врачи пытались заинтересовать своими опытами и исследованиями медицинскую общественность, но развитие антибиотиков практически напрочь подорвало интерес к <трехкопеечному> препарату. В конце концов, что выгоднее продавать: дешевую перекись или очень дорогой антибиотик нового поколения?

Что говорят недавние исследования

Но история опять все расставляет на свои места - антибиотики имеют массу побочных эффектов, да еще и вызывают мутации бактерий. Перекись водорода работает в организме совсем по-другому: она насыщает кислородом ткани и вдобавок окисляет токсины. То есть она выполняет функцию <окислительной детоксикации>, в частности, окисляет жиры на стенках артерий и тем самым предотвращает атеросклероз, <окислительный удар> лишает жизнеспособности раковые клетки, бактерии и вирусы. Уже написано более 6000 статей о терапевтическом и научном применении перекиси водорода. Доктор Фарр уверен, что новые данные о роли Н2О2 в биоорганических процессах подготавливают революцию в медицине.

Из опыта лечения рака

Успешность лечения облучением во многом зависит от того, сколько кислорода присутствует в раковой опухоли - чем его больше, тем эффективнее лечение.

Исследователи из Медицинского центра при Университете Бейлор (США) предположили, что раковую опухоль можно насытить кислородом при помощи введения Н202 в ведущую к ней артерию. Полученные результаты были ошеломляющими.

 Пациент 29 лет страдал от злокачественной опухоли под нижней челюстью. Челюстная кость уже была поражена гангреной. Жить ему оставалось считанные недели. Его стали лечить перекисью водорода, проводя одновременно и облучение. Раковое образование исчезло полностью, летального исхода удалось избежать.

 Пациентка 88 лет страдала плоскоклеточным раком щеки. После проведенного лечения она прожила еще 6 лет без каких-либо признаков заболевания.

Из опыта лечения вирусных заболеваний

В клинику доктора Фарра обратился 67-летний мужчина с жалобой на озноб, боль в горле, кашель и ломоту в костях (типичные симптомы гриппа). Ему назначили вливание Н2ОГ До начала процедуры температура пациента была 38 градусов, на следующий день - 37. Температура стала нормальной к концу второй процедуры, на следующий день он был здоров. То есть грипп вылечивается за 2 дня!

К доктору Фарру обратилась пациентка с тяжелым обструктивным бронхитом - она постоянно откашливала мокроту, губы имели явно выраженный синюшный оттенок. Уже через несколько минут во время вливания перекиси началось усиленное отхождение мокроты. Доктор Фарр объясняет, что кислород, выделяющийся из перекиси, буквально выталкивает мокроту. После нескольких вливаний кроме явного улучшения состояния бронхов исчезли и мигрирующий артрит, и прогрессирующая диарея.

Это только несколько историй болезней и успешного их лечения перекисью водорода. На самом деле их сотни. Сейчас идет наработка и клинические исследования, но уже можно определенно назвать заболевания, при которых показано вливание Н202. Кстати, перекись водорода используют перорально каплями, не более 20 капель в день.

Заболевания, которые поддаются лечению Н2О2

На основании большого количества лабораторных и клинических исследований было установлено, что с помощью перекиси водорода можно успешно бороться со следующими проблемами:

Заболевания сосудов головного мозга, болезнь Альцгеймера, сердечно-сосудистые заболевания, стенокардия, аритмия сердца, хронический обструктивный бронхит, эмфизема, астма, грипп, лишай, опоясывающий лишай, системный кандидоз, инсулино-пезависимый диабет, СПИД, рассеянный склероз, метастазирующий рак, ревматоидный артрит, болезнь Паркинсона, мигрень, аллергии.

Доктор Фарр, конечно, авторитет, но...

Я с огромным интересом читала и перечитывала материалы доктора Фарра на сайте в Интернете и книгу Уильяма Дугласа <Целительные свойства перекиси водорода> (изд-во <Питер>, 1998) и безоговорочно верю им. Но намеренно в статье не даю ни точных рекомендаций, ни дозировок - уж очень любит у нас народ сам лечиться. А здесь нужен опыт медицинских работников, м именно для того, чтобы не скомпроментировать метод. Ну а, во-вторых, мне очень хочется узнать, может быть, кто-то из наших врачей уже использует этот метод, и мы попросту об этом не знаем? Но, чтобы лишний раз не расстраивать читателей, даю абсолютно безобидный рецепт доктора Фарра по лечению перекисью пародонтоза.

Смесь питьевой соды и перекиси водорода вам поможет

Лечение заключается во втирании в десны смеси питьевой соды и перекиси водорода (сделать кашицу: в одну часть перекиси добавить одну часть питьевой соды, размешать). Каждый день втирать эту смесь утром и вечером. Применение перекиси, по сообщению периодонтиста д-ра Каммингза, позволяет добиться улучшения состояния десен у 98 пациентов из 100. И снова пример из практики:

- Долорес Динаполи, 52 года, пародонтоз с сильной кровоточивостью десен и постоянными гнойниками. Была показана хирургическая операция по удалению части некрозной ткани десен. После лечения перекисью водорода кровотечение из десен прекратилось, гнойники исчезли.

- Джерри Гарнер. пародонтоз в тяжелой форме. Ему было рекомендовано периодонтистом удалить все зубы. Он пролечился с помошью перекиси, в течение 6 последующих лет он не потерял ни единого зуба.

Ирина ФИЛИППОВА.

(По материалам сайтов Интернета и книги М. Дугласа <Целительные свойства перекиси водорода>).

<ЗОЖ>: Получив этот материал от нашего корреспондента по Санкт-Петербург)', мы не то чтобы не поверили написанному, нет, - мы как бы растерялись. Это что же получается?! Та самая перекись водорода, которой мы действительно отмачивали присохшие к ранам бинты, вдруг претендует на роль чуть ли не панацеи от всех болезней?!

Именно в момент этих сомнений в редакцию зашел Иван Павлович Неумывакин - профессор, доктор медицинских наук, действительный член Российской Ака-демии естественных наук и так далее, и тому подобное: страницы перечислять все титулы не хватит.

В принципе, Ивана Павловича наряду с Галиной Сергеевной Шаталовой можно считать создателями российской школы натуропатии. Однако в те времена, ког-да эта школа только зарождалась, полковник был человеком весьма закрытым, ибо работал в Институте медико-биологических проблем и занимался медицинским обеспечением космических полетов.

Так вот, когда мы поделились с Иваном Павловичем своими сомнениями относительно Н2О2, он сказал:

- Еще в 1966 году я написал работу о великой роли перекиси водорода в живых организмах, в том числе и в организме человека.

И далее, развивая мысль:

- Сейчас известно: атмосферный кислород, который мы получаем с дыханием из воздуха. - палка о двух концах. Во-первых, его организму катастрофически не хватает, ибо атмосферный кислород не попадает в клетку. Для этого он должен превратиться в кислород атомарный, ионизированный. Во-вторых, чем больше атмосферного кислорода в организме, тем больше свободных радикалов, что может привести к большим неприятностям.

- Иван Павлович, вот мы опубликовали довольно большую статью о новых, скажем так, возможностях соединения Н2О2, то есть перекиси водорода. Статья эта была подготовлена нашим корреспондентом Ириной Филипповой по материалам книги американского специалиста Уильяма Дугласа и некоторым сообщениям на сайте Интернета. Каково ваше отношение к проблеме? Не секрет ведь, что в зарубежных источниках - а тут мы имеем дело именно с таковым - нередко в целях рекламы завышаются, и порой весьма значительно, возможности того или иного препарата.

- Очень может быть, что и в данном случае есть некоторые преувеличения на фоне эйфории от имеющихся пока результатов. Однако рекламировать-то что? Н2О2 - <трехкопеечный> препарат. Скорее, надо ожидать <наезда> на идею официальной медицины, которой не нравится дешевый и сильный конкурент ее лекарственного бизнеса. - То есть вы <за> Н2О2?

- Двумя руками. Я сам принимал перекись водорода. Иначе почему я в свои 74 года не пользуюсь лифтом независимо от этажа, на который необходимо подняться? С успехом принимают перекись водорода и многие мои пациенты.

- Признаемся, после публикации первого материала на нас обрушился буквально шквал телефонных звонков. Все требуют уточнить правила и дозы приема. А вы способны поделиться таковыми с учетом принципов безопасности?

- Разумеется. Я знаю ваших читателей. Особо <горячие головы> начнут вливать в себя Н2О2 без всякой меры. Однако осторожность необходима. Поэтому для начала рекомендации скромные: 2-3 капли Н2О2 - это обычный аптечный раствор 3%-ный - 3 раза в день. Затем ежедневно увеличивать по 1 капле и довести до 10 капель, но не более. Суммарный дневной прием не должен превышать 30 капель.

- то есть речь идет о той самой перекиси водорода, что продается в аптеках?

- Именно... Теперь, как принимать. Обязательно на пустой желудок. Утром, понятно, до еды за 30-40 минут. Днем - за 30-40 минут до еды и не ранее или через 2 часа после нее. Вечером - спустя 2 часа после ужина. В столовую ложку воды капнуть и сразу же (!) выпить, можно запить водой, хотя Н2О2 без запаха и вкуса.

- Насколько мы понимаем, речь идет о пероральном приеме. В опубликованном же материале говорится о внутривенном вливании.

- Я бы не хотел касаться этого способа как мини-мум по трем причинам.

Во-первых, внутривенные процедуры должны проводиться под непосредственным наблюдением медицинских работников и по рекомендации врача. Во-вторых, в данном случае применяется перекись водорода специального приготовления, которая используется в акушерской практике.

В-третьих, здесь имеют место совершенно иные дозы и концентрация.

Но вот что могу посоветовать: это относительно местного применения. Скажем, при болях в шейном отделе позвоночника прекрасно помогает Н2О2 в качестве эдакого компресса. Смочить перекисью плотную марлевую салфетку и наложить на область шеи, накрыть полиэтиленовой пленкой и держать 10-15 минут. Шея начинает работать, и мозги отлично прочищаются. В принципе, можно ставить компрессы на любые части тела.

- Так что, мы имеем дело с новой панацеей, и настало то долгожданное время, когда все иные препараты - побоку?

- Не надо утрировать. Конечно же, Н2О2 не панацея. Но перекись значительно помогает организму - помогает, понимаете - бороться с недугами. Она способствует восстановлению баланса всех систем организма - эндокринной, кровеносной, пищеваритель-ной, лимфатической, иммунной, энергетической.

Одно замечание. Действие Н2О2 значительно усиливается, если подвергнуть кровь ультрафиолетовому облучению. Ведь ультрафиолет - это сама жизнь, именно он создает энергетический потенциал клетки.

- Вы имеете в виду существующий аппарат <Изольда>?

- Хотя бы и <Изольда>. Но ваш покорный слуга с соратниками в свое время разработал и внедрил прибор <Гелиос-1> другой конструкции, который позволял облучать небольшое количество - 10-15 мл крови - с эффективностью на несколько порядков выше, чем существующие приборы. Были получены, авторские свидетельства, разработана вся документация, но воз, увы, и ныне там! Впрочем, в нашем Центре используется именно <Гелиос-1> с большой результативностью.

- Хорошо, витамин С, ультрафиолет, какие еще мероприятия могут оказать помощь тем, кто решил принимать по вашей рекомендации Н2О2?

- Разумеется, очищение организма. Собственно, с этого следовало начать. Это ваш же тезис: <Любое лечение начинайте с очищения>. Особенно это касается желудочно-кишечного тракта.

- Клизмы?

- А хотя бы и клизмы, хотя они не так эффективны, как хотелось бы. У нас в Центре есть приспособление германского производства, которое я называю <клизмотрон>. 5 процедур дают потрясающий эффект. Впрочем, это особая тема для разговора.

После недельного курса, где с 19.00 до 22.00 читаются лекции с одновременным выполнением рекомендаций, люди в значительной степени освобождаются от существующих заболеваний, получают знания, как с ними бороться и, самое главное, предупреждать.

- Иван Павлович, увы, размер вестника уже не позволяет... Надеемся, наш разговор не окончен. А пока - один, но отменный совет читателям.

- Гм... надо подумать.

- Подумайте...

- Так... Только не смейтесь и не удивляйтесь - дам совет. Друзья мои, зожевцы, запомните: тазовая область и у мужчин, и у женщин едва ли не самая важная область организма...

- Понятно. Утешают же жалующихся на головную боль: <Голова не ж..., на ней не усидишь>.

- Ну вот, я же предупреждал: не смейтесь. Яголичные и лоннокрестцовая мышцы играют громадную роль в жизнеобеспечении. Увы, народные целители, а врачи тем более, проходят мимо этого факта. Не говорят и не думают о нем. Так вот, я советую держать эти мышцы в постоянном тонусе. Научитесь <ходить> на ягодицах, и тогда вам не придется ходить по врачам и больницам. Проделывайте упражнение, когда появляется возможность. Время выполнения, независимо от возраста и вашего состояния, не ограничено - но принципу <кашу маслом не испортишь...>

ЕЩЕ РАЗ О ПЕРЕКИСИ ВОДОРОДА

- Иван Павлович, как я понимаю, разговор о перекиси произвел действие, подобное разорвавшейся бомбе. Кто обращается к вам с вопросами?

- Признаться, я не ожидал такого восприятия про-блемы. Боюсь, что читатели меня поняли не слишком правильно. В результате сегодня из 10 обращающихся за разъяснениями по поводу Н2О2 пациентов 9 - с запущенной онкологией, от которых официальная медицина практически отказалась. Но ведь в материале я не говорил, что мы беремся лечить онкологию. У нас поликлиника - человек пришел, получил процедуры и ушел. Лечение онкологии требует стационара и совершенно другого подхода.

-И все-таки, перекись водорода лечит рак?

- Почему-то все зациклились на самом крайнем состоянии человеческого организма, когда последний исчерпал все свои резервы... Я хочу, чтобы читатели поняли проблему правильно. Ни одна реакция в организме не происходит без участия перекиси водо-рода. Итогом этого участия являются вода и атомарный кислород, которого всегда не хватает.

- А почему, собственно, его не хватает? Кислорода, вроде, пока навалом.

- Атмосферного - да. Но атмосферный и атомарный - далеко не одно и то же. Простая вещь: без атомарного кислорода не происходит окисления пищи, а стало быть, и ее переработки в полезные для организма вещества. Однако мы сами делаем все, чтобы затруднить переработку: плохо пережевываем пищу, обрабатываем ее варварскими методами, пренебрегаем правилами смешения продуктов, мало двигаемся, курим и так далее. То есть атомарного кислорода расходуется гораздо больше, чем хотелось бы. Вот природа и запрограммировала своеобразный резерв получения атомарного кислорода - Н2О2. Это с одной стороны, а с другой, атомарный кислород сам по себе является мощнейшим антиоксидантом, который уничтожает в организме всю патогенную флору.

- Хорошо, Иван Павлович, вернемся к нашим баранам, то бишь к употреблению народом перекиси водорода. Что может сегодня обеспечить этот препарат?

- Сразу же хотел бы сказать, что возводить перекись водорода в некую панацею не следует. Я скажу так: при любом заболевании в организме усиливается расход перекиси водорода, и в конце концов возникает определенный ее дефицит. На этом фоне усиливается влияние патогенной флоры. Болезни усугубляются, появляются новые. Безусловно, при этом организм нуждается в помощи, без которой он просто не может обойтись. Перекись водорода и есть один из эффективных вариантов такой помощи.

- И что, при любых заболеваниях следует принимать перскись?

- В принципе, она всегда помогает. Чтобы не быть голословным, приведу ряд примеров действия перекиси из писем, присланных мне читателями <ЗОЖ>. К примеру, вот рассказ женщины (адрес ее у меня, естественно, есть), которую преследовал ужасный запах изо рта. Она мучилась многие годы, потеряла семью. В результате трех дней приема перекиси и полоскания ею горла запах исчез. Еще пример. Мне пишут читатели о том, что при приеме перекиси и прикладывании салфетки, смоченной Н2О2, к груди, исчезают боли в сердце, аритмия, купируются приступы бронхиальной астмы. И уже совершенно потрясающее письмо. Человеку удалили опухоль в желудке. Родным сказали: забирайте, долго не проживет. После приема перекиси водорода в течение трех недель человек ожил. Более того, желудок оказался чистым.

Прочту вам любопытнейшее письмо. Написала его женщина. У ее родственника был рак пищевода, непроходимость, кормили его только через катетер. После приема перекиси и компресса на грудину на 15 минут больной начал самостоятельно пить, желудок и кишечник заработали. Обследование показало, что метастазов нет. В итоге врачи больного просят сообщить, как проводить внутривенное вливание.

- Стоп, стоп, стоп... Задано достаточно вопросов, на которые следует ответить. Во-первых, как вы советуете принимать перекись?

- Перекись водорода существует в виде таблеток гидроперита и 3-процентного раствора. В первом случае вы можете использовать таблетку на четверть стакана воды для полоскания горла, закапывания в нос, для промывания носа посредством клизмочки и для компрессов. Накладывать на шею, позвоноч-ник, суставы - то есть на любые больные области. Чуть не забыл, после полосканий, закапывания в нос и приема внутрь минимум 30 минут не кушать. То есть все процедуры проводятся на голодный желудок.

- Простите, но о приеме внутрь мы еще не говорим. Кстати, ведь при полоскании перекисью что-то может попасть и внутрь.

- Это не страшно. Но важно, чтобы в желудке не было пищи. В противном случае возможны различные неприятности - вздутие живота, боли и так далее.

- Хорошо. Теперь о приеме внутрь.

- Повторю еще раз: 3-процентную перекись принимать натощак, начиная с 2-3 капель, 2-3 раза в день. Ежедневно добавлять по 1 капле и так - до 10. Общее количество не должно превышать 30 капель. Принимать 10 дней. Перерыв 2-3 дня. Затем принимать по 10 капель 2-3 раза в день, но опять-таки не более 30. После 10 дней приема 2-3 дня перерыв.

- А что бы вы посоветовали тем самым хирургам из Магнитогорска?

- Ну, во-первых, я рад, что этим врачам небезразлична судьба пациента, и они ищут новые пути выздоровления. Что касается конкретных рекомендаций, то, увы, в России этот метод официально пока не принят, и официальных инструкций по его применению у нас, разумеется, нет. Но из личного опыта и опыта моих коллег в Екатеринбурге могу сказать следующее. Берется специально приготовленная в аптеке перекись для акушерской практики - 0,03%. Внутривенно ставится капельница 100 кубиков в течение часа. На следующий день возможна реакция: повышение температуры до 39 градусов что объясняется Резким повышением интоксикации организма за счет гибели патогенной флоры.

На второй день вводится 150 мл перекиси 0,06% на 1-1,5 часа. На 3-й день - 0,1% раствор, 200 кубиков на срок не менее 1,5 часа.

Достаточно 3 - 5 процедур, чтобы нормализовались многие функции, независимо от причины заболевания, что значительно облегчит борьбу с ним.

Опыт показывает, что еще больший эффект дает внутривенное вливание Н2О2 в сочетании с ультрафиолетовым облучением крови.

- Иван Павлович, вот вы говорите, что перекись почти всегда помогает. А мы, однако, наряду с положительными, а порой и восторженными, письмами получаем и наполненные разочарованием. Мол, пила, пила, а толку нет...

- Ну, это еще хорошо, что толку нет. У меня тут пришла женщина с жалобой: ей после приема Н2О2плохо стало. Я начал выяснять, что к чему, и узнал: у нее, оказывается, на протяжении шести дней страшнейший запор... И вот что я вам скажу: прежде чем браться за перекись, необходимо очистить кишечник, печень, суставы, кровь. Вспомните, на страницах вашего же вестника появился девиз: <Любое лечение начинайте с очищения!> Я аплодирую этому девизу.
Блестяще! Но надо выполнять. Когда организм превращен в свалку, а болезнь эту свалку усугубила, никакие препараты не помогут, в том числе и перекись водорода.

- В таком случае, хотя мы в свое время много говорили об очищении, особенно о семи ступенях по Семеновой, вы, может быть, поделитесь опытом в этом плане?

- С великим удовольствием. Но начну, пожалуй, неожиданно - напомню читателям одно простенькое упражнение.

- Упражнение? А очищение-то здесь при чем?

- Очень даже при чем. Упражнение предназначено для того, чтобы основательно взбудоражить все мышцы тазового дна, способствующие выводу отходов.

- Дрожу от любопытства...

В этот момент Неумывакин, невзирая на свой преклонный возраст, научные степени и звания, буквально съехал с кресла на пол и как был, в пиджаке и брюках, <загулял> по комнате, передвигаясь исключительно на ягодицах: 1,5-2метра - вперед, столько же назад...

- Попробуйте, - предложил он мне, вставая и слегка отдуваясь.

- Как-нибудь в другой раз, - сказал я. - Работать давайте. Что, кстати, дает это упражнение?

- Очень многое. Мышцы, о которых я говорил, практически находятся без работы. Отсюда - застойные явления в области таза как у мужчин, так и у женщин. А тазовая область, извините, самая загрязненная. Упражнение усилило кровообращение, пошло мощное очищение. Спросите: <Что в итоге>? А то, что мужики избавляются от аденомы, а жены их приходят и интересуются, что я с их благоверными сделал? Они вроде как и забыли, когда их мужья в мужиках ходили, а тут...

- Вот так <походить> на ягодицах, и все?

- Да, несколько раз в день. Чем чаще, тем лучше. Точно, как я: вперед-назад - по 3-5 минут.

- Гм... Несерьезно все это как-то... А дальше? Кишечник как чистим?

- У нас в Центре это делается с помощью специального немецкого аппарата. В обычной же жизни - клизмы в любом варианте. Особенно хороша свекольная. На 1,5-2 литра кипяченой воды 1-3 стакана свекольного сока. Готовят его следующим образом: 600-800 г свеклы натереть на терке, залить кипятком - 1,5 л, поставить на маленький огонь, потомить минут 20, снять с огня и, укутав, настаивать еще час. Процедить. И вообще тем, кто чистит кишечник, советую больше пить воды и тщательно жевать пищу.

- Как я понимаю, следующий этап - это печень?

- Совершенно верно. И здесь есть множество способов. Мы в Центре пользуемся самым распространенным и эффективным: лимонный сок с оливковым маслом. Схематично напомню правила.

Для очистки лучше всего выбрать субботу и воскресенье. За 3 дня до этого перейти на безбелковую вегетарианскую пищу. Ежедневно - клизма, пить желчегонные чаи. На 4-й день в 15.00 принять 2 таблетки аллахола. Приготовить 150-200 мл оливкового масла и столько же лимoнного сока. Если нет оливкового, годится любое другое растительное рафинированное. Лимонный сок можно заменить клюквенным и даже брусничным. Смешайте сок и масло... В 8.00 - две таблетки ношпы. В 18.30 примите теплую ванну (15 минут), хорошо прогрейтесь и - в постель. Грелку - на область печени. В 5-6 приемов с интервалами в 10-15 минут выпейте слегка подогретую смесь. Кто способен - можно и всю сразу. К утру начнутся позывы... Вечером в воскресенье процедуру повторите.

Суставы чистят лавровым листом. 5г листа кипятить в 300 г воды 3-8 минут, настоять 3-4 часа. Раствор лучше приготовить с вечера, а с утра следующего дня пить по столовой ложке, не более, выпивая таким образом всю порцию в течение дня. Повторить на 2-й и 3-й день. Затем 7 дней перерыв и снова прием настоя 3 дня.

Чистку крови, опять-таки при множестве способов, я бы советовал проводить имбирным чаем. 1,5 г сухого порошка залить 1,5 литра кипятка. 20 минут держать на слабом огне. За 5 минут до снятия бросить щепотку молотого черного перца. Остудить и в теплый раствор добавить 3 столовые ложки меда. Принимать по 1/3 стакана, смешав с 1/3 стакана лимонного сока и 1/3 стакана теплой водички, 3 раза в день за 30 минут до еды. То есть порция на день - 1 стакан смеси имбирного чая, лимонного сока и воды, выпиваемая за день в три приема. Настоянный чай хранить в холодильнике на нижней полке в стеклянной банке под крышкой.

- Допустим, я проделал все эти процедуры. И что, после этого прием перекиси водорода в той дозировке, которую вы предлагаете, обязательно принесет успех?

- А вы не сомневайтесь. Вы попробуйте. Единственное - хочу подчеркнуть по поводу способов очищения. Их множество. По этой причине советую всем, кто решил серьезно взяться за свое здоровье, почитать специальную литературу.

- Что ж, спасибо и до следующей встречи.

Анатолий КОРШУНОВ.

Н2О2- НЕ ПАНАЦЕЯ, НО ВНИМАНИЯ ЗАСЛУЖИВАЕТ

Естественно, что после публикаций материалов о применении для лечения разных болезней обыкновенной перекиси водорода на Неумывакина и на редакцию обрушился буквально шквал вопросов. Сегодня мы с помощью Ивана Павловича попробуем ответить на некоторые из них. Почему, спросите, не на все? Да прежде всего потому, что на некоторые вопросы мы просто-напросто не знаем ответа.

Впрочем, прежде позволим себе привести некоторые выдержки из писем, поступивших в редакцию, а также предоставленных Неумывакиным.

<Я болею рассеянным склерозом. Благодаря введению внутривенно перекиси водорода я смогла проехать 4000 километров в качестве пассажира без проблем>.

Любовь Мельник. Ханты-Мансийский автономный округ.

<Весной этого года у меня началось обострение язвы 12-перстной кишки. Получила <ЗОЖ> со статьей Неумывакина, стала принимать перекись водорода 2 раза в день по 10 капель. Через 2 недели язва затянулась. Причем я продолжаю пока работать>.

Валентина Богородская. Красноярск.

<У моего мужа тяжелый ушиб головного мозга. Инвалид 1-й группы. Парез левой стороны, в том числе языка. Потеря ощущения света, памяти, речи, вкуса, обоняния, аппетита, чувства насыщения едой и так далее - много чего еще. Я инвалид 2-й группы: бронхиальная астма, стенокардия - все болячки долго перечислять.

После интервью Неумывакина стали без советов с врачами 2 раза в день принимать перекись водорода по 10 капель плюс 2 драже витамина С. Решили так: терять нам нечего, авось поможет.

И начало есть! Муж стал говорить, перестала выпадать изо рта пища с левой стороны, появилось чувство голода и сытости, стал различать - соленое или нет, улучшился цвет кожи, стал запоминать остановки... У меня тоже есть некоторые, хотя и не такие, как у мужа, успехи...>

Татьяна Вербило. Красноярск.

<У мужа аденома предстательной железы. Перенес две операции. Ухудшилось отхождение мочи и состояние кишечника. После прочтения <ЗОЖ> стал принимать Н2О2. Итог: показатель Р8А снизился с 6,6 до 2,0, что является нормой. Наладилась работа мочевого пузыря и кишечника>.

Л. Гринберг. Саратов.

<Сын заболел лейкозом. Несмотря на усилия врачей, превратился в скелет - кожа да кости, уже не вставал. Стали принимать перекись вместе с настоями крапивы и чистотела. Сын стал ходить, сдает зачеты в техникум...>

Л.Черепанова. Хабаровский край.

Эти выдержки отнюдь не исчерпывают положительную почту. Писем много, и совершенно ясно, что подавляющее большинство читателей, отважившихся на прием Н2О2, ощутили те или иные положительные сдвиги. Редакция получила единственное, можно сказать, отрицательное письмо. Читательница, приняв перекись, на короткое время оказалась в состоянии, близком к потере сознания. Итак...

- Иван Павлович, по поводу вот этой истории с потерей сознания... В чем дело?

- У меня тоже есть подобные жалобы. Одно или два письма. Очень кратковременную потерю сознания я отношу, прежде всего, к быстрому перенасыщению организма кислородом. Это, знаете, словно вы из душного, насыщенного смогом города, попадаете вдруг на дачу, где воздух совершенно чист. Всегда первое время кружится голова. Но возможна и кратковременная потеря сознания. Могут быть и некоторые другие причины. Скажем, непереносимость Н2О2, хотя это очень редко. В принципе же, ручаюсь, перекись водорода в тех дозах, которые я рекомендую, совершенно безопасный препарат.

- Кстати, о дозах, Иван Павлович. Мне кажется, читатели так и не поняли, как принимать перекись. Вопросов по этому поводу море.

- Хорошо, давайте еще раз... Берем обычную, подчеркиваю, обычную 3-процентную аптечную перекись водорода. Начинаем с 1 -2 капель на 1 -2 ст. ложки водопроводной воды три раза в день. Принимать обязательно на пустой желудок. Обязательно! Это значит, за 30-40 минут до еды и не ранее 2 часов после еды. Ежедневно добавлять в каждый прием по капле. То есть на 3-й день - по 3-4 капли 3 раза в день, на 5-й - по 5-6 капель и так далее. Постоянно на 1-2 ст. ложки воды. Довести, таким образом, до 10 капель. Запомните: общее количество принимаемой внутрь перекиси не должно превышать 30 капель в день. Затем перерыв 3-5 дней. Новый цикл можно начинать сразу с 10 капель З раза в день на 1-2 ст. ложки воды. Все. Что тут непонятного?
Одну минуточку: цикл, 3-5 дней перерыв, цикл, 3-5 дней перерыв. И как долго принимать Н2О2?

-Думаю, всю оставшуюся жизнь. В крайнем случае, до решительного, ощутимого улучшения состояния или до полного выздоровления.

- <Всю оставшуюся>... Вы не хватили через край?

-Нисколько! При сегодняшних условиях жизни, экологии, питании человеку постоянно не хватает атомарного кислорода. Но дело не только в этом. Кислород - мощнейший окислитель-чистильщик. Попав в кровь, он окисляет жиры, оказавшиеся на стенках артерий, предотвращая тем самым атеросклероз сосудов.

А спросите меня, каким образом разбираются с бактериями, грибами, паразитами, вирусами и прочей чужеродной дрянью клетки-киллеры. Первое и главное оружие этих клеток - перекись водорода - Н2О2, которую они получают из кислорода и воды. Если бы белые кровяные тельца не производили Н2О2, то Земля принадлежала бы исключительно бактериям.

- Ну, дожили! Обнаружили наконец панацею, средство от всех болезней?!

- Я бы так не сказал. Н2О2, разумеется, не панацея. Но возможности ее применения действительно очень широки. Я бы назвал перекись универсальным вспомогательным средством лечения, которое нормаль-но сочетается с подавляющим большинством лекарственных препаратов.

- Допустим, что все так. А как вы отнесетесь к следующему письму, полученному редакцией от читательницы, пожелавшей остаться неизвестной. Татьяна Леонидовна - и все.

Прочла в вестнике статью о перекиси водорода и хочу поделиться своим опытом. У меня тяжело болел муж. Опухоль головного мозга. Мучили страшные боли. Обезболивающие не помогали. Как крайнюю меру я предложила ему лечение перекисью водорода. Он согласился, сказав: <Не все ли равно, от чего умирать, а может, и поможет>.

Не скрою, было страшно. Потому что мы, медики, привыкли применять перекись для других целей. Я стала ему вводить перекись внутривенно 0,7 мл на 10 кубиков дистиллированной воды. Когда кровь попала в шприц, весь объем шприца наполнился пузырями розового цвета, но я очень медленно продолжала вводить содержимое шприца. С ужасом ждала, что вот сейчас у меня на руках муж умрет - возьму грех на душу. К моему облегчению и удивлению, у мужа стали постепенно утихать головные боли, улучшилось состояние. Я никому не говорила о своих экспериментах, а вот сейчас вспомнила. Татьяна Леонидовна>.

- Прежде всего, ничего удивительного в этой истории нет. Многие прочитали книгу американского врача и исследователя Уильяма Дугласа <Целительные свойства перекиси водорода> и используют его рекомендации. Я же скажу, что внутривенное вливание как минимум не менее эффективно, нежели пероральное применение. Но в российских условиях, тем более что метод не утвержден Минздравом, пользоваться им могут врачи или очень грамотные медсестры и обязательно в медицинских учреждениях, где есть хотя бы элементарные средства реанимации. По-этому давайте пока использовать перекись, принимая ее перорально или наружно.

-Не секрет, за использование Н2О2 ухватились онкобольные. Многие спрашивают: можно ли совмещать прием смеси водки с маслом с Н2О2.

- Мы в своем центре не занимаемся онкологией, и практики длительного применения перекиси при этих заболеваниях у нас нет. Но, по большому счету, в обоих случаях конечный результат один - высвобожде-ние большого количества кислорода. Просто в первом случае он достигается путем сложных реакций. При применении же перекиси все происходит быстрее и проще. То есть это тот случай, когда я не могу дать четкого ответа. Пробуйте! Думаю, хуже не будет.

- Иван Павлович, если можно, два слова о питании во время приема Н2О2.

- Тут могут быть только общие рекомендации. Если вы больны, то на столе у вас должно быть, по возможности, меньше жирного, жареного, острого...
Следует больше включать в рацион овощей, особенно свеклы, различных салатов, годятся кисломолочные продукты, рыба, птица, нежирное мясо...

- Понимаю, что вам не хочется говорить на эту тему. И все же о рекомендациях по внутривенному вливанию. <ЗОЖ> ведь читают многие врачи...

- Врачам я все же советую прочитать книгу Дугласа, которая переведена на русский язык. Там даны и рекомендации. Ну, а мой совет... Возьмите 400 мл в бутылочке - продается в аптеке - дистиллированной воды. В шприц наберите 2 кубика аптечной 3-процентной Н2О. Проткнув пробку бутылки, введите перекись в дистиллированную воду. Для внутривенного вливания возьмите 100 кубиков смеси, остальное выбросьте. На второе вливание используйте 150 кубиков смеси, на третье - 200 кубиков. Далее по 200 кубиков еще 2-4 процедуры. Вводится перекись в вену очень медленно, буквально капельно. Еще раз повторяю: остатки смеси выбрасывайте.

- По поводу перекиси, пожалуй, последний вопрос. Есть письма, в которых читатели сетуют на то, что попринимали перекись - эффект нулевой, и бросили. В чем дело?

- Можете не продолжать - мне ситуация ясна. Вся проблема в зашлакованности организма. Я понимаю: многие, особенно титулованные представители официальной медицины, снисходительно посмеиваются над этим тезисом: мол, чем бы дитя ни тешилось. И тем не менее наиболее прогрессивные и думающие врачи уже отнюдь не шепотом говорят о необходимо-сти очищения организма. Открываются специализированные медицинские центры. То есть проблема уже признана.

Кстати, наш центр основу своей работы тоже строит на очищении организма от шлаков.

Так вот, об очищении очень много и уже давно говорится в <ЗОЖ>. Есть даже рубрика <Хочешь жить - очищайся>. И это истинная правда. Любое лечение, в том числе и перекисью, начинайте с очищения. Литературы по этому поводу море.

- Иван Павлович, но это еще не все. Вы имели несчастье - шутка, разумеется, - предложить читателям упражнение: хождение на ягодицах. Естественно, масса вопросов. Главный - что дает? Особенно интересуются женщины.

- Отвечу. По данным НИИ урологии МЗ РФ, в настоящее время у 40% женщин наблюдается энурез (недержание мочи), чему много причин. Так вот, МЗ разрабатывает специальные рекомендации по устранению этого тяжелого, как физического, так и психологического, недуга. А между тем ничего изобретать не надо. Включите в ритм своей жизни <ходьбу на ягодицах>, и проблема будет снята. Упражнение делается так: сидя на полу, двигаете правой ягодицей с прямой или согнутой ногой вперед, смотреть на правое плечо, руками - взмахи влево. То же самое повторяется и левой ягодицей. Продвинуться на 1,5-2 метра вперед, вернуться назад. И так - сколько угодно.

И еще очень важное: во время мочеиспускания вы должны, как будто испугавшись, сокращением мышц сфинктера перекрыть струю и запомнить, как это сделано. Затем в течение дня в любом состоянии: сидя, стоя, лежа, - хоть сотни раз сжимайте и расслабляйте сфинктер. У мужчин в этом месте как раз находится предстательная железа. Вот что пишет мне Нина Ни-колаевна Катаева из Ельни:

<Мой муж со своей аденомой бегал в туалет днем и ночью каждые полчаса, а, начав <ходить> на ягодицах, сейчас ночью встает всего 2 раза. Где вы были раньше со своими простыми рекомендациями?>

Кроме этого, напоминаю, что вышеозначенные уп-ражнения устраняют запоры, выпадение прямой кишки (пролапс), энурез, геморрой, отеки и трофические язвы ног, восстанавливают все функции органов малого таза как у мужчин, так и у женщин, укрепляют ягодичную мышцу, мышцы живота и спины, улучшая тем самым осанку, что делает походку легкой и пружинистой.

Подготовил Анатолий КОРШУНОВ.

ВОЗВРАЩАЯСЬ К ПЕРЕКИСИ ВОДОРОДА

Мы рассказали вроде бы все об удивительных - в плане целительства - свойствах обыкновенной... перекиси водорода - Н2О2. И тем не менее вопросов у читателей возникла уйма. Сегодня на них отвечает <виновник> возникшего интереса, а точнее - ажиотажа, профессор, доктор медицинских наук Иван Павлович НЕУМЫВАКИН.

- Не могу даже сообразить, с чего начать. Писем море, вопросов тьма. Давайте начнем с самых общих.
Ну, прежде всего, читатели не поняли, как долго необходимо принимать перекись. Я начал с одной капли, довел за десять дней до десяти. Сделал 2-3 дня перерыв, провел второй курс: ежедневно по 10 капель три раза в день в течение 10 дней... А что дальше? Как долго принимать перекись? Три месяца, год, два?..

- Если я скажу: <Всю оставшуюся жизнь> - вас это напугает?

- Да нет, но зачем?

- Ну, во-первых, у подавляющего большинства людей в силу образа жизни, питания и экологии существует настоятельная потребность в <хорошем> - атомарном кислороде. Во-вторых, в рекомендован-ных дозах Н2О2 практически безвреден.

- Мы опубликовали письмо женщины, которая, принимая перекись (как - она не сообщила. - Прим. адм.), за 3 дня избавилась от ужасного запаха изо рта. Оказалось, проблема волнует многих. Что делать?

- Прежде всего повинными в запахе могут быть гнилые зубы. Их надо лечить. Во всех остальных случаях советы следующие. Проведите генеральную очистку организма. Особое внимание обратите на кишечник и печень. Приучите себя тщательно пережевывать пищу. Принимайте Н2О2 по схеме. Плюс к тому полощите перекисью (1-2 чайные ложки) рот, затем чуть (20-30 сек.) подержите ее во рту и выплюньте.

- Принимали ли вы сами перекись?

- Принимаю с давних пор и продолжаю принимать. Правда, иногда забываю, иногда попадаю в условия, когда перекиси нет под руками. Но пропуски не страшны.

- Иван Павлович, очень много писем с вопросами по конкретным болезням.

- Вот тут вы меня увольте. Я дал общую схему употребления перекиси для всех. Повторяю, перекись не имеет противопоказаний. Но, чтобы предложить какие-то конкретные рекомендации, я должен видеть человека, работать с ним персонально.

- Вы настаиваете на безвредности перекиси, но читатели указывают на наличие в ней свинца, который весьма опасен. Можно ли Н2О2 от него очистить?

- Автор нашумевшей в России книги <Целительные свойства перекиси водорода> Уильям Дуглас в своем медицинском центре для внутривенного вливания использует очищенную от свинца Н2О2. Но установка для очистки сложная и дорогая. Что же касается пероралыюго приема, то в том количестве перекиси, о котором идет речь, - максимум 30 капель в день - свинца значительно меньше, нежели в употребляемой в течение дня водопроводной воде и продуктах питания.

- Что же, все прекрасно, Иван Павлович, однако во многих письмах читатели сетуют на то, что принимали перекись водорода по вашей рекомендации, а толку, простите, никакого.

- А я, между прочим, никогда не утверждал, что Н2О2 - панацея. Это во-первых. А во-вторых, я настойчиво указывал на то, что перед употреблением перекиси, если, конечно, вы хотите достичь ощутимого результата, необходимо провести хотя бы очищение толстого кишечника, а лучше - еще и печени. Просто-напросто люди не читают внимательно материалы.

- Есть ли какие-то состояния, которые мешали бы человеку принимать перекись? Скажем, пониженная или повышенная кислотность.

- Никакие состояния, по крайней мере, насколько я знаю, в том числе и кислотность, не являются ограничениями для приема Н2О2.

- Наверное, последний вопрос: возможно ли применять перекись для лечения детей?

- На мой взгляд, не только можно, но и нужно. Однако дозу при этом следует уменьшить наполовину.

- Кажется, все?

- Нет, нет, я хотел бы сделать очень важное дополнение. Дело в том, что из обращающихся в наш центр пациентов более 70% страдают расстройствами желудочно-кишечного тракта, в частности, запорами. К этой беде люди притерпелись и не обращают на нее внимания. И напрасно. Развитие цивилизации достало нас даже в туалете, который сегодня помогает превращать здорового человека в больного.

Ведь как сегодня у горожан происходит процесс опорожнения: вы сидите на стульчаке, туловище по отношению к бедрам под прямым углом, живот - у многих пожилых отвислый - между ног. На выдохе, за счет натуживания - сокращения мышц живота и диафрагмы, каловые массы направляются наружу. Роль диафрагмы при этом огромна. Это мышца, отделяющая грудь от живота, своего рода поршень насоса: когда повышается внугрибрюшное давление, понижается внутри-грудное, что обеспечивает массаж всех внутренних органов и перекачку жидкости (кровь, лимфа и т.п.) снизу вверх.

Большинство, особенно женщины, как правило, дышат грудью, и брюшное давление выключается, что способствует застойным явлениям в организме. Они - одна из главных причин различных заболеваний желудочно-кишечного тракта, выделительной системы, половой сферы, кровообращения. Так вот, из-за слабости мышц живота и диафрагмы при дефекации приходится значительно увеличивать внугрибрюшное давление, что создает излишнее напряжение в области сердца, мозга (резкий отлив крови от головы, когда кажется, что глаза вылезают из орбит). Именно на этом фоне, особенно у пожилых, частенько случаются инфаркты и инсульты.

Какой же выход?

1. Хорошо пережевывать пищу и не запивать ее во время и после еды (первое блюдо - это еда). До 60% съедаемой пищи должны составлять овощи, фрукты, отруби. Придерживаться раздельного питания и не реже 1-2 раз в год производить очистку толстого кишечника.

2. Научиться дышать животом.

3. Укреплять мышечную стенку живота и мышцы спины различными физическими упражнениями, в том числе <ходьбой на ягодицах>.

4. Сделать скамеечку высотой 15-20 см. Сели на стульчак, ноги поставили на скамеечку, бедра непроизвольно подтягиваются к животу. Вот вам и так называемая <поза орла> - естественная для опорожнения. Когда на выдохе вы начнете тужиться, живот упирается в бедра, и брюшное давление получает направление не вперед, а вниз. Таким образом, чтобы выдавить кал, потребуется гораздо меньшая разность давлений между животом и грудью. После опорожнения кишечника, не меняя положения, повторите натуживания 30-50 раз. Это позволяет не только потренировать механизм по удалению отходов, но и, массируя таким образом все органы грудной, брюшной и тазовой области, нормализовывать их работу и быть здоровыми.

Н202 СМЕРТЕЛЬНОЕ ОРУЖИЕ

Тут в газете <Известия> появилась любопытная заметочка под названием <Смертельное оружие>. Она небольшая, и я позволю себе привести ее полностью.

<Ученые из Института Скриппса считают, что антитела могут убивать бактериальные клетки озоном. Ранее предполагалось, что молекулы антител только обнаруживают бактерии и сигнализируют об этом клеткам иммунной системы, предоставляя им сделать всю <грязную работу> по уничтожению микроорганизмов. Оказывается, молекулы антител могут производить перекись водорода - агрессивный окислитель, который продырявливает мембраны бактериальных клеток. Побочным продуктом этой реакции является озон - трехатомный кислород. Способность антител подвергать патогены действию перекиси водорода и таким образом участвовать в их уничтожении открывает возможность разработки новых средств против множества заболеваний - от бактериальных инфекций до рака. Кроме того, <умение> антител производить токсические вещества заставляет по-другому взглянуть на их роль во многих воспалительных заболеваниях, таких, как атеросклероз, красная волчанка, рассеянный склероз и ревматоидный артрит>.

Чувствуете? На нашу мельницу-то водичка. О той же перекиси водорода - Н2О2, о которой в последнее время с подачи профессора, доктора медицинских наук Ивана Павловича Неумывакина мы говорим много и, что подтверждают письма, с пользой для читателей.

Естественно, я тут же, несмотря на субботу, принялся названивать Неумывакину:

- Читали в <Известиях>?.. Нет?! Но это же 2:0 в нашу пользу! О любимой вашей Н2О2...

Надо отдать должное профессору - он приехал немедленно и, невзирая на то, что лифт в этот день в доме работал, в свои 75 пешком поднялся на 7-й этаж.

После внимательного прочтения вышеуказанной заметки и началась наша беседа.

- Ну, как, - торжественно спросил я, ожидая от профессора столь же восторженной реакции.

- Гм... Все это почти так... Я в прошлом 30 лет занимался наукой и нередко поражался узости взглядов ученых. Дело ведь не в активности антител - организм производит их на любые чужеродные вторжения. И даже не в том, что они способны образовывать перекись водорода, одна из задач которой - уничтожение патогенной микрофлоры.

Проблема гораздо шире. Природа позаботилась о том, чтобы в нашем организме был заложен механизм, называемый иммунной системой. Ее клетки - лейкоциты и гранулоциты - вырабатывают Н2О2, которая при разложении выделяет атомарный кислород. Без его присутствия невозможна ни одна биоэнергетическая реакция. В то же время, являясь сильнейшим окислителем, перекись водорода уничтожает любую патогенную флору, будь то грибки, вирусы или бактерии. Не существуй этого механизма, паразиты давно бы нас съели самым натуральным образом.

Хотите, открою вам один секрет? Вы знаете, что ВИЧ-инфекции не существует и СПИДа нет? Об этом говорят многие ученые с мировым именем.

- Но что же тогда есть? Ведь весь мир бьет тревогу по поводу СПИДа.

- Есть иммунодефицит - вот что есть, который и служит причиной множества тяжелых, страшных болезней, начиная от вирусного гепатита и кончая раком.

- Не надо, профессор, - взмолился я, зная, что борьба со сторонниками теории существования ВИЧ-инфекции - любимый конек профессора, и если он на него <сядет>, то мы не продвинемся вперед ни на йоту.
- Есть СПИД, нет СПИДа, как говорил один из героев фильма <Карнавальная ночь>, <науке это неизвестно>, а наших читателей не должно волновать.
Давайте лучше продолжим тему иммунодефицита. Откуда он?

- Вы знаете, что 3/4 всех элементов иммунной системы находится в кишечнике. Известно также, что микробная флора кишечника играет также основную роль в переработке, синтезе необходимых и выделении отработанных веществ. Но по многим причинам пищу не удается полностью переработать, и она гниет в кишечнике, зашлаковывая организм.

- Что значит не удается переварить?

- Ну, скажем, плохо пережеванная пища. Или во время еды и сразу после нее вы пьете, разбавляя, таким образом, концентрацию пищеварительных соков желудка, печени и поджелудочной железы.

Так вот, в таких случаях нормальная микрофлора замещается патогенной. Например, в кишечнике имеется два вида бактерий. Одни <работают> по белкам - <белкозависимые>, другие по углеводам - <сахароза-висимые>. Первые перерабатывают азотосодержащие продукты, образуя при этом сильное нейротоксическое вещество - аммиак, при разложении которого, в свою очередь, выделяется азот, идущий на построение собственных белков бактерий. Сахарозависимые бактерии имеют способность разлагать аммиак, по-этому их относят к числу полезных. При плохой переработке пищи аммиака в кишечнике образуется много, и уже ни кишечная флора, ни печень не могут с ним справиться.

Попадая в печень, аммиак в первую очередь поражает нервную систему, вызывая печеночную энцефалопатию. Симптомы ее - дрожание рук, головы, потеря ориентировки, то есть характерные признаки таких серьезных недугов, как болезнь Паркинсона, Альцгеймера, рассеянный склероз. Официальная медицина при этом всю вину сваливает на нервную систему, но истинная причина - это состояние кишечника и иммунной системы, которая там находится. Вот почему перекись водорода - дополнительный мсточник кислорода не только для клеток (гипоксия, кстати, лежит в основе любой патологии, включая рак), но и для своеобразных чистильщиков - токсических веществ, способных бороться с любой патогенной флорой.

Собственно, эту тему можно развивать и развивать. Она очень важная и интересная и, к сожалению, как правило, лежит за пределами внимания большинства врачей. Поэтому расхожий тезис: все болезни от нервов - не выдерживает никакой критики. А на самом деле все болезни - от кишечника.

Конечно, в этом месте читатель может многозначительно хмыкнуть и сказать, что все это слишком заумно. В таком случае для тех, кого не интересуют, как говорится, подробности, все можно упростить. Приведите в порядок работу желудочно-кишечного тракта, то есть строго выполняйте условия, которые позволяют ему правильно функционировать, проведите очистку организма и принимайте перекись водорода - Н2О2, и вы оградите себя от иммунодефицита в той или иной степени, а вместе с ним и от многих болезней. Утверждать это позволяют многочислен-ные письма, которые приходят и в адрес Неумывакина, и в адрес вестника <ЗОЖ>.

<Благодарен судьбе, что свела нас с профессором Неумывакиным. Моя жена давно страдает болезнью Паркинсона. Горстями принимала лекарства, от которых ей становилось все хуже и хуже. Она не могла ходить, падала, теряла ориентировку в пространстве, у нее дрожали руки и голова, она страдала аллергией на все красные продукты. По совету Ивана Павловича мы уже семь месяцев принимаем внутрь по схеме и натираемся перекисью водорода. Провели очистку организма от шлаков. Сейчас проходим ультрафиолетовое облучение крови. Результаты налицо. Жена стала ходить, сама обслуживает себя, у нее восстановились речь, память, нет аллергических проявлений на красное. Значительно сократились и дозы принимаемых лекарств. Я, кстати, тоже начал принимать Н2О2. Чувствую, как повысилась работоспособность, исчезло постоянное чувство тяжести в желудке, нормализовался стул. Такое ощущение, будто помолодел на 5-10 лет.Эти свидетельства принадлежат московской семье Куликовых.

А вот что пишет профессор Геннадий Петрович Кутузов из подмосковного города Лобня:

<От всей души благодарю за рекомендации по применению перекиси водорода. Я инвалид II группы, мне 77 лет, 44 года проработал в науке, в 1990 г. перенес обширный инфаркт миокарда. С тех пор страдал стенокардией напряжения, пройти 5 минут от дома до института не мог без остановки и приема нитроглицерина. И это при том, что лечился самыми современными средствами.

Год назад положение резко ухудшилось, и я вынужден был уйти на пенсию.

Прочитав о пользе перекиси водорода в вестнике <ЗОЖ>, начал принимать Н2О2 по 30 капель в день. Через несколько недель стенокардия, которая, как известно, связана с недостатком кислорода для сердечной мышцы, полностью исчезла. Кислород Н2О2 полностью обеспечил потребность сердца. Постепенно я исключил прием всех препаратов, предназначенных для расширения сосудов. Принимая только Н202, я чувствую себя великолепно - как будто заменили сердце. Я с удовольствием вожу автомашину, летом успешно работал на садово-огородном участке (копал, сажал, ухаживал, убирал урожай). В настоящее время легко прохожу 5км.

Подобных писем и в редакции, и в лечебно-профилактическом салоне профессора Неумывакина все больше и больше.

В заключение напомню некоторые советы по приему Н2О2, которые дает Неумывакин.

Прием внутрь: начиная от 1 капли 3 раза в день на 1 -2 столовые ложки воды и обязательно натощак за 30-40 минут до еды или спустя 1,5 часа после еды. Прибавлять ежедневно по 1 капле на прием. Довести до 10 капель 3 раза в день. Перерыв 2-3 дня. Следующий цикл начинать сразу с 10 капель 3 раза в день в течение 10 дней. Далее дозировку не менять - по 10 капель 3 раза в день 10 дней.

 Следующий цикл вновь через 2-3 дня, и так далее, сколь угодно долго.

 Полоскания: 1 чайная ложка Н2О2 на 50 мл воды.
Прополоскать ротовую полость и горло, задержать во рту на 15-20 секунд и выплюнуть. Несколько полосканий в день, в зависимости от самочувствия.

 Тот же раствор при насморке закапывать в нос по 3-5 капель. При простудных болях в ушах - в уши.

Растирания. Концентрация раствора - 1 чайная ложка на 50 мл воды, втирать в любое больное место в течение 15-20 минут. То же самое можно использовать в виде примочек.

Анатолий КОРШУНОВ.

ВСЕ БОЛЕЗНИ ОТ... НЕПОЛАДОК В ЖКТ

<Сегодня жена моя закончила полный лечебный комплекс процедур по очищению кишечника, печени и оздоровлению крови с ультрафиолетовым облучением. Результаты лечения налицо: самочувствие жены улучшилось несравненно с прежним.

Этим процедурам предшествовало лечение перекисью водорода по методике профессора Неумывакина. Перекись мы принимаем на протяжении восьми месяцев. У жены исчезли проявления паркинсонизма (забывчивость, потеря памяти, ориентировки и др.). Она стала нормально ходить, выполнять различную домашнюю работу.

Я также принимаю перекись водорода, и самочувствие мое также улучшилось. Я окреп, меньше устаю, исчезли тяжесть и боли в желудке. Хочу заметить, что особенно хорошо в дополнение ко всему вышесказанному питаться раздельно, как советует Иван Павлович. Уже одно это дает улучшение самочувствия.

Прекрасно, что еще существуют такие врачи в нашей медицине>.

Пенсионеры Куликовы. Москва.

<В последние годы страдаю отрыжкой в тяжелой форме, ИБС, полиартритом. Живя на втором этаже, практически из дома не могла выйти (дом без лифта). После приема лекарств никаких улучшений не было, а состояние только ухудшалось. После совета Ивана Павловича Неумывакина с мая 2002 года начала принимать перекись. И что вы думаете, отрыжка прошла, вздутие живота исчезло, боли в сердце прекратились, отеки в суставах и боли прошли (я их также смачивала перекисью).

Но самое главное - в июне начала плавать, а в сентябре проплыла от берега до берега расстояние 350-400 м, - и ничего.

Спасибо вестнику <ЗОЖ>, что находит таких целителей-докторов, как Иван Павлович.

Все просто, но надо самой потрудиться, чтобы быть здоровой>.

КовальчукМ.П. Истра.

Итак, друзья, сегодня очередная встреча с Иваном Павловичем Неумывакиным - профессором, доктором медицинских наук и, что, возможно, главное, <отцом> метода применения перекиси водорода - Н2О2 - для лечения целого ряда болезней, особенно тех, что трудно поддаются общепринятой терапии.

Кстати, в предыдущем материале профессор более чем запальчиво говорил о некоторых медиках, которые работают, опираясь на давно устаревшие инструкции и методики, зная, что они никуда уже не годятся. В частности, профессор утверждал, что никакого СПИДа нет, а есть банальный иммунодефицит, который крепчает и будет крепчать дальше в силу ухудшающихся условий жизни, паршивой экологии, засилья в лечении болезней химических препаратов, пышного расцвета дурных привычек, как-то: курения, алкоголя, неумеренного секса с малознакомыми партнерами и так далее, и тому подобное.

Немудрено, что этот самый иммунодефицит - виновник возникновения многих болезней, в том числе таких, как рассеянный склероз, болезни Альцгеймера, Паркинсона и так далее, вплоть до рака. Искать же причину вышеуказанного дефицита нужно не в каких-то там вирусах, а, прежде всего, в нарушениях деятельности желудочно-кишечного тракта.

Подчеркнем: это не мнение редакции - так считает профессор. Ему и слово.

Да, да, я готов повторить, что такие болезни, как Альцгеймера, рассеянный склероз, Паркинсона, тот же СПИД, имеют одну природу, связанную с нару-шениями деятельности желудочно-кишечного тракта и иммунодефицитом.

Мне выпало счастье работать со многими неординарными людьми, в том числе и с доктором медицинских наук А. А. Алексеевым, который всю свою жизнь посвятил созданию единой теории соединительнотканой недостаточности, лежащей в основе любого заболевания. На более чем 2000 больных института Склифосовского он доказал, что восстановление транспортного конвейера (кровь и лимфа), защитной и опорной функций организма, способствует излечению практически любого заболевания.

То есть речь идет об устранении зашлакованности организма, наличие которой и по сей день отрицает большинство высоких представителей официальной медицины. Между тем книга Алексеева <Системная медицина> переведена на многие языки и получила международное признание. Знают ли наши врачи о ней?

Сегодня в нашей медицине принимается лишь один вариант очистки - биожидкостной. Это так называемая гемосорбция. Кстати, я в свое время стоял у ее истоков и знаю, что этот метод применим лишь в острых случаях. Пользоваться им при хронических заболеваниях - это только привязывать больного к методу, ибо иного выхода у него не остается.

Между тем выход есть. Необходимо очистить эндоэкологическую среду организма, и все встанет на свои места.

Да, я готов подтвердить, что такие болезни, как Альцгеймера, Паркинсона, рассеянный склероз и другие, связаны с нарушением обменных процессов, в частности, плохой работой желудочно-кишечного тракта, в результате чего образуется сильный нейро-токсический яд - аммиак, поражающий нервную систему.

Посмотрите, какую роль играет ЖКТ в возникновении заболеваний.

ЖКТ - это:

- 3/4 всех элементов иммунной системы, от которой зависит наведение <порядка> в организме;

- брюшной мозг, о котором мало знают даже врачи;

- более 20 собственных гормонов, от состояния которых зависит вся гормональная система в целом;

- более 500 микробов, ответственных за переработку, синтез необходимых организму веществ и утилизацию отходов.

Кстати, их общий вес достигает 2 кг;

- тесная взаимосвязь всех органов тела с определенными участками толстого кишечника - так же, как на руках, стопах, ушах, глазах, нарушение в которых приводит к различным заболеваниям; корневая система, от функционального состояния которой зависит работа всего организма.

При любом заболевании наблюдается расстройство одной или, как правило, всех указанных функций, не восстановив которые, вылечить больного невозможно.

Взять тот же рассеянный склероз, который в последнее время все больше стал диагностироваться у молодых людей. Официальная медицина считает, что это вирусное заболевание. Пусть так, но откуда взялся вирус, обладающий специфической способностью поражать нервную систему, а точнее, миелиновую оболочку нервных волокон? Да все оттуда, от того же иммунодефицита, ослабления организма, чему слишком много в наше время причин. И что печально: врачи, поставив такой диагноз, практически бросают больных на произвол судьбы. Естественно, они обращаются к нам, и мы принимаем посильное участие в их болезни.

В чем заключается наша тактика?

 Очистка от шлаков организма и самого грязного его отдела - толстого кишечника. Причем замечено, что обычные клизмы малоэффективны. По этой причине мы от них отказались лет пять тому назад. В настоящее время в медицинскую практику все больше входит метод так называемой колоно-гидротерапии - глубокой очистки кишечника, на что требуется не меньше 6 процедур. Правда, метод этот не из дешевых, но игра стоит свеч, особенно если она проводится со специальным набором трав и других процедур, которые одновременно устраняют дисбактериоз, уничтожают патогенную и восстанавливают нормальную микрофлору. Затем обязательная очистка печени по индивидуально подобранной методике. Все остальное пациент делает сам.

 Применение Т-активина - препарата, обладающего широким спектром действия, основным из которых является нормализация иммунной системы.
Препарат продается в аптеке, и инъекции делаются по схеме, данной в инструкции.

 Использование 10%-ной настойки семян мордовника - по 30 капель за 20 минут до еды 3 раза в день. Настойку можно сделать самостоятельно: 5 г семян размолоть, залить 250 мл водки и настаивать 5 дней. Принимать по 10-15 капель за 20 минут до еды 3 раза в день курсами по 2 недели. Перерывы - 10 дней.

 Шапка Димкова. Берется 1-1,5 кг мелкого картофеля, промывается, пропускается через крупную терку, добавляется 50-75 мл сырого натурального молока. Все смешивается, чуть отжимается и накладывается на хлопчатобумажную ткань на толщину 1 см, а затем - на голову. Сверху надевается меховая шапка, вывернутая мехом внутрь, на 1-1,5 часа перед сном. Таких процедур надо сделать 10 через день. В последующем - по самочувствию.

 Взять медную проволоку, сделать 5-7 витков по диаметру головы и надевать на нее, находясь дома, даже спать с таким обручем.

 Включать в рацион как можно больше натуральных растительных продуктов. Хорошо пережевывать пищу, есть помалу, но чаще.

 Работа с сосудистой системой. Многие, в том числе врачи, полагают, что работа сердечно-сосудистой системы исключительно зависит от работы сердца. Это не совсем так. Сердце - своего рода распределительный бачок, ресивер, а настоящее же <сердце> находится в капиллярах. Их почти 100 тысяч км - по Залманову, который ввел в медицину такое понятие, как капилляротерапия и знаменитые скипидарные ванны. Чтобы хорошо работали капилляры, надо, что-бы хорошо работали мышцы, в которых они находятся и которые надо постоянно тренировать. А так как мышцы крепятся к костям, то усиливается и их кровоснабжение, что исключает развитие того же остеопороза. Видите, как все в организме взаимосвязано.

Так вот, утром после туалета, лежа на полу или любой твердой поверхности, научитесь сокращать и расслаблять мышцы всего тела, растирать всю кожную поверхность так, чтобы она отделялась от подлежащих слоев. Обращать особое внимание на массаж головы, ушей, стопы.

После выполнения всех упражнений - обязательно контрастный душ или обливание: вначале теплой-прохладной водой, а затем постепенно увеличивать их контраст. Заканчивать процедуру холодной водой, желательно даже два раза в день, не говоря уже об общем закаливании, ходьбе в сочетании с бегом трусцой при любой погоде.

 Наконец, научитесь дышать животом. Еще раз напомню, что диафрагма - мышечный орган, отделяющий грудь от живота. Это лимфатическое сердце, своего рода насос, перекачивающий жидкость тела снизу вверх, на что никто не обращает внимания. Делается это так. Вдохнули животом, пауза, и медленный выдох, втягивая пупок к позвоночнику. Грудь находится в покойном положении, работает только живот: надулся - втянулся. Короткий энергичный вдох, пауза, долгий выдох.

Обратите внимание на паузу. Вначале она будет 5-10 секунд, потом 20,30, лучше довести задержку дыхания до 60 секунд за один раз. В сутки надо добиться того, чтобы подобным образом в общей сложности вы дышали минимум 30, а лучше 60 минут.

Это связано вот с чем: нам важен не столько кислород, сколько углекислый газ, который вымывается из клеток при глубоком дыхании. Однако именно от содержания СО2 в крови зависит спазм капилляров.

Чем углекислого газа меньше, тем хуже, и быстрее наступает заболевание. Хотите продышаться, подышать глубоко - пожалуйста, но предлагаемый тип дыхания - естественный механизм, без которого вы не справитесь с заболеванием. Помимо этого, дыхание животом способствует массажу всех внутренних органов брюшной, грудной, тазовых областей, в том числе устранению таких явлений, как запор.

Природа все предусмотрела: надо просто держать мышцы живота и спины в определенном тонусе, научиться дышать животом - и диафрагма, как поршень, избавит вас от всего, от чего надо освободиться, будь то жидкость мочевого пузыря или кал кишечника.

Итак, подведем итоги. Нормализация работы же-лудочно-кишечного тракта, сердечно-сосудистой, дыхательной, иммунной систем, коррекция позвоночного столба, от состояния которого во многом зависит наше здоровье, не забывайте о <ходьбе на ягодицах> и приеме Н2О2 - и вы начнете забывать о том, что болели, не говоря уже, что забудете о существовании лекарств.

Профессор, доктор медицинских наук Иван Павлович Неумывакин не просто хорошо знаком нашим читателям - для многих он стал как бы той соломинкой, с помощью которой удалось выбраться из болезней. Сегодня очередная встреча с профессором, но прежде позволю себе процитировать некоторые письма и записи в Книге отзывов из оздоровительного салона Неумывакиных.

Геннадий Романов, 63 года, г. Дубна:

<Жена привела за руку - нарушение мозгового крово-обращения, атеросклероз, сосудистый паркинсонизм.

После лечения состояние улучшилось, палочку бросил, ходить стал прямее, уже без палочки, реакция на окружающие события усилилась, улучшился аппетит. Провели прием перекиси - 1 курс, фактически без лекарств - состояние заметно улучшилось>.

Н.Нечаева, 39 лет, Тверская область:

<После операции были спайки в малом тазу. Ходьба на ягодицах избавила от них. После приема двух курсов Н2О2 улучшилось самочувствие, захотелось жить, верить в Бога и в людей>.

Галина Константиновна, 69 лет, Москва:

<С 35 лет страдаю гипертонией (160/100 и выше), аритмией, тромбофлебитом с постоянной отечностью ног. После пункции костного мозга в течение 20 лет донимал радикулит - лечили, но все равно ходила, как вопросительный знак. Начала пить Н2О2. После первого 10-дневного курса ничего особого не заметила. Но после второй десятидневки со мной стали происходить поистине чудеса. Исчезла аритмия, кровяное давление стало 120-130/90, пастозность и отечность ног, где были явления тромбофлебита, также исчезли. Но, что удивительно, у меня распрямилась спина, и волосы стали чернеть>.

СветланаТарасова, 61 год,корреспондент газеты <Страна и Калининград>, г.Калининград:

<Болезнь Лайма - 9 месяцев не вставала с постели. Распухли все суставы, атрофировались мышцы. С 20 марта 2002 г. стала принимать перекись водорода по схеме, описанной Иваном Павловичем. Прошли боли, восстановилось движение в суставах. Принимаю Н2О2уже полгода. В болезненные места втираю перекись рукой.

Все опухоли суставов исчезли, двигаюсь, почти как молодая. Спасибо за методику, но удивлена: почему о перекиси водорода и ее свойствах 40 лет ничего не было известно? Сколько людей в СССР можно было спасти за эти годы>.

Ну и так далее. Писем и свидетельств, которые говорят о великой пользе оздоровительных мероприятий <по Неумывакину>, множество...

- Иван Павлович, хотелось бы вернуться к тому, на что сетует Тарасова. Почему о лечебных свойствах перекиси водорода, кроме как антисептика для наружного применения, мы ничего не слышали?

- Но я-то начал работать с перекисью водорода очень давно. Кстати, на днях в одном журнале прочитал о том, что специалисты НИИ нейрохирургии имени Бурденко для лечения болезни Паркинсона предложили препарат Паркон, основу которого составляет обычная Н2О2...

- Минуточку, Иван Павлович, я не закончил вопрос. Недавно я получил письмо из США, точнее, из Калифорнии. Автор его - он почему-то скрывается под псевдонимом ЭНГЭ - пишет следующее:

<Очень хорошо, что вы заговорили о перекиси водорода. Более 20 лет назад в Америке было издано много популярных брошюр на эту тему. К сожалению, сейчас их уже не найти. Но если взять в аптеке бутылочку 3-процентной перекиси водорода, то на наклейке можно прочесть написанный мелким шрифтом рецепт: <Для очищения рта следует растворить содержимое в пропорции 1:1 с обыкновенной водой и раствором полоскать рот не менее одной минуты, после чего сплюнуть>.

Кстати, в американских аптеках бутылочка перекиси стоит довольно дорого - более доллара. Нельзя не согласиться с тем, что в США отдают при этом предпочтение таблеткам, которые во много раз дороже многих простых и, увы, забытых ради коммерции средств>.

Так вот, не коммерция ли виновата в том, что о перекиси в ее новом назначении мы узнали совсем недавно?

- Думаю, что применительно к России дело не в коммерции. Хотя сегодня... В большей степени здесь беда нашего зашоренного здравоохранения. Нет инструкции - и все тут. Повторяю, я работал с перекисью с давних пор.

- Многие спрашивают о методике внутривенного применения Н2О2. Кое-кто, кстати, уже применяет этот вариант. Вы можете что-то посоветовать?

- Нет. Внутривенный вариант - только под наблюдением врачей. Некоторые - правда, очень немногие - на свой страх и риск проводят подобную процедуру. Читателям же могу только посоветовать искать таких врачей.

- Иван Павлович, ваш материал о роли желудочно-кишечного тракта в лечении рассеянного склероза, болезней Паркинсона и Альцгеймера вызвал огромную почту. Вы уверены в предлагаемой методике?

- Абсолютно. При этом я не утверждал и не утверждаю, что предлагаемый комплекс мер излечивает названные вами болезни. Но в облегчении состояния больного я уверен. Кстати, в схеме лечения, которая была дана, я случайно выпустил одну существенную особенность: перекись водорода мы назначаем не только внутрь, но и предлагаем закапывать в нос из расчета: 10 капель на 1-2 столовые ложки воды.

Набрать в пипетку и ввести в одну и затем в другую ноздрю. Через несколько дней можно уже набрать в пластмассовый шприц один кубик раствора перекиси к сделать то же самое. Повторять 2-3 раза вдень. Жидкость, естественно, не глотать. У одного пациента уже через 1 день практически исчез тремор рук.

Очень хорошо в качестве дополнительной процедуры принимать настой из семян льна: 1/3 стакана семян залить 1 литром воды, довести до кипения и на малом огне подержать часа 2, и пусть еще потомится ночь в термосе. Процедить и пить отвар по 1/3 стакана натощак утром и вечером. Пить 2 недели, затем повторить через 2-3 месяца.

На что еще хотелось обратить внимание больных, страдающих нарушениями работы желудочно-кишечного тракта: спастическими колитами, запорами. Часто используемые ими клизмы малоэффективны, так как они не способны устранить атонию (обездвиженность) кишечника, еще больше усугубляя его состояние. <Запустить> работу кишечника поможет вот такой рецепт: курага, изюм - по 100 г, чернослив - 400 г, инжир - 200 г, плоды шиповника - 200 г (сироп - 100 мл), мед - 200 г, трава сенны - 50 г. Первые пять составляющих пропустить через мясорубку, мед распустить, чтобы был жидкий, смешать. Траву сен-ны измельчить и, постепенно добавляя в смесь, размешать. Держать в холодильнике. Принимать по 1 ст. ложке натощак утром и вечером. И сытно, и полезно, и можно даже поголодать несколько дней, не ограни-чивая себя приемом жидкостей, которые необходимо употреблять до 1,5 литра, особенно пожилым людям. Только не забудьте, что от состояния мышц живота, спины, малого таза и диафрагмы зависит вся работа ЖКТ. Главное упражнение здесь - <ходьба на ягодицах>!

- Подождите, Иван Павлович, при чем здесь запоры? Мы же говорили о рассеянном склерозе, паркинсонизме...

- Но я всем больным такого рода советую, повторяю, обратить внимание на ЖКТ. И не только. Шея - вот еще сложнейшая проблема. Дело в том, что шейный остеохондроз - а у кого его в наше время нет? - катастрофически влияет на работу мозга, перекрывая доступ к нему питательных веществ по всем каналам.
Что я советую делать? Возьмите два тазика. В одном - горячая вода, в другом - холодная. Нужно еще и два полотенца. Смочите одно в горячей воде, чуть отожмите и энергично, с усилием, растирайте шею, затем наискось через плечо, верхнюю часть спины. То же самое проделайте, смочив другое полотенце в холодной воде. Повторите несколько раз смену температур.

- Понимаю, что советов может быть множество. Просто всегда надо с чего-то начинать. Так вот, для начала, я думаю, достаточно.

Кстати, любопытное наблюдение. Я обратил внимание на то, что в последнее время с диагнозом <рассеянный склероз> ко мне обращается все больше молодых людей. Помимо общей зашлакованности организма, у них отмечается одна общая особенность. Родители стремились сделать из них вундеркиндов. Организм же не был подготовлен к огромным нагрузкам. В итоге перенапряжение всей нервной системы на фоне питания кое-как: всухомятку, рафинированными продуктами, копченостями; плохое пережевывание пищи...

- Ну вот, мы вновь вернулись к вашему любимому ЖКТ...

Анатолий КОРШУНОВ.

ПРОТИВОПОКАЗАНИЙ К ПРИЕМУ Н2О2 НЕТ

Тут у нас такая история: в последнее время в редакционной почте стали частенько встречаться письма, в которых читатели, ссылаясь на некоего профессора Есенкулова, высказывают сомнения в целесообразности приема перекиси водорода. Мол, последний, по мнению профессора, повреждает клетки реснитчатого эпителия толстого кишечника, что в последующем отрицательно скажется на его работе. Так это или нет - вразумительно ответить на вопросы читателей мы не смогли. К сожалению, мы незнакомы с профессором Есенкуловым, никогда не сотрудничали с ним, и нам неизвестно, где, как и при каких обстоятельствах он обнародовал свои сомнения относительно внутреннего применения Н2О2. Естественно, пришлось обратиться за разъяснениями к автору метода профессору Неумывакину.

- Итак, Иван Павлович, к барьеру! Что вы скажете по поводу повреждения вышеуказанных клеток, о котором предупреждает ваш коллега?

- Не хотелось бы обижать профессора Есенкулова, но мне кажется, что он не знает элементарных процессов физиологии работы желудочно-кишечного тракта, в том числе толстого кишечника. Щеточная кайма - это та часть кишечника, которая в результате предлагаемой системы питания (смешанная пища, использование жидкости во время и после еды и т.п.) засоряется в первую очередь, тем самым выключая жизненно важные процессы. Между тем именно в толстом кишечнике происходят сложнейшие процессы переработки пищи, отбора необходимых веществ для питания клеток и удаление непригодных, токсических отходов.

Вот что пишет из Томска В.И.Изотова: <К старости набралось много болячек, и уже, кажется, приспособились к ним, но постоянное чувство слабости, разбитости, утомления даже от незначительной работы сделало жизнь не в жизнь. Стали с мужем принимать Н2О2 по совету И.П. Неумывакина. После первой декады ничего не почувствовала, но затем стали твориться чудеса. Кишечник начал выбрасывать что-то невообразимое: какие-то пленки, черноту, камушки, и это продолжалось больше недели. Вскоре та же картина стала наблюдаться и у мужа. Если бы вы знали, как мы ожили, можно сказать, омолодились лет на 10-15. Неужели все это сделала Н2О2?>.

Дело в том, что выделяемый при разложении Н2О2 молекулярный кислород является не только сильным дополнительным источником насыщения тканей кислородом, но и окислителем токсических продуктов, которые блокировали кишечник. Профессор Есенкулов, вероятно, также не знает, что Н2О2 - это оружие не только клеток-киллеров, уничтожающих любую патогенную микрофлору, вирусы и грибки. Моя первая студенческая работа, выполненная у знаменитого физиолога Конради Г.П., была посвящена роли углекислоты, изменение концентрации которой в организме связано с развитием многих заболеваний. При этом обнаружилось, что Н2О2 играет большую роль в поддержании равновесия между концентрацией кислорода и углекислоты. Таким образом, Н2О2 - это своего рода универсальное средство поддержания на должном физиологическом уровне всех жизненно важных процессов. Вот почему клетки иммунной системы - лимфоциты и гранулоциты (разновидности лейкоцитов) - наши спасители, а не разрушители, как утверждает проф. Есенкулов.

- В некоторых письмах больные жалуются на то, что при приеме Н2О2 у них наблюдаются различные неприятности. Что вы на это скажете?

- Это связано с тем, что реакция на прием Н2О2 у многих людей неодинакова. У нас есть такой фермент каталаза, которая как раз расщепляет перекись водорода на воду и молекулярный кислород. Уровень ее в организме у разных людей различен. Действительно, наблюдаются случаи, когда после приема Н2О2 возникают дискомфортные явления: боли, чувство жжения... Этого не надо бояться. В результате <цивилизованной> жизни, когда мы едим жареное, жирное, копчености, да еще отравленную химическими веществами пищу, где вообще нет кислорода, на ее переработку требуется большое его количество. Ткани живут фактически в безкислородной среде, и они вынуждены бороться за каждый лишний <глоток> воздуха.
Вот на этом фоне и происходят различные недомогания, которые больные связывают с приемом Н2О2. Это <кричат> клетки, которые <просят> пощады. Надо переждать 1-2 дня, и если вы принимали по 10 капель, то принимайте по 5, пока организм не привыкнет к препарату.

- Вы - ярый пропагандист использования перекиси водорода для профилактики, лечения и вообще оздоровления организма. А лично вы принимаете?

- В обязательном порядке! И я, и моя супруга принимаем Н2О2 на протяжении вот уже нескольких лет, и, между прочим, та самая щеточная кайма, о которой беспокоится профессор Есенкулов, ни у кого из нас не пострадала, обеспечивая кишечнику бесперебойную работу... Кстати, многие читатели спрашивают, можно ли давать перекись детям. Если есть необходимость, детям до 5 лет можно принимать по 1 -2 капли на 1 ст.ложку воды, с 5-6 лет - по 2-5, с 10-14 лет - по 5-8 капель за 1 раз, все так же на 1 -2 ст. ложки воды.

Одно существенное замечание. При дыхании через нос часть кислорода попадает сразу в мозг - это его своеобразная резервная подпитка. Так вот, при любых процессах, в гайморовых лобных пазухах с шумами и болями в голове, взять по 10-15 капель перекиси водорода на 1 ст. ложку воды, набрать в пипетку и ввести вначале в одну, а потом в другую ноздрю. Когда через 10-15 секунд из носа начнет выделяться слизь, наклонить голову к плечу, зажать пальцем ноздрю, которая сверху, а через нижнюю <выдуть> все, что выйдет. Затем сменить наклон головы и проделать то же. Минут 10-15 ничего не пить и не есть.

- Вы так и не нашли взаимопонимания с официальной медициной в плане использования Н2О2?

- Увы, пока нет. Однако, хотя официальная меди-цина игнорирует использование Н2О2, все больше врачей применяют ее при острых сосудистых (инфаркт, инсульт) и прочих хронических заболеваниях. Причем не только перорально, но и внутривенно (от 0,015 до 0,1-0,15% на физиологическом растворе) - 60 капель в минуту от 100-150-200 мл ежедневно. Всего проводят 10-12 таких сеансов.
Еще раз повторяю: противопоказаний к приему Н2О2 нет.

- Допустим, что это так, Иван Павлович, хотя в первых материалах по перекиси вы противопоказания называли. Беременность, кажется, что-то еще... Но речь не об этом. Вы вот говорите, что уже несколько лет принимаете Н2ОГ Зачем? Вы от природы, несмотря на свои 75, очень здоровый человек.

- Гм... От природы здоровый... Скажу вам так: моя история - это опровержение мнения официальной медицины, суть которого состоит в том, что атеросклеротический процесс необратим.

Когда мне было 52 года, врачи поставили диагноз: атеросклеротический процесс с преимущественным поражением сердца и мозга ~ кровяное давление 160-180/90-100 мм рт. ст., пульс 76-80, напряженный, аритмия и многие сопутствующие болезни. То есть, либо я мог бы навсегда стать хроническим больным, либо вообще умереть. Но, начав заниматься посильными физическими упражнениями, диафрагмальным дыханием с задержкой дыхания на выдохе до 1 -2 и более минут, а в сутки до 1 часа, бегом трусцой, контрастным обливанием, я добился существенных улучшений. Но особенно хорошо я стал чувствовать себя после начала приема перекиси, в том числе и внутривенных вливаний Н2О2. Кровяное давление сейчас 125-130/75-80 мм рт.ст., пульс в покое 56-60, во время сна - 48-50. Врачи, измеряющие пульс, говорят, что атеросклеротических изменений нет, пульс мягкий, отмечаются единичные экстрасистолы, которых не замечаю. Отсюда вывод: Н2О2 может быть использована не только как один из самых эффективных профилактических универсальных средств при различных заболеваниях, но и как лечебное средство. устраняющее атеросклеротический процесс и даже при острых сосудистых расстройствах (инфарктах, инсультах), что подтверждается данными зарубежных авторов.

Конечно, прием и внутривенное введение Н2О2 должно сочетаться с ведением активного образа жизни, рациональным питанием.

- Хорошо, Иван Павлович, допустим - а, скорее всего, так оно и есть, - наши читатели прониклись вашими идеями. Что вы им посоветуете?

- Да то, что советую постоянно. Во-первых, посильная ежедневная физическая нагрузка. Огороды не в счет. Во-вторых, обязательное хождение на ягодицах - в <ЗОЖ> об этом говорилось очень много. В-третьих, вариант дыхания с задержкой на выдохе.

Ну и, в-четвертых... Наступает арбузная пора. Арбуз - прекрасное средство для нормализации кислотно-щелочного баланса, водно-солевого обмена, выведения холестерина, стимуляции кроветворения (там много железа, фолиевой кислоты, витаминов С, группы В, хорошо усвояемых глюкозы и фруктозы, микро-, макроэлементов). Арбуз используется как средство, улучшающее работу желудочно-кишечного тракта и всей выделительной системы - выведение песка, камней, а также при лимфогранулематозах и других заболеваниях крови.

В арбузе используется все. Помимо того, что мякоть полезна в свежем виде, из нее можно приготовить мед. Взять спелые плоды (в конце сезона), мякоть протереть через сито, процедить, семечки отобрать, мезгу съесть. Пока семечки сырые, их пропустить через мясорубку. Сок поставить на сильный огонь, помешивая деревянной ложкой, довести до закипания, снять пену. Снять с огня, снова процедить и держать на малом огне до тех пор, пока объем сока не уменьшится в 5-6 раз. Массу разлить по стеклянным банкам и неплотно закрыть. Такой мед полезен и диабетикам. Принимать по 2-3 чайные ложки с негорячим чаем.

Корки арбуза с белой каемочкой мелко нарезать и на малом огне просушить, помешивая. Пропустить через мясорубку, смешать с семечками. Образовавшийся порошок хранить в стеклянной банке и принимать по 2-3 чайные ложки как хорошее желче-, мочегонное и нормализующее работу кишечника средство.

Как видите, арбуз используется полностью, ничего не надо выбрасывать.

То же самое можно проделать с коркой и семенами дыни.

Если вы хотите быть здоровыми, надо потрудиться, тем более в пожилом возрасте.

Беседу вела Ольга СМИРНОВА.

ПОПРОБУЕМ ПОДВЕСТИ ИТОГИ

Неудивительно, что после моих выступлений в вестнике <ЗОЖ> я получаю громадное количество писем. Удивительно другое - то впечатление, которое оставляет прочтение этих писем. Похоже, Россия больна! Особенно это касается лиц пожилого возраста. И нет для этих людей места, точнее - учреждения, куда бы они могли обратиться и получить действенную бесплатную или, скажем так, недорогую помощь.

Мой более чем 50-летний врачебный опыт убеждает в том, что медицина, искусственно <расчленив> человека на отдельные, локальные болезни, еще более отдалилась от мудрого девиза: <Лечить не болезнь, а больного>... При этом человек как единая саморегулирующаяся, самодостаточная система исчез. Вот почему искренне радуюсь, когда узнаю, что в Татарии, в далекой глухомани доктор Зиганшин (см. <ЗОЖ> № 9 за 2003 год) из безысходности сегодняшней медицины нашел выход: создал реабилитационный центр <Надежда>, в котором за три недели за символическую плату успешно лечат многие недуги с помощью функции, будь то ревматоидный полиартрит, гипертония и тому подобное. Да, все дело в нарушении работы желудочно-кишечного тракта, этого сложного механизма по переработке, усвоению необходимых организму веществ и удалению отходов. Безграмотности врачей на всех уровнях я уже перестал удивляться. Например, чего стоит тезис относительно того, что стул 1 раз в 2-3 дня - это норма. Нонсенс. Будучи в Индии, я встречался с йогами, которые каждый раз после еды шли в туалет: сверху вошло, снизу вышло, это в идеале. Но ежедневный стул обязателен. Если взять тот же рассеянный склероз, болезнь Альцгеймера, Паркинсона, то там как раз выключена работа ЖКТ, за счет чего во многом и возникли эти заболевания, отравляя организм. Ведущие специалисты от медицины расписались в собственном бессилии, считая эти болезни неизлечимыми. В результате сотни тысяч страдальцев, а, возможно, и миллионы, брошены на произвол судьбы. Лечение таких больных лекарственными средствами если не еще более усугубляет их состояние, то и не приносит ощутимых результатов.

Я не фанатик, не отпетый упрямец. Я не утверждаю, что всех страдающих болезнью Паркинсона, Альцгеймера, рассеянным склерозом можно запросто вылечить, основательно почистив кишечник, попринимав перекись водорода и проведя ультрафиолетовое облучение крови. Отнюдь! Но значительно облегчить состояние больных людей, вернуть их к практически нормальной жизни в большинстве случаев возможно. Для этого в России необходимы такие центры, как у Зиганшина. Однако официальная медицина продолжает делать ставку на фармакологию, что является тупиковой ситуацией (кроме острых случаев), тем более что медицина наша фактически стала платной.

Итак, если подвести итоги моим интервью в <ЗОЖ>, касающимся вопросов нормализации работы ЖКТ, то они сводятся к следующему.

Мы питаемся не тем, что едим, а тем, что всосалось. Умные люди говорят: <Как жуешь, так и живешь>. Непережеванная пища, как правило, не может в дальнейшем перерабатываться пищеварительными соками ротовой полости, желудка, печенью, поджелудочной железой и в буквальном смысле в кишечнике гниет, что и выводит из строя все системы организма. Различного рода копчености, колбасы, рафинированные продукты, кондитерские изделия, сладости, длительно термически обработанная пища - фактически это мертвые продукты, которые, кроме ощущения сытости, ничего иного, кроме болезней, вам не несут.

Чем пища ближе к натуральной, тем больше она содержит всех необходимых для жизни веществ. Об этом <ЗОЖ> не перестает напоминать.

Чем больше измельчается комок пищи во рту, тем больше ее поверхность, тем лучше она будет пропитываться пищеварительными соками, а химические реакции пойдут до конца. И что немаловажно при этом: вы будете есть в 2-3 раза меньше, что скажется на вашем бюджете.

Во время и после еды не принимайте никакой жидкости (1-е блюдо - еда), воду должна заменить слюна.

Некоторые увлекаются такими напитками, как пепси-кола, кока-кола, спрайт и другие. Вы должны знать, что если в них поместить зуб (довольно твердый материал), то через 3 недели он растворится, а после приема 2-3 бутылочек в неделю, особенно детьми - это возможное развитие диабета. Реклама этих и других напитков - надежное средство наживы за счет вашего здоровья. То же могу сказать и о пиве. В бутылке пива от 5 до 7 процентов водки, и это уже 25-30 г, что для неокрепшего детского организма чревато непредсказуемыми последствиями.

Хорошим средством устранения хронических запоров служит и следующий рецепт:

Натереть на мелкой терке: сырой картофель с кожурой, капусту белокочанную, морковь, черную редьку - взять по 1 ст. ложке массы от каждого овоща, смешать и разбавить небольшим количеством молока. Половину этой порции принять утром до еды, а вторую половину (которую поставить в холодильник) - вечером. Через несколько дней кишечник начнет работать в комплексе с другими мероприятиями, в частности, повышением тонуса мышц таза, живота, спины.

Склоняйтесь к вегетарианской пище. Животные белки - мясо, яйца, рыбу - потребляйте в отварном виде 1-2 раза в неделю, сочетая с растительной пищей.

Принимайте по 1 ст.ложке вазелинового масла - на ночь и по 1 ст.ложке 25%-ной сернокислой магнезии - в промежутках между приемами пищи 2-3 раза в день.

 Ходьба на ягодицах. Сесть на пол, ноги прямые или чуть согнуты. Левая нога, ягодица, плечо выдвигаются вперед, смотреть на плечо; взмах руками вправо. То же самое проделать и другой частью тела - 1-2 метра вперед, 1-2 - назад.

Ходьба на ягодицах - это профилактика запоров, энуреза, геморроя, женских и мужских заболеваний, выпадения прямой кишки. Кроме того, это укрепление ягодичных мышц, мышц живота и спины.

 Дыхание животом, то есть включение диафрагмального дыхания (лимфатического сердца), способствующее перекачке жидкости снизу вверх, и массаж всех органов живота, таза, груди.

 Поза <орла>. Сделать скамеечку высотой 15-20 см. Во время акта дефекации ноги поставить на эту скамеечку, живот упирается в бедра. Вдох через нос в живот. Длительный выдох. Напрягая мышцы живота, не делать резких натуживаний, что чревато такими последствиями, как потеря сознания, инфаркт, инсульт.

Сидя, лежа, сокращением ягодичной мышцы, втягивайте в себя прямую кишку и расслабляйте ее. После акта дефекации - обязательное подмывание прохладной, а через некоторое время и холодной водой.

 Делать любые упражнения, укрепляющие мышцы живота, спины, нижних конечностей. Например, лечь на спину, одну ногу чуть согнуть в колене, стопу на себя, а другой ногой массировать свод стопы, пальцы, боковые поверхности - как будто отрывая массирующую ногу. Поворачивая стопу влево, вправо, промассировать икроножные мышцы, бедро, а также с наружной стороны ноги. То же самое проделать другой ногой.

Эти упражнения - профилактика облитерирующего эндартериита, поперечного и продольного плоскостопия, варикоза, коксартроза, застойных явлений в ногах, укрепление мышц таза, живота, спины.

(Внимание! При тромбофлебитах, варикозных расширениях вен, трофических язвах проводить только массаж стопы. - Прим.авт.).

Особо хотел бы сказать о растительных маслах. Здесь я целиком согласен с хорошо знакомым читателям <ЗОЖ> киевским ученым Борисом Болотовым. При нагревании, тем более до высокой температуры и длительное время, эти масла теряют свои свойства. Готовить пищу следует на топленом сливочном масле, гусином жире или свином сале.

Между тем, без использования растительных масел (1-2 ст.ложки в день) в организме нарушается жировой обмен, не усваиваются многие жизненно необходимые вещества. Скажем, кальций, прокаротин из моркови и так далее. То есть используйте растительные масла в натуральном виде - для заправок, например, салатов. Лучше при этом льняное, оливковое, подсолнечное и кукурузное масло.

И еще несколько советов.

Скажите маргаринам: <Нет>.

Сливочное масло покупайте только в том случае, если на упаковке стоит ГОСТ, а не ТУ.

Из молочных продуктов менее предпочтительны сливки и сметана. Впрочем, 1 -2 ст.ложки в день вреда не принесут.

Не подогревайте вновь, особенно на следующий день, уже приготовленную однажды пищу.

Из круп отдавайте предпочтение гречке, пшену, овсу, пророщенным злакам.

Возьмите на заметку такой рецепт, который я много лет рекомендую своим пациентам. Вечером промыть 2 (а для мужчин - 3) столовые ложки гречки, залить 200-250 мл кефира и утром съесть вместо завтрака. И до 12.00 ничего не есть, кроме приема жидкостей.

Гарантирую: наряду с другими советами через месяц вы улучшите самочувствие, в том числе и за счет налаживания работы ЖКТ.

Летом полезна любая зелень: сныть, мокрица, лук, чеснок, в том числе ботва редиса, моркови, свеклы - это живые витамины, микро- и макроэлементы. Растительная пища - это основа нормальной микрофлоры кишечника, а мясные продукты - патогенная среда и болезни.

Прием воды утром до 7 часов - это удаление застойной ночной желчи, которая как раз является причиной образования камней в желчном пузыре. Надо есть помалу, делая перерывы между едой не меньше 3-4 часов, давая отдых желудку. После 19 часов ничего не есть, кроме кисломолочных продуктов (простокваша, кефир), фруктов. В противном случае пища превращается в жир, так как расхода энергии нет.

Многие из вас просят, умоляют дать им рецепты лечения имеющихся заболеваний. Я это сделать не могу, так как у вас болен весь организм, связанный с нарушением в первую очередь обменных процессов. Даже если вы будете делать то, что здесь написано, уже через короткое время ощутите благотворное влияние. Другого пути нет. Здоровье - это ваша работа каждый день минимум 30 минут, начиная с физической зарядки.

И запомните: чем ближе к природе, тем больше здоровья.

Иван НЕУМЫВАКИН, профессор, доктор медицинских наук.

Если вы захотите связаться с Центром Ивана Павловича Неумывакина, сообщаем вам его адрес в Москве: проезд Дежнева, д. 19/1.

Телефон Центра: (095) 180-94-18.

Внимание! Центр не располагает возможностью лечить онкологических больных.

ВАШИ ПИСЬМА СВИДЕТЕЛЬСТВУЮТ: Н2О2 РАБОТАЕТ

Н2О2 против зубной боли

В <ЗОЖ> №4 прочла статью <Перекись водорода - панацея XXI века> и решила предложить испытанный способ от зубной боли, особенно если заболит зуб под коронкой или под мостом.

Таблетки гидропирита (перекиси водорода) бывают по 1,5 и 2 грамма. В аптеках они всегда есть и стоят недорого. Растворить 2 таблетки по 1,5 или 2 грамма на 0,5 стакана воды. Этим раствором полоскать рот, держать раствор во рту (должна образоваться пена), сколько хватит терпения. Потом выплюнуть и набрать новую порцию раствора. На эту процедуру у меня уходит минут 20, потому что я подолгу держу перекись во рту. Боль исчезает полностью. Главное, чтобы гидро-пирит был свежий.

Адрес: Дулькиной Т.С., 358007, респ. Калмыкия, г. Элиста-7,1-й микр., д. 35, к. 16.

Полчаса лечения - и...

С января 2002 года я - зожевец. Получаю, читаю, изучаю, радуюсь и пользуюсь. Спасибо большое Т.С.Дулькиной из Калмыкии (№ 7 за 2002 г.). У меня три дня болели зубы под коронкой, а тут принесли вестник <ЗОЖ> с рецептом <Н2О2 против зубной боли>. Ну, чудо! Полчаса лечения: прополоскала во рту, и болезни - конец!

Адрес: Горшковой Руфине Константиновне, Казах-стан, Алматинская область, Каскеленский район, пос. Политотдел, ул. Гагарина, д. 53.

Помощь очевидна

Суставным ревматизмом заболел в 14 лет после купания весной в снеговой воде. Это было в 1955 году. Через 28 лет врачи поставили диагноз - полиартрит. Прочитав в <ЗОЖ> интервью с профессором Неумывакиным, стал принимать Н2О2 - аптечную перекись. Строго соблюдал перерывы между едой и приемом перекиси. Три раза в день. Продолжительность курса составила два месяца без перерывов. К концу первого месяца приема уже чувствовал себя хорошо. А к концу второго месяца приема перекиси - вообще прекрасно. Лишь изредка применял растирания ног специальным <Растиранием Жизни> - перед дождливой погодой. Как водится, наступила эйфория. Решил сде-лать перерыв с недельку, отдохнуть. Но <неделька>, к сожалению, растянулась на три-четыре недели. Жизнь заставила почувствовать, что приемы перекиси бросать не стоит. Стал вновь принимать. Видимо, отказываться от этого лекарства нельзя, так как помощь организму - очевидна.

Адрес: Кондратову Владимиру Евгеньевичу, 614077, г. Пермь, ул. Пушкарская, д. 73, кв. 34.

Не падайте духом в любых обстоятельствах

Расскажу о том, как применила лечение перекисью водорода и золотым усом.

Папа тяжело заболел гриппом - температура 42°.

Его рвало, появились страшные боли в пояснице. Потом на глазах обнаружилась опухоль, которая день за днем увеличивалась. Он постоянно просил обезболивающее, сильно исхудал. Думала, что пришел конец. Тогда я схватилась за спасительный <ЗОЖ>.

Стала поить 3%-ным раствором Н2О2 и настоем золотого уса. Через неделю боли стали затихать, а опухоль убывать. Он вспомнил о еде: сначала немного соки, овсянка, молоко. Произошло исцеление. Папа благодарит тружеников <ЗОЖ> и желает всем здоровья и не падать духом в любых обстоятельствах.

Н.Н.Кандалова, г. Казань.

От перекиси водорода исчезла седина

О <ЗОЖ> я узнала, когда заболел и умер от рака мой муж. Поздно, к сожалению, познакомилась с газетой. Но она мне очень помогла вылечить мою 90-летнюю маму, у которой тоже был рак желудка. Я стала поить ее чистотелом: заваривала траву и поила. Потом прочитала в газете рецепты перекиси водорода. Ну, терять нечего! Решила поить перекисью. Мама уже отказывалась от пищи, ее постоянно тошнило, рвало. А вот когда стала поить перекисью, то у нее наладился аппетит, она стала нормально кушать. Пришла участковый врач, послушала ее и говорит: <Странно - у нее всегда была аритмия, а сейчас нет. И уж вообще странно: у нее все волосы были белыми, а стали темными, только на висках осталась седина>. Значит, стоило пить перекись.

Я и сама ее пью. Мне - 62 года. И я заметила у себя: стали темнеть волосы. Вот так, дорогие мои. Вот вам результат, и спасибо профессору Ивану Павловичу Неумывакину за его рецепт. Жалко, что, когда муж болел, этого рецепта я не знала, обязательно бы его применила мужу и даже нашла бы, кого уговорить вводить внутривенно. (Я 12 лет работала в больнице санитаркой, из них лет 9 - в рентгеновском кабинете, а муж - в <Скорой помощи>. Знакомых в медицине много осталось).

Так что, зожевцы, не бойтесь, пробуйте, хуже не будет. А помощь - я убедилась - есть.

Адрес: Глазачевой Лидии Алексеевне, 630500, Но-восибирская обл., п.Краснообск, д.203, кв.208.

Мой рецепт: магнит + Н2О2

Год назад мои болезни - ревматизм, полиартрит и артроз коленных суставов - довели меня до плачевного состояния. Я почти не могла ходить, боли были адские. Живу одна, помогать некому, поэтому даже не могла взять больничный. На работу ползала крошечными шажками, почти теряя сознание от боли. Врачи сказали, что я - <не их профиль>, и практически не могли мне помочь. Однажды я пришла домой, долго плакала и почувствовала себя приговоренной к медленной смерти.

Целый месяц почти не спала: вены вздулись, ноги покрылись огромными шишками, постоянно били судороги. Можно терпеть боль, но судороги терпеть невозможно. Я очень терпеливый человек, но это было уже выше всех моих сил.

И вот, когда смерть уже казалась счастливым избавлением, мне в руки попал № 5 (209) вестника <ЗОЖ> за 2002 год с рассказом профессора Неумывакина о перекиси водорода. Слава Богу, что я узнала об этом удивительном лекарстве! Сразу начала пить перекись. Пью уже 9 месяцев. Началось очень медленное, но стабильное улучшение. Теперь я живу, работаю и надеюсь выздороветь полностью. По крайней мере кризисы у меня случаются все реже.

Чтобы понять результат действия перекиси, нужно пить ее долгое время и сравнивать свое состояние с тем, что было три месяца назад, полгода назад и т.д. Результат несомненный: отступают даже очень тяжелые недуги!

А теперь я хочу поделиться со всеми очень важным открытием, которое сделала случайно.

Хотя недуг мой стал отступать, но ужасные судороги в ногах остались, особенно беспокоили они по ночам. Я прочитала в вестнике <ЗОЖ> статью о приборе <Невотон>, горько вздохнула - не по карману. И тут меня осенило: ну что такое этот прибор?! Да обычный кусок магнита, запаянный в пластмассу!!!

Был вечер. Я взяла отвертку, пошла на кухню и отвинтила у кухонных шкафов маленькие магниты из замков (каждый был размером 2 см х 1 см х 0,5 см). Взяла простой скотч и прикрепила сначала один магнит на икру. И взвыла! 10 минут были сильные боли, но потом стихли. Я прикрепила магнит на вторую ногу и легла спать. Оказалось, что магниты - сильное мочегонное. Всю ночь я бегала в туалет, а утром посмотрела на ноги и ахнула: никаких отеков и за одну ночь сошли огромные ревматоидные шишки! И еще: ни разу за ночь - ни одной судороги! Я впервые за год спала спокойно и была счастлива!

Вот уже две недели я прикрепляю скотчем магниты на весь вечер и ночь, а на работу днем иду без них. Результаты удивительные: никаких судорог, болей, отеков, вены на ногах стали намного лучше, сон отличный! А открытия продолжаются: вывинтила из шкафов еще два магнита и прикрепляю их по вечерам в любое место, где есть боли или воспаление. Результаты такие: за 6-10 часов проходит полностью сильнейшее обострение остеохондроза, суставные боли, боли в желудке или кишечнике. Когда снимаю магниты, через сутки боли могут появиться опять, но если пролечиться магнитами несколько недель или месяцев - недуги, думаю, отступят.

О судорогах я теперь забыла: сплю с магнитами на икрах ног и радуюсь! А вот большой магнит слишком сильно действует. Я попробовала: ощущения неприятные. Лучше буду пользоваться маленькими. Мой старенький отец еле ковылял: болели суставы. Уговорила его прикрепить маленькие магниты. Дня через три он начал бодро ходить.

И последний совет. Если нет маленьких магнитов, но есть большой, разбейте его на кусочки.

Адрес: Кольченко Ларисе Петровне, 642000, Северо-Казахстанская обл., г. Петропавловск, ул. Интернациональная, д. 34, кв. 7.

Перекись сняла боль

В 1995 г. я упала на мостовой и повредила копчик. Прочитала в <ЗОЖ> № 5 за 2002 г. советы И.П. Неумывакина по лечению перекисью водорода.

Я смочила плотную марлевую салфетку перекисью, наложила на область копчика так, чтобы захватить и позвоночник. Сверху целлофан поплотнее, закрепила, надела тугие плавки и легла спать.

Утром все сняла, салфетку постирала и вечером опять повторила. Лечилась я 10 дней, 5 дней перерыв и опять 10 дней.

Копчик больше не болит.

Адрес: Михеевой Анне Никитичне, 658090, Алтайский край, г. Новоалтайск, ул. Прудская, д. 21, кв. 63.

Н202 снова помогла

Мне 64 года. В течение 40 лет у меня постоянно была высокая скорость оседания эритроцитов (СОЭ) - 35-40 мм/час. Обращалась ко всем врачам, пыталась найти причину, но тщетно. Пришли к выводу, что во время родов был занесен стрептококк, который находится в крови. Как от него избавиться, врачи не знали. Прочитав статьи профессора И.П. Неумывакина о перекиси водорода, поверила и решила действовать. Сделала очистку кишечника и стала пить по схеме. Через 10 дней сдала анализы и не поверила своим ушам, когда врач сказал, что все показатели отличные. Даже ЭКГ в норме, хотя раньше было нарушение проводимости.

Радости моей нет предела.

Адрес: Ясько Ларисе Антоновне, 400131, г. Волгоград, пр. Ленина, д. 6, кв. 70.

Популярность Н2О2 растет

Мне 87 лет, живу одна, но есть дочь - семейная пенсионерка (67 лет), так что я под присмотром родных людей. Они постоянно звонят, раз в неделю обязательно навещают и решают мои проблемы.

Я имею <букет болячек>, соответствующих возрасту. Поэтому с апреля этого года начала регулярно пить перекись водорода и хочу поделиться своими результатами. На сегодняшний день стала читать без очков телевизионные титры; улучшился слух - слышу, как ходят ручные маленькие часики советского производства; намного шустрей, чем раньше, справляюсь с домашними делами: уборка (у меня 1-комнатная квартира без горячей воды), стирка, кухня. Только постельное белье берет стирать дочь. Хожу самостоятельно на рынок и в ближайшие магазины. Заготавливаю фрукты и овощи на зиму. Конечно, делаю все понемногу и когда не беспокоит сердце, оно уже не терпит прежних физических нагрузок - поизносилось.

Адрес: Прянишниковой Галине Михайловне,

417003., Казахстан, г. Уральск, Сев. Восток-2, д. 36, кв. 204.

<Провела 2 курса лечения перекисью водорода мужа. В результате инсульта он был частично парализован. Так вот, результаты превзошли все ожидания. Теперь он ходит - ногу <отпустило>, правая рука, правда, еще плохо работает, но и здесь надеюсь на улучшение. Появился аппетит. Муж теперь выходит на улицу, настроение у него улучшилось, возвращается потерянная было ориентация>.

Адрес: Городниченко Эмме Алексеевне, г. Волгодонск Ростовской области, ул.Степная, д. 157, кв. 11.