Легкий способ бросить курить

Аллен Карр

  • Предисловие
  • Предупреждение
  • Введение
  • 1. Самый тяжелый случай никотиновой зависимости, с которым я когда-либо сталкивался
  • 2. Легкий способ
  • 3 Почему бросить курить трудно?
  • 4 Коварная ловушка
  • 5 Почему мы продолжаем курить?
  • 6 Никотиновая зависимость
  • 7. «Промывание мозгов» и «дремлющий партнер»
  • 8. Облегчение мук отвыкания
  • 9. Стресс
  • 10. Скука
  • 11. Сосредоточенность
  • 12. Релаксация
  • 13. Когда поводов закурить много, или «комбинированные» сигареты
  • 14. Что я «бросаю»?
  • 15. Добровольное рабство
  • 16. Сколько денег я сэкономлю?
  • 17. Здоровье
  • 18. Энергия
  • 19. Курение расслабляет меня и вселяет уверенность
  • 20. Зловещие черные тени
  • 21. Преимущества курильщика
  • 22. Метод силы воли
  • 23. Опасайтесь сокращения курения
  • 24. «Всего одна сигаретка»
  • 25. Нерегулярные курильщики, подростки, некурящие
  • 26. Тайный курильщик
  • 27. Общественная привычка?
  • 28. Выбор времени
  • 29. Буду ли я скучать по сигарете?
  • 30. Наберу ли я вес?
  • 31. Избегайте ложных стимулов
  • 32. Легкий способ бросить курить
  • 33. Период отвыкания
  • 34. Всего одна затяжка
  • 35. Будет ли мне трудно?
  • 36. Основные причины неудач
  • 37. Заменители
  • 38. Следует ли мне избегать соблазна?
  • 39. «Момент истины»
  • 40. Последняя сигарета
  • 41. Последнее предупреждение
  • 42. Обратная связь
  • 43. Помогите курильщику, оставшемуся на тонущем корабле
  • 44. Совет некурящим
  • Заключение: помогите положить конец этому позору

  • Сноски

Легкий способ бросить курить

Предисловие

Итак, наконец-то найдено волшебное лекарство, которого ждали все курильщики:
Мгновенное
Эффективное и для заядлых курильщиков
Без сильных мук отвыкания
Без напряжения силы воли
Без шоковой терапии
Не требующее вспомогательных средств и хитроумных уловок
Не ведущее к набиранию веса
Долговременное
Если вы – курильщик, все, что вы должны сделать, – читать.
Если вы – некурящий и покупаете книгу для тех, кого любите, все, что вы должны сделать, – это убедить их прочитать ее. Если вы не сможете их убедить, тогда прочтите ее сами, а последняя глава посоветует, как вы сможете донести до близких основную идею книги, а также как удержать от курения ваших детей. Не обманывайтесь тем, что сейчас они ненавидят курение. Все дети ненавидят его, пока не пристрастятся сами. В издательстве «Добрая книга» опубликована моя книга «Как помочь подростку бросить курить».

Предупреждение

Возможно, вы немного побаиваетесь читать эту книгу. Может быть, сама мысль бросить курить приводит вас, как и в большинство курильщиков, в панику, и, хотя вы твердо решили в один прекрасный день бросить курить, этот день – точно не сегодня.
Если вы ждете, что я стану рассказывать вам об ужасном риске для здоровья, которому подвергаются курильщики, или о том, что за долгие годы курения они тратят на это целое состояние, или о том, что курение – это вульгарная, отвратительная привычка, а сами вы – глупый, безвольный тюфяк, то я должен разочаровать вас. Подобная тактика ни разу не помогла бросить курить мне самому, а если бы она могла помочь вам – вы бы уже давно бросили.
Мой способ, который в дальнейшем я буду называть «Легкий способ», действует совсем по-другому. Возможно, вам будет трудно поверить в кое-что из того, о чем я собираюсь говорить. Однако к тому моменту, когда вы прочтете эту книгу, вы не только поверите в это, но даже будете недоумевать, как это вам когда-то настолько «запудрили мозги», что вы верили во что-то другое. Существует расхожее заблуждение о том, что мы сами делаем этот выбор – курить. Курильщики решают стать курильщиками не в большей степени, чем алкоголики – стать алкоголиками, а наркоманы, колющиеся герои ном, – стать наркоманами. Да, правда, мы решили закурить свои первые пробные сигареты. Время от времени я решаю сходить в кино, но, конечно же, не принимаю решения провести многие годы в кинотеатре.
Пожалуйста, оглянитесь на свою жизнь. Принимали ли вы когда-нибудь сознательное решение, что в определенные моменты жизни не сможете получать наслаждение от обеда или встречи с друзьями, не закурив? А что вы не сможете сосредоточиться или справиться со стрессом без сигареты? На каком этапе жизни вы решили, что сигареты нужны вам не только для светских встреч, но что необходимо иметь их в кармане постоянно, или вы будете чувствовать себя не уверенно и даже впадать в панику?
Вас, как и любого другого курильщика, заманили в самую страшную и хитроумную ловушку, которую изобрели вместе человек и природа. На планете нет ни одного родителя, не важно – курильщика или некурящего, которому понравится сама идея о курении его детей. Это значит, что все курильщики сожалеют о том, что когда-то начали курить: до того как пристрастится к курению, никто не нуждается в сигаретах, чтобы получать удовольствие от еды или справляться со стрессом.
В тоже время все курильщики хотят продолжать курить. Никто не может заставить нас закурить; сознательно или бессознательно – мы принимаем это решение сами. Если бы существовала волшебная кнопка, нажав на которую курильщики могли бы проснуться на следующее утро, как будто никогда не закуривали свою первую сигарету, тогда единственными курильщиками на земле остались бы подростки, пребывающие еще на стадии эксперимента. Единственное, что удерживает нас от того, чтобы бросить курить, – СТРАХ!
Страх, что на пути к свободе нам предстоит пережить неопределенно долгий период страданий, лишений и неудовлетворенных желаний. Страх, что без сигареты, без этой не большой опоры, никогда уже ни еда, ни встреча с друзьями не принесут нам удовольствия. Страх, что мы никогда не сможем сосредоточиться, справиться со стрессом или быть уверенными в себе. Страх, что наша личность и характер изменятся. Но больше всего мы боимся, что стали рабами навсегда и никогда не освободимся полностью, а всю оставшуюся жизнь проведем, мечтая о случайной сигаретке. Если вы, как и я, когда-то, уже перепробовали все традиционные способы бросания курить и прошли через все страдания того, что я называю «методом силы воли», то вы не только подпадаете под влияние этого страха, но и уверены, что никогда не сможете бросить курить.
Если вы боитесь, испытываете замешательство или чувствуете, что сейчас самое неподходящее время, чтобы бросить курить, – позвольте мне заверить вас, что ваши опасения и замешательство вызваны страхом. Тем самым страхом, который не снимается при помощи сигарет, а лишь порождается ими. Ведь вы не принимали решения угодить в никотиновую ловушку? Но, как и все западни, она устроена так, чтобы вы не смогли выбраться из нее. Спросите себя: когда вы, в порядке эксперимента, закуривали свою первую сигарету, вы принимали решение стать курильщиком на весь тот период времени, который курите с тех пор? Итак, когда вы собираетесь бросить? Завтра? В следующем году? Престаньте обманывать себя! Ловушка сконструирована таким образом, что бы вы оставались в ней на всю жизнь. Как вы думаете, по какой же еще причине все остальные курильщики не бросают курить до того, как курение убьет их?
Впервые эта книга была опубликована издательством " Penguin " более десяти лет назад, и с тех пор каждый год становилась бестселлером. Все эти десять лет я переписываюсь с читателями. Как следует из этой переписки, эффективность способа превзошла мои самые смелые ожидания. Кроме того, письма читателей позволили обнаружить две проблемы, вызывающие у меня беспокойство. Позже я подробнее остановлюсь на второй из них, а первая вытекает из полученных мною писем. Вот типичные примеры:
«Я не поверил сделанным вами заявлениям и приношу свои извинения за то, что сомневался в вас. Это было очень легко и приятно – все, как вы говорили. Я подарил экземпляры вашей книги всем моим курящим друзьям и родственникам, но не могу понять, почему они ее не читают».
«Восемь лет назад мой друг, который был курильщиком, дал мне вашу книгу, но я собрался прочитать ее только сейчас. Жалею только об одном: я потерял даром восемь лет».
«Я только что закончила читать „Легкий способ“. Прошло всего четыре дня, а я уже так чудесно себя чувствую! Уверена, что мне никогда не захочется курить снова. Впервые я начала читать вашу книгу пять лет назад, прочитала до середины и запаниковала. Я знала, что если бы продолжила чтение, мне пришлось бы бросить курить. Как же я была глупа!»
Нет, эта девушка вовсе не глупа. Я уже упоминал о волшебной кнопке. Мой метод действует точно также. «Легкий способ» – не волшебство, однако для меня и сотен тысяч бывших курильщиков, обнаруживших насколько легко и приятно бросить курить, – он выглядит настоящим чудом!
А теперь предупреждение. К нашей ситуации применимо рассуждение о яйце и курице[1]. Каждый курильщик хочет бросить курить, и каждый курильщик может обнаружить насколько это легко и приятно: попытаться бросить им мешает только страх. Избавление от этого страха – самое большое приобретение. И наоборот: как в случае с девушкой из недавнего примера, по мере чтения книги страх может расти и мешать вам прочитать ее до конца.
Да, вы не принимали решения попасть в западню, но чтобы выбраться из нее, придется принять решение. Возможно, вы уже пытаетесь сбросить узду и прекратить курить, но страх одолевает вас. Пожалуйста, помните главное: в любом случае, какой бы путь вы ни выбрали, ВАМ АБСОЛЮТНО НЕЧЕГО ТЕРЯТЬ!
Если в конце чтения вы решите, что хотите продолжать курить, ничто не сможет вам помешать. Пока вы читаете эту книгу, нет никакой необходимости сокращать или прекращать курение. И помните – здесь нет шокотерапии, у меня для вас исключительно хорошие новости! Можете ли вы представить, как чувствовал себя граф Монте-Кристо, когда ему, наконец, удалось убежать из своей тюрьмы? Именно так чувствовал себя и я, выбравшись из никотиновой ловушки. Именно так чувствуют себя миллионы бывших курильщиков, использовавших мой способ. ИМЕННО ТАК БУДЕТЕ ЧУВСТВОВАТЬ СЕБЯ И ВЫ к концу чтения этой книги!
СТРЕМИТЕСЬ К ЭТОЙ ЦЕЛИ!

Введение

«Я СОБИРАЮСЬ ИСЦЕЛИТЬ ОТ КУРЕНИЯ ВЕСЬ МИР»
Я разговаривал с женой. Она решила, что я слегка спятил. Совершенно понятная реакция, если принять во внимание, что она была свидетелем всех моих многочисленных неудачных попыток бросить курить. Самая последняя имела место за два года до этого. Мне удалось выдержать шесть месяцев сплошных мучений, прежде чем я наконец-то сдался и закурил. Я не стыжусь признаться, что плакал, как ребенок. Я плакал, поскольку знал, что приговорен оставаться курильщиком всю оставшуюся жизнь. Я вложил столько сил в ту попытку и пережил столько страданий, что знал: мне уже никогда не хватит сил снова пройти через это испытание. Я не отличаюсь жестоким нравом, но если бы какой-нибудь заботливый некурящий в тот момент был бы настолько глуп, чтобы начать разглагольствовать о том, что все курильщики считают, что бросить курить сразу и навсегда – легко, я бы не смог отвечать за свои действия. Однако я убежден, что любой состав присяжных в мире, состоящий из курящих, помиловал бы меня, оправдав совершённое мной убийство. Возможно, вам кажется совершенно невозможным поверить в то, что любой курильщик может вдруг обнаружить, как легко бросить курить. Если так, я умоляю вас не выбрасывать эту книгу в мусорную корзину. Пожалуйста, поверь те мне. Уверяю вас, даже вы обнаружите, что бросить курить легко.
Итак, с этого момента прошло два года. Я только что затушил сигарету, которая, как я уже знал, станет после дней. Я сообщил жене не только то, что уже стал некурящим, но и то, что собираюсь исцелить весь мир. Должен признать, что в то время ее скептицизм сильно меня раздражал. Однако это никак не отразилось на моем восторженном состоянии. Думаю, мой восторг от знания, что я уже стал счастливым некурящим, некоторым образом смущал ее. Теперь, оглядываясь в прошлое, я могу понять отношение жены к моему восторгу: теперь я понимаю, почему Джойс, близкие друзья и родственники считали меня кандидатом в пациенты наркологической клиники.
Оглядываясь на свою жизнь, я вижу, что все мое существование, кажется, было лишь подготовкой к решению проблемы курения. Даже ненавистные годы обучения и работы в качестве бухгалтера оказались бесценными для меня, поскольку помогли раскрыть тайны западни курения. Говорят, что невозможно постоянно дурачить всех окружающих, но я думаю, что табачные компании занимаются именно этим. Еще я считаю себя первым человеком, действительно понявшим, как устроена эта ловушка. Бели я кажусь вам самонадеянным, позвольте добавить, что это, скорее, не моя заслуга, а просто стечение обстоятельств моей жизни.
Важной датой стало для меня 15 июля 1983 года. Я не сбежал из замка Иф, но думаю, что те, кому это удалось, испытывали подобное ощущение свободы и воодушевления, как и я, когда тушил свою последнюю сигарету. Я понял, что нашел то, о чем молится каждый курильщик: легкий способ бросить курить. Проверив свой метод на курящих друзьях и родственниках, я забросил бухгалтерское дело и стал работать консультантом, помогая другим курильщикам освободиться от никотиновой зависимости.
Первую редакцию этой книги я написал в 1985 году. Поводом к этому стала моя неудача – мужчина, о котором я расскажу в 25-й главе. Он приходил ко мне дважды, и каждый раз мы доводили друг друга до слез. Он был так взволнован, что мне не удавалось заставить его расслабиться, что бы понять то, что я говорю. Я надеялся, что, если я запишу все это на бумаге, он сможет прочесть эти записи в удобное для него время столько раз, сколько захочет, и это поможет ему понять мою основную мысль.
Я нисколько не сомневался, что «Легкий способ» будет действовать на других курильщиков так же эффективно, как и на меня. Тем не менее, обдумывая изложение своего метода в виде книги, я сильно опасался неудачи. Я провел самостоятельное маркетинговое исследование, и его результаты оказались не слишком ободряющими:
“Как книга может помочь мне бросить курить? Все, что мне нужно, – это сила воли!”
“Как может книга свести к минимуму ужасные страдания отвыкания?”
В добавление к этим пессимистическим комментариям, у меня были и собственные сомнения. В клинике нередко становится очевидным, что пациент неправильно понял какой-либо важный смысл или акцент, сделанный мною. Но там я мог исправить ситуацию. А как это сможет сделать книга? Я хорошо помнил время своей учебы ради диплома бухгалтера, когда не понимал или не соглашался с определенной мыслью в тексте, и свое разочарование, что у книги нельзя попросить разъяснения. К тому же я отдавал себе полный отчет в том, что многие люди вообще не привыкли читать, особенно сейчас, в эру телевидения и видео.
Кроме того, у меня было еще одно, главное, сомнение. Я не был писателем и хорошо понимал свои ограничения в этом отношении. Я был уверен, что, сидя лицом к лицу с курильщиком, я смогу убедить его, насколько приятнее станут встречи с друзьями, насколько лучше он или она смогут сосредотачиваться и справляться со стрессом и насколько легким и приятным может быть процесс отказа от курения. Но смогу ли я перенести эту убежденность в книгу? Я сомневался даже в том, имею ли я право излагать «Легкий способ» в виде книги и не стоит ли мне нанять профессионального писателя. Я совсем не был уверен в успехе задуманного дела. К счастью, боги были благосклонны ко мне. Я получил тысячи благодарственных писем, в которых содержались даже такие оценки:
«Это – самая великая из когда-либо написанных книг».
«Вы – мой учитель».
«Вы – гений!»
«Вас должны посвятить в рыцари». «Вы должны стать премьер-министром». «Вы – святой».
Надеюсь, что не позволил подобным высказываниям вскружить мне голову. Я отдаю себе полный отчет в том, что все эти утверждения были высказаны совсем не для того, что бы сделать мне комплимент по поводу моих литературных способностей, а, скорее, вопреки их отсутствию. Они были сделаны потому, что система «Легкий способ» (обращаетесь ли вы в клинику или просто читаете книгу) работает!
Сегодня мы располагаем всемирной сетью клиник «Легкий способ», а эта книга переведена более чем на 20 языков.
Спустя примерно год руководства клиниками, в которых можно бросить курить, я думал, что узнал все, что только можно узнать о том, как помочь курильщикам. Удивительно, но в течение 14-ти лет, прошедших с момента открытия моего способа, я узнаю что-нибудь новое практически каждый день. Этот факт вызвал у меня некоторое беспокойство, когда меня попросили пересмотреть первую редакцию книги спустя шесть лет после ее публикации. Я боялся, что мне придется изменить или вычеркнуть практически все написанное.
Однако мне не стоило беспокоиться. Основополагающие принципы «Легкого способа» также эффективны и надежны сегодня, как и тогда, когда я впервые открыл его. Истина по-прежнему заключается в том, что БРОСИТЬ КУРИТЬ – ЛЕГКО!
Итак, это очевидный факт. Единственная сложность – убедить в этом каждого курильщика. Но все знания, которые я приобрел за более чем 14 лет работы, помогают мне предоставить каждому курильщику возможность в этом убедиться. В клиниках мы стремимся достичь абсолютного результата. Когда курильщики терпят неудачу, они склонны рассматривать ее как свою собственную. Мы же расцениваем ее как наш провал, считая, что это нам не удалось убедить их в том, насколько легко и приятно бросить курить.
Первое издание книги я посвятил людям, которых не смог исцелить. В случае неудачи мы возвращаем курильщику
его деньги, и эффективность своей работы оцениваем по этому показателю. На сегодняшний день неудачи во всей сети клиник по всему миру составляют в среднем меньше 5%. Это означает, что эффективность применения метода превышает 95 %. Хотя я и был уверен в том, что открыл нечто невероятное, никогда, даже в самых дерзких мечтах, не ожидал, что достигну подобной эффективности. На это вы можете справедливо возразить, что если бы я искренне верил в то, что могу исцелить весь мир от курения, то должен был бы достичь 100% эффективности!
Нет, я никогда так не думал. Когда-то самой популярной формой никотиновой зависимости было нюханье табака, пока эта привычка не стала асоциальной и не умерла. Однако все еще есть чудаки, которые продолжают нюхать табак, и они, вероятно, будут всегда. Интересно, что один из последних бастионов нюханья табака – английский Парламент. Впрочем, это неудивительно, если вспомнить о том, что политики в целом отстают от своего времени примерно на сотню лет. Поэтому всегда будут существовать люди со странностями, которые будут продолжать курить. Конечно же, я никогда не предполагал, что смогу лично исцелить всех курящих. Мне казалось, что после того как я раскрою тайны ловушки курения и развенчаю такие иллюзии, как:
· Курильщики наслаждаются курением;
· Курильщики принимают сознательное решение курить;
· Курение побеждает скуку и стресс;
· Курение помогает сконцентрироваться и расслабиться;
· Курение – это привычка;
· Чтобы бросить курить: необходима сила воли;
· Начав курить однажды, не сможешь бросить никогда;
· Необходимо постоянно напоминать курильщику о том, что курение убивает его;
· Заменители курения (в частности, суррогаты никотина) помогают бросить курить.
И, главное, когда я развенчаю заблуждение о том, что бросить курить – трудно, а переходный период боли и страданий неизбежен, тогда-то (как я наивно полагал) оставшийся мир поверит мне и примет мой способ.
Тогда мне казалось, что моим главным противником станет табачная промышленность. Поразительно, но основными камнями преткновения стали те самые общественные институты, которые, как я думал, станут моими главными союзниками: средства массовой информации, Правительство, общественные организации (АSH[2] , QUIT[3]и др.) и традиционная медицина. Возможно, вы смотрели фильм «Сестра Кении». Он был посвящен тому времени, когда детский полиомиелит, приводивший к параличу, был бедой, с которой совсем не умели бороться. Я очень хорошо помню, что эти слова вызывали во мне тот же страх, что сегодня вызывает слово «рак». Полиомиелит приводил не только к параличу ног и рук, но и к деформации конечностей. В качестве традиционного метода лечения предлагалось помещать конечности в оковы, и, таким образом, предупреждать их искривление. На деле это приводило к пожизненному параличу.
Сестра Кении считала, что оковы тормозят выздоровление. Она более тысячи раз доказала, что мышцы можно обучить вновь и что ребенок снова сможет ходить. Однако сестра Кении была не врачом, а всего лишь медицинской сестрой. Как она посмела вторгаться в область, предназначенную только для дипломированных специалистов? Поэтому к решению, найденному сестрой Кении, не относились всерьез. Дети, которых она вылечила, знали, что она права, знали об этом и их родители, однако традиционная медицина не только отказалась принять ее методы лечения, но и отстранила ее от лечебной практики. Прежде, чем врачи признали очевидное, прошло 20 лет.
Впервые я посмотрел этот фильм еще до того, как открыл «Легкий способ». Фильм был очень интересный и, несомненно, правдивый. Тем не менее, было совершенно очевидно, что Голливуд привнес в эту историю свою долю лирических отступлений. Вряд ли сестра Кении открыла нечто такое, до чего не смогло дойти сложное знание медицинской науки. Естественно, традиционные практикующие врачи не могли быть такими уж чудовищами, какими они показаны в фильме. Разве могли они в течение двадцати лет не признавать очевидных фактов?
Говорят, правда намного удивительнее вымысла. Приношу извинения создателям фильма «Сестра Кении» за обвинения в поэтических вольностях. Но даже в наш просвещенный век современных средств коммуникации, имея доступ к современным средствам связи, я не смог донести свою мысль и через четырнадцать лет. Я, конечно же, доказал собственную правоту: единственная причина, по которой вы читаете эту книгу, состоит в том, что вам порекомендовал ее другой бывший курильщик. У меня нет таких мощных финансовых средств, как у Британской медицинской Ассоциации, АSН или QUIT . Подобно сестре Кении, я – одиночка. Как и она, я известен только потому, что мой метод действительно работает. Как и сестра Кении, я отстоял свою точку зрения. Прекрасно, что сестра Кении сумела доказать свою правоту. Что было бы с миром, если бы мы все еще использовали методики, не ведущие к выздоровлению?
Эта книга заканчивается теми же словами, что и в первоначальной редакции: «В обществе повеяло переменами. Снежный ком уже начал расти, и, надеюсь, что с помощью этой книги он превратится в снежную лавину».
Из всего, что сказано выше, вы могли решить, что я совсем не уважаю врачей. Ничто не может быть более далеким от правды, чем это утверждение. Один из моих сыновей – врач, и я не знаю профессии благороднее. В наших клиниках именно от врачей мы получаем больше рекомендаций, чем из каких-либо других источников; более того, среди пациентов наших клиник более всего представителей медицинских профессий, чем каких-либо других.
Раньше врачи, как правило, считали меня кем-то средним между шарлатаном и знахарем. В августе 1997 года мне выпала большая честь прочитать лекцию на Десятой Все мирной конференции «Табак и Здоровье», проходившей в Пекине. Думаю, что стал первым, кто удостоился подобной чести, не будучи дипломированным врачом, и это приглашение само по себе – оценка достигнутого мною прогресса.
Однако с таким же успехом я мог бы прочитать лекцию и перед кирпичной стеной. С тех пор как попытка решить проблему курения с помощью никотиновой жевательной резинки и никотинового пластыря с треском провалилась, кажется, даже сами курильщики признали, что нельзя излечиться от наркотической зависимости, применяя тот же самый наркотик. Это все равно, что сказать наркоману, пристрастившемуся к героину: не кури героин, курение опасно, попробуй вводить героин напрямую в вену (только не пытайтесь сделать что-либо подобное с никотином, это сразу же убьет вас!). Поскольку традиционная медицина и средства массовой информации не имеют ни малейшего представления о том, как помочь людям бросить курить, они сосредоточились на том, что им уже известно: курение вредно для здоровья, оно вульгарно и отвратительно, это антиобщественная и дорогостоящая привычка. Кажется, им никогда не приходило в голову, что люди курят вовсе не по тем причинам, по которым они должны бы не курить! Настоящее решение проблемы заключается в устранении истинных причин, по которым люди курят.
В общенациональные антиникотиновые дни из уст медицинских экспертов мы слышим примерно следующее: «Сегодня тот самый день, когда все курильщики стремятся бросить курить!»
При этом каждый курильщик знает: на самом-то деле это – тот особенный день в году, когда большинство курильщиков курят в два раз больше, чем обычно, и в два раза демонстративнее. Им, естественно, не нравится, когда кто-нибудь указывает, что они должны делать (особенно, когда это говорят люди, держащие курильщиков за полных идиотов и совсем не понимающие, почему те курят).
Поскольку они совершенно не понимают самих курильщиков и не знают, как можно облегчить процесс отказа от курения, их отношение к проблеме сводится к следующему: «Попробуйте вот этот способ. Если он не сработает, попробуйте другой». Можно ли вообразить, что в мире существуют десять разных способов лечения аппендицита? Если в соответствии с девятью из них излечиваются 10% больных, это означает, что эти способы попросту убивают 90% пациентов, а десятый способ исцеляет 95%. Теперь представьте, что знание о десятом способе доступно уже более четырнадцати лет, а подавляющее большинство медиков все еще рекомендуют другие девять.
Один врач, присутствовавший на конференции, поднял очень важный вопрос, раньше не приходивший мне в голову. Он обратил внимание на то, что врачи вполне могут подлежать судебному преследованию за профессиональную небрежность, поскольку не предлагают своим пациентам самый лучший способ бросить курить. Ирония заключалась в том, что он был горячим сторонником лечения никотинозаменителями (никотиновые жвачки, пластыри и т.д.). Я очень стараюсь не быть мстительным, но надеюсь, что именно он станет первой жертвой собственного предложения.
Как я уже упоминал, Правительство США только что потратило 2,5 миллиона долларов на телевизионную шоковую кампанию, направленную на убеждение молодежи не попадать в зависимость от курения. С таким же успехом оно могло бы потратить эти деньги, пытаясь убедить молодежь в том, что их могут убить мотоциклы. Неужели они не понимают, что подростки знают о том, что сигарета их не убьет и что никто из них никогда не предполагал, что пристрастится к никотину. Связь между курением и раком легких была установлена более сорока лет назад, но, тем не менее, сегодня все больше молодых людей становятся зависимыми от курения. Молодежи нет необходимости смотреть по телевизору «ужастики» про никотиновую зависимость. В любом случае, курильщики стремятся избегать подобных программ. Практически каждый подросток в стране стал свидетелем реальной драмы, вызванной курением, в своей собственной семье. Я наблюдал, как табак разрушил моего отца и сестру; однако это не уберегло меня от попадания в западню.
В одной общенациональной телевизионной программе я выступал вместе с врачом из организации АSН, которая состоит из никогда не куривших и которой не удалось вылечить ни одного курильщика. Она категорически заявила всей нации, что эта телевизионная кампания убережет молодежь от курения. Если бы правительство обладало здравым смыслом и передало эти 2,5 миллиона долларов мне, то я профинансировал бы камланию, которая гарантировала бы смерть никотиновой зависимости в течение нескольких лет.
Я искренне верю, что снежный ком уже достиг размеров футбольного мяча. Однако прошло четырнадцать лет – и это все еще капля в море. Я благодарен тысячам бывших курильщиков, посетивших мои клиники, прочитавших мою книгу, посмотревших мои видеофильмы, порекомендовавших «Легкий способ» друзьям, родственникам и всем, кто готов был их слушать, и прошу их продолжать делать это. Однако этот снежный ком не превратится в лавину до тех пор, пока врачи и средства массовой информации не перестанут рекомендовать методы, затрудняющие отказ от курения, и не при знают, что «Легкий способ» – это не просто еще один способ: ЭТО – ЕДИНСТВЕННЫЙ ДЕЙСТВЕННЫЙ СПОСОБ, КОТОРЫЙ СЛЕДУЕТ ИСПОЛЬЗОВАТЬ!
Я не жду, что вы поверите мне на этом этапе, но к тому моменту, когда вы прочтете книгу, вы поймете. Даже те немногие курильщики, потерпевшие у нас неудачи, говорят: «Я еще не достиг цели, но ваш способ намного действен нее, чем любой другой, который я знаю».
Если по прочтении книги вы почувствуете, что у вас есть передо мной долг благодарности, вы можете возвратить его сторицей. Не только тем, что порекомендуете «Легкий способ» друзьям, но и тем, что, когда бы вы ни увидели телевизионную программу, или ни услышали радиопередачу, или ни прочитали статью в газете, пропагандирующую другой метод, напишите или позвоните авторам и задайте вопрос: «Почему они не поддерживают „Легкий способ“?» Ваши действия положат начало снежной лавине, и, если я доживу и стану свидетелем этого, я умру счастливым человеком.
Цель настоящего издания «Легкого способа» – предоставить вам современные достижения предлагаемого метода. У вас возникло чувство уныния и неотвратимости судьбы? Забудьте! В своей жизни я добился многих замечательных результатов, однако самым грандиозным был побег из рабства никотиновой зависимости. Мне удалось освободиться более четырнадцати лет назад, и я все еще не могу привыкнуть к ощущению радости от того, что я свободен. Нет необходимости впадать в депрессию, не происходит ничего ужасного – напротив, вам предстоит получить то, что хотел бы получить любой курильщик на планете: СТАТЬ СВОБОДНЫМ!

1. Самый тяжелый случай никотиновой зависимости, с которым я когда-либо сталкивался

Возможно, мне следует начать с подтверждения своей компетентности. Нет, я не врач и не психиатр, но в интересующей нас области знаний могу считаться профессионалом. Тридцать три года своей жизни я прожил как заядлый курильщик. В последние годы перед тем, как бросить курить, я выкуривал никак не меньше шестидесяти сигарет в день, а в особо трудные дни – до сотни.
За свою жизнь я предпринял массу попыток бросить курить. Однажды я даже не курил шесть месяцев, но про должал лезть на стену, все еще держался поближе к тем, кто курит, пытаясь поймать запах табака, все еще предпочитал путешествовать в вагонах для курящих.
С точки зрения здоровья для большинства курильщиков проблема состоит в следующем: "Брошу ли я курить до того, как это случится со мной?" Я уже достиг той стадии, когда стал уверен, что курение убивает меня. Я испытывал постоянную головную боль, сопровождающуюся бесконечным кашлем. Я чувствовал непрерывную пульсацию в вене, проходящей вертикально в центре лба, и искренне верил, что в любой момент в моей голове могут лопнуть сосуды, и я умру от кровоизлияния в мозг. Это беспокоило меня, но не останавливало.
Я достиг той стадии, когда прекратил даже попытки бросить. Не потому, что получал такое уж наслаждение от курения. В течение некоторого периода времени большинство курильщиков страдают от иллюзии того, что получают удовольствие от случайной сигаретки, но я подобным заблуждением никогда не страдал. Я всегда терпеть не мог вкус и запах сигарет, но считал, что они помогают мне расслабиться. Они придавала мне мужества и уверенности в себе, и всегда, когда я пытался бросить курить, становился несчастен и не мог вообразить жизнь, полную удовольствий, без сигареты.
В конце концов, жена отправила меня к гипнотерапевту. Должен признаться, что всегда скептически относился к гипнозу, ничего о нем в то время не зная. Я представлял себе человека, подобного Свенгали[4], с проницательными глазами и раскачивающимся маятником. Я имел все те обычные иллюзии о курении, которые есть у каждого курильщика, за исключением одной: я точно знал, что я – не безвольный человек. Я вполне контролировал все стороны своей жизни, однако сигареты властвовали надо мной. Я считал, что гипноз включает в себя насилие над волей, и, хотя и не препятствовал происходящему (как и большинству курильщиков, мне действительно хотелось бросить), но полагал, что никому не удастся одурачить меня и доказать, что потребности в курении у меня нет.
Сеанс оказался пустой тратой времени. Гипнотерапевт пытался заставить меня поднять руки и проделать другие разнообразные вещи. Оказалось, что толком ничего не получается: я не утратил сознания, не погрузился в транс (по крайней мере, не думал, что это произошло). И все же я не только бросил курить после того сеанса гипноза, но и сделал вывод, что этот процесс (включая период отвыкания) – приятен.
Теперь, прежде чем вы сорветесь с места и побежите к гипнотерапевту, позвольте кое-что прояснить. Гипнотерапия – это средство связи. Получив неправильное послание, вы не бросите курить. Не хочу критиковать врача, к которому обратился за консультацией, поскольку если бы не он, то я был бы уже мертв к настоящему моменту. Но все произошло вопреки, а не благодаря ему. Я также не хочу показаться нападающим на гипнотерапию; напротив, я использую ее как часть проводимых мною консультаций. Гипнотерапия – сила внушения, причем могущественная сила, которая может быть использована как во благо, так и во вред. Никогда не обращайтесь к гипнотерапевту, если он не был рекомендован вам кем-то, кого вы уважаете и кому верите.
В течение всех тех ужасных лет, когда я был курильщиком, я считал, что моя жизнь зависит от сигарет.
Я был готов скорее умереть, чем обойтись без них. Сегодня люди спрашивают меня, бывают ли у меня когда-нибудь странные сильные боли. Отвечаю: никогда, никогда, никогда! Скорее наоборот, у меня их больше нет, и я живу чудесной жизнью. Если бы я умер от курения, я бы, конечно, уже не жаловался. Я был очень счастлив, хотя самое удивительное, что случилось со мной в жизни, – освобождение от этого кошмара, от рабской зависимости, вынуждающей меня идти по жизни, систематически разрушая свое тело и платя бешеные деньги за эту сомни тельную привилегию.
Позвольте мне с самого начала расставить все точки над «i»: я – не мистическая фигура. Я не верю в колдунов или фей. У меня вполне скептический ум, но то, что со мной случилось, я не могу толковать иначе, как волшебство. Я стал специально изучать все, что касается гипноза и курения. Казалось, ничто из прочитанного не может объяснить случившееся чудо. Почему на этот раз бросить курить было настолько легко, легко до смешного, если раньше это сопровождалось неделями черной депрессии?
На то, чтобы разобраться со всем этим, у меня ушло долгое время, в основном потому, что я подступил к делу неправильно. Я пытался выяснить, почему бросить курить было так легко, в то время как основная проблема заключалась в том, чтобы попытаться объяснить причину, по которой курильщикам тяжело бросить курить. Курильщики рассказывают об ужасных муках периода отвыкания, но, оглядываясь назад и пытаясь вспомнить свои ужасные страдания, я убеждаюсь, что их не было. У меня не было физической боли. Все происходило лишь в уме.
В настоящее время я постоянно занят, помогая людям избавиться от этой вредной привычки. И мне это вполне удается, я помог исцелиться уже тысячам курильщиков. Хочу сразу же подчеркнуть главное: неисправимых курильщиков не существует. До сих пор не встречал никого, кто бы также сильно пристрастился к курению (или, скорее, считал, что у него такая же сильная зависимость), как я. Любой человек может не только бросить курить, но и убедиться, что сделать это – легко. В основном нас заставляет курить страх: страх, что жизнь без сигарет никогда не будет столь же приятной, и страх почувствовать себя лишенным чего-то необходимо го. Когда вы бросите курить, у вас останется только один вопрос: «Почему я курил так долго?»
А теперь позвольте мне сделать предупреждение. «Лег кий способ» предполагает лишь две причины для возможной неудачи:
1. НЕСПОБНОСТЬ ВЫПОЛНИТЬ УКАЗАНИЯ. Некоторых раздражает моя категоричность в отношении определенных рекомендаций. Например, я настоятельно прошу, чтобы вы не пытались сокращать количество выкуриваемых сигарет или использовать заменители (конфеты, жевательную резинку и т.п., особенно – все, что содержит никотин). Я столь категоричен, потому что хорошо знаю свой предмет. Я не отрицаю, что есть много людей, сумевших бросить курить путем использования подобных уловок, но они бросили несмотря на них, а не благодаря им. Есть люди, которые могут заниматься любовью, стоя на кочке, но это не самый приятный способ для этого развлечения. Все, что я говорю вам, имеет одну цель: сделать отказ от курения легким и, таким образом, обеспечить успех.
2.НЕСПОСОБНОСТЬ ПОНЯТЬ. Не принимайте все на веру. В вопросах, связанных с курением, подвергайте сомнению не только мои слова, но и свои собственные взгляды, и то, чему научило вас общество. Например, тем из вас, кто считает курение просто привычкой, следует задать себе вопрос: «Почему легко отказаться от других привычек, даже приятных, а от этой привычки, у которой отвратительный вкус, которая влетает нам в копеечку и, наконец, просто убивает нас – так трудно избавиться?»

2. Легкий способ

Цель этой книги – создать у вас такой настрой, чтобы вы сразу же почувствовали переполняющую вас радость, как если бы излечились от ужасной болезни. В этом отличие моего метода от обычных способов бросания курить, следуя которым вы начинаете бороться с курением с таким ощущением, будто карабкаетесь на Эверест, а в течение нескольких после дующих недель живете, тоскуя о сигарете и отчаянно завидуя другим курильщикам. Следуя «Легкому способу», вы довольно скоро станете смотреть на сигареты и недоумевать, как это вы когда-то могли их курить. Вместо того чтобы завидовать курящим, вы будете взирать на них с жалостью. Очень важно не бросать курить, пока вы не прочтете всю книгу целиком, если только вы не некурящий и не бывший курильщик. Это пожелание может показаться противоречивым, но позже я непременно объясню, что сигареты абсолютно ничего вам не дают. Более того, одна из многих головоломок, связанных с курением, заключается в том, что в тот самый момент, когда мы курим сигарету, мы смотрим на нее и пытаемся понять, зачем делаем это. Сигарета только тогда приобретает для нас настоящую ценность, когда мы ее лишены.
Однако давайте признаем: нравится вам это или нет, вы знаете, что вы – «на крючке». Как только вы поверите в этот «крючок», вам уже никогда полностью не расслабиться и не сосредоточиться без сигареты. Поэтому не пытайтесь бросить курить, пока не прочтете всю книгу. По мере чтения ваше желание курить будет постепенно уменьшаться. Только не порите горячку – не начинайте действовать раньше времени, поскольку это решение может оказаться роковым. Помните: все, что от вас требуется, – следовать инструкциям.
Отзывы читателей, накопленные за двенадцать лет, прошедшие с момента первой публикации книги, свидетельствует, что это пожелание – продолжать курить, пока не прочтете всю книгу, – стало причиной большего разочарования, чем какое-либо другое. Когда я впервые бросил курить, многие мои родственники и друзья тоже бросили – только потому, что это сделал я. Они думали: "Если уж он смог это сделать, то сможет любой". В течение многих лет при помощи несложных приемов мне удалось убедить даже тех, кто и не задумывался о том, как это чудесно – быть свободным от никотиновой зависимости! После того как книга была напечатана впервые, я раздал несколько экземпляров закоренелым курильщикам, которые все еще получали наслаждение, пуская в небо сигаретный дымок. Я был уверен, что даже если это самая скучная книга в мире, они все же прочитают ее, хотя бы потому, что ее написал их друг. Спустя несколько месяцев я был удивлен и огорчен, узнав, что они не потрудились ее прочитать. Более того, я обнаружил, что тот, кого я считал тогда лучшим другом и кому подписал и подарил экземпляр своей книги, не только не прочел ее, но и отдал кому-то другому. В то время я был глубоко задет этим, однако еще не придавал значения тому всепоглощающему страху, который внушает рабская зависимость от табака каждому курильщику. Этот страх сильнее дружбы. Когда-то он чуть не спровоцировал мой развод. Однажды моя мать спросила у моей жены: «Почему бы тебе не припугнуть мужа, что ты бросишь его, если он не перестанет курить?» На что моя жена ответила: «Потому что он бросит меня, если я это сделаю». Стыдно признать, но она была права – так силен страх, который порождает в нас курение. Теперь я понимаю, что многие курильщики не дочитывают книгу просто потому, что чувствуют: им придется бросить курить, когда они ее дочитают. Не которые из них нарочно читают по строчке, чтобы оттянуть страшный день. Сегодня я отдаю себе полный отчет в том, что у многих моих читателей связаны руки, поскольку прочесть книгу их заставляют люди, которых они любят. Взгляните на ситуацию с другой точки зрения: что вы теряете? Если вы не бросите курить к концу книги, вы не станете хуже, чем есть сейчас. ВАМ АБСОЛЮТНО НЕЧЕГО ТЕРЯТЬ, А ПРИОБРЕСТИ ВЫ МОЖЕТЕ ТАК МНОГО!
Между прочим, если вы не курили в течение нескольких дней или недель, но все еще не уверены, кто вы: курильщик, бывший курильщик или некурящий, то постарайтесь не курить, пока читаете. На самом-то деле, вы уже – некурящий! Все, что нам теперь предстоит сделать, это привести ваш мозг в согласие с вашим телом. К концу книги вы станете счастливым некурящим.
В своей основе мой метод – полная противоположность обычному способу бросить курить. Нормальный (обычный) способ заключается в составлении списка явных отрицательных сторон курения и убеждении себя: «Если я смогу продержаться достаточно долго без сигареты, желание курить пройдет. Тогда я снова начну наслаждаться жизнью, будучи свободным от никотиновой зависимости».
Это логический способ положить конец курению, и каждый день тысячи курильщиков бросают курить при помощи многочисленных вариаций этого метода. Однако добиться успеха, следуя ему, очень сложно по следующим причинам:
1. Настоящая проблема – не проблема бросания курить. Каждый раз, потушив сигарету, вы бросаете курить. В какой-то день вы можете привести убедительные доводы и сказать: «Я больше не хочу курить». Такие доводы есть у каждого курильщика в любой день его жизни, и они намного весомее, чем вы можете себе представить. Настоящая проблема заключается в том, что на второй, десятый или десятитысячный день, в момент слабости, триумфа или просто в состоянии опьянения, вы закуриваете одну сигаретку, а поскольку курение в какой-то мере – наркотическая зависимость, вы хотите закурить другую, потом еще одну и внезапно снова становитесь курильщиком.
2. Забота о собственном здоровье должна бы нас остановить. Наш разум подсказывает: «Брось курить, идиот!», однако в результате бросить становится даже труднее. Мы курим, к примеру, когда нервничаем, но скажите курильщикам, что курение убивает их, и первое, что они сделают – прикурят сигарету.
3. Все доводы на самом деле значительно усложняют отказ от курения по двум причинам. Во-первых, создается ощущение жертвоприношения, так как нас вынуждают отказаться от «маленького друга», или опоры, или небольшого порока или удовольствия, в зависимости от того, как это расценивает курильщик. Во-вторых, они одевают на нас «шоры»: причины, по которым мы курим, отличаются от тех, по которым нам следует бросить курить. Вот как звучит главный вопрос: «Почему мы нуждаемся в курении?»
Легкий способ бросить курить заключается в следующем: давайте забудем о тех причинах, из-за которых мы хотели бы бросить курить, а взглянем на проблему курения в общем и зададим себе следующие вопросы:
1. Что мне дает курение?
2. Действительно ли я получаю от него удовольствие?
3. Неужели я на самом деле хочу идти по жизни, платя бешеные деньги только за то, чтобы задыхаться, засовывая эти штуковины в рот?
Хорошие новости состоят в том, что курение абсолютно ни чего вам не дает. Позвольте пояснить эту мысль. Я говорю не о том, что недостатки курения значительно перевешивают его положительные стороны; об этом знают все курильщики. Я имею в виду, что у курения нет никаких преимуществ. Единственной положительной стороной курения когда-то была социальная (коммуникативно-неформальная) подоплека; сегодня даже сами курильщики полагают, что курение – антиобщественная привычка.
Большинство курильщиков считают необходимым дать рациональное объяснение своему курению, однако приводимые ими доводы – заблуждения и иллюзии.
Итак, первое, что мы сделаем, – развенчаем эти заблуждения и иллюзии. Вы придете к пониманию того, что, собственно говоря, и отказываться-то не от чего. Не только не существует ничего, от чего вам придется отказаться, но более того: в том, чтобы быть некурящим, есть очевидные выгоды (деньги и здоровье – лишь две из них). Как только будет развенчана иллюзия, что жизнь никогда уже не будет столь приятной без сигареты"; как только вы осознаете, что жизнь не только столь же приятна без никотина, а бесконечно приятнее; как только чувство лишения или тоски по сигарете исчезнет – мы вновь вернемся к здоровью и деньгам, а также к десятку других причин отказа от курения. Это понимание послужит вам дополнительной поддержкой и поможет достичь того, чего вы действительно хотите: наслаждаться жизнью, свободной от рабской никотиновой зависимости.

3 Почему бросить курить трудно?

Как я уже объяснял ранее, я заинтересовался этой темой из-за собственного пристрастия. То, что я, в конце концов, все-таки бросил курить – чудо. Всякий раз, предпринимая попытки бросить, я впадал в черную депрессию, длившуюся по несколько недель. Случались и такие дни, когда я был относительно радостен, но уже на следующий день депрессия возвращалась. Это было похоже на попытку выбраться из скользкой ямы, когда чувству ешь, что ты уже у вершины, видишь солнечный свет, а потом раз – и снова съезжаешь вниз, на дно. В конечном итоге вы прикуриваете сигарету, – на вкус она совершенно ужасна, – и пытаетесь разобраться, почему вы вынуждены это сделать.
Вот один из вопросов, который я всегда задаю курильщикам до начала консультации: «Вы хотите бросить курить?» В каком-то смысле, это глупый вопрос. Все курильщики (включая членов организации «FORESТ»[5]), конечно, хотели бы бросить курить. Спросите самого заядлого курильщика: «Если бы ты вернулся назад, в то время, когда ты еще не стал зависеть от сигарет, но с тем знанием, которым обладаешь сейчас, ты начал бы курить?» «КОНЕЧНО, НЕТ», – ответит любой.
Спросите самого заядлого курильщика – кого-нибудь, кто не считает, что курение наносит вред его здоровью, кого не заботит общественное порицание и кто может это себе позволить (а таких людей сегодня не так уж много): «Ты поощряешь курение своих детей?» «КОНЕЧНО, НЕТ», – ответит любой. Все курильщики чувствуют, что ими владеет нечто дьявольское. В самом начале курения это утверждение: «Я брошу, но не сегодня, а завтра». В результате все мы достигаем той фазы, когда считаем или что у нас нет силы воли, или что в сигарете содержится нечто необходимое для наслаждения жизнью.
Как я уже говорил, проблема состоит не в том, чтобы объяснить, почему бросить курить легко, а в том, чтобы понять, почему это трудно. Главное – осознать, почему большинство людей вообще начинает курить, так что в некоторые моменты времени курящими оказывались более 60-ти процентов населения нашей планеты.
Механизм бизнеса, связанного с курением, не поддается рациональному объяснению. Единственная причина, по чему мы вообще о нем говорим, – тысячи людей, уже вовлеченных в него. При этом каждый из них сожалеет о том, что вообще начал курить, и убежден, что курение – пустая трата времени и денег. Хотя, глядя на курящих, трудно поверить, что они не получают удовольствия. Курение ассоциируется с миром взрослых, и поэтому мы усердно трудимся, чтобы и самим пристраститься к нему. Затем мы всю жизнь рассказываем собственным детям о том, что курить не надо, а сами пытаемся «завязать» с этой вредной привычкой.
Начав курить, мы всю оставшуюся жизнь платим бешеные деньги за сигареты. Курильщик, выкуривающий в день двадцать сигарет, за свою жизнь тратит приблизительно 50 000 фунтов стерлингов[6]. Что мы делаем с этими деньгами? (Увы, если бы мы просто спускали их в канализацию!) Мы используем их для систематического заполнения собственных легких канцерогенными смолами, постепенно засоряя и отравляя свои кровеносные сосуды. Ежедневно мы заставляем испытывать кислородное голодание каждую мышцу и каждый орган нашего тела, становясь все более и более вялыми. Мы пожизненно приговариваем себя к отвратительному зловонному дыханию, потемневшим зубам, прожженной одежде, вонючим пепельницам и спертому запаху табака. Это – пожизненное рабство. Значительная часть нашей жизни проходит в ситуациях, где общество запрещает нам курить (церкви, больницы, школы, вагоны метро, театры и т.д.). Пытаясь сократить количество выкуриваемых сигарет или вообще бросить курить, мы чувствуем себя ущемленными. Другую часть жизни мы проводим в ситуациях, в которых курить разрешается, но нам и самим хотелось бы, чтобы было запрещено. Очень странное хобби: занимаясь им, вы мечтаете прекратить, а когда не занимаетесь – мечтаете о нем. Что за странная жизнь, когда половина общества относится к вам как к прокаженному? И, что ужас нее всего, такую жизнь выбирает себе разумный и адекватный во всех других отношениях человек…
Курильщик презирает себя в каждый общенациональный день отказа от курения; каждый раз, когда случайно читает предупреждение Министерства здравоохранения; когда проходят кампании по борьбе с раком или за чистый воздух; когда у него в очередной раз заболит где-то в груди; каждый раз, когда он оказывается единственным курильщиком в компании некурящих людей. Вынужденный всегда жить с сознанием, омраченным чувствами вины и страха, – что он получает взамен? АБСОЛЮТНО НИЧЕГО! Удовольствие? Наслаждение? Разрядку? Поддержку? Все это – заблуждения, если только вы не считаете приятным ношение тесной обуви за удовольствие, возникающее в тот момент, когда вы ее снимаете!
Как я уже говорил, главная проблема – попытаться понять не только то, почему курильщикам трудно бросить курить, но и почему вообще кто-либо в мире курит.
Возможно, вы скажете: «Хорошо, я все это знаю, но когда вы пристраститесь к этому, бросить становится очень трудно». Но почему бросать курить трудно и почему мы должны бросить? Всю свою жизнь курильщики ищут ответы на эти вопросы.
Считается, что процесс отвыкания от никотина сопровождается невыносимыми мучениями. В действительности, сами по себе физические страдания при отвыкании от никотина настолько слабы (см. Главу 6), что большинство курильщиков прожили жизнь и умерли, даже не узнав, что они – наркоманы.
Некоторые говорят, что сигареты доставляют им удовольствие. Неправда. Все, что связано с табаком, довольно противно. Спросите любого курильщика, который уверен, что курит только потому, что сигаретка доставляет ему удовольствие: если бы он не смог купить свою привычную марку сигарет, а достал бы только те, которые обычно считает отвратительными, – он бросит курить? Да курильщики скорее станут курить старую веревку, чем совсем не будут курить! И удовольствие не имеет с этим ничего общего: мне нравятся омары, но у меня нет никакой необходимости раз гуливать по улице, имея при себе двадцать омаров. В жизни много разных занятий, которые приносят нам удовольствие, но мы не чувствуем себя глубоко несчастными только потому, что не занимаемся ими в данный момент.
Некоторые ищут глубинную психологическую подоплеку – «фрейдистский синдром», «ребенок у материнской груди». Но на самом деле все как раз наоборот: как правило, мы начинаем курить, демонстрируя, что выросли и возмужали. Если бы нам пришлось сосать на публике соску, мы бы умерли от смущения.
Некоторые, напротив, видят здесь образ «настоящего мужчины», «мачо». Круто – выдыхать дым или огонь через ноздри! Этот аргумент также не обоснован: горящая сигаре та в ухе покажется смешной. Но вдыхание канцерогенных смол в свои легкие – гораздо смешнее!
Некоторые говорят: «Это всего лишь то, чем я занимаю руки!» Но тогда зачем прикуривать сигарету?
«Это всего лишь оральное удовлетворение». И опять: зачем тогда прикуривать сигарету?
«Это некоторое приятное ощущение дыма, поступающего в легкие». Но это ужасное чувство – оно называется «удушье».
Многие полагают, что курение снимает скуку. Это тоже обман. Скука – это умонастроение, а ведь в сигарете нет ни чего развлекающего.
Для меня поводом курить в течение 33-х лет было убеждение, что курение расслабляет меня, придает мне уверенности и мужества. При этом я знал, что оно убивает меня и «влетает в копеечку». Почему же я не пошел к врачу и не попросил его выписать мне взамен средство, которое позволило бы мне расслабиться, придало бы уверенности и мужества? Я не пошел к врачу, поскольку знал, что он непременно предложит мне альтернативное средство. А то, что я называл «причиной курения» было всего лишь моим оправданием.
Некоторые говорят, что курят только потому, что так делают их друзья. Вы действительно настолько глупы? Если так, то молитесь, чтобы ваши друзья не начали отрезать себе головы, чтобы исцелиться от головной боли!
Большинство курильщиков, задумывающихся над этим, приходят, в конце концов, к выводу, что курение – просто привычка. Это не настоящее объяснение, но, если не принимать в расчет все обычные рациональные объяснения, оно представляется единственным оставшимся. К сожалению, это представление в той же степени нелогично. В течение жизни мы регулярно меняем привычки, хотя некоторые из них приносят нам большее удовольствие. Нам хорошенько «прокомпостировали мозги», чтобы мы поверили в то, что курение – пагубная привычка, а от привычки отказаться очень трудно. Но действительно ли это так трудно? В Великобритании принято водить машину по левой стороне дороги. Однако в Европе или в Америке мы сразу же избавляемся от этой привычки без каких-либо особых проблем. Утверждение, что от привычек трудно избавиться, – обман чистой воды. На самом деле мы ежедневно приобретаем привычки и избавляемся от них.
Итак, почему мы считаем, что трудно избавиться от привычки, у которой ужасный вкус и запах, которая убивает нас и дорого нам обходится, мерзкой и отвратительной, от которой мы мечтаем избавиться, если все, что от нас требуется – перестать делать это?
Ответ прост: курение – не привычка, это – НИКОТИНОВАЯ ЗАВИСИМОСТЬ! Поскольку курильщики не понимают, что это – наркомания, им кажется, что «отказаться» от курения необычайно сложно. Основная причина этой сложности заключается в их убеждении, что они получают неподдельное наслаждение и/или поддержку от курения, и считают, что принесут настоящую жертву, если бросят курить.
У меня есть для вас хорошие новости: осознав никотиновую зависимость и истинные причины своего курения, вы бросите курить «на счет три». Через три-четыре недели вы будете недоумевать, почему курили так долго и почему не можете убедить других курильщиков в том, БЫТЬ НЕКУРЯЩИМ СЧАСТЬЕ!

4 Коварная ловушка

Курение – самая коварная, самая зловещая ловушка, созданная совместными усилиями человека и природы. Кто подталкивает нас к ней в первую очередь? Тысячи курящих взрослых. Они даже предупреждают нас, что курение – отвратительная привычка, разрушающая, в конце концов, наш организм и обходящаяся очень дорого, но мы не можем поверить в то, что они не получают удовольствия от этого процесса. Один из курьезных аспектов курения – то, что необходимо очень постараться, чтобы пристраститься к нему.
Это единственная ловушка в природе, в которой нет никакой приманки, даже малюсенького кусочка сыра. Ловушка захлопывается не от того, что вкус сигарет восхитителен, а от того, что он отвратителен. Если бы вкус первой сигареты был приятен, прозвенел бы тревожный предупредительный звоночек, и, как разумные существа, мы поняли бы, почему половина взрослого населения систематически платит бешеные деньги за то, что травит самих себя. Но поскольку та первая сигарета была отвратительна, наш юношеский разум был вполне успокоен: мы-то никогда не пристрастимся к этому, так как не получаем от сигарет никакого удовольствия, а значит – сможем бросить, когда захотим.
Это единственный наркотик в природе, который не допустит, чтобы вы достигли своей цели. Мальчишки обычно начинают курить, поскольку хотят выглядеть «круто», подражая героям Клинта Иствуда. Последнее, что вы чувствуете от первой сигареты, – то, что вы «круты». Вы не отваживаетесь затянуться как следует, а если выкурите слишком много – почувствуете головокружение, а потом тошноту. В этот момент вам больше всего хочется удрать от других парней и выбросить эти мерзкие сигареты.
Девушкам хочется выглядеть современными и искушенными. Все мы видели их, делающих короткие затяжки производящих при этом смехотворное впечатление. К тому времени, когда мальчики научатся выглядеть «крутыми», а девушки – многоопытными, они пожалеют о том, что когда-то начали курить. Интересно знать, действительно ли курение придает женщинам искушенности, или это образ, навязанный рекламой сигарет.
Оставшуюся жизнь мы проведем в попытках объяснить себе, почему мы курим, рассказывая детям, как не попасть в ловушку, и пытаясь время от времени «завязать».
Но ловушка сконструирована так, что бросить мы пытаемся только тогда, когда испытываем сильный стресс, связанный со здоровьем, недостатком денег или тем, что нас в очередной раз заставили почувствовать себя прокаженными.
Бросив курить, мы начинаем испытывать еще больший стресс, заставляя себя обходиться без того, на что надеялись именно для снятия стресса: без нашего старого друга – сигареты.
После нескольких дней пыток мы приходим к решению, что выбрали неподходящее время: следует дождаться того момента, когда у нас не будет стресса. Как только эта мысль приходит нам в голову, повод бросить курить полностью исчезает. Очевидно, что такое время никогда не наступит, – мы знаем, что жизнь имеет тенденцию становиться все более и более напряженной. Когда мы уходим из-под родительского крылышка, начинается естественный процесс созидания дома, накопления долгов, рождения детей, карьерного роста и т.д. и т.п. Таким образом, надеясь на покой, мы опять пребываем в иллюзии. Кроме того, известно, что наиболее стрессовые периоды в жизни любого человека – раннее детство и юность. Мы путаем ответственность и стресс. Жизнь курильщика автоматически становится более напряженной, поскольку табак не позволяет расслабиться и не снимает стресс, как нас заставляет поверить общество. Все с точностью до наоборот: на самом деле курение приводит к тому, что вы чувствуете себя все более нервно и напряженно.
Те курильщики, которым хотя бы однажды удается «завязать», могут быть счастливы до тех пор, пока вновь не попадут в зависимость от никотина.
Весь бизнес, связанный с курением, напоминает блуждание в гигантском лабиринте. Как только мы входим в него, наш разум затуманивается, и оставшуюся жизнь мы проводим в попытках выбраться. Многим из нас это, в конце концов, удается, но только для того, чтобы снова угодить в западню.
Я провел 33 года, пытаясь выбраться из этого лабиринта. Как и все курильщики, я не понимал этого. Однако из-за сочетания необычных обстоятельств (ни одно из которых не делает мне чести), я захотел узнать, почему на протяжении жизни мне было так отчаянно трудно бросить курить, а моя удачная попытка оказалась не только легкой, но и приятной.
С момента прекращения курения, моим хобби (а позднее и моей профессией) стало решение многих загадок, связанных с никотиновой зависимостью. Это сложнейшая и увлекательнейшая головоломка, которую, как и кубик Рубика, практически не возможно собрать. Однако, как и в случае большинства сложных головоломок, если решение вам известно – это легко! Я знаю, как бросить курить с легкостью. Я выведу вас из лабиринта и ручаюсь, что вы больше никогда в него не забредете. Все, что вы должны делать, – следовать указаниям. Если вы свернете не туда, все дальнейшие рекомендации будут бессмысленны.
Позвольте особо подчеркнуть: обнаружить, что бросить курить легко, может любой, но сначала необходимо установить все факты. Нет, я не имею в виду факты, порождающие страх. Я убежден, что вы достаточно осведомлены о вреде курения. Если бы это знание останавливало, вы давно бы уже бросили курить. Я имею в виду понимание причин, по которым отказ от курения представляется нам очень трудным. Что бы ответить на этот вопрос, необходимо установить истинные причины того, почему мы все еще курим.

5 Почему мы продолжаем курить?

Мы все начинаем курить по глупости, обычно под давлением окружения или на дружеских вечеринках, но когда чувствуем, что начинаем привыкать, – почему мы продолжаем курить?
Ни один постоянный курильщик не знает, почему он курит. Если бы ему была известна истинная причина, он бросил бы курить. На своих консультациях я задавал этот вопрос тысячам курильщиков. Правильный ответ одинаков для всех, однако разнообразие получаемых ответов бесконечно. Мне кажется, что эта часть консультации – самая забавная, но в то же время и самая грустная.
В глубине сердца все курильщики понимают, что они болваны. До того как попасть в зависимость от курения, они знают, что у них нет ни малейшей необходимости курить. Большинство из них могут вспомнить отвратительный вкус своей первой сигареты, и то, что им пришлось основательно потрудиться, прежде чем они пристрастились к курению. Самое досадное заключается в том, что умом они понимают, что некурящие не только ничего не теряют, но и смеются над курильщиками (трудно не смеяться в Вudget dау[7]).
Но курильщики – разумные, рациональные люди. Они знают, что подвергают огромному риску свое здоровье, и отдают себе отчет в том, что за жизнь тратят на сигареты целое состояние. Поэтому для оправдания своей привычки им необходимо иметь рациональное объяснение.
Действительная причина, почему курильщики продолжают курить, – коварное сочетание факторов, которые я детально разберу в следующих двух главах. Это:
1. НИКОТИНОВАЯ ЗАВИСИМОСТЬ
2. «ПРОМЫВАНИЕ МОЗГОВ»

6 Никотиновая зависимость

Никотин – бесцветное, маслянистое вещество, содержащееся в табаке и вызывающее у курильщика зависимость. Этот наркотик вызывает самое быстрое привыкание из всех известных человечеству веществ: чтобы пристраститься к нему, может потребоваться лишь одна сигарета.
Каждая затяжка сигаретой поставляет через легкие в мозг небольшую дозу никотина, действующую намного быстрее, чем, например, доза героина, которую наркоман вводит в вену.
Если, куря сигарету, вы делаете двадцать затяжек – вы получаете двадцать доз наркотика посредством всего одной сигареты.
Никотин – быстродействующий наркотик, и уровень его содержания в крови падает примерно вдвое в течение 30-ти минут и примерно до одной четверти через час после выкуривания сигареты. Это объясняет, почему в среднем курильщики выкуривают двадцать сигарет в день.
Как только сигарета выкурена, начинается быстрое выведение никотина из организма, и человек начинает испытывать муки отвыкания.
Сейчас я должен развенчать распространенное заблуждение относительно страданий отвыкания, распространенное среди курильщиков. Они думают, что боль, связанная с отвыканием – ужасная травма, происходящая тогда, когда они самостоятельно или вынужденно пытаются бросить курить. На самом деле, в большей степени эти муки – мысленные; курильщик чувствует, что лишается удовольствия или опоры. Позже мы остановимся на этом подробнее.
В действительности, боли, вызванные отвыканием от никотина, настолько незначительны, что большинство курильщиков живут всю жизнь и умирают, даже не осознав, что они – наркоманы. Когда мы используем термин «никотинозависимый», мы думаем, что просто «приобрели привычку». Большинство курильщиков испытывают ужас от наркотиков, являясь, на самом деле, наркоманами. К счастью, никотин – наркотик, от которого легко отказаться, но прежде вы должны признать, что стали зависимы.
Отвыкание от никотина не сопровождается физической болью. В основном это тревожное ощущение опустошенности, чувство, что чего-то не хватает. Многие курильщики думают поэтому, что это нечто, связанное с их руками. Если это чувство сохраняется, курильщик становится нервным, не уверенным, возбужденным, раздражительным и начинает испытывать недостаток доверия к миру. Жажда этого яда, никотина, похожа на острый голод.
Через семь секунд после закуривания в кровь поступает свежий никотин, и страстная тяга к нему заканчивается, оставляя ощущение расслабления и уверенности, которые дает курильщику сигарета.
В юности, когда мы только начинаем курить, боль отвыкания и ее облегчение настолько слабы, что мы даже не догадываемся, что они существуют. Начиная курить регулярно, мы объясняем это наслаждением или тем, что курение превратилось в привычку. Правда же заключается в том, что мы пристрастились к никотину; мы еще не осознаем этого, но маленькое никотиновое чудовище уже поселилось в нашем чреве, и мы вынуждены его кормить.
Все курильщики начинают курить по глупости. Ведь никого же не вынуждают начинать курить насильно. Единственная причина, по которой люди продолжают курить (не важно, заядлые они курильщики или курят от случая к случаю) – желание накормить это маленькое чудовище.
Вся сфера бизнеса, связанная с курением, представляет собой серию загадок. В глубине души все курильщики знают, что по своей глупости попали в зловещую западню. Однако самое грустное в курении то, что наслаждение, полу чаемое курильщиком от сигареты, – это прежде всего удовольствие, вызванное попыткой вернуться к состоянию покоя, порядка и уверенности, которое его тело испытывало до того, как он стал зависимым от никотина.
Вспомните такой день, когда много часов подряд завывала сломавшаяся охранная сигнализация соседа или вас долго мучили другие сильные шумы. Потом шум внезапно прекращается, и вы ощущаете упоительное чувство покоя. Но ведь на самом деле это не покой, а всего лишь окончание шума.
Прежде чем мы создадим оковы никотиновой зависимости, наши тела совершенны. Затем мы вгоняем в свой организм никотин, а когда выбрасываем сигарету, он начинает покидать наше тело, и мы испытываем боль отвыкания – не физическую боль, а просто ощущение опустошенности. Мы даже не догадываемся о ее существовании, но она действует внутри нашего тела, как подтекающий кран. Но мы не хотим понимать этого умом, не имея в этом никакой необходимости. Нам достаточно знать, что мы остро хотим сигарету, а когда прикуриваем ее, страстная тяга уходит, и, на какое-то время мы снова испытываем удовлетворение и уверенность в себе, становясь теми, какими были до того, как пристрастились к курению. Однако теперь это удовлетворение лишь временное, поскольку, чтобы снять тягу к сигаретам, мы должны вводить в организм еще большее количество никотина. Как только вы затушите сигарету, тяга возникнет вновь, и так до бесконечности. Это оковы длиною в жизнь, ЕСЛИ ВЫ НЕ РАЗОРВЕТЕ ИХ.
Вся сфера бизнеса, связанная с курением, напоминает ношение тесных туфель с целью получить удовольствие, испытываемое в момент избавления от них. Вот три причины, не дающие курильщикам взглянуть на вещи с этой точки зрения:
1. С самого рождения мы подвергаемся массированному «промыванию мозгов», постоянно слыша о том, что курильщики находят огромное удовольствие и/или поддержку в курении. Почему мы не должны верить говорящим это? Не станут же они тратить огромные деньги, чтобы подвергать нас такому ужасному риску?
2. Поскольку физическое отвыкание от никотина не сопровождается настоящей болью, а лишь чувством опустошенности и неуверенности, почти не отличимым от голода или обыкновенного стресса, и поскольку мы хотим курить – мы склонны расценивать это желание как нормальное.
3 Курильщики не могут увидеть курение в истинном свете потому, что механизм привыкания к нему необычайно тонок, и отследить его очень сложно. В начале мы расцениваем чувство опустошенности как нормальное и не связываем его с только что выкуренной сигаретой. Закурив, вы сразу же ощущаете прилив сил, испытываете кайф, расслабляетесь, и – сигарета вновь оправдала ваше доверие.
Именно этот тонкий процесс делает отказ от всех наркотиков трудным. Вообразите панику героиниста, у которого кончился героин. Теперь представьте себе его радость, когда он смог наконец-то сделать себе инъекцию. Но можете ли вы представить себе кого-нибудь, кто действительно получает удовольствие от инъекции наркотика, если сама мысль об этом наполняет вас ужасом? Наркоманы, зависящие не от героина, не испытывают подобного ощущения паники при мысли об отсутствии героина. Таким образом, наркотик его не снимает, а, напротив, создает. Некурящие не испытывают ощущения опустошенности или острой потребности в сигарете и вовсе не начинают паниковать, когда заканчивается запас сигарет. Некурящие не могут понять, как курильщики могут получать удовольствие от того, что засовывают эти противные штуки в рот, разжигают их и затягиваются этой гадостью, наполняя ей свои легкие. А знаете, что особенно интересно? Курильщики тоже не могут понять, почему они это делают.
Мы уже говорили о распространенном заблуждении, что курение расслабляет и дает удовлетворение. Но в удовлетворении нуждаются только те, кто чего-то лишен. Почему же тог да некурящие не терпят подобных лишений и почему, после еды, когда некурящие всем довольны, курильщики не могут расслабиться, пока не «накормят» свое маленькое никотиновое чудовище?
Эту тему нам придется разобрать подробнее. Основная причина сложности бросания курить заключается в том, что курильщики верят, что отказываются от реального удовольствия или мощной поддержки. Здесь вам очень важно понять, что, бросая курить, вы ни от чего не отказываетесь.
Лучший способ осознать коварство этой западни – сравнить ее с едой. Привыкнув регулярно питаться, мы не боимся, что проголодаемся между приемами пищи. Только в случае запаздывания еды мы понимаем, насколько голодны, и у нас совсем нет физической боли, просто чувство опустошенности и неуверенности, которое нам известно как «мне нужно поесть». Сам же процесс удовлетворения голода – очень приятное времяпрепровождение.
С курением происходит почти то же самое. Ощущение пустоты и неуверенности, известное нам как «желание или потребность в сигарете», подобно голоду, хотя здесь одно не удовлетворяется через другое. Как и в случае голода, физической боли нет, и этот дискомфорт настолько незаметен, что мы даже не помним о нем в перерывах между сигаретами. Он начинает осознаваться лишь в тот момент, когда мы захотим за курить, а нам не разрешат. Тогда, наконец, закурив, мы почувствовали бы удовлетворение.
Именно сходство с принятием пищи помогает дурачить курящих, заставляя их верить в то, что они получают поистине непостижимое удовольствие. Некоторым курильщикам очень трудно осознать, что курение не приносит никакого удовольствия и не оказывает никакой поддержки. Они возражают: «Как вы можете утверждать, что курение не поддерживает меня? Ведь вы же согласны, что, закуривая, я чувствую себя менее нервным, чем до этого».
Хотя принятие пищи и курение кажутся очень похожими, в действительности эти процессы – совершено противоположны:
1. Вы едите, чтобы выжить и продлить свою жизнь, а курение сокращает ее.
2. Пища действительно приятна на вкус, и принятие пищи – действительно приятное переживание, которым мы можем наслаждаться на протяжении всей нашей жизни. Курение же предполагает вдыхание омерзительного и ядовитого дыма в свои легкие.
3. Принятие пищи не порождает голод, а облегчает его; в то время как первая сигарета кладет начало тяги к никотину, а каждая последующая – вовсе не облегчает эту тягу, а гарантирует, что вы будете страдать от нее всю оставшуюся жизнь.
Сейчас подходящий момент, чтобы рассеять другой обще известный миф о курении, – миф о том, что «курение – это привычка». Принятие пищи – привычка? Если вы так думаете – попробуйте отказаться от нее насосем. Нет, описывать принятие пищи как привычку – то же самое, что называть привычкой дыхание. Оба процесса имеют существенное значение для выживания. Конечно, различные люди имеют обыкновение удовлетворять свой голод в разное время и при помощи разных типов еды. Однако само по себе принятие пищи привычкой не является. Единственная причина, по которой любой курильщик поджигает сигарету – попытка положить конец ощущению пустоты и не уверенности, созданному предыдущей сигаретой. Конечно, различные курильщики имеют обыкновение облегчать свой дискомфорт в разное время и разными способами, однако само по себе курение привычкой не является.
Общество часто обращается к курению как к вредной привычке, поэтому и в этой книге, для удобства, я также называю его «привычкой». Тем не менее, постоянно помните о том, что курение – это не привычка, а НАРКОТИЧЕСКАЯ ЗАВИСИМОСТЬ.
Начав курить, мы должны научиться обращаться с сигаретами. Прежде чем мы осознаем это – раз! – и мы уже не только покупаем их регулярно, но вынуждены иметь при себе постоянно. Теперь при отсутствии сигарет мы впадаем в панику и с течением времени курим все больше и больше.
Так происходит и с любым другим наркотиком: наш организм стремится защититься от воздействия никотина, а одновременно с этим потребность в нем растет. После короткого периода курения сигарета перестает полностью облегчать дискомфорт отсутствия никотина, который сама же и создает. Поэтому, закуривая сигарету, вы чувствуете себя лучше, чем мгновение назад; в действительности же вы становитесь более нервным и напряженным даже в процессе курения, чем если бы вообще были некурящим. Эта привычка еще нелепее, чем привычка носить тесные туфли: все увеличивающееся ощущение дискомфорта сохраняется даже тогда, когда туфли сняты.
Но и это еще не все: как только сигарета потушена, начинается быстрое выведение никотина из организма, чем объясняется, почему в стрессовых ситуациях курильщика имеют обыкновение курить сигареты одну за одной.
Как я уже говорил, «привычки» не существует. Истинная причина, по которой каждый курильщик продолжает курить, заключается в том самом маленьком чудовище, живущем в чреве. Время от времени всякий курильщик должен его «кормить». Он сам решает, когда сделать это, но, как правило, можно выявить четыре типа случаев или их комбинации:
СКУКА/СОСРЕДОТОЧЕННОСТЬ – полные противоположности!
НАПРЯЖЕНИЕ/РАССЛАБЛЕНИЕ – также полные противоположности!
Какое магическое средство может неожиданно изменить действие, которое само же оказывало двадцать минут назад? Подумайте, что, кроме сна, может так резко изменить реальность? Правда заключается в том, что курение никогда не облегчает стресс или скуку и вовсе не способствует сосредоточенности или релаксации. Все это – иллюзии.
Кроме того, что никотин – наркотик, это еще и сильнодействующий яд, который входит в состав инсектицидов (посмотрите это слово в словаре!). Доза никотина, содержащаяся всего в одной сигарете, если ввести ее непосредствен но в вену, убьет вас. Растение табак содержит много ядов, включая угарный газ, и принадлежит к тоже роду, что и известная всем белладонна.
Если вы подумываете о том, чтобы перейти на трубку или сигары, имейте в виду, что сказанное в данной книге относится ко всем видам табака и любым никотиносодержащим веществам, включая жевательные резинки, пластыри, спрей и ингаляторы.
Человеческий организм – наиболее сложный объект на нашей планете. Ни один биологический вид, даже низший – амебы и черви, не выживет, не зная разницы между пищей и ядом. В течение тысяч лет, в ходе естественного отбора, наш разум и тело сформировали умение различать пищу и яд, а также надежные методы избавления от последних.
Все люди питают отвращение к запаху и вкусу табака, пока не пристрастятся к нему. Если вы выдохнете табачный дым в лицо ребенку до того, как он приобретет никотиновую -зависимость, он начнет кашлять и чихать.
Когда мы курили свои первые сигареты, курение приводило к приступу кашля или, если выкуривали слишком много, к головокружению и явному физическому недомоганию. Это наше тело взывало к нам: «Ты вводишь в меня яд. Перестань!» На этой стадии часто определяется, станем мы курильщиками или нет. Думать, что курильщиками становятся физически слабые или психически неустойчивые люди – ошибка. Тем, у кого первая сигарета вызвала отторжение, чьи легкие физически не смогли справиться с ней – повезло, они излечены от курения на всю жизнь. Говоря иначе, они не готовы проходить через жестокий процесс обучения, чтобы научиться курить, не кашляя.
Именно это обстоятельство кажется мне самым трагичным. Мы очень усердно работаем, прежде чем попадаем в зависимость, – вот почему так трудно остановить подростков. Они все еще учатся курить, они все еще считают сигареты отвратительными на вкус – и поэтому полагают, что смогут бросить, когда захотят. Почему они не учатся на нашем примере? Почему мы ничему не научились от своих родителей?
Многие курильщики считают, что вкус и запах табака доставляет им удовольствие. Это – иллюзия. Когда мы учимся курить, мы приучаем наш организм становиться невосприимчивым к отвратительному запаху и вкусу. Так же героинисты утверждают, что им нравится колоться. Боль отвыкания от героина более жестока, и все, что им нравится в действительности, – ритуал снятия этой боли.
Курильщик обучает собственный разум закрывать глаза на отвратительный запах и вкус, чтобы получить свою «дозу». Спросите курильщика, считающего, что он курит, наслаждаясь вкусом и запахом табака: «Если ты не сможешь купить своих обычных сигарет и достанешь лишь те, вкус которых кажется тебе отвратительным, ты не будешь курить? – Конечно, буду». Курильщик будет продолжать курить. Совершенно не важно, перейдете ли вы на самокрутки, сигареты с ментолом, сигары или трубку: в начале вы еще будете ощущать этот отвратительный вкус, но, продолжая курить, на учитесь любить его. Курильщики пытаются курить даже во время простуды, гриппа, ангин, бронхитов и эмфиземы.
Разве получение удовольствия имеет с этим что-либо общее? Если бы имело, никто не выкуривал бы больше одной сигареты. Около семи тысяч бывших курильщиков пристрастились к отвратительной никотиновой жевательной резинке, предлагаемой врачами, и многие из них все еще курят.
В ходе моих консультаций некоторые курильщики боятся осознать себя наркоманами. Они считают, что это знание делает процесс бросания курить еще более трудным. Я считаю, что эти новости – хорошие, и вот почему:
1. Недостатки курения явно превышают его достоинства. Но мы, тем не менее, полагаем, что в сигарете есть нечто, доставляющее нам удовольствие или оказывающее некоторую поддержку, – по этой причине большинство из нас и продолжает курить. Мы чувствуем, что после того, как бросим курить, образуется некоторая пустота и что определенные жизненные ситуации уже не будут такими, как прежде. Это – очередная иллюзия. Правда состоит в том, что сигарета ничего не дает; она только забирает, хотя затем частично и возвращает – только для того, чтобы поддержать иллюзию. Более подробно я объясню это в следующей главе.
2. Хотя никотин – самый действенный наркотик в мире вследствие той скорости, с которой у вас формируется зависимость, вы никогда не будете зависеть от него в крайней степени. Поскольку этот наркотик – быстро действующий, на то, чтобы вывести из организма 99% никотина требуется всего три недели, а настоящие муки отвыкания настолько ничтожны, что многие курильщики прожили жизнь и умерли, так и не осознав, что они их испытывали.
Совершенно справедлив вопрос о том, почему же большинству курильщиков так трудно бросить курить, почему они проходят через месяцы пыток и проводят оставшуюся жизнь, время от времени тоскуя о сигарете. Ответ на этот вопрос содержится во второй причине, по которой мы курим, – в «промывании мозгов». С химической зависимостью справиться гораздо легче.
Почти все курильщики прекрасно обходятся ночью без никотина. Муки отвыкания даже не будят их. Прежде чем закурить первую сигарету, большинство из них покидают спальни; многие сначала завтракают; некоторые дожидаются, пока не приедут на работу. Они могут воздерживаться от никотина в течение десяти часов времени сна и не беспокоиться от этого, но если проведут десять часов без сигареты днем – начнут рвать на себе волосы.
Сегодня некоторые курящие люди покупают новые машины и не курят в них. Многие из них посещают театры, супермаркеты, церкви и т.п., и невозможность закурить в этих местах не беспокоит их. Не было массовых беспорядков и в вагонах метро. Курильщики почти рады, когда кто-то или что-то заставляет их перестать курить.
Сегодня многие курильщики стараются воздерживаться от курения дома или в компании некурящих, испытывая при этом лишь небольшой дискомфорт. В сущности, у большинства курильщиков были продолжительные периоды, когда они без труда воздерживались от курения. Даже я, будучи столь страстным курильщиком, мог совершенно счастливо расслабляться в течение целого вечера без сигареты. Иногда я с нетерпением ожидал вечеров, когда смогу перестать «душить» самого себя (какая нелепая «привычка»!).
Справиться с химической зависимостью легко, даже если вы все еще зависите от курения, и существуют тысячи курящих людей, которые в течение всей своей жизни остаются нерегулярными курильщиками. Но они зависимы на столько же, как и заядлый курильщик. Есть даже заядлые курильщики, которые, завязав с «привычкой», покуривают случайную сигару, сохраняя этим зависимость.
Как я уже говорил, никотиновая зависимость – не основная проблема. Она просто действует как катализатор, удерживая наш разум в недоумении относительно реальной проблемы: «запудривания мозгов».
Для заядлых курильщиков, курящих всю жизнь, возможно будет утешением узнать, что им бросить курить так же легко, как и курящим нерегулярно. В некотором смысле, это даже легче. Чем дальше вы зайдете с «привычкой», тем больше разрушений она произведет, и тем весомее будут ваши приобретения.
Возможно, утешением для вас будет и известие о том, что слухи, циркулирующие время от времени («чтобы эта „зараза“ покинула ваше тело потребуется восемь лет» или «каждая сигарета, которую вы выкуриваете, сокращает вашу жизнь на пять минут») – неправда.
Не думайте, что вредные эффекты курения преувеличены: они, скорее, недооценены. Очевидно, что правило «пяти минут» – предварительная оценка, применимая только в тех случаях, если вы подцепили одну из смертельных болезней или отравили себя «по полной программе».
«Зараза», на самом деле, никогда полностью не выводится из организма. Если поблизости курят, то никотин находится в воздухе, и небольшой процент получают даже некурящие. Однако наши тела – невероятные устройства; они обладают огромными возможностями к восстановлению, если, конечно, вы еще не привели в движение одно из необратимых заболеваний. Если вы бросите курить сейчас, ваше тело восстановится в течение нескольких недель, причем так, как будто вы никогда не были курильщиком.
Как я уже говорил, бросить курить никогда не поздно. Я помог излечиться многим пациентам старше 60 лет и даже нескольким людям в возрасте 70-80 лет. Мою клинику посетила 99-летняя женщина со своим 66-летним сыном. На вопрос, почему она решила бросить курить, она ответила: «Чтобы стать для него примером». Шесть месяцев спустя она написала мне, что снова почувствовала себя молодой. Чем больше курение разрушает вас, тем больше чувство освобождения. Когда я наконец-то бросил курить, то скатился с выкуривания ста сигарет в день сразу до нуля, и у меня не возникло никаких заболеваний. Процесс бросания был действительно приятным, даже в период «мук отвыкания».
Но сначала мы должны избавиться от «промывания мозгов».

7. «Промывание мозгов» и «дремлющий партнер»

Давайте подумаем, почему мы начинаем курить? Чтобы разобраться в этом до конца, вы должны изучить мощное воздействие подсознания или, как я его называю, «дремлющего партнера».
Все мы склонны считать себя умными, контролирующими себя людьми, самостоятельно определяющими свой жизненный путь. На самом деле наше поведение почти на 100% отвечает определенной модели, потому что мы – продукт воспитавшего нас общества. Это так, зайдет ли речь об одежде, которую мы носим, о домах, в которых мы живем или о моделях поведения, которым мы следуем. Подсознание оказывает удивительно мощное воздействие на нашу жизнь. Миллионы людей можно ввести в заблуждение не только в их убеждениях, но даже относительно простых фактов бытия. До того как Колумб совершил кругосветное плавание, люди считали, что земля – плоская. Сегодня мы знаем, что она круглая. Напиши я десяток книг, пытаясь убедить вас в том, что земля – плоская, мне вряд ли удалось бы это сделать, но многие ли из нас были в космосе и воочию видели земной шар? Даже если вы совершили кругосветное путешествие на самолете или пароходе, можете ли вы быть уверены, что путешествовали по поверхности шара, а не двигались по окружности, находясь на плоскости?
Специалистам по рекламе хорошо известна сила воздействия на подсознание, отсюда и огромные рекламные щиты, Которые курильщик видит повсюду, находясь за рулем, и рек лама в каждом журнале. Вы считаете их пустой тратой денег Вы думаете, они не побуждают вас покупать сигареты? Вы ошибаетесь! Попробуйте провести небольшой эксперимент. В следующий раз, зайдя в холодный осенний день в бар или ресторан, на вопрос вашего спутника о том, что вы будете пить, не говорите просто: «Бренди», а как-нибудь приукрась те свой ответ. Например, скажите: «Знаешь, чего мне сегодня действительно хочется? Глотка чудесного обжигающего бренди». Вы обнаружите, что к вам присоединятся даже те, кто вообще не пьет бренди.
С самого раннего детства на наше подсознание ежедневно обрушивается поток информации о том, что сигареты расслабляют, придают уверенности и мужественности и что самая ценная вещь на планете – это сигарета. Вы думаете, я преувеличиваю? Когда вы смотрите мультфильм, кинофильм или театральную постановку, в которой людям угрожает смертная казнь или расстрел, что является их последней просьбой? Правильно, сигарета! Воздействие этой сцены не фиксируется нашим сознанием, однако, «дремлющему партнеру» хватает времени впитать ее в себя. Мысль, которую нам пытаются внушить, такова: «Самым ценным на земле, тем, о чем я буду думать и к чему стану стремиться в последнюю минуту своей жизни, будет сигарета». Вспомните, в каждом фильме о вой не раненому дают затянуться сигареткой.
Вы считаете, что в последнее время все изменилось? Нет, наши дети по-прежнему находятся под агрессивным воздействием огромных рекламных щитов и журнальной рекламы. Считается, что сегодня реклама сигарет на телевидении запрещена, однако в те часы, когда телевизор смотрит большинство людей, лучшие в мире игроки в бильярд и дартс постоянно пускают на экране клубы сигаретного дыма. Спонсорами программ обычно являются табачные компании – гиганты, а связь между спортивными событиями и «денежными мешками» стала самой грустной тенденцией современной рекламы. На соревнованиях «Формулы-1» гоночные машины даже названы известными марками сигарет – или на оборот? Сегодня по телевидению можно увидеть рекламный ролик, где обнаженная пара курит в постели одну сигарету, на двоих после занятий любовью. Подтекст очевиден.
Я искренне восхищен мастерством создателей рекламы маленькой сигары (конечно, не самой идеей, а ее великолепным воплощением в рекламных роликах). Человек вот-вот столкнется лицом к лицу со смертью или катастрофой – его воздушный шар в огне, и он вот-вот разобьется; или его мотоцикл вот-вот свалится в реку; или он – Колумб, а его корабль вот-вот отправится на край земли. Не произносится ни одного слова. Играет нежная музыка. Он закуривает сигару: на его лице растекается выражение абсолютного счастья. Сознание может даже не отметить, что курильщик смотрит именно рекламный ролик, но «дремлющий партнер» тщательно переварит и усвоит очевидный подтекст.
Правда, существует реклама и другого рода – угроза рака, ампутированные ноги, кампании против зловонного дыхания, – но в действительности она не останавливает курильщиков. Конечно, по логике, должна бы, но на деле этого не происходит. Все эти кампании даже не в состоянии уберечь от курения подростков.
Все те годы, когда я был курильщиком, я искренне верил, что если бы раньше знал о связи рака легких и курения, то никогда не стал бы курить. Но, к сожалению, это знание ни на йоту ничего не меняет. Ловушка и сегодня та же, что и тогда, когда в нее угодил сэр Уолтер Ролли[8]. Все антиникотиновые кампании лишь вносят дополнительную путаницу. Да даже сама продукция (эти красивые сверкающие пачки, искушающие вас попробовать их содержи мое!) обязательно содержит на одной своей стороне предупреждение о смертельной опасности. Кто из курильщиков когда-либо читал его, не говоря уже о том, чтобы заставить себя задуматься о его смысле?
Я считаю, что ведущие производители сигарет используют предупреждение государственной системы здравоохранения для того, чтобы лучше продавать свою продукцию. Многие кадры включают пугающие элементы – пауков, стрекоз или хищные растения. Сегодня предупреждение о вреде курения для здоровья печатается таким крупным и жирным шрифтом, что курильщик не может его не заметить, как бы сильно он ни старался. Острый страх, испытываемый курильщиком, ассоциируется с глянцевой золотой пачкой.
По иронии судьбы, самой могущественной силой в «компостировании мозгов» является сам курильщик. Не стоит думать, что курильщики – слабовольные и физически слабые существа. Чтобы справиться с ядом, вы должны быть сильны. Это одна из причин, по которой курильщики отказываются признавать ошеломляющую статистику, доказывающую, что курение наносит вред вашему здоровью. Все вспоминают какого-нибудь дядю Фреда, который выкуривал по сорок сигарет в день, ни дня не болел и дожил до восьмидесяти лет. Они отказываются даже принимать во внимание сотни других курильщиков, которых смерть подкосила в расцвете сил, или то, что, если бы дядя Фред не курил, он мог бы жить и по сей день.
Проведя небольшой опрос среди своих друзей и коллег, вы выясните, что большинство курильщиков отличаются решительностью. Обычно это люди, имеющие собственное дело, руководители предприятий или люди определенных профессий, например: врачи, юристы, полицейские, учителя, продавцы, медсестры, секретари, домохозяйки с детьми и т.д., иными словами, все те, кто живет напряженной жизнью. Основное заблуждение курильщиков заключается в том, что курение снимает стресс и ассоциируется с лидерством, – с теми, кто берет на себя ответственность и основную нагрузку, т.е. с такими людьми, которыми мы восхищаемся и которым стремимся подражать. Другая группа лиц, обычно попадающих в зависимость, включает людей, занятых монотонной работой, поскольку вторая основная причина курения – скука. Впрочем, сама мысль о том, снимает ли курение скуку, боюсь, тоже заблуждение.
Степень «промывания мозгов» поистине невероятна. Будучи членами общества, мы все как один встревожены вдыханием паров клея (токсикоманией), зависимостью от героина (наркоманией) и т.д. В действительности же количество смертей от вдыхания паров клея не достигает и десяти человек в год, а количество смертей от героина составляет в нашей стране не менее ста человек за тот же период.
Существует и другой наркотик – никотин. Более 60% из нас в определенный период жизни попадают в зависимость от него, а большинство проводит всю жизнь, выкладывая за табак целое состояние. Большая часть свободных денег у таких людей тратится на сигареты, а из-за их пристрастия к курению сотни тысяч человек ежегодно разрушают свои жизни. Никотин в нашем обществе – убийца номер один", учитывая автокатастрофы, пожары и проч.
Почему же мы считаем нюханье клея и героиновую зависимость таким ужасным злом, а тот наркотик, на который тратим большую часть денег и который действительно убивает нас, еще несколько лет назад считался совершенно приемлемой общественной привычкой? В последние годы курение стало рассматриваться в качестве слегка общественно порицаемой привычки, которая может нанести ущерб здоровью, но при этом абсолютно легальна и даже выставлена на продажу в красивых глянцевых пачках в каждом газетном киоске, баре, клубе, на автомобильной стоянке или в ресторане. Самые крупные капиталовложения в курение сделало наше правительство. Оно ежегодно зарабатывает на курильщиках 8 миллиардов фунтов стерлингов, а табачные кампании ежегодно тратят только на раскрутку своего товара 100 миллионов фунтов.
Вам необходимо выстроить такую же защиту от этого «промывания мозгов», как та, что вы используете, покупая автомобиль у продавца подержанных машин. Вы бы вежливо кивали ему, но не поверили бы ни одному его слову.
Попробуйте взглянуть на блестящие пачки сигарет по-новому – попытайтесь увидеть внутри них дрянь и отраву. Не дайте одурачить себя пепельницам из граненого стекла, золотым зажигалкам и миллионам тех, кого уже надули. Начните задавать себе вопросы:
Почему я это делаю?
Действительно ли мне это нужно?
НЕТ, КОНЕЧНО ЖЕ, НЕТ!
Я считаю, что, говоря о курении, труднее всего объяснить механизм «промывания мозгов». Почему так происходит, что обычно разумные, сообразительные люди становятся полными идиотами, когда речь заходит об их зависимости от курения? Мне горько признавать, что из тысяч людей, которым я помог избавиться от этой привычки, самым большим идиотом был я сам.
Я выкуривал по сто сигарет в день, хотя и наблюдал своего отца – тоже заядлого курильщика. Он был крепким мужчиной, но из-за курения умер еще в молодости. Помню, ребенком я наблюдал за ним, когда по утрам он кашлял и отхаркивал мокроту. Я видел, что курение не доставляет ему никакого удовольствия, и мне было совершенно ясно, что им владеет что-то зловещее. Я помню, как сказал матери: «Никогда не разрешай мне стать курильщиком».
В пятнадцать я был фанатом здоровья. Моей жизнью был спорт, и я был полон мужества и уверенности в себе. Если бы тогда кто-нибудь сказал мне, что я буду выкуривать по сто сигарет в день, я поспорил бы на все, что вообще заработаю в жизни, что этого не случится никогда. Я даже дал бы любую фору, о которой бы меня попросили.
В сорок лет я стал наркоманом-курильщиком и физически, и умственно. Я достиг той стадии, когда, не закурив сигарету, невозможно выполнить самое простейшее физическое или умственное действие. Для большинства курильщиков поводом закурить становятся обычные жизненные ситуации, например, ответ на звонок по телефону или встреча с друзьями. Без сигареты в зубах я не мог ни переключить телевизионную программу, ни заменить лампочку.
Я знал, что курение убивает меня, и уже никак не мог обманывать самого себя. Но и сейчас не могу понять, почему же я не видел того, что курение делает с моим разумом! Ведь все это происходило прямо у меня под носом! Как это ни смешно, но большинство курильщиков в определенные моменты жизни страдают от иллюзии, что получают удовольствие от сигарет. Я же на этот счет никогда заблуждался: курил, потому что был уверен, что курение помогает мне сосредоточиться и успокаивает мои нервы. Теперь я стал некурящим, и мне трудно даже представить, что все это действительно происходило со мной. Больше всего это похоже на пробуждение от ночного кошмара!
Никотин – наркотик, поэтому ваши вкусовые рецепторы и обоняние притупляются. Самая страшная сторона курения состоит даже не в том, что оно наносит ущерб вашему здоровью и бьет по карману, а в том, что оно деформирует вашу психику. Вы начинаете изыскивать любые правдоподобные оправдания тому, почему продолжаете курить.
Помню, после того как очередная попытка «завязать» завершилась неудачей, я перешел на курение трубки. Я верил, что курение трубки наносит меньше вреда организму и что оно поможет мне сократить количество потребляемого никотина.
Некоторые из трубочных сортов табака абсолютно не очищены. В начале их аромат может быть приятным, но курить их ужасно. Я помню, что у меня примерно в течение трех месяцев нарывал кончик языка. На дне чаши курительной трубки скапливается коричневая клейкая жидкость. Время от времени вы случайно поднимаете чашу трубки до горизонтального положения и, прежде чем что-либо поймете, заглатываете полный рот этой отвратительной гадости. В результате вы немедленно ее выплевываете, причем неважно, в какой компании вы находитесь.
У меня ушло три месяца на то, чтобы справиться с трубкой, но вот чего я не могу понять: почему в течение этих трех месяцев я так и не выбрал время задать себе вопрос «А зачем я подвергаю себя этой пытке?»
Несомненно, нет более ярых сторонников курения, чем курильщики трубок, но только когда они научатся с ними управляться. Многие из курильщиков трубок убеждены, что курят, поскольку трубка приносит им удовольствие. Но зачем им нужно было столько трудиться, чтобы полюбить курение, когда они были совершенно счастливы и без него?
Ответ на этот вопрос заключается в том, что, как только вы пристраститесь к никотину, воздействие «промывания мозгов» возрастает. Ваше подсознание знает о том, что маленькое чудовище нужно кормить, поэтому ваш разум вытесняет остальные сведения. Как я уже утверждал, именно страх заставляет людей продолжать курить – страх ощущения пустоты и неуверенности, который рождается, когда вы перестаете восполнять в организме никотин. То, что вы этого не осознаете, совсем не означает, что такой проблемы нет. Вы и не должны понимать больше, чем кошка понимает о том, где под полом проходят трубы с горячей водой. Она знает одно – если сесть в определенном месте, то можно согреться.
Именно «промывание мозгов» создает основные трудности при попытке бросить курить. Результаты обработки сознания в ходе воспитания в обществе усиливаются самовнушением, исходящим из нашей собственной зависимости, и, более всего, «промыванием мозгов» со стороны наших друзей, родственников и коллег.
Заметили ли вы, что я до сих пор часто употреблял выражение «бросить курить»? Я использовал его и в начале предыдущего абзаца. Это – классический пример идеологической обработки, т.е. «промывания мозгов». Этот термин подразумевает собственноручное жертвоприношение. Но хорошие новости заключаются в том, что абсолютно ничего не придется бросать. Напротив, вы освободитесь от ужасной болезни и обретете массу восхитительных преимуществ. Мы начнем удалять результаты «промывания мозгов» прямо сейчас. С этого момента мы будем говорить не «бросить», а «прекратить», «перестать» или, как это и есть на самом деле, – ИЗБАВИТЬСЯ!
Единственное, что, приводит нас к курению – это люди, которые уже курят. Мы чувствуем, что упускаем что-то. Мы готовы усердно трудиться, чтобы стать зависимыми от курения, однако еще никто и никогда не попытался понять, что же именно он упускал. Каждый раз, когда мы видим курильщика, он уверяет нас, что, должно быть, в курении есть нечто особенное, поскольку иначе бы он не курил. Даже когда ему удается прекратить курить, экс-курильщик чувствует себя обделенным, когда на вечеринке, или в другом месте, кто-нибудь рядом с ним закуривает сигарету. Он считает, что уж он-то в безопасности. Он выкурит всего одну сигаретку. И прежде, чем он осознает это, он вновь становится зависимым.
Идеологическая обработка – страшная сила, поэтому вам следует знать о ее воздействии. Многие пожилые курильщики помнят детективный сериал о Поле Темпле, который после войны был очень популярной радиопрограммой. Сюжет одной из серий был связан с пристрастием к марихуане, широко известной под названием «травка». Злоумышленники в тайне от курильщиков продавали сигареты, начиненные «травкой», что не вызывало отрицательных последствий. Просто люди становились зависимыми и были вынуждены продолжать покупать сигареты. (В ходе моих консультаций сотни курильщиков признались, что пробовали «травку». Но ни один из них не признался, что пристрастился к ней.) Мне было примерно лет семь, когда я слушал эту передачу. Из нее я впервые узнал о наркотической зависимости. Понятие «зависимости», которая вынуждает человека продолжать принимать наркотик, наполнило меня ужасом, и даже сегодня, несмотря на искренность убеждения, что «травка» не вызывает привыкания, я не осмелился бы сделать ни одной затяжки марихуаной. По иронии судьбы я мог бы закончить свои дни наркоманом, который пристрастился к самому популярному в мире наркотику, вызывающему самое быстрое привыкание. Если бы тогда Поль Темпл предостерег меня от курения сигарет! Прошло сорок лет, и вот (по какой-то иронии судьбы) человечество тратит тысячи фунтов стерлингов на исследования рака, одновременно платя миллионы фунтов на то, чтобы убедить здоровых подростков стать зависимыми от мерзкого табака, в который наше правительство сделало крупнейшие капиталовложения.
Итак, мы вот-вот освободимся от «промывания мозгов». Ведь не некурящий обделен чем-то, а бедный курильщик, который проиграл целую жизнь:
ЗДОРОВЬЕ,
ЭНЕРГИЮ,
БЛАГОСОСТОЯНИЕ,
ДУШЕВНОЕ СПОКОЙСТВИЕ,
УВЕРЕННОСТЬ,
СМЕЛОСТЬ,
САМОУВАЖЕНИЕ,
СЧАСТЬЕ,
СВОБОДУ.
И что же он приобретает взамен этих значительных жертв? АБСОЛЮТНО НИЧЕГО – за исключением иллюзии, что он постоянно пытается вернуться к состоянию покоя, порядка и уверенности, которым некурящие наслаждаются постоянно.

8. Облегчение мук отвыкания

Как я уже объяснял ранее, курильщики считают, что курят ради удовольствия, снятия напряженности или своеобразной поддержки. На самом деле, это заблуждение. Настоящая причина – облегчение мук отвыкания.
В самом начале мы используем сигарету в качестве социальной поддержки. Мы можем воспользоваться ею, а можем и не воспользоваться. Однако выстраивание невидимой цепочки уже началось. Наше подсознание уже учится тому, что в определенные моменты курение должно быть приятным.
Чем больше возрастает ваша зависимость от наркотика, тем больше становится потребность в том, чтобы облегчить муки отвыкания от него, – тем дальше разрушает вас сигарета, тем больше вас надувают, чтобы заставить поверить, что все обстоит как раз наоборот. Все это происходит настолько медленно, настолько постепенно, что вы даже не замечаете этого. Вам кажется, что сегодняшний день ничем не отличается от вчерашнего. Большинство курильщиков даже не осознают, что стали зависимыми от курения, пока, в конце концов, не попытаются бросить курить, но даже и тогда многие из них не хотят этого признавать. Некоторые стойкие приверженцы курения всю жизнь живут, зарыв го лову в песок, пытаясь убедить самих себя и остальных, что им это нравится.
Разговор, приведенный ниже, состоялся у меня с сотнями подростков.
Я: Ты понимаешь, что никотин – наркотик и что ты куришь только потому, что не можешь перестать?
П: Чепуха! Мне нравится курить. Если бы мне не нравилось, я бы прекратил.
Я: Попробуй не курить неделю, чтобы доказать мне и себе, что ты сможешь, если захочешь.
П: Не вижу в этом необходимости. Мне нравится. Если бы я захотел, я бы бросил.
Я: Ну, попробуй не курить в течение недели, чтобы доказать себе, что у тебя нет зависимости.
П: А в чем смысл? Мне же нравится курить.
Как я уже утверждал, в моменты стресса, скуки, особой сосредоточенности, релаксации или сочетания этих причин курильщики стремятся облегчить муки отвыкания. В следующих нескольких главах эта мысль будет разъяснена подробнее.

9. Стресс

Здесь я имею в виду не только большие жизненные трагедии, но и небольшие стрессы: участие в общественной жизни, телефонный звонок, раздражение домохозяйки, вызванное шумящими маленькими детьми и т.д.
Давайте в качестве примера возьмем телефонный раз говор. У большинства людей телефонный звонок вызывает небольшой стресс, особенно, у деловых людей. Большинство звонков исходят не от благодарных клиентов и не от начальника, который хочет вас поздравить. Обычно телефонные звонки представляют собой в некотором роде выяснение отношений, когда что-то не заладилось, или кто-то чего-то требует. В такой момент курильщик, если только он уже не курит, закурит обязательно. Он не знает, почему делает это, но знает, что по какой-то причине курение ему, вроде бы, помогает. В действительности же происходит следующее. Сам того не осознавая, он уже страдал от зависимости (т.е. испытывал муки отвыкания). Курение частично снимает и эту зависимость, и обычный стресс, поэтому, в целом, суммарный стресс снижается, и курильщик получает поддержку. В этот момент поддержка и впрямь не иллюзорна. Курильщик действительно чувствует себя лучше, чем до того, как прикурил сигарету. Однако даже тогда, когда курит эту самую сигарету, он более напряжен, чем, если бы был некурящим: чем больше вы зависите от наркотика, тем больше он разрушает вас, и тем меньше отдает обратно, когда вы курите.
Я обещал обойтись без шоковой терапии. В следующем примере я собираюсь все-таки к ней прибегнуть. Я не пытаюсь вас шокировать, а просто хочу подчеркнуть, что сигареты не расслабляют ваши нервы, а разрушают их.
Попытайтесь представить, что вы дошли до той стадии, когда врач говорит, что, если вы не бросите курить, ему придется ампутировать вам ноги. Остановитесь на минутку попытайтесь отчетливо представить себе жизнь без ног. Попытайтесь представить мысли и чувства человека, которому это предупреждение было сделано, но он все же продолжал курить и, в конце концов, ему ампутировали ноги.
Я слышал подобные истории, но выбрасывал их из головы как неправдоподобные. На самом-то деле мне даже хотелось, чтобы врач сказал мне что-нибудь в этом роде; тогда бы я перестал курить. В то же время я каждый день действительно ждал, что у меня случится кровоизлияние в мозг, и я потеряю не только ноги, но и жизнь. А ведь я считал себя не идиотом, а просто заядлым курильщиком.
Такие истории – не выдумка: они действительно о том, что делает с нами этот страшный наркотик. По мере того как мы шагаем по жизни, он систематически уносит наши энергию и решительность. Чем больше смелости никотин забирает у вас, тем больше вы обманываете себя, считая, что сигареты оказывают прямо противоположный эффект. Мы все слыша ли о том паническом страхе, который охватывает курильщиков, когда они поздно ночью еще не вернулись домой и боятся, что у них вот-вот кончатся сигареты. Некурящие этого страха не испытывают, он порождается сигаретами. Кроме того, что никотин расшатывает ваши нервы, он постепенно разрушает ваше физическое здоровье, будучи сильнодействующим ядом. К тому времени, когда курильщик достигает стадии, на которой курение его убивает, он уже верит в то, что решительность поддерживается исключительно никотином, поэтому не рискует встретиться с жизнью лицом к лицу без сигареты.
Четко уясните себе, что сигареты не только не успокаивают нервы, а медленно, но постоянно, разрушают их. Одним из значительных приобретений при отказе от этой пагубной привычки станет возвращение уверенности в себе и своих силах.

10. Скука

Если вы курите в настоящий момент – вы бы уже забыли об этом, если бы я вам не напомнил.
Еще одно заблуждение, связанное с курением, – утверждение, что сигареты снимают скуку. Скука – это настроение ума. Когда вы курите, вы вовсе не повторяете мысленно: «Я курю сигарету, Я курю сигарету». Это происходит лишь тогда, когда в течение долгого времени вы были лишены возможности покурить, или когда пытаетесь сократить курение, или когда вновь начинаете курить после неудавшейся попытки бросить.
В действительности же дело обстоит следующим образом: когда вы зависимы от никотина, но не курите в настоящий момент, у вас создается ощущение, что вам чего-то не хватает. Если у вас есть возможность занять ум чем-то, что не вызывает напряжения, то отсутствие наркотика в течение долгого времени может вас совершенно не беспокоить. Однако когда вам скучно и нечем отвлечь ум, вам приходится кормить чудовище. Когда вы потворствуете себе (т.е. не пытаетесь бросить или сократить курение), прикуривание сигареты тоже становится бессознательным действием. Даже те, кто курит трубку или самокрутки, могут совершать этот ритуал автоматически. Если кто-нибудь из курильщиков попытается вспомнить все сигареты, выкуренные им за день, ему удастся вспомнить лишь некоторые – например, первую или послеобеденную.
Дело в том, что косвенно сигареты ведут к нарастанию скуки, поскольку заставляют вас переживать апатию, и, вместо того чтобы заняться чем-нибудь энергичным, курильщики обычно слоняются, скучая и пытаясь облегчить муки отвыкания.
Вот почему так важно противостоять «промыванию мозгов». То, что испытывая скуку, курильщики, как правило, курят – это факт; то, что с самого рождения нам твердили, что курение снимает скуку, – тоже факт, поэтому нам даже не приходит в голову оспорить эти истины. Нас так обработали, что мы верим и в то, что жевательная резинка помогает расслабиться. И действительно – в стрессовой ситуации люди иногда скрежещут зубами. Все, что делает жевательная резинка, – так это дает вам разумный довод скрипеть зубами. В следующий раз, когда будете наблюдать за жующими ее, обратите внимание, как они это делают и какой у них при этом вид: расслабленный или напряженный. Понаблюдайте за людьми, которые курят от скуки. Сигареты явно не приносят им избавления от нее, – вид у них все равно скучающий.
Как бывший заядлый курильщик, могу вас заверить, что трудно вообразить более скучное занятие, чем прикуривать одну противную сигарету за другой изо дня в день, из года в год.

11. Сосредоточенность

Сигареты не помогают сосредоточиться – это всего лишь очередное заблуждение.
Пытаясь сосредоточиться, вы автоматически стараетесь избежать всего, что отвлекает внимание, например, ощущения холода или жары. Курильщик же уже страдает: маленькое чудовище хочет получить свою дозу. Поэтому, когда он хочет сосредоточиться, ему даже не нужно задумываться о способе. Он автоматически закуривает, частично удовлетворяя желание покурить, и приступает к тому, что ему надо сделать. При этом он уже забыл, что курит.
Сигареты не помогают сосредоточению, скорее, они разрушают его. Через некоторое время, даже в процессе курения сигареты, курильщик уже не может полностью избавиться от никотинового голода. Тогда он увеличивает дозу, а проблема становится все острее.
Есть и другая причина, по которой курение мешает концентрации внимания. Прогрессирующая закупорка артерий и вен отравляющими веществами ведет к кислородному голоданию мозга. Совершенно очевидно, что ваша способность к сосредоточенности и творческая активность значительно улучшатся, если изменить этот процесс.
Именно эта проблема помешала мне перестать курить, когда я пробовал метод силы воли. Я мог бы смириться с раздражительностью и плохим настроением, но когда мне действительно было нужно сосредоточиться на чем-то сложном, сигарета становилась просто необходима. Я хорошо помню то паническое чувство, которое испытал, когда обнаружил, что во время экзаменов по бухгалтерскому делу нельзя курить. Я был уже заядлым курильщиком, убежденным в том, что не смогу концентрироваться в течение трех часов подряд без сигареты. Но экзамены я сдал и не помню, чтобы в то время думал о курении, поэтому, когда дело дошло до решающего момента, меня это уже не беспокоило.
Потеря способности к сосредоточению, которую испытывают курильщики, когда пытаются перестать курить, на самом деле происходит не из-за физических болей отвыкания от никотина. Когда вы курите, у вас наступает умственный ступор. А что вы делаете, когда у вас ступор? Если вы в этот момент не курите, то непременно прикурите сигарету. Но это не помогает снять ступор, поэтому вы делаете то, что должны: вы свыкаетесь с ним, как это делают некурящие. Если вы -курильщик, сигарета ни в чем не может быть виновата. Например, у курильщиков никогда не бывает кашля, вызванного курением, – у них просто постоянная простуда. В тот момент, когда вы перестаете курить, вина за все, что в вашей жизни идет не так, возлагается на то, что вы прекратили курить. В этом случае, если у вас возникает ступор, вы не смиряетесь с этим, а говорите: «Если бы я закурил сейчас, это решило бы мои проблемы». Затем вы начинаете подвергать сомнению свое решение перестать курить.
Если вы верите в то, что курение – лучшая поддержка в достижении концентрации, эта уверенность гарантированно приведет к тому, что вы не сможете сосредоточиться без сигареты. Именно сомнения, а не физические муки отвыкания порождают проблему. Помните: от мук отвыкания страдают курильщики, а не некурящие.
Когда я затушил свою последнюю сигарету, я перешел за одну ночь от ста сигарет в день до нуля без какой-либо явной потери способности сосредоточиваться.

12. Релаксация

Большинство курильщиков считают, что сигареты помогают им расслабиться. Но ведь всем известно, что никотин – возбуждающее средство. Если вы измерите свой пульс, а по том выкурите подряд две сигареты, вы отметите значительное ускорение его частоты.
Одна из любимых сигарет для большинства курильщиков – сигарета после обеда. Обед – то время рабочего дня, когда мы прекращаем работать. Мы садимся и отдыхаем, удовлетворяем голод и жажду, а потом чувствуем полное блаженство. Однако бедный курильщик не может расслабиться, поскольку у него есть еще один голод, который нужно удовлетворить. Он мечтает о сигарете, как о сахарной глазури на торте, а на самом деле не он, а именно это маленькое чудовище нуждается в пище.
Наркоман, попавший в зависимость от никотина, никогда не может полностью расслабиться, и с течением времени ситуация только ухудшается.
Самые напряженные люди на планете – вовсе не те, кто не курит, а пятидесятилетние постоянно кашляющие бизнесмены, курящие одну сигарету за другой, у которых высокое кровяное давление и которые постоянно раздражены. У них сигареты престают даже частично смягчать те симптомы, которые они сами же и создали.
Я помню, как воспитывал своих детей, когда был молодым бухгалтером. Если один из моих сыновей делал что-либо неправильно, я выходил из себя до такой степени, что это ни шло ни в какое сравнение с тем, что натворил ребенок. Я честно верил, что в моей натуре содержится некий злой дух. Теперь-то я знаю, что со мной было. Это было не каким-то унаследованным пороком, а лишь маленьким никотиновым чудовищем, которое и создавало проблемы. В то время я полагал, что обременен тяжелейшими проблемами, но, оглядываясь назад на свою тогдашнюю жизнь, удивляюсь: «А в чем же заключался весь этот великий стресс и огромное напряжение?» Я полностью контролировал свою жизнь. Единственным, что контролировало меня, были сигареты. Грустно то, что даже сегодня я не могу убедить собственных детей в том, что именно курение сделало меня таким раздражительным. Каждый раз, когда они слышат, как курильщик пытается оправдать свое пристрастие, они слышат лейтмотив: «О, сигареты успокаивают меня. Они помогают мне расслабиться».
Пару лет назад организации, занимающиеся усыновлением детей, угрожали, что запретят курильщикам становиться приемными родителями. Однажды туда позвонил один раздраженный человек и сказал: «Вы совершенно не правы. Помню, когда я был ребенком, если мне необходимо было обсудить с матерью какой-нибудь спорный вопрос, я ждал, пока она закурит сигаретку и станет более расслабленной». Почему он не мог поговорить с матерью, когда она не курила? Почему все курильщики так напряжены, если не покурят после обеда в ресторане? Почему же тогда некурящие люди полностью расслаблены? Почему курильщики не могут сосредоточиться без сигареты? В следующий раз, когда будете в супермаркете и услышите, как молодая мать кричит на ребенка, понаблюдайте за ее уходом из магазина. Первое, что она сделает, прикурит сигаретку.
Начните наблюдать за курильщиками, особенно тогда, когда им запрещено курить. Вы обнаружите, что в эти моменты они держат руки у рта, или играют большими пальцами рук, или трогают собственную ногу, или же теребят волосы и стискивают челюсти. Курильщики не расслаблены, они вообще забыли это чувство – быть полностью расслабленным. И это лишь одна из многих радостей, к которым вы еще придете.
Весь бизнес, связанный с курением, можно уподобить мухе, пойманной насекомоядным растением. Сначала муха поедает нектар, но незаметно само растение начинает пожирать муху. Не пора ли вам выбраться из этой мухоловки?

13. Когда поводов закурить много, или «комбинированные» сигареты

Нет, «комбинированные» сигареты – это не тот случай, когда вы курите две или больше сигарет сразу. Когда это происходит, вы удивляетесь, заметив первую. Однажды я обжег руку, пытаясь засунуть в рот сигарету, где одна уже была. Конечно, все не настолько глупо, как вы могли бы подумать. Как я уже говорил, сигареты, в конце концов, перестают облегчать муки отвыкания, и ощущение, что вам чего-то не хватает, остается даже в процессе курения. В этом-то и заключается ужасное разочарование заядлого курильщика. Когда вам необходима поддержка, оказывается, что вы уже курите, – вот почему заядлые курильщики часто начинают злоупотреблять алкоголем или принимать другие наркотики. Но я отвлекся.
«Комбинированная» сигарета – та, поводом для которой стали две или более обычных причин закурить, на пример, общественные нагрузки, вечеринки, свадьбы, обеды в ресторане. Существуют события, которые одновременно вызывают стресс и расслабляют. На первый взгляд это утверждение может показаться противоречивым, но это не так. Любая форма участия в общественной жизни может вызывать напряжение, даже встречи с друзьями, но при этом вы хотите получить от них удовольствие и полностью расслабиться.
Существуют ситуации, в которых все четыре типа случаев присутствуют одновременно. Самая распространенная из них – вождение автомобиля. Если вы покидаете напряженную ситуацию, например, кабинет стоматолога, то теперь можете расслабиться. В тоже время вождение автомобиля всегда предполагает наличие элемента стресса. На карту поставлена ваша жизнь. Вам опять нужно сосредоточиться. Вы можете даже не осознавать два последних фактора, но тот факт, что они подсознательны, не означает, что их нет. А если вы застряли в автомобильной пробке или вам предстоит долгое движение по автостраде, вы можете испытывать скуку.
Другой классический пример – игра в карты. Если вы играете во что-нибудь наподобие бриджа или покера, вам нужно сосредоточиться. Если вы проигрываете больше, чем можете себе позволить, это вызывает напряжение. Если вам долго не идет приличная карта, это может стать утомительным. И, тем не менее, пока все это продолжается, вы отдыхаете; предполагается, что вы расслабляетесь. Играя в карты, невзирая на степень мук отвыкания, все курильщики начинают курить одну сигарету за другой, даже те, кто в других условиях курит от случая к случаю. Пепельницы переполняются мгновенно. Над головой постоянно висит облако дыма. Если вы похлопаете кого-нибудь из курильщиков по плечу и спроси те, получает ли он удовольствие от курения, он ответит: «Ты, что, шутишь?». Очень часто после подобных вечеринок, проснувшись с ощущением, что в твоем горле устроили канализационный отстойник, мы решаем перестать курить.
«Комбинированные» сигареты – особенные сигареты, те, по которым, как нам кажется, мы будем особенно скучать, когда обдумываем решение перестать курить. Мы считаем, что жизнь никогда уже снова не станет столь же приятной. На самом-то деле здесь работает тот же принцип: эти сигареты попросту облегчают муки отвыкания, и есть такие моменты времени, когда наша потребность в их облегчении особенно остра.
Давайте разберемся во всем до конца. Не сигарета эта – особая, а событие. Как только мы устраним потребность в сигарете, подобные события станут более приятными, а напряженные ситуации – менее напряженными. В следующей главе мы более подробно разберем это утверждение.

14. Что я «бросаю»?

АБСОЛЮТНО НИЧЕГО! Именно страх мешает нам перестать курить. Страх, что мы лишимся удовольствия или поддержки. Страх, что приятные ситуации никогда уже больше не будут такими. Страх, что мы не сможем справиться со стрессом.
Другим словами, воздействие идеологической обработки заключается в том, чтобы обманом заставить нас поверить в неизбежность нашего курения: либо в некую особенную слабость, присущую нам, либо в то, что сигарета содержит нечто необходимое для нас, так что, когда мы бросим курить, останется пустота.
Четко уясните себе следующее: СИГАРЕТЫ НЕ ЗАПОЛНЯЮТ ПУСТОТУ, ОНИ ЕЕ СОЗДАЮТ!
Наше тело – самый сложный объект на планете. Верите ли вы в Создателя, процесс естественного отбора или в сочетание этих двух факторов, независимо от того, какая система или существо создало наши тела, – оно в тысячу раз более могущественно, чем человек! Человек не может создать даже мельчайшую живую клетку, не говоря уже о чуде зрения, размножения, кровеносной системе или мозге. Если бы Создатель или процесс естественного отбора предполагали, что мы будем курить, они бы снабдили нас каким-нибудь фильтрующим устройством, чтобы не допустить поступления яда в наше тело, да еще и какой-нибудь дымоходной трубой в придачу.
На самом деле наши тела снабжены надежными сигнальными устройствами в виде кашля, головокружения, тошноты и т.д., а мы на свой страх и риск игнорируем их.
Хорошие же новости заключаются в том, что бросать, в сущности, нечего. Как только вы удалите из вашего организма это чудовище, а из вашей головы – результаты пропаганды курения, у вас никогда не будет ни желания закурить, ни потребности в никотине.
Сигареты не улучшают вкус еды – они разрушают его. Они портят ваш вкус и обоняние. Понаблюдайте в ресторане за курильщиками, которые курят между блюдами. Они получают удовольствие не от приема пищи – они ждут не дождутся, когда обед закончится, поскольку он мешает им наслаждаться сигаретами. Многие из них курят в любых обстоятельствах, хотя им известно, что курение оскорбляет некурящих. И дело не в том, что курильщики – слишком невнимательные люди, а в том, что они просто страдают без сигарет. Они находятся между молотом и наковальней. У них всего две возможности: или воздерживаться и чувствовать себя несчастными, поскольку они не могут курить, или закурить и чувствовать себя несчастными, поскольку они наносят оскорбление другим людям, сознавая свою вину и презирая себя за это.
Понаблюдайте за курильщиками во время официальных мероприятий, где им приходится ждать тоста за высокопоставленное лицо. Многие из них ссылаются на слабый мочевой пузырь, когда они вынуждены тайком выбираться из зала, чтобы тихонько затянуться сигареткой. Именно в такие моменты можно увидеть курение как следствие настоящей зависимости от никотина. Курильщики курят не потому, что им нравится курить. Они курят, поскольку без этого чувствуют себя несчастными.
Поскольку многие из нас начинают курить на дружеских вечеринках, когда мы молоды и застенчивы, то мы начинаем верить, что не сможем получить удовольствия от общения с друзьями без курения. Полная чепуха! Табак забирает вашу уверенность в себе. Самое веское доказательство страха, который рождают в курильщике сигареты, – их воздействие на женщин. Все женщины очень привередливы относительно собственной внешности. Они не могут и представить себе, как появиться на светском рауте, не будучи безукоризненно одетыми и восхитительно благоухающими.
Даже когда они знают о том, что их дыхание напоминает запах старой пепельницы, это нисколько их не тревожит. Я-то знаю, что курение беспокоит их постоянно – многие ненавидят запах собственных волос и одежды, и все-таки это их не останавливает. Таков страх, который порождает в курильщике этот ужасный наркотик.
Сигареты не помогают на дружеских вечеринках; они только портят их. Вам приходится держать в одной руке бокал вина, в другой – сигарету, одновременно пытаясь стряхнуть пепел и опорожнить бесконечно наполняющуюся окурками пепельницу. Проделывая все это, вы должны стараться не дымить в лицо человеку, с которым разговариваете, пытаясь понять, чувствует ли он запах из вашего рта и видит ли пятна на ваших зубах.
Итак, вам не только нечего «бросать», – вы приобретаете восхитительные преимущества. Когда курильщики размышляют над тем, бросить ли им курить, они стремятся сконцентрировать свое внимание на здоровье, деньгах и общественном осуждении. Это, несомненно, важные и вполне обоснованные вопросы, но лично я считаю, что самые большие преимущества в отказе от курения – психологические:
1. Возвращение мужества и уверенности в себе.
2. Обретение свободы от рабской зависимости.
3. Возможность идти по жизни, не страдая от «черных дыр» в сознании: понимания, что большая часть человечества относится к вам с презрением и, что хуже всего, вы и сами себя презираете.
Жизнь некурящего намного приятнее. Я имею в виду не только то, что вы станете здоровее и богаче. Я говорю о том, что вы станете счастливее и начнете получать от жизни гораздо больше удовольствия.
Восхитительные преимущества жизни некурящих людей будут обсуждаться в нескольких следующих главах.
Курильщикам трудно оценить эту свободу от никотина. Может быть, вам поможет следующая аналогия.
Представьте, что у вас на лице появилась лихорадка, всем известный герпес, а у меня есть чудесная мазь, помогающая от этого недуга. Я говорю вам: «Попробуйте-ка это». Вы втираете мазь, и лихорадка немедленно исчезает. Неделю спустя она вновь появляется. Вы спрашиваете: "У тебя еще есть та мазь?", а я предлагаю: «Возьми тюбик себе. Он может тебе понадобиться». Вы намазываетесь. И, о чудо! Лихорадка вновь исчезает. Возвращаясь, недуг с каждым разом становится все более болезненным и поражает все большую площадь. Вы пробуете другие способы, но ничего не помогает – только эта чудесная мазь.
Теперь вы полностью зависите от нее. Вы никогда не выходите на улицу, не проверив, взяли ли тюбик с собой. Если вы едете за границу, то берете несколько упаковок. Более того, довершение ко всем вашим тревогам о здоровье, я выставляю вам порядочный счет – 100 долларов за каждый тюбик. Но у вас нет выбора, кроме как платить.
Позже вы читаете в медицинской колонке в газете, что подобное случилось не только с вами: многие люди страдают от той же самой проблемы. Фармацевты обнаружили, что эта мазь не лечит герпес. Все, что она делает, – загоняет лихорадку под поверхность кожи. Именно мазь вызвала разрастание лихорадки, и теперь, чтобы избавиться от герпеса, вам не обходимо перестать применять мазь: тогда лихорадка, в конце концов, исчезнет.
Станете ли вы после этого продолжать применять мазь? Нужна ли вам особенная сила воли, чтобы не применять ее? Если вы не поверили статье, возможно, еще несколько дней вы будете сомневаться; но, как только увидите, что лихорадка уменьшается, то потребность и желание использовать мазь немедленно пропадут.
Будете ли вы чувствовать себя несчастным? Конечно же, нет. У вас была ужасная проблема, вы считали ее неразрешимой, а теперь нашли решение. Даже если на то, чтобы лихорадка исчезла полностью, уйдет год, каждый день, видя, как ваше состояние улучшается, вы будете думать: «Ну, не чудесно ли это? Я вовсе не собираюсь умирать».
Именно это чудо и произошло со мной, когда я затушил свою последнюю сигарету. Позвольте мне пояснить вам аналогию с герпесом и мазью. Лихорадка – это не рак легких и не склероз артерий, не эмфизема, не стенокардия, не хроническая астма, не бронхит и не коронарная болезнь сердца. Все это лишь приложения к лихорадке. И это не тысячи выброшенных на ветер фунтов стерлингов, и не зловонное дыхание, и не пожелтевшие навсегда зубы, не апатия, не свистящее дыхание и кашель. Это не десятки лет, в течение которых мы сами себя душим, мечтая перестать делать это. И это не все те случаи, когда нас наказывали за курение в неположенном месте. И это не постоянное ощущение презрения окружающих, да и своего собственного в придачу. Это все лишь последствия лихорадки.
Лихорадка – это то, что заставляет нас закрывать глаза на все эти вещи. Это паника, знакомая всем курильщикам. «Я хочу сигарету!». Некурящие не испытывают этого ощущения. Самое сильное чувство, которое вы когда-либо переживали, – страх, а самая большая выгода, которую вы при обретете, – избавление от него.
Я ощущал себя тогда так, как человек, неожиданно вы нырнувший из густого тумана. Я вдруг ясно увидел, что чувство панического желания закурить не было следствием моей особой слабости или неким волшебным свойством самой сигареты. Его вызвала первая сигарета, а каждая последующая не только не облегчала это чувство, а усиливала его. Неожиданно я понял, что все остальные «счастливые» курильщики живут в том же кошмаре, что и я. Все они придумывают малоправдоподобные объяснения (впрочем, не хуже придуманных мною), пытаясь оправдать собственную глупость.
КАК ПРЕКРАСНО БЫТЬ СВОБОДНЫМ!

15. Добровольное рабство

Обычно курильщики пытаются перестать курить, выдвигая основными причинами здоровье, деньги и социальное неодобрение этой пагубной привычки.
В прошлом столетии люди упорно боролись за отмену рабства, и все же курильщик живет, по доброй воле продав себя под ярмо. Кажется, он даже не осознает, что в те моменты, когда ему разрешено курить, хотел бы быть некурящим. Для большинства сигарет, выкуренных нами в течение жизни, справедливо утверждение, что мы не только не получаем от них никакого удовольствия, но даже не осознаем, что курим их. И только после некоторого периода воздержания мы начинаем обманывать самих себя, считая, что сигарета доставляет нам удовольствие (например, первая утренняя, послеобеденная и т.д.).
Сигарета только тогда приобретает для нас огромную ценность, когда мы пытаемся курить меньше или перестать курить совсем, или тогда, когда общество силой принуждает нас к этому (например, в церкви, больнице, супермаркете, театре и т.п.). Заядлый курильщик должен учитывать, что подобная тенденция все усиливается. Сегодня она коснулась вагонов метро. Завтра – всех общественных мест.
Ушли те времена, когда курильщик мог зайти к другу или незнакомому человеку и спросить: «Не возражаете, если я закурю?» Сегодня бедный курильщик, приходя в дом не знакомого человека, судорожно оглядывается вокруг в поисках пепельницы в надежде увидеть в ней окурки. Если пепельницы не видно, он пытается продержаться, а если не может, то просит разрешения закурить и, вероятнее всего, слышит в ответ: «Курите, если это вам необходимо», или «Ну, мы предпочли бы, чтобы вы не курили. Знаете, запах табака потом долго не выветривается».
Бедняга и так уже чувствует себя ничтожеством, а тут и в овсе молит, чтобы земля разверзлась и поглотила его.
Помню, что когда я был курильщиком, каждое посещение церкви становилось для меня суровым испытанием. Даже во время свадьбы дочери, выступая в роли гордого отца, я стоял и думал: «Хоть бы все это побыстрее закончилась тогда мы сможем выйти на улицу и устроить перекур».
Вам поможет наблюдение за курильщиками во время подобных церемоний. Они толпятся вместе, и у них обязательно много сигарет. Пачек двадцать ходит по кругу, а раз говор всегда один и тот же:
– Вы курите?
– Да, хотите сигаретку?
– Спасибо, я угощусь попозже.
Они прикуривают и глубоко затягиваются, думая про себя: «Какие же мы счастливые! Мы получили свою маленькую награду. А беднягам некурящим ничего не досталось».
Но «бедняге» некурящему такая награда и не нужна. Мы были созданы не для того, чтобы жить, постоянно отравляя собственный организм. Грустно, что даже в тот момент, когда курильщик курит сигарету, он не ощущает тех чувств покоя, уверенности в себе и спокойствия, которые некурящий испытывает всю свою свободную от курения жизнь. Сидя в церкви, некурящий не чувствует беспокойства и не хочет, что бы происходящее поскорее закончилась. Он может полностью наслаждаться каждым моментом жизни.
Я помню, как зимой, во время перестрелки снежками, я притворялся, что у меня слабый мочевой пузырь, чтобы смыться и перекурить. Увы, я не был четырнадцатилетним школьником, – но сорокалетним бухгалтером. Грустно… И даже когда я вновь присоединялся к игре, то не получал от нее удовольствия. Я вновь с нетерпением ждал ее окончания, когда снова мог бы покурить, хотя и предполагалось, что курение – способ расслабиться и получить удовольствие от любимого занятия.
Для меня самой потрясающей радостью бытия некурящего стала свобода от этого рабства, возможность жить на «полную катушку», а не проводить большую часть времени, страдая от необоримого желания закурить, а потом, закурив, думать, что лучше бы я этого не делал!

16. Сколько денег я сэкономлю?

Я не могу перестать постоянно твердить, что именно « промывание мозгов» мешает прекращению курения и что чем больше заблуждений, созданных им, нам удастся рассеять прежде, чем мы начнем, тем легче вам будет достичь цели.
Время от времени я вступаю в споры с людьми, которых называю «заядлыми курильщиками». В соответствии с моим определением, заядлый курильщик – человек, который может себе это позволить, не верит в то, что курение наносит вред его здоровью и которого не волнует общественное порицание. (Впрочем, в наши дни таких людей становится все меньше.)
Если курильщик – молодой человек, я говорю ему: «Не могу поверить, что вас не волнуют деньги, которые вы тратите на курение».
Обычно его глаза загораются. Если бы я приступил к нему с позиции здоровья или общественного неодобрения, он почувствовал бы себя в невыгодном положении, но с позиции денег – «О! Я могу себе это позволить. Это всего столько-то фунтов стерлингов в неделю, и я думаю, что оно того стоит. Это мой единственный недостаток (или удовольствие)…» и т.д.
Если он – курильщик, высаживающий около двадцати сигарет в день, я говорю ему: «Я все-таки не могу поверить, что вы не волнуетесь по поводу денег. За свою жизнь вы собираетесь потратить более 40 000 фунтов стерлингов. Что вы делаете с этой суммой денег? Вы не просто поджигаете их и даже не выбрасываете. По сути, вы используете эти деньги, чтобы разрушить свое здоровье, расшатать нервы и потерять уверенность в себе, проводя всю жизнь в рабской зависимости, живя со зловонным дыханием и пожелтевши ми зубами. Это-то должно вас беспокоить?»
В этот момент, особенно если дело касается молодых курильщиков, становится очевидным, что они никогда не рассматривали курение с точки зрения пожизненных расходов. Большинству курильщиков достаточно знать цену одной пачки сигарет. Время от времени мы подсчитываем, сколько тратим в неделю, и тогда эта сумма нас слегка тревожит. Очень редко (и только когда подумываем перестать курить) мы прикидываем, сколько тратим на сигареты в год – и эта цифра нас пугает, а уж траты за целую жизнь просто ужасают.
Однако поскольку это спор, убежденный курильщик ответит: «Это мне по карману. Ведь я трачу эти деньги за целую неделю». Он словно сам себя убеждает.
Тогда я продолжаю: «Я сделаю вам предложение, от которого вы не сможете отказаться. Вы платите мне сейчас 1000 фунтов, а я обеспечиваю вас бесплатными сигаретами до конца жизни».
Если бы я предложил уступить закладную на 40 000 фунтов стерлингов за 1 000, курильщик заставил бы меня поставить подпись на клочке бумаги, не дав мне сойти с места. Однако еще ни один заядлый курильщик (и, пожалуйста, учтите, что я говорил не с кем-то вроде вас, кто планирует бросить курить, а с теми, в чьи планы это не входит) не принял мое предложение. А, собственно, почему?
Часто именно в этот момент в ходе моих консультаций курильщик восклицает: «Послушайте, но меня действительно не волнует денежная сторона курения». Если вы задумаетесь над этими словами, спросите себя, а почему это вас не волнует? Почему во всех остальных жизненных ситуациях вы чего только не делаете, чтобы сэкономить несколько фунтов, а на то, чтобы отравлять самого себя, тратите тысячи фунтов, и это вас не волнует?
Ответ на все эти вопросы простой. Любое другое решение в вашей жизни – результат аналитического процесса взвешивания всех «за» и «против», т.е. результат логических умозаключений. Когда же курильщик взвешивает все «за» и «против» курения, он всякий раз получает ответ: «БРОСЬ КУРИТЬ! ТЫ – БОЛВАН!» Поэтому-то все курильщики курят не потому, что они так хотят и не потому, что они так решили, но в силу уверенности, что не смогут бросить. В результате они сами себе «промывают мозги» и вынуждены зарывать головы в песок.
Не странно ли, что курильщики заключают между собой пари, например, такое: «Первый, кто сдастся, платит всем остальным по 50 фунтов»? Создается впечатление, что тысячи фунтов стерлингов, которые они могут сэкономить, действительно совершенно не волнуют их. Это потому, что они все еще думают «хорошо обработанными» мозгами курильщиков.
Стряхните на минутку пелену с глаз. Курение – цепная реакция, и эта цепочка – длиною в жизнь. Если вы не разорвете ее, то останетесь курильщиком на всю оставшуюся жизнь. Теперь подсчитайте, сколько, по-вашему, вы потратите на курение за оставшуюся часть жизни. Сумма, конечно же, будет значительно варьироваться в зависимости от человека, но для целей данного упражнения, давайте примем ее равной 10 000 фунтов стерлингов.
Вскоре вам предстоит принять решение выкурить свою последнюю сигарету (еще не сейчас, пожалуйста, – вспомните исходные указания). Все, что вы должны сделать, чтобы остаться некурящим, это не попасть в ту же ловушку снова – т.е. не закуривать самую первую сигарету. Если вы закурите ее, то одна эта сигарета обойдется вам в 10 000 фунтов стерлингов.
Если вы считаете, что все это не более чем попытка ловко вывернуть проблему под определенным углом, – вы еще дурачите самого себя. Потрудитесь подсчитать, сколько бы вы сэкономили денег, если бы не выкурили свою первую сигарету.
Если этот довод не кажется вам веским, спросите себя, что бы вы чувствовали, если бы завтра на ковре обнаружили чек от компании " Littlewood's Pools " на сумму 10 000 фунтов. Вы же будете танцевать от восторга! Ну, так и танцуйте уж е! Вы вот-вот начнете получать этот выигрыш, и это лишь одно из чудесных преимуществ, которые вы вскоре обретете.
В течение периода отвыкания вас может тянуть выкурить «лишь одну последнюю сигаретку». Уверен, вы сможете устоять перед искушением, если напомните себе, что она будет стоить вам 10 000 фунтов (или сколько там у вас получилось)!
Я делал это предложение в телевизионных и радио программах в течение многих лет. И до сих пор я не могу понять, почему ни один заядлый курильщик не принял мо его предложения. В моем гольф-клубе есть игроки, которых я поддразниваю каждый раз, когда слышу, как они жалуются на повышение цен на табак. Правда, боюсь, что, если я буду слишком сильно давить, один из них примет мое предложение, и тогда мне придется потратить на него целое состояние. Если вы находитесь в компании счастливых, веселых курильщиков, утверждающих, что курение приносит им огромное удовольствие, расскажите им, что знаете идиота, взявшегося снабжать их бесплатными сигаретами до конца жизни, если они заплатят ему сумму, которую тратят на курение в год. Может быть, вам удастся найти кого-нибудь, кто примет мое предложение?

17. Здоровье

Вот та область, в которой «промывание мозгов» достигает своего апогея. Курильщики считают, что знают все о вреде курения для здоровья. На самом деле они не знают ничего.
Даже в случае со мной, когда я ждал, что в любой момент моя голова разорвется, и искренне верил, что готов к таким последствиям, я все же обманывал самого себя.
Если бы в те дни, когда я вытянул сигарету из пачки, включилась бы сигнализация, а вслед за этим предупреждающий голос произнес бы: «О’кей, Аллен, вот она! К твоему счастью, ты получаешь предупреждение. Оно состоит в следующем: до сих пор ты выходил сухим из воды, но если выкуришь еще одну сигарету, твоя голова разорвется», вы думаете, я бы перестал курить?
Если вы сомневаетесь в ответе, пройдитесь до главной автомагистрали с интенсивным движением, постойте на краю тротуара с закрытыми глазами и попытайтесь представить себе, что у вас есть выбор: бросить курить или перейти дорогу с закрытыми глазами, прежде чем взять следующую сигарету.
Нет сомнений в том, что вы выберете. Я делал то, что делает каждый курильщик всю свою курящую жизнь: закрывал глаза и зарывал голову в песок, надеясь, что однажды утром я проснусь и просто не захочу больше курить. Курильщики не могут позволить себе думать об угрозе здоровью. Если они начнут думать об этом, то исчезнет даже иллюзия получения удовольствия от этой «привычки».
Все это позволяет объяснить, почему шоковая терапия, применяемая средствами массовой информации в Национальные дни борьбы с курением настолько неэффективна. Ведь только некурящие приходят туда поглазеть. Это объясняет, почему курильщики, вспоминающие дядю Фреда, который курил сорок сигарет в день и дожил до восьмидесяти, будут игнорировать тысячи людей, умерших в расцвете сил из-за отравлявшего их табака.
Примерно шесть раз в неделю у меня происходит следующий разговор с курильщиками (как правило, с молодыми):
Я: Почему вы хотите бросить?
Курильщик: Это мне не по карману.
Я: А вас не беспокоит угроза здоровью?
Курильщик: Нет, могу ведь я завтра попасть под автобус.
Я: А специально вы под автобус броситесь?
Курильщик: Конечно, нет.
Я: А когда вы переходите улицу, разве вы не смотрите сначала налево, а потом направо?
Курильщик: Конечно, смотрю.
Совершенно верно. Курильщик прилагает много сил, чтобы не попасть под автобус, а шанс, что это произойдет, составляет примерно сотни тысяч к одному. В то же время риск нанесения вреда здоровью курильщика табаком составляет почти 100%, и, несмотря на это, он не принимает его во внимание. Такова сила воздействия «промывания мозгов». Я помню одного известного британского игрока в гольф, который не ездил на соревнования в Америку, поскольку боялся летать самолетом. Тем не менее, на поле для гольфа он непрерывно курил. Не странно ли: при малейшем ощущении, что в самолете есть мельчайшая неисправность, мы никогда не поднялись бы на его борт, даже если бы риск составлял сотни тысяч к одному против смерти! В то же время риск, связанный с сигаретой, равен один к четырем, а нас это совершенно не волнует. Но что же курильщик получает взамен? АБСОЛЮТНО НИЧЕГО!
Другой распространенный миф о курении – кашель курильщика. Многие молодые люди, пришедшие ко мне на прием, не волнуются о своем здоровье, поскольку не кашляют. Но все обстоит ровно наоборот. Кашель – один из надежных естественных методов удаления инородных тел из легких. Сам по себе кашель – не болезнь, это лишь симптом. Курильщики кашляют потому, что их легкие пытаются избавиться от канцерогенных смол и отравляющих веществ. При отсутствии кашля эти смолы и вредные вещества остаются в легких – именно так они и вызывают рак. Курильщики стремятся не кашлять и приобретают привычку дышать неглубоко, чтобы не провоцировать кашель. Когда-то я считал, что умру от этого постоянного кашля. Теперь я думаю, что, выбрасывая из легких большую части всей этой дряни, он спас мне жизнь.
Попробуйте подумать о кашле с другой точки зрения. Если бы у вас была классная машина, и вы, ничего не предпринимая, позволили бы ей ржаветь, – это было бы необычайно глупо, поскольку вскоре она превратилась бы в груду ржавого металлолома и уже не смогла бы возить вас. Но это – не конец света; были бы деньги, и вы всегда сможете купить новый автомобиль. Ваше тело – машина, которая везет вас по жизни. Все знают, что здоровье – самое ценное имущество. Насколько это верно, вам могут рассказать больные миллионеры. Почти все мы можем вспомнить пережитые болезни или аварии, когда мы молились, чтобы быстрее поправиться. (КАК БЫСТРО МЫ ВСЕ ЗАБЫВАЕМ!) Оставаясь курильщиком, вы не только позволяете ржавчине расти, никак не решая это проблему – вы сами разрушаете машину, необходимую, чтобы ехать по жизни, а ведь она у вас всего одна.
Итак, запомните: у вас нет никакой необходимости курить и, главное, – курение АБСОЛЮТНО НИЧЕГО ВАМ не дает.
Высуньте голову из песка на мгновение и спросите себя: если бы вы точно знали, что следующая сигарета станет той, с которой в вашем теле начнется раковый процесс, станете ли вы ее курить? Забудьте о болезни (это трудно себе представить), но попробуйте вообразить, что вам нужно обратиться в онкологическую клинику, чтобы пройти все эти ужасные процедуры – облучение и др. Получается, что вы планируете не то, как именно проведете оставшуюся жизнь, а свою кончину. Что случится с вашей семьей и людьми, которых вы любите, с вашими планами и мечтами?
Я часто вижу людей, с которыми это произошло. Они тоже не думали, что это случится именно с ними; но самое ужасное здесь даже не сама болезнь, а осознание того, что эти люди сами виноваты в ней. Всю жизнь, пока мы курим, мы говорим: «Завтра я брошу». Попытайтесь представить, как чувствуют себя те, кто перешел порог. Для них «промывание мозгов» закончилось Они, наконец, начинают понимать, что их «привычка» представляет собой на самом деле и проводят оставшуюся жизнь думая: «Почему я столько лет убеждал себя, что мне необходимо курить? О, если бы только у меня был шанс вернуться назад!» Перестаньте лгать сами себе. У вас есть шанс. Происходящее – цепная реакция: если вы закурите еще одну сигарету, это приведет к следующей, потом еще к одной и т.д. Все это уже происходит с вами.
В начале книги я обещал не применять к вам никакой шокотерапии. Если вы уже твердо решили, что собираетесь бросить курить, то для вас шоковой терапии и не будет. Если вы все еще сомневаетесь, пропустите эту главу и вернитесь к ней, когда прочитаете оставшуюся часть книги.
О вреде, который сигареты наносят здоровью курильщиков, написаны тома исследований. Проблема только в том, что пока человек не решает прекратить курить, он ничего не хочет знать. Даже предостережение государственной системы здравоохранения – пустая трата времени, поскольку на глазах у курильщика – шоры, и если он нечаянно и прочитает его, то первое, что сделает, – закурит сигаретку.
Курильщики склонны думать об угрозе здоровью как о вопросе проб и ошибок: как, например, не наступить на мину. Запомните раз и навсегда: ваше здоровье уже под угрозой. Каждый раз, затягиваясь сигаретой, вы вдыхаете в легкие канцерогенные смолы, а рак далеко не самое страшное из смертельных недугов, которые они вызывают. Никотин – мощный фактор, способствующий развитию сердечных заболеваний, атеросклероза, эмфиземы, стенокардии, тромбоза, хронического бронхита и астмы.
Когда я курил, я никогда не слышал об атеросклерозе или эмфиземе. Я знал, что свистящее дыхание, кашель и усиливающиеся приступы астмы и бронхита – прямое следствие моего курения. Но хотя они и вызывали у меня дискомфорт, настоящей боли не было, а уж с ощущением дискомфорта я как-нибудь мог справиться.
Теперь я могу признаться, что, наверное, сама мысль заболеть раком легких сильно пугала меня, и поэтому я выбросил ее из головы. Удивительно, как страх ужасной угрозы здоровью, связанный с курением, перекрывался страхом перестать курить. И не потому, что страх бросить курить страшнее рака, а потому, что курить необходимо бросать сегодня, и он начнет действовать незамедлительно, в то время как страх заболеть раком легких – страх будущего. Зачем обращать внимание на темные стороны жизни? Возможно, этого и не случится. Тем более, что к тому моменту я уже в любом случае брошу курить.
Мы обычно представляем курение в виде перетягивания каната. На одной стороне – негативное: это нездоровая, дорогостоящая, отвратительная и порабощающая привычка. На другой стороне – плюсы: мое удовольствие, мой друг, моя поддержка. Кажется, нам никогда не приходило в голову, что там, на другом полюсе, тоже страх. Дело не в большом удовольствии от сигарет, скорее, мы боимся стать несчастными, лишившись их.
Подумайте о пристрастившихся к героину наркоманах, лишенных его; о тех унизительных страданиях, которые им предстоят. А теперь вообразите их радость, когда им разрешают воткнуть иглу в вену и прекратить эту ужасную тягу. Попробуй те представить, как кто-то может и впрямь верить, что получает удовольствие от введения подкожного шприца себе в вену.
Наркоманы, «сидящие» не на героине, не испытывают этого панического чувства. Героин не облегчает ощущения страстной тяги, напротив, он создает его.
Некурящие вовсе не чувствуют себя несчастными, если им не разрешают курить после обеда, от этого страдают только курильщики. Никотин же не снимает этого чувства, напротив, он-то его и создает.
Страх заболеть раком легких не заставил меня бросить курить, поскольку я считал, что курение напоминает ходьбу по минному полю. Если вы смогли пройти – здорово, а наступили на мину – значит, не повезло. Вы знали о риске, которому себя подвергали, и если были к нему готовы, то какое отношение это имеет к кому-то еще?
Попытайся некурящий когда-нибудь заставить меня узнать об угрозе курения для здоровья, я бы применил обычную тактику уклонения, используемую всеми наркоманами без исключения.
«Всем нам придется от чего-то умереть».
Конечно, вы умрете, но является ли это утверждение веской причиной для намеренного сокращения своей жизни?
«Качество жизни важнее долголетия».
Совершенно верно, но вы, надеюсь, не утверждаете что качество жизни наркомана или алкоголика выше, чем человека, не имеющего зависимости ни от алкоголя, ни от героина? Вы действительно верите, что качество жизни курильщика выше, чем у некурящего? Конечно же, курильщик теряет больше – и жизнь у него короче, и сам он несчастнее.
«Возможно, выхлопные газы больше вредят моим легким, чем курение».
Даже если бы это было правдой, для чего же наказывать свои легкие еще больше? Можете ли вы представить себе кого-нибудь, кто был бы настолько глуп, чтобы припасть ртом к выхлопной трубе и специально вдыхать эти газы в свои легкие?
А ВЕДЬ КУРИЛЬЩИКИ, ПО СУТИ, ЗАНИМАЮТСЯ ИМЕННО ЭТИМ!
Подумайте об этом в следующий раз, когда будете наблюдать за беднягой курильщиком в момент глубокой затяжки столь «драгоценной» сигаретой!
Легко понять, почему закупорка сосудов и риск заболеть раком легких не помогли мне бросить курить. Я смог выдержать первое и выбросить из головы последнее. Как вы уже знаете, мой метод состоит не в том, чтобы пугать вас, пока вы не перестанете курить, а в совершенно противоположном: я хочу, чтобы вы поняли, насколько приятнее будет ваша жизнь, когда вы избавитесь от этой пагубной привычки.
Уверен, однако, что если бы я смог увидеть, что происходит внутри моего тела, то это помогло бы мне бросить курить. Сейчас я имею в виду не шоковый метод демонстрации цвета легких курильщика. Принимая во внимание пожелтевшие от никотина зубы и пальцы, мне совершенно очевидно, что мои легкие – не самое приятное зрелище. Но, продолжая функционировать, они вызывают меньшую неловкость, чем зубы или пальцы, – по крайней мере, мои легкие никто не видит.
Я говорил вам о постепенном засорении артерий и вен, об усилении кислородного голодания каждой мышцы и каждого органа нашего тела, о лишении их питательных веществ, которые замещаются отравляющими веществами и моноксидом углерода (это не что иное, как угарный газ, содержащийся не только в выхлопных газах автомобилей, но и в табачном дыме).
Как и большинству автолюбителей, мне не нравится мысль о грязном масле или фильтре в двигателе моего автомобиля. Вы можете себе представить, что покупаете новую модель «Роллс-Ройса» и никогда не меняете в ней ни масло, ни масляный фильтр? Но ведь именно это мы так упорно делаем с нашими телами, когда курим.
Сегодня многие врачи связывают практически все виды заболеваний с курением, включая диабет, рак шейки матки и рак груди. Меня это не удивляет. Табачная промышленность много лет использовала неумение медиков научно доказать, что курение – прямая причина рака легких.
Статистика по этому вопросу настолько ошеломляет, что не нуждается в доказательствах. Никто и никогда не объяснял мне научно, почему, когда бьешь по большому пальцу молотком, он так сильно болит. До меня это и так дошло.
Должен подчеркнуть, что я – не врач, но, как и в случае с молотком и большим пальцем, мне довольно скоро стало очевидно, что закупорка сосудов и мой постоянный кашель, частые приступы астмы и бронхита напрямую связаны с курением. Однако я совершенно уверен, что самая большая угроза, которую курение несет вашему здоровью, – это по степенное и последовательное ухудшение иммунной системы, вызванное процессом засорения организма.
Все растения и животные на нашей планете постоянно подвержены атакам со стороны микробов, вирусов, паразитов и т.п. Самая мощная защита от заболеваний, имеющаяся у нас, – иммунная система. В течение жизни все мы болеем инфекционными и другими болезнями. Каждый человек страдает от каких-либо неприятностей. Однако я не верю, что тело человека устроено так, чтобы болеть, и если вы – сильный и здоровый человек, то ваша иммунная система будет бороться и защищать вас от этих атак. Но может ли ваша иммунная система работать эффективно, когда вы лишаете каждую мышцу и каждый орган своего тела кислорода и питательных веществ, заменяя их моноксидом углерода и другими токсичными веществами? Не столько само курение вызывает все эти заболевания: оно действует по принципу СПИДа, т.е. постепенно разрушает вашу иммунную систему, Некоторые негативные эффекты воздействия курения на мое здоровье (от иных из которых я страдал в течение многих лет) стали видны лишь много лет спустя после того, как я бросил курить.
В то время как я был сильно занят, презирая тех идиотов и болванов, которые, скорее, потеряют ноги, чем бросят курить, мне не приходило в голову, что я тоже страдаю от атеросклероза. Постоянный серый цвет своего лица я считал естественным или относил за счет недостатка физических упражнений. Мне никогда не приходило в голову, что он вызван закупоркой капилляров. К тридцати годам я заработал варикозное расширение вен, которое чудесным образом исчезло после того, как я перестал курить. Лет за пять лет до того, как бросить курить, я ощущал странное онемение ног. Это была не острая боль, как от иголок или булавок, но очень тревожное ощущение. Каждую ночь Джойс приходилось делать мне массаж ног. Мне и в голову не приходило, что я больше не нуждаюсь в нем, пока не минул год с того момента, как я бросил курить.
Года за два до того, как я бросил курить, у меня время от времени были сильные боли в груди, которые, как я боялся, были вызваны раком легких: теперь-то я понимаю, что это были приступы стенокардии. С тех пор, как я «завязал», У меня не было ни одного приступа.
Когда я был ребенком, любые мои порезы обильно кровоточили. Это пугало меня. Никто не объяснил мне тогда, что кровотечение – естественный и важный целительный процесс, и что когда целебное действие завершено, кровь сворачивается. Я подозревал, что у меня гемофилия, и боялся, что истеку кровью до смерти. Позже в течение жизни у меня тоже были довольно глубокие порезы, но они едва-едва кровоточили – сочилась какая-то красно-бурая грязь.
Цвет крови вызывал у меня беспокойство. Я знал, что она должна быть алой, и считал, что у меня какая-то болезнь крови. Я радовался ее густоте, которая означала, что у меня больше не будет обильных кровотечений. Лишь после того, как я бросил курить, я узнал, что курение сгущает кровь и что ее коричневатый оттенок был вызван недостатком кисло рода. В то время я не догадывался об этом следствии, но, оглядываясь на прошлое, понимаю, что именно это проявление воздействия курения на мое здоровье наполняет меня сегодня наибольшим ужасом. Когда я думаю о своем бедном сердце, пытавшемся качать эту грязь по суженным кровеносным сосудам изо дня в день, не пропустив ни одного толчка, я считаю чудом, что у меня не случился инфаркт. Это заставило меня удивиться не тому, насколько хрупки наши тела, а насколько прочны и хитроумны эти невероятные машины!
После сорока у меня на руках появились "пятна старости " (пигментные коричневые и белые пятна, встречающиеся на лице и руках у пожилых людей). Я пытался не обращать на них внимания, считая, что они вызваны ранним старением организма, обусловленным активной насыщенной жизнью, которую я вел. Однажды в клинике я услышал замечание одного человека, что после того, как он перестал курить, у него эта пигментация исчезла. Я не курил уже пять лет, а о своих пятнах совсем забыл, – и каково же было мое удивление, когда я увидел, что они тоже исчезли!
Сколько помню себя, каждый раз, когда я резко вставал, особенно, принимая ванну, у меня перед глазами плыли круги. Я чувствовал головокружение, словно вот-вот потеряю сознание, но никогда не связывал этого с курением и был убежден, что это совершенно нормально и наблюдается у всех. И пока пять лет назад бывший курильщик не сказал мне, что у него больше нет этого ощущения, мне не приходило в голову, что я тоже его больше не испытываю.
Вы можете сделать вывод, что я – ипохондрик. Полагаю, что я и был им, пока курил. Курение дурачит нас, заставляя верить, что вселяет в нас мужество, когда на самом деле о но постепенно и незаметно лишает нас его. Помню свой шок, когда мой отец сказал, что не хотел бы дожить до пятидесяти. Вряд ли я предполагал, что через двадцать лет у меня тоже будет подобное отсутствие «жажды жизни».
Вы можете счесть эту главу слишком страшной и мрачной, и сомневаться в ее необходимости. Уверяю вас: она не обходима! В детстве я очень боялся смерти. Я верил, что курение поможет мне справиться с этим страхом. В каком то смысле, оно и помогло, заменив тот страх чем-то бесконечно худшим: СТРАХОМ ЖИТЬ!
Теперь мой страх умереть вернулся, но больше не беспокоит меня так сильно: я сознаю, что он существует только потому, что жизнь приносит мне наслаждение. Я вовсе не так много думаю о страхе смерти, как в детстве. Я живу полной жизнью и слишком занят для этого. У меня, наверное, нет шансов дожить дет до ста, но я попытаюсь. Мало того: постараюсь получать удовольствие от каждого бесценного момента жизни!
Существуют еще два преимущества здоровой жизни, которые никогда не приходили мне в голову, пока я не бросил курить. Первое – прекращение повторяющихся ночных кошмаров, мучавших меня каждую ночь. Мне снилось, что меня преследуют. Могу предположить, что эти кошмары были результатом лишения никотина в течение ночи и того чувства незащищенности, которое вызывало его отсутствие. Теперь единственный кошмар, который меня посещает, – сон, что я вновь закурил. Этот сон достаточно распространен среди бывших курильщиков. Некоторые переживают, что он означает подсознательную тоску по сигарете. Не волнуйтесь об этом. Я считаю, что он показывает вашу радость от того, что вы стали некурящим. Существует зона полусна после любого кошмара, когда вы просыпаетесь, не вполне уверенными в реальности – однако, на сколько же приятно потом осознать, что это был всего лишь сон! Когда я описывал, что каждую ночь за мной кто-то гонится во сне, я однажды набрал вместо «преследование» – «целомудрие»[9]. Возможно, это была одна из «опечаток по Фрейду», но она подсказала мне, как лучше всего перейти ко второму преимуществу. В клиниках, разбирая воздействие курения на способность сосредоточиться, я иногда говорю: "Какой орган вашего тела большего всего нуждается в хорошем притоке крови?' Глупые ухмылки мужчин свидетельствуют, что они не совсем поняли смысл вопроса. Тем не менее, они абсолютно правы.
Будучи старомодным англичанином, я нахожу эту тему довольно неловкой, и у меня нет ни малейшего намерения углубляться в подробности, касающиеся вредного воздействия, оказываемого курением на мою собственную сексуальную активность и удовольствие, или на сексуальную активность других бывших курильщиков, с которыми я обсуждал эту тему. Скажу только одно: пока не перестал курить, я не догадывался об этом воздействии курения и относил свою сексуальную удаль и активность (а точнее, их отсутствие), на счет проходящих лет.
Посмотрев научно-популярные фильмы, вы узнаете, что основным законом в природе является выживание, а вторым – выживание вида или размножение. Природа гарантирует, что размножение не произойдет, если партнеры не чувствуют себя физически здоровыми и не уверены в том, что обеспечили безопасность своей территории, возможность прокормиться и подходящего партнера. Мужская изобретательность позволила нам немного изменить эти правила, однако, я точно знаю, что курение может привести к импотенции. Могу также заверить вас, что, почувствовав себя свободным и здоровым, вы станете получать от секса гораздо больше удовольствия и сможете наслаждаться им намного чаще.
Курильщики часто заблуждаются, считая, что негативные последствия курения сильно преувеличены. На деле все обстоит наоборот. Нет сомнений в том, что сигареты – основная причина смертей в нашем обществе. Проблема в том, что во многих случаях, когда сигареты становятся причиной смерти или являются усугубляющим фактором, статистика не возлагает вину на них.
Подсчитано, что 44% пожаров в жилых домах вызваны курением. Интересно, сколько было вызвано ими автомобильных аварий, случающихся в те несколько мгновений, когда вы отводите глаза от дороги, чтобы прикурить?
Я – вполне осторожный водитель, но ближе всего подходил к смерти (не считая процесса курения вообще), когда пытался свернуть сигаретку, сидя за рулем. Я не люблю думать о том, сколько раз с приступом кашля сигарета вылетала у меня изо рта, рискуя упасть где-нибудь между сиденьями. Я думаю, что все водители-курильщики имеют этот опыт: пытаться одной рукой вести машину, а другой – пристраивать куда-нибудь зажженную сигарету.
«Промывание мозгов» приводит к склонности рассуждать, как человек, падающий со стоэтажного здания. Пролетая пятидесятый этаж, он заметил: «Пока все идет хорошо». Мы считаем, что раз уж зашли с курением так далеко, еще одна лишняя сигаретка ничего не изменит.
Попробуйте взглянуть на ситуацию иначе: «привычка» – это непрерывная цепь длиною в жизнь, поскольку каждая сигарета создает потребность в следующей. Проблема только в том, что ВЫ НЕ ЗНАЕТЕ ДЛИНЫ ФИТИЛЯ. Каждый раз, прикуривая сигарету, вы становитесь на один шаг ближе к взрыву бомбы. ОТКУДА ВЫ ЗНАЕТЕ, ЧТО ЭТО НЕ ОКАЖЕТСЯ СЛЕДУЮЩАЯ?

18. Энергия

Большинство курильщиков знают о воздействии, которое оказывает на легкие процесс постепенного засорения кровеносных сосудов, кислородного голодания и нехватки питательных веществ. Однако они не знают о том, как он действует на энергетический уровень организма.
Одна из коварных особенностей ловушки курения заключается в том, что оказываемое этим процессом воздействие на наше физическое и умственное состояние происходит на столько постепенно и незаметно, что мы даже не догадываемся о нем и расцениваем его как нормальное. Во многом воздействие курения напоминает эффект привычек неправильного питания. Большой живот образуется настолько постепенно, что его рост не вызывает у нас беспокойства. Глядя на людей с избыточным весом, мы не понимаем, как они могли позволить себе дойти до какого состояния.
Теперь давайте представим себе, что все это случилось за одну ночь. Вы легли спать стройным человеком с весом 65 кг, с рельефными мышцами и без грамма жира в организме. Когда вы проснулись, ваш вес достиг 85 кг, вы стали толстым, обрюзгшим человеком с порядочным брюшком. Вместо того чтобы вскочить, чувствуя себя отдохнувшим и полным сил, вы проснулись, ощущая себя несчастным и вялым, и с трудом разлепили глаза. Наверное, вас охватила бы паника: какой же ужасной болезнью вы заболели ночью? Но это все та же болезнь – просто вы придете к подобному состоянию за 20 лет.
Если бы я мог в мгновение ока переместить ваше тело и мозг во времени, чтобы позволить вам сравнить, как вы будете чувствовать себя, перестав курить всего лишь на три недели, этого было бы достаточно, чтобы убедить вас бросить курить. Вы бы подумали: «Неужели я действительно буду чувствовать себя настолько прекрасно?» Но это равноценно мысли: «Неужели я действительно пал так низко?»
Подчеркну, что не имею в виду лишь ваше физическое здоровье и энергию: вы почувствуете себя значительно увереннее и свободнее, и будете гораздо лучше сосредотачиваться.
Помню, как я носился по миру подростком. Перевалив тридцатилетний рубеж, я постоянно чувствовал нарастающие усталость и апатию. Мне было очень тяжело проснуться в девять утра. После ужина я ложился на диван посмотреть телевизор и, как правило, уже через пять минут начинал клевать носом. Поскольку мой отец вел себя точно также, я считал подобное поведение нормальным. Я думал, что энергичность – это эксклюзивная прерогатива детей и подростков, а старость, по-моему, мнению, начиналась где-то после двадцати.
Докурив последнюю сигарету, я вскоре с облегчением ощутил, что кашель и закупорка сосудов исчезли, а вместе с ними прошли и приступы астмы или бронхита. Кроме этого произошло и нечто поистине неожиданное: я стал просыпаться в семь утра, чувствуя себя полностью отдохнувшим и полным сил. Теперь мне хочется делать зарядку по утрам, бегать трусцой и плавать. В свои сорок восемь лет я не мог пробежать ни шага, не мог проплыть ни метра. Мои занятия спортом ограничивались такими динамичными его видами, как боулинг (нежно называемый «игрой стариков») и гольф, в котором мне приходилось передвигаться на «багги»[10]. Теперь, в шестьдесят четыре, я ежедневно пробегаю две-три мили, делаю зарядку в течение получаса и проплываю двадцать дистанций. Иметь силы – это замечательно, а когда чувствуешь себя физически и умственно сильным, приходит радость жизни.
Конечно, когда вы прекращаете курить, физическое и умственное здоровье возвращается тоже постепенно. Но это вовсе не похоже на соскальзывание в яму. Если сейчас вы переживаете неудачу, принесенную методом силы воли, то любые улучшения здоровья или финансовые приобретения будут стираться на фоне депрессии, которой вам не миновать.
К сожалению, я не могу мгновенно перенести вас на три недели вперед. Но вы-то можете! Инстинктивно вы знаете, что я говорю правду. Все, что нужно сделать, – ИСПОЛЬЗОВАТЬ СВОЕ ВООБРАЖЕНИЕ!

19. Курение расслабляет меня и вселяет уверенность

Это худшая из всех иллюзий, связанных с курением и, по-моему, в списке заблуждений она идет вслед за рабской зависимостью. Самый большой выигрыш, приобретаемый при отказе от курения, то, что вам больше не придется шагать по жизни с постоянным ощущением неуверенности в себе, которое испытывают все курильщики.
Именно сигареты порождают чувство паники, возникающее, когда остаешься без них дома поздно вечером. Некурящие не страдают от подобного ощущения – его порождает именно никотин.
О многих преимуществах отказа от курения я узнал лишь спустя многие месяцы, после того как сам бросил курить, в ходе проведения консультаций с другими курильщиками.
Двадцать пять лет я отказывался прибегать к медицинской помощи. Если я страховал свою жизнь, то старался сэкономить на страховых взносах, настаивая на полисе, не покрывающем расходов на медицинскую помощь, и в результате – платил намного больше. Я ненавидел посещать больницы, врачей или стоматологов. Я не выносил саму мысль о старении, пенсии и т.д.
Ни одно из вышеперечисленных явлений я не связывал со своей «привычкой» к курению, однако избавление от нее было похоже на ночное пробуждение от кошмара. Сегодня я с нетерпением жду каждого нового дня. Конечно, в моей жизни случается и плохое, и я подвержен действию стрессов и переутомления, – но как чудесно быть уверенным в том, что я смогу с ними справиться! Более того, и минуты радости становятся намного приятнее, когда ощущаешь прилив здоровья, энергии и уверенности в себе.

20. Зловещие черные тени

Еще одной радостью избавления от курения станет свобода от чувств страха и вины, омрачающих наше сознание.
Все курильщики понимают, что они – болваны, но закрывают глаза на пагубные последствия курения. В течение большей части жизни мы курим совершенно автоматически, а в нашем подсознании всегда прячутся черные тени.
Существует несколько удивительных преимуществ, которые вы обретете, перестав курить. О некоторых из них, вытекающих из мрачных сторон курения, например, угрозы здоровью, пустой трате денег и полнейшей глупости самого этого занятия, я прекрасно знал, когда был курильщиком. Однако страх перестать курить был настолько сильным, настолько страшила меня сама мысль об этом, что я сопротивлялся любым попыткам людей, желавших мне добра и пытавшихся убедить меня бросить эту пагубную привычку. Все мое воображение и энергия были направлены на то, чтобы найти любые, хоть самые слабые отговорки, которые бы позволили мне продолжать курить.
Удивительно, но самые остроумные из них пришли мне на ум именно тогда, когда я попытался бросить курить. Они, конечно же, были навеяны страхом и муками, которые я претерпел, пытаясь сделать это при помощи метода силы воли. Да, заблокировать свой разум от осознания пустой траты денег и угрозы здоровью не было никакой возможности. Но теперь, когда я освободился, меня поражает, насколько успешно мне удавалось закрыться от видения еще более значимых преимуществ, которые человек обретает, бросая курить, Я уже упоминал об абсолютной рабской зависимости курильщика: проводить половину жизни в ожидании разрешения закурить, в автоматическом курении и тайном сожалении, что вообще все это начал. Другую часть жизни мы чувствуем себя несчастными и обделенными, поскольку общество не разрешает нам курить. В предыдущей главе я описал потрясающую радость возвращения энергии. Но для меня самой большой радостью в освобождении от курения были не деньги, здоровье, энергия или окончание рабской зависимости, а устранение страха и стыда, омрачающих мое сознание. Я больше всего радовался, что избавился от ощущения, что меня презирают, и от чувства вины перед некурящими, а более всего – возможности вернуть самоуважение.
Большинство курильщиков – не слабовольные, бесхребетные слабаки, какими их обычно считает и общество, и они сами. Я полностью контролировал все остальные стороны своей жизни, хотя и был противен самому себе за то, что зависел от зловредного табака, который, и я это прекрасно знал, превращает мою жизнь в руины. Я не могу описать вам свой абсолютный восторг, вызванный ощущением свободы избавления от зависимости и презрения к себе. Я не могу рассказать вам, какое это счастье – иметь возможность смотреть на всех остальных курильщиков (неважно, молодых или старых, заядлых или покуривающих от случая к случаю), без чувства зависти, а с чувством жалости к ним и радости за других людей, тоже вырвавшихся из коварного рабства.
Последние две главы были посвящены значительным преимуществам жизни некурящих. Мне кажется, что необходимо привести систему в равновесие, поэтому следующая глава перечислит преимущества существования курильщиков.

21. Преимущества курильщика

22. Метод силы воли

В нашем обществе считается, что бросить курить трудно. Даже те книги, которые советуют бросить курить, обычно начинаются с описания, как трудно вам будет это сделать. В действительности же, это до смешного легко. Да, я могу понять ваши сомнения в правдивости сделанного утверждения, но примите его, пожалуйста, во внимание.
Если ваша цель – пробежать милю менее чем за четыре минуты, это трудно. Скорее всего, вам предстоит пройти через годы усиленных тренировок, и даже потом, возможно, вы не сможете сделать это. (Большая часть наших достижений происходит у нас в уме. Не странно ли, насколько трудно это было до тех пор, пока Баннистер[11] не сумел поставить свой рекорд, а сегодня это – обычное дело?)
Однако для того, чтобы бросить курить, нужно сделать единственное: больше не курить. Никто не заставляет вас курить насильно (не считая вас самих) и, в отличие от пищи или питья, вам не нужно курить, чтобы выжить. Поэтому непонятно, почему, собственно, вам должно быть трудно бросить курить? На самом деле процесс отказа от курения затрудняется применением курильщиком метода силы воли. В соответствии с моим определением, Метод Силы Воли – это любой метод, заставляющий курильщика почувствовать, что он приносят некую жертву. Давайте рассмотрим его поподробнее.
Мы не принимали решения стать курильщиками. С теми, первыми сигаретами, мы просто экспериментировали и, поскольку их вкус был ужасен, были убеждены, что сможем остановиться, когда захотим. Большей частью мы выкуриваем те первые несколько сигарет полностью, только приложив усилие, и обычно это происходит в компании других курильщиков. Прежде чем осознать, что происходит, мы уже не только регулярно покупаем сигареты и курим их, когда хотим, а просто курим каждый день. Курение уже стало частью нашей жизни. Мы всегда проверяем, взяли ли с собой сигареты. По-нашему мнению, табак делает вечеринки и обеды приятнее и помогает снять стресс. Кажется, нам даже не приходит в голову, что вкус той же самой сигареты из той же самой пачки, выкуренной после обеда, совершенно не отличается от вкуса первой утренней сигареты. В действительности, курение никогда не было способно улучшить прием пищи или встречу друзей, и оно вовсе не снимает стресс. Нет, курильщики просто верят, что не смогут получить удовольствие от обеда или справиться со стрессом без сигареты. Обычно на то, чтобы осознать, что мы пристрастились к курению, уходит много времени, поскольку мы тешим себя иллюзией, что курильщики курят потому, что получают удовольствие от сигарет, а не потому, что вынуждены. Не получая от сигарет удовольствия (а ведь мы никогда его не получаем), мы пребываем в заблуждении, что можем бросить, когда захотим. Обычно мы заблуждаемся до тех пор, пока не попытаемся бросить курить по-настоящему, и только тогда узнаем о существовании этой проблемы. Почти всегда первые попытки мы предпринимаем в самом начале, и обычно они вызваны нехваткой денег (мальчик встречает девочку, и они решают копить деньги, чтобы обустроить гнездышко, и не хотят тратить деньги на сигареты) или заботой о здоровье (подросток все еще активно занимается спортом и обнаруживает, что стал страдать одышкой). Неважно, по какой причине, главное, что курильщик всегда дожидается ситуации стресса – в денежной сфере или в сфере здоровья. Как только он перестает курить, маленькое чудовище начинает требовать пищи. Курильщик хочет выкурить свою сигаретку, а поскольку курить ему нельзя, это заставляет его страдать еще больше. Сигареты, которые он обычно применял для облегчения стресса, больше ему недоступны, и поэтому он с утроенной силой хочет курить. Возможным результатом периода самоистязания становится компромисс: «Я сокращу курение», Или «Я выбрал неподходящее время», или «Я подожду, пока жизнь станет спокойнее». Однако, как только напряжение снижается, отпадает и необходимость переставать курить поэтому курильщик решает подождать. Это, конечно же, замкнутый круг, поскольку с течением времени для большинства людей жизнь становится не менее напряженной, а более. Мы уходим из-под опеки родителей в мир, чтобы создать свой дом, наделать долгов, завести детей, перейти на более ответственную должность и т.п. Жизнь курильщика никогда не станет менее напряженной, поскольку именно сигареты порождают стресс. По мере увеличения дозы потребляемого никотина растут и страдания курильщика, а с ними и его заблуждение о собственной зависимости от сигарет.
В действительности, уверенность в том, что жизнь становится все более напряженной – заблуждение, и именно курение или аналогичная поддержка порождают его. Более подробно на этой теме мы остановимся далее, в главе 28,
После первых неудач курильщик обычно начинает надеяться, что, проснувшись в один прекрасный день, он больше никогда не захочет курить. Подобная надежда подогревается байками о других экс-курильщиках. (Например: «У меня был тяжелый грипп, и после него я просто не захотел больше курить».) Не обманывайте себя. Я исследовал подобные слухи, и на поверку все они оказались не такими простыми, какими выглядели с первого взгляда. Обычно курильщик готовил себя к тому, чтобы бросить курить и попросту использовал грипп в качестве трамплина. Более тридцати лет я прожил в надежде, что однажды утром проснусь и никогда больше не захочу курить. Но при появлении болей в груди я с нетерпением ждал их окончания, поскольку они мешали мне курить.
Чаще всего люди, которые запросто бросили курить, – это те, кто пережили шок. Возможно, их близкий родственник умер из-за болезни, вызванной курением, или они сами пережили сильный испуг. Конечно, теперь им легко говорить: «Однажды я просто решил бросить курить. Вот какой я молодец!» Перестаньте обманывать себя! Ничего не произойдет без ваших усилий.
Давайте попробуем разобраться, почему бросить курить по методу силы воли настолько трудно. Большую часть жизни мы живем по принципу страуса, зарывая голову в песок, в соответствии с девизом: «Я брошу курить завтра». Время от времени нечто служит толчком к тому, что мы пытаемся бросить курить. Поводом может послужить забота о здоровье, деньги, общественное осуждение, или с нами может приключиться особенно тяжелый приступ удушья, после которого мы понимаем, что не получаем от курения никакого удовольствия. Какой бы ни была причина, мы высовываем голову из песка и начинаем взвешивать все «за» и «против» курения. Затем приходим к тому, о чем знали всю жизнь: на основе логической оценки возможен только один вывод – НАДО БРОСИТЬ КУРИТЬ!
Если бы вы сели и проставили баллы от одного до десяти всем преимуществам решения бросить курить, а потом сделали бы то же самое с преимуществами курения, то общая сумма баллов, отданных за то, чтобы бросить курить, намного перевесила бы недостатки этого решения.
Тем не менее, хотя курильщик и знает, что ему намного лучше быть некурящим, он искренне верит, что, бросая курить, приносит немыслимую жертву. Хотя это всего лишь заблуждение, но это – очень сильное заблуждение. Курильщик, сам не зная почему, верит, что сигареты помогают ему и в горе, и в радости.
Прежде чем он предпримет попытку бросить курить, ему уже как следует «промоет мозги» общество, а затем он усилит эту идею, «промывая» себе мозги сам, вследствие собственной зависимости. К этому следует добавить еще более убедительную процедуру: рассуждение на тему «Как трудно бросить курить».
Он слышал множество баек о курильщиках, которые много месяцев назад бросили курить, но все еще отчаянно хотят выкурить сигаретку. Он встречал и тех курильщиков, которые умудрились бросить курить, но с тех пор пребывали не в духе (те, кто бросили курить, а остаток жизни проводят, оплакивая этот факт). Ему рассказывали и о курильщиках, не куривших в течение многих лет, которые вели счастливую жизнь, а потом, выкурив всего одну сигарету, вновь становились зависимыми. Возможно, он даже сам знает нескольких курильщиков, находящихся на поздних стадиях болезни, когда сигареты медленно, но явно убивают их, и они не получают от них совершенно никакого удовольствия – и все же продолжают курить. В довершение ко всему, он, возможно, уже и сам испытал на себе одно или несколько из вышеперечисленных переживаний.
Поэтому вместо того чтобы начать бросать с чувством; «Классно! Вы слышали новость? Я больше не курю», он начинает с чувством уныния и неотвратимости судьбы, как если бы собирался вскарабкаться на Эверест. Он твердо уверен в том, что как только маленькое чудовище вонзает в вас свои когти, вы впадаете в зависимость на всю жизнь. Многие курильщики даже начинают попытку бросить курить с извинений перед друзьями и родственниками: «Знаете, я попытаюсь перестать курить. Возможно, в течение следующих нескольких недель я буду раздражительным. Постарайтесь меня вытерпеть». Большинство подобных попыток обречены на провал изначально.
Давайте предположим, что курильщику удается выдержать несколько дней без сигареты. Его легкие быстро очищаются. Он не покупал сигарет и, соответственно, в его кошельке остается больше денег. Поэтому те причины, из-за которых он, в первую очередь, решил перестать курить, быстро улетучиваются у него из головы. Это все равно, что рассматривать автокатастрофу, проезжая мимо на машине. Увиденное заставляет вас какое-то время ехать медленнее, но затем вы вспоминаете, что опаздываете на встречу, которая совершенно вылетела у вас из головы, и нога сама нажимает на педаль газа.
На другой стороне каната – то, что маленькое чудовище, засевшее в вашем чреве, не получило свою дозу. Это ощущение не вызывает физической боли: если бы подобный дискомфорт было вызван простудой, вы не прекратили бы работать и уж точно не впали бы в депрессию. Вы бы попытались обернуть все в шутку. Курильщик знает одно: он хочет сигарету. Он и сам не понимает, почему для него это настолько важно. Потом маленькое чудовище в чреве запускает большое чудовище прямо в ваш мозг, и человек, который еще несколько часов или дней назад перечислял множество причин, по которым он прекращает курить, кидается в отчаянные поиски любого оправдания, чтобы начать курить снова. Он рассуждает примерно так:
1. Жизнь слишком коротка. В любой момент может взорваться бомба. Завтра я могу попасть под автобус. Я бросил курить слишком поздно. А рак, говорят, в наше время вызывает все подряд.
2. Я выбрал неподходящее время. Мне следовало подождать до Рождества (окончания отпуска или еще какого-либо важного события в жизни).
3. Я не могу сосредоточиться. Я становлюсь раздражительным и приобретаю дурной характер. Я не могу работать, как следует. Мои друзья и семья перестанут любить меня. Придется признаться честно: ради своих близких я дол жен снова начать курить. Я – убежденный курильщик, поэтому просто невозможно, чтобы я мог быть счастливым без сигареты. (Именно по этой причине я сам продолжал курить в течение тридцати трех лет.)
Обычно именно на этой стадии курильщик сдается. Он закуривает сигарету, и шизофрения усиливается. С одной стороны, когда маленькое чудовище, в конце концов, получает свою дозу, наступает огромное облегчение, вызванное окончанием страстной тяги курить. С другой стороны, если ему удалось продержаться в течение длительного времени, вкус сигарет кажется ему отвратительным, и курильщик не может понять, зачем он курит. Поэтому-то он и считает, что ему не хватает силы воли. На самом деле, это не нехватка силы воли; все, что ему нужно сделать, – изменить сознание и принять абсолютно разумное решение в свете последней информации. Есть ли смысл быть здоровым, если вы при этом несчастны? В чем смысл быть богатым, если вы при этом страдаете? Абсолютно никакого смысла! Намного лучше прожить короткую жизнь, полную удовольствий, чем долгую, но несчастливую.
К счастью, все обстоит ровно наоборот: жизнь некурящего бесконечно приятнее. Но меня это заблуждение привело к тому, что я курил в течение тридцати трех лет, и должен признать: если бы оно оказалось правдой, я бы так и продолжал курить (вернее, меня бы здесь уже не было).
Страдания, испытываемые курильщиком, не имеют ни чего общего с физическими страданиями, которых обычно ожидают от периода отвыкания от никотина. Правда, они могут послужить толчком к ним, но в реальности эти мучения происходят в уме, их вызывают сомнения и неуверенность. Поскольку курильщик начинает бросать курить с идеей принесения жертвы, он чувствует себя обделенным, а это – своеобразная форма стресса. Когда мозг говорит ему: «Выкури сигарету», – это момент стресса. Поэтому, как только он заканчивает курить, он снова хочет сигарету. Но теперь ему нельзя курить, поскольку он бросил. Именно это заставляет его почувствовать себя настолько подавленным, что вновь приводит в действие всю систему.
Процесс бросания курить затрудняет еще один фактор – ожидание того, что вот-вот должно нечто произойти. Если ваша цель – сдать тест на вождение автомобиля, вы достигаете цели как только прошли его. В соответствии с методом силы воли вы говорите себе: «Если я смогу продержаться достаточно долго без сигарет, то желание курить, в конце концов, пройдет». Как вы узнаете, что достигли цели? Фокус в том, что вы никогда не узнаете этого, поскольку ждете, что вот-вот должно нечто произойти, а происходить-то больше совершенно нечему… Вы прекратили курить в тот момент, когда выкурили свою последнюю сигарету. Сейчас вы, по существу, наблюдаете, как много пройдет времени, прежде чем вы сдадитесь.
Как я уже сказал, агония, испытываемая бросившим курильщиком, умственная, ее порождает неуверенность. Хотя она и не сопровождается физической болью, но все же оказывает сильное воздействие: курильщик несчастен и неуверен в себе. Он не может забыть о курении, его преследуют мысли о сигаретах.
Для него могут наступить дни или даже недели черной тоски, а разумом овладевают сомнения и страхи:
“Как долго будет продолжаться тяга к курению?”
«Стану ли я когда-нибудь вновь счастливым?»
«Захочу ли я когда-нибудь вставать по утрам?»
«Смогу ли я когда-нибудь опять получать удовольствие от еды?»
«Как я буду справляться со стрессами в будущем?»
«Стану ли я вновь получать удовольствие от общества друзей?»
Курильщик ждет, что все вот-вот изменится к лучшему, но, естественно, пока он находится в подавленном состоянии, сигарета приобретает для него все большую и большую ценность.
На самом деле кое-что все-таки происходит, но курильщик этого не осознает. Если он смог продержаться три недели совсем без курения или поступления никотина в иной форме, то физическая тяга к нему исчезает. Однако, как уже говорилось, муки отвыкания от никотина настолько незначительны, что курильщик о них и не знает. Примерно через три недели многие курильщики чувствуют, что они «покончили» с этим делом. Потом они закуривают сигарету, чтобы доказать это, и – конец! Вкус сигареты ужасен, но теперь экс-курильщик ввел в свой организм дозу никотина и, как только он докурит сигарету, никотин вновь начнет покидать его тело. В глубине сознания курильщика тут же зазвучит тихий голосок: «Как хочется еще одну сигарету!». Да, он покончил с курением, но сейчас вновь сделал себя зависимым.
Обычно курильщик не сразу закуривает следующую сигарету. Он думает: «Я не хочу снова попадать в зависимость от никотина». Поэтому он позволяет пройти некоторому безопасному периоду, который может составлять часы, дни и даже недели. Теперь экс-курильщик может сказать: «Ну, так как я не пристрастился вновь к курению, я могу совершенно спокойно выкурить еще одну сигарету». Он вновь попал в ту же самую ловушку, и уже вступил на скользкий путь.
Курильщики, которым удалось бросить курить при помощи метода силы воли, обычно говорят, что это была сложная задача, отнявшая много времени. Это объясняется тем, что основная проблема заключается «в промывании мозгов», и еще долго после того, как физическая зависимость от никотина угаснет, курильщик хандрит без сигарет. В конце концов, если ему удастся продержаться достаточно долго, до него начинает доходить, что он может и не сдаваться. Тогда он прекращает хандрить и воспринимает как должное, что жизнь остается приятной и без сигарет.
Многим курильщикам удается добиться успеха, применяя подобный метод, но это очень трудно, а неудачи встречаются намного чаще, чем победы. Даже те, кому удается воз держаться от курения, живут в уязвленном состоянии. Они не изжили последствия «промывания мозгов» и все еще верят, что в минуты горя или радости сигарета может оказать хорошую поддержку. (Большинство некурящих пребывают в подобном же заблуждении, т.к. тоже подвержены воздействию «промывания мозгов». Но они или понимают, что не могут научиться «получать удовольствие» от курения, или не хотят испытывать на себе его негативные последствия – за что им большое спасибо.) Этим объясняется, почему многие курильщики, надолго переставшие курить, начинают снова.
Многие экс-курильщики время от времени выкуривают сигарету: или как «особое угощение», или чтобы убедить самих себя, какие же они все-таки мерзкие. Все происходит именно так, но как только они докуривают, начинается вы ведение никотина из организма, а тихий голос в глубине сознания опять заводит свою песню: «Ты хочешь еще одну сигаретку!» Если они закуривают еще одну, ее вкус оказывается таким же отвратительным, и курильщики говорят: «Чудесно! Пока я не получаю от курения удовольствия, я не попаду в зависимость от него. После Рождества/отпуска/трав мы я перестану курить».
Слишком поздно. Они уже вновь пристрастились. Западня, в которую они попали в самом начале, вновь потребовала свою жертву.
Как я постоянно повторяю, в курении нет удовольствия. И никогда не было! Если бы мы курили ради удовольствия, никто и никогда не стал бы курить больше одной сигареты. Мы считаем, что наслаждаемся курением только потому, что не можем поверить, что настолько глупы, чтобы курить, не получая от сигарет никакого удовольствия. Вот почему в нашем курении так много бессознательного. Если бы во время курения каждой сигареты вы отдавали себе полный отчет о количестве и действии вредных веществ, поступающих в легкие, вам пришлось бы сказать себе: «Итак, в общей сложности за всю жизнь это обойдется мне в 50 000 фунтов стерлингов, и, может быть, именно эта самая сигарета станет той, с которой начнется раковый процесс в легких». Но в этом случае пропадет даже сама иллюзия получения наслаждения. Пытаясь заблокировать свой разум от негативных сторонку рения, мы чувствуем себя глупо. А если бы нам пришлось примириться с ними, то это стало бы невыносимым! Если вы понаблюдаете за курильщиками, особенно при выполнений общественных функций, то поймете, что они счастливы только тогда, когда не осознают, что курят. Как только они понимают это, то, как правило, начинают чувствовать себя виновато и неловко. Мы курим, чтобы накормить маленькое чудовище… и как только вы удалите его из вашего тела и ума, у вас не будет ни потребности, ни желания курить.

23. Опасайтесь сокращения курения

Многие курильщики прибегают к сокращению курения как к временному средству на пути к полному прекращению или как к попытке установить контроль над маленьким чудовищем. Сократить курение рекомендуют в качестве поддержки многие врачи и консультанты.
Очевидно, что чем меньше вы выкуриваете, тем лучше себя чувствуете. Но сокращение количества выкуриваемых сигарет является роковым в качестве промежуточной стадии перед полным прекращением курения. Именно попытки сократить курение удерживают нас в этой западне всю жизнь.
Обычно сокращение курения следует за провалившимися попытками бросить курить. Через несколько часов или дней воздержания от курения курильщик говорит себе что-нибудь вроде: «Я не могу вынести мысль о существовании без сигареты, поэтому, начиная с этого момента, я буду курить лишь по особым случаям или сокращу курение до десяти сигарет в день. Если я смогу перейти к привычке выкуривать десять сигарет в день, то смогу или удержаться на том же уровне, или и дальше сокращать это количество».
Тотчас же с курильщиком начинают происходить вполне определенные и неприятные вещи:
1. С ним произошло самое худшее. Он вновь зависим от никотина и поддерживает жизнь чудовища не только в теле, но и в уме.
2. Теперь ему хочется, чтобы в ожидании следующей сигареты его жизнь текла быстрее.
3. Раньше, до попыток сокращать курение, он просто автоматически закуривал, чем, по крайней мере, хотя бы частично облегчал муки отвыкания. Теперь же, в дополнение к обычным стрессам и напряженным жизненным ситуациям, он сам провоцирует собственные страдания, вызываемые муками отвыкания от никотина и терзающими его большую часть жизни. Поэтому он сам вынуждает себя быть несчастным и иметь дурной характер.
4. Пока он потворствует своим желаниям, он не получает удовольствия от большинства сигарет и даже не осознает, что выкуривает их. Все происходит автоматически. Единственные сигареты, от которых, по его мнению, он получает удовольствие, – это сигареты, выкуренные после периода воздержания (например, первая сигарета утром, после обеда и т.д.).
Теперь, выжидая перед сигаретой дополнительный час, он «получает удовольствие» от каждой сигареты. Чем дольше курильщик ждет, тем более приятной она становится для него; поскольку «удовольствие» от сигареты – это не сама сигарета, а окончание волнений, вызванных тягой к никотину (неважно, слабая ли это физическая тяга или умственная хандра). Чем дольше вы страдаете, тем «приятнее» становится каждая сигарета.
Основная сложность в отказе от курения – не химическая зависимость. Это-то как раз легко. Курильщики всю ночь существуют без сигарет; желание курить даже не будит их. Многие из них сначала выйдут из спальни, прежде чем закурят. Иные даже позавтракают. Некоторые не курят, пока не приедут на работу.
Курильщики в состоянии прожить в течение десяти часов без сигареты, и это совершенно не беспокоит их. Если бы они попытались продержаться без сигарет десять часов днем, они стали бы рвать на себе волосы.
Покупая новую машину, многие из них не курят в ней. Не испытывая чрезмерных неудобств, курильщики посещают супермаркеты, театры, врачей, больницы, стоматологов и т.д. Многие воздерживаются от курения в компании некурящих. Даже в поездах метро не было общественных беспорядков. Курильщики почти рады, когда кто-нибудь говорит им, что курить нельзя. На самом деле они получают тайное удовольствие от существования без курения в течение длительных периодов времени. Оно вселяет в них надежду, что однажды им, может быть, больше не захочется курить.
Когда бросаешь курить, основная проблема заключается «в промывании мозгов», в заблуждении, что сигарета – некая форма поддержки или награды и что без нее жизнь никогда уже не будет прежней. Идея сократить курение не приводит вас к полному отказу от него, а оставляет с чувством неуверенности и жалости к самому себе и убеждает в том, что самая ценная вещь в мире – следующая сигарета. Поэтому просто невозможно представить себе, чтобы в будущем вы стали счастливы без сигареты. Нет ничего более грустного, чем курильщик, пытающийся сократить курение. Он страдает от заблуждения, что чем меньше он курит, тем меньше ему будет хотеться курить. В действительности же все обстоит ровно наоборот. Чем меньше он выкуривает, тем дольше страдает от мук отвыкания, тем больше наслаждается сигаретой и тем отвратительнее становится ее вкус. Но и это не останавливает его. Вкус сигарет никогда не принимался во внимание. Если бы курильщики курили потому, что получают удовольствие от вкуса сигарет, то никто никогда не выкурил бы больше одной сигареты. Вам трудно в это поверить? Хорошо, давайте проясним это. У какой сигареты самый отвратительный вкус? Правильно, у первой сигареты утром, – той, которая в зимнее время провоцирует кашель и отхаркивание. Какая сигарета самая ценная для курильщиков? Правильно, первая сигарета утром! Ну, вы действительно искренне верите, что курите, чтобы получить удовольствие от вкуса и запаха сигарет? Или считаете, что более рациональное объяснение состоит в том, что вы просто облегчаете девятичасовые муки отвыкания?
Прежде чем вы докурите свою последнюю сигарету, мы должны развенчать все заблуждения, связанные с курением. Если вы не развеете иллюзию, что вам нравится вкус определенных сигарет до того, как потушите последнюю, у вас нет никаких шансов доказать это на практике, не став вновь зависимым. Итак, закурите (если только вы уже не курите) прямо сейчас. Сделайте шесть глубоких затяжек, набрав полные легкие дыма этого великолепного табака, и спросите себя: «Что, собственно, такого уж великолепного содержится в этом вкусе?» Возможно, вы считаете, что хороший вкус есть лишь у определенных сигарет, например, у сигареты после обеда. Если это так, то зачем же тогда вы выкуриваете все остальные? Потому что привыкли курить? Почему люди приобретают привычку курить сигареты, вкус которых они считают неприятным? И как это может быть, чтобы та же самая сигарета из той же самой пачки приобретала разный вкус в зависимости от времени дня? Ведь вкус пищи не меняется после сигареты, так почему же вкус сигареты становится другим после еды? Не доверяйтесь мне слепо, проверьте сами: сознательно выкурите сигарету после еды, чтобы убедиться, что в ее вкусе нет ничего необычного. Причина, по которой курящие люди полагают, что вкус сигарет становится лучше после обеда или на вечеринках с алкоголем, заключается в том, что именно в такие моменты и курильщики, и некурящие по-настоящему счастливы. Однако наркоман, зависящий от табака, никогда не сможет стать довольным, если маленькое никотиновое чудовище останется неудовлетворенным. Не настолько уж курильщики и наслаждаются вкусом сигареты после обеда: мы ведь не едим табак, откуда же берется его вкус? Дело всего лишь в том, что курильщики несчастны, если им не разрешат облегчить симптомы отвыкания от никотина. Поэтому разница между курением и некурением – это разница между ощущением себя счастливым и несчастным. Вот почему кажется, что вкус сигарет в некоторые моменты лучше. Курильщики, которые утром сразу же закуривают, несчастны независимо от того, курят они в данный момент или нет.
Сокращение количества выкуриваемых сигарет не только не работает, но и является жесточайшей пыткой. Оно не действует, поскольку курильщик надеется, что, привыкая выкуривать все меньше и меньше сигарет, он сможет уменьшить свое желание курить. Но это не привычка. Это – зависимость, а природа любой зависимости заключается в том, чтобы желать все больше и больше, а не меньше и меньше. Поэтому что бы сократить курение, курильщику придется проявлять силу воли и дисциплинированность всю оставшуюся жизнь.
Химическая зависимость от никотина не является основной проблемой в отказе от курения. С ней легко справиться. Основная проблема – ошибочная вера в то, что сигареты приносят вам удовольствие. Это ошибочное убеждение изначально создается «промыванием мозгов», которое происходит еще до того, как мы начинаем курить, а затем усиливается реальной зависимостью. Единственное, что в действительности делает сокращение курения, – усиливает это заблуждение, доводя его до такой степени, что курение начинает полностью властвовать над жизнью курильщика, заставляя его поверить, что самой ценной вещью на земле является следующая сигарета.
Как я уже говорил, сокращение курение все равно ни когда не работает, поскольку вам придется проявлять силу воли и дисциплинированность всю оставшуюся жизнь. Если у вас недостаточно силы воли, чтобы бросить, то ее тем более не хватит, чтобы сократить курение. Бросить курить намного легче и менее болезненно.
Я слышал буквально о тысячах случаев, когда сокращение курения заканчивалось неудачей. Несколько удачных попыток, о которых мне известно, были достигнуты резким прекращением курения после довольно непродолжительного периода, в течение которого курильщик сокращал количество выкуриваемых сигарет. На самом деле они переставали курить вопреки сокращению курения, а не благодаря ему. Все, что оно им давало, – продление агонии. Неудавшаяся попытка сократить курение приводит к полному расшатыванию нервов курильщика, который еще более убеждает себя, что его зависимость от никотина – пожизненная. Обычно этого достаточно, чтобы заставить его продолжать курить в течение последующих пяти лет, прежде чем он предпримет очередную попытку бросить.
Однако сокращение курения помогает увидеть полную бесполезность курения, поскольку наглядно иллюстрирует, что сигарета доставляет удовольствие только после периода воздержания. Вам нужно перестать биться головой о стену, чтобы почувствовать, как чудесно не делать этого.
Итак, перед вами следующий выбор:
1. Сократить курение на всю оставшуюся жизнь, что станет добровольным самоистязанием, и, кроме того, практически невыполнимо.
2. Продолжать душить самого себя в течение оставшейся жизни. В чем смысл?
3. Отнестись к себе с любовью и перестать курить. Сокращение курения показывает и еще одну важную вещь: такого понятия, как «случайная сигаретка», не существует. Курение – цепная реакция, которая будет длиться всю жизнь, до тех пор, пока вы не предпримите уверенных усилий разорвать эту цепь.
ПОМНИТЕ: СОКРАЩЕНИЕ КУРЕНИЯ ПОГУБИТ ВАС!

24. «Всего одна сигаретка»

«Всего одна сигаретка» – миф, который мы должны выбросить из головы.
С этой, «всего одной» сигаретки, вообще началось наше курение.
«Всего одна сигаретка», позволяющая нам продержаться в трудное время или выкуренная в гостях, уничтожает большинство наших попыток бросить курить.
«Всего одна сигаретка», в случае, если курильщику удается сломать собственную зависимость от курения, способна вновь заманить его в ловушку. Иногда курильщик закуривает лишь для того, чтобы убедиться, что сигареты ему больше не нужны, и – именно эта сигарета перечеркивает все его усилия. Ее вкус ужасен, что убеждает курильщика, что он никогда больше не попадет в зависимость от курения, – а ведь он уже попал.
Сама мысль об одной «особенной» сигарете часто мешает курильщикам перестать курить. Первая сигарета утром или сигарета после обеда.
Твердо уясните: не существует такого понятия – «всего одна сигарета». Курение – цепная реакция, которая будет тянуться остаток вашей жизни до тех пор, пока вы сознательно не разорвете ее.
Именно миф об особенных сигаретах или сигаретке от случая к случаю приводит курильщиков в подавленное настроение, когда они бросают курить. Возьмите за привычку никогда не мечтать о случайной сигаретке или пачке сигарет – все это лишь игра воображения. Как только вы подумаете о курении, представьте себе жизнь, полную презрения, в течение которой вы платите целое состояние за сомнительную привилегию разрушать свое умственное и физическое здоровье, за жизнь в рабстве, за жизнь со зловонным дыханием.
Жаль, что не существует ничего похожего на сигарету, что можно было бы использовать в минуты горя и радости в качестве редкой поддержки или удовольствия. Однако четко уясните себе, что сигарета не дает ни поддержки, ни удовольствия. Вы или завязните в депрессии на всю жизнь, или нет. Вы же не станете мечтать о мышьяке лишь потому, что вам нравится вкус миндаля? Поэтому перестаньте наказывать самих себя мыслью о случайной сигарете.
Спросите курильщика: «Если бы у вас была возможность вернуться назад в то время, когда вы еще не впали в зависимость от курения, стали бы вы курильщиком?» Ответ всегда одинаков: «Вы, что, издеваетесь?» Но, тем не менее, подобный выбор есть у каждого курильщика в каждый день его жизни. Почему он не делает свой выбор? Ответ один – страх. Страх, что он не сможет перестать курить или что жизнь без сигарет никогда уже не станет прежней.
Престаньте обманывать самого себя. Вы сможете сделать это. Любой сможет. Это очень (!) легко.
Существует несколько определенных принципов, которые нужно четко усвоить для того, чтобы бросить курить было легко. К настоящему моменту мы рассмотрели уже три из них:
1. Бросать, в принципе, нечего. Можно лишь приобрести восхитительные выгоды, которые вы и получите.
2. Никогда не думайте о «случайной сигаретке». Ее не существует. Есть только жизнь, полная болезней и неприятностей.
3. Ваша ситуация вовсе не уникальна. Любой курильщик может прийти к заключению, что бросить курить легко.
Многие считают, что они – «неисправимые» курильщики или просто склонны к курению. Уверяю вас, такого понятия не существует. До того как люди пристрастятся к наркотику, у них нет необходимости курить. Именно никотин порождает вашу зависимость, а не некое особое свойство вашей личности. Это – эффект воздействия наркотиков, именно они заставляют вас поверить, что вы склонны к их употреблению. Однако важно, чтобы вы развенчали это убеждение: если верить в свою зависимость от никотина, то будешь зависеть от него даже после смерти маленького никотинового чудовища внутри тела. Необходимо устранить еще и все последствия «промывания» мозгов.

25. Нерегулярные курильщики, подростки, некурящие

Заядлые курильщики склонны завидовать тем, кто курит от случая к случаю. Нам всем встречались подобные персонажи: «О, я могу прожить целую неделю без сигареты, и это меня ничуть не беспокоит». Мы думаем: «Как бы мне хотелось, чтобы и я так мог». Знаю, трудно поверить, но ни одному курильщику не нравится быть курильщиком. Не забывайте:
· Ни один курильщик никогда не принимал решения стать курильщиком (не важно, регулярным или каким-либо другим).
· Все курильщики чувствуют себя глупцами, а поэтому:
· Все курильщики склонны лгать самим себе и другим в тщетной попытке оправдать собственную глупость.
Когда-то я был фанатом гольфа. Но я хвастался тем, сколько раз я сыграл, а хотел сыграть еще больше. Почему же курильщики хвастаются тем, как мало они курят? Если это – истинный критерий, то чтобы добиться подлинного восхищения, несомненно, нужно не курить совсем.
Если бы я сообщил вам: «Я, знаете ли, могу прожить целую неделю без моркови, и это меня ничуть не беспокоит». Вы решили бы, что я, несомненно, псих. Если мне нравится морковь, то зачем же я хочу прожить без нее целую неделю? Если я не получаю от нее удовольствия, то зачем же мне делать подобное заявление? Поэтому когда курильщик заявляет: «Я могу прожить целую неделю без сигареты, и меня это, на самом деле, совершенно не волнует», он пытается убедить и вас и самого себя в том, что у него нет проблемы. На самом деле он говорит примерно следующее: «Мне удалось не курить целую неделю». Как и любой другой курильщик, он, возможно, надеется, что после этого ему удастся продержаться без курения и всю оставшуюся жизнь. Но ведь ему удалось прожить лишь неделю, так какую же ценность, должно быть, приобрела для него сигарета, которой он был лишен так долго?
Вот почему у тех людей, которые курят от случая к случаю, зависимость от никотина в действительности намного сильнее, чем у заядлых курильщиков. У них не только больше иллюзия удовольствия, но они практически и не стремятся бросить курить, поскольку тратят меньше денег и менее подвержены риску для здоровья.
Помните: единственным удовольствием, которое получает курильщик, является облегчение мук отвыкания, и, как я уже объяснял, даже это удовольствие – всего лишь иллюзия. Представьте маленькое никотиновое чудовище внутри вашего тела как постоянной зуд, настолько незначительный, что большую часть времени вы его даже не замечаете.
Самое естественное побуждение при постоянном зуде – почесаться. Когда организм все более и более привыкает к никотину, привычка курить одну сигарету за другой становится совершенно естественной.
Можно выделить три основные причины, удерживающие курильщиков от непрерывного курения сигарет.
1. ДЕНЬГИ. Большинству это просто не по карману.
2. ЗДОРОВЬЕ. Мы вынуждены принимать яд, чтобы облегчить муки отвыкания. Способность человека справиться с ядом меняется в различных ситуациях и в разные периоды его жизни. Она действует как автоматическое ограничение.
3. ДИСЦИПЛИНИРОВАННОСТЬ. Она продиктована обществом или условиями работы курильщика, а может быть, друзьями и родственниками, или самим курильщиком – как результат упорной борьбы, продолжающейся в уме каждого курящего человека.
Раньше я считал привычку курить сигареты одну за другой слабостью. Я не мог понять, как моим друзьям удается ограничивать количество выкуриваемых в день сигарет и сводить его к десяти или двадцати. Уверен, что я был очень волевым человеком. Мне никогда не приходило в голову, что большинство курильщиков просто не могут курить без перерыва, поскольку для этого необходимо иметь очень сильные легкие. Заядлые курильщики склонны завидовать тем, кто курит пять сигарет в день. Возможно, эти люди выкуривают так мало просто потому, что вследствие своего телосложения не могут выкуривать больше; или потому, что им не по карману больше курить; или из-за условий их работы или общества. А может быть, и вследствие того, что их ненависть к собственной зависимости не позволяет им выкуривать больше сигарет.
Возможно, на этой стадии будет полезно привести не сколько определений.
Некурящий. Человек, никогда не попадавший в эту западню, но которому не стоит кичиться этим. Он – некурящий лишь Божьей милостью. Все курильщики были уверены, что уж они-то никогда не станут зависимыми, а некоторые некурящие продолжают пытаться выкурить сигаретку время от времени.
Нерегулярный курильщик. Существует два основных типа не регулярных курильщиков.
1. Курильщик, который уже угодил в ловушку, но еще не понимает этого. Не завидуйте им: они просто пробуют нектар с хищных растений и, по всей вероятности, вскоре станут заядлыми курильщиками. Помните: как все алкоголики начинают со случайных рюмок, так и все курильщики сначала курят от случая к случаю.
2. Курильщик, который прежде был заядлым курильщиком, думающий, что уже не сможет бросить курить. Эти-то курильщики и вызывают самую большую жалость. Они относятся к нескольким категориям, каждая из которых требует отдельных комментариев.
Курильщик, выкуривающий пять сигарет в день. Если он получает от сигарет удовольствие, то почему выкуривает всего пять сигарет в день? Если ему все равно, то зачем тогда вообще курить? (Надеюсь, вы помните, что эта «привычка» означает на самом деле – биться головой о кирпичную стену, с целью испытать удовольствие, когда перестанешь.) Курильщик, выкуривающий пять сигарет в день, облегчает собственные муки отвыкания меньше, чем на час в день. Все остальное время, хотя он этого и не осознает, он «бьется головой о стену», и это продолжается большую часть его жизни. Он выкуривает лишь пять сигарет в день, поскольку или не может себе позволить курить больше по денежным соображениям, или беспокоится о собственном здоровье. Убедить заядлого курильщика в том, что он не получает удовольствия от курения, легко, а попробуйте-ка убедить в этом нерегулярного курильщика. Любой, кто прошел через попытку сократить курение, знает, что это – самая изощренная из всех пыток, которая практически на 100% гарантирует, что вы останетесь зависимы от никотина на всю оставшуюся жизнь.
Курильщик, курящий только утром или только вечером. Он наказывает себя страданием от мук отвыкания в течение первой половины дня, чтобы облегчить их во второй половине. Опять же спросите его: «Почему, если ему нравится курить, он не курит в течение всего дня, а, если ему не нравится курить, то зачем он вообще это делает?»
Курильщик, который начал или бросил курить шесть месяцев назад. (Или «О, я могу бросить, когда захочу. Я бросал курить тысячу раз».) Если ему нравится курить, то зачем он прекращал курить на шесть месяцев? Если он не получает от курения никакого удовольствия, то зачем он начал курить снова? Дело в том, что он все еще находится в никотиновой зависимости. Хотя он и избавился от физической зависимости, у него осталась главная проблема – «промывание мозгов». Каждый раз он надеется, что бросит курить навсегда, но вскоре вновь попадает в ловушку. Многие курильщики завидуют тем, кто бросает и вновь начинает курить. Они думают: «Как им повезло, что они могут контролировать курение, т.е. курить, когда хотят, и бросать, когда пожелают». Однако они всегда упускают тот факт, что люди, которые то начинают, то бросают курить, вообще не контролируют процесс курения. Когда они курят, они тайно мечтают не курить. Когда они – некурящие, мечтают о том, чтобы покурить. Если вы задумаетесь, станет ясно, что это утверждение справедливо и для всех остальных курильщиков. Когда нам разрешено курить, мы или принимаем это как должное, или хотим вообще быть некурящими. Сигареты приобретают для нас ценность лишь тогда, когда мы не можем покурить. Такова ужасная дилемма курильщиков. Они никогда не смогут выиграть, поскольку уповают на иллюзию. Только один способ ведет к победе: перестать курить и прекратить хандрить.
Курильщик «Я курю только по особому поводу». Да, мы все с этого начинаем. Но не удивительно ли, как стремительно растет количество особых случаев, и вот, прежде чем мы осознаем это, мы начинаем курить по любому поводу.
Курильщик «Я бросил, но время от времени выкуриваю сигаретку или сигару». В известном смысле, подобные курильщики вызывают самую большую жалость. Они или живут, считая себя обделенными, или, что случается намного чаще, их случайная сигара превращается в две. Они остаются на скользкой дорожке, ведущей лишь в одну сторону – ВНИЗ. Рано или поздно им придется вновь стать заядлыми курильщиками. Они снова и снова попадают в ту же самую ловушку, в которую попадали раньше.
Существуют еще две категории нерегулярных курильщиков. Первый тип – курильщики, выкуривающие лишь случайную сигаретку или сигару на вечеринках. На самом-то деле, они – некурящие. Им не нравится курить. Это всего лишь их ощущение, что они что-то упускают. Они хотят быть в гуще событий. Мы все начинаем похожим образом. В следующий раз, когда сигары пойдут по кругу, обратите внимание, как через некоторое время участники перестают затягиваться ими. Даже заядлые курильщики не могут дождаться возможности потушить сигару. Они бы с большей охотой предпочли курить свои собственные сигареты. Чем дороже и больше сигара, тем тяжелее ее курить, – кажется, что эту чертову штуку придется мусолить всю ночь.
Курильщики второй категории достаточно редки; из тысяч людей, обращавшихся ко мне за помощью, я могу вспомнить лишь с десяток примеров. Вот один из них.
Мне позвонила женщина, записавшаяся на личную встречу. Она – адвокат, курит около двенадцати лет, и за все это время никогда не курила больше или меньше двух сигарет в день. Между прочим, она очень волевая и решительная дама. Я объяснил ей, что успешность групповых занятий нисколько не ниже индивидуальных, и, в любом случае, я веду индивидуальный прием, только если человек настолько знаменит, что это приведет к срыву работы группы. Она начала плакать, и я не смог устоять перед слезами.
Консультация стоит больших денег; а ведь большинство курильщиков будет в недоумении, прежде всего, почему она вообще захотела бросить курить. Они бы с радостью заплати ли мне сумму счета, который я выставил той даме, только за то, чтобы выкуривать две сигареты в день. Они совершают ошибку, считая, что те, кто курит от случая к случаю, счастливее и могут контролировать свою «привычку». Может быть, и могут, но уж точно не более счастливы. В нашем случае оба родителя этой женщины скончались от рака легких до того, как она сама пристрастилась к курению. Как и я, она ужасно боялась курения, пока не выкурила первую сигарету. Как и я, она, в конце концов, пала жертвой сильного давления и попробовала первую сигарету. Как и я, она все еще помнит ее отвратительный вкус. Однако в отличие от меня, капитулировавшего и достаточно быстро ставшего заядлым курильщиком, она отчаянно сопротивлялась падению.
Все, что вам когда-либо нравилось в сигарете, – это окончание тяги к ней, независимо от того, вызвана ли она почти неощутимой физической зависимостью от никотина или пыткой ума, источник которой – запрет почесать зудящее место. Сами по себе сигареты – яд и гадость. Вот почему вы страдаете от иллюзии получения наслаждения от сигарет лишь спустя некоторый период воздержания. Подобно чувствам голода или жажды, чем дольше вы от них страдаете, тем больше удовольствия испытываете, когда, наконец, утоляете их. Курильщики совершают ошибку, считая, что курение – всего лишь привычка. Они думают: «Если бы мне удалось снизить курение до определенного уровня или если бы я смог курить лишь по особым случаям, то мое тело и разум согласились бы с этим. Потом, если мне захочется, я смогу удерживать количество выкуриваемых сигарет на том же уровне или даже еще сократить его». Четко уясните: не существует никакой «привычки». Курение – это наркотическая зависимость. Естественным стремлением можно считать стремление облегчать муки отвыкания, а не продлевать их. Даже желание удерживать курение на том же уровне, на котором вы находитесь сейчас, потребует от вас силы воли и дисциплинированности в течение всей оставшейся жизни: по мере того как растет невосприимчивость вашего организма к наркотику, вам хочется курить все больше и больше, а не меньше и меньше. По мере того как никотин начинает разрушать ваше физическое и умственное здоровье и расшатывать вашу нервную систему, уверенность в себе и собственных силах, вы все меньше будете способны сопротивляться стремлению сократить интервалы между сигаретами. Вот почему в самом начале мы еще можем курить или не курить. Если мы подхватываем простуду, то прекращаем курить. Это объясняет, почему люди моего типа, никогда не имевшие иллюзии, что получают удовольствие от курения, были вынуждены продолжать курить одну сигарету за другой, невзирая на то, что каждая сигарета становилась настоящей физической пыткой.
Не завидуйте той женщине. Когда вы курите за двенадцать часов всего одну сигарету, она становится для вас самой ценной вещью на свете. В течение двенадцати часов бедная женщина находилась в упорной борьбе с собой. Она так и не смогла бросить курить, при этом жутко боялась увеличить потребление никотина из-за страха заболеть раком легких, как ее родители. Но бороться с искушением ей приходилось в течение двадцати трех часов и десяти минут каждый Божий день. Требовалась огромная сила воли, чтобы сделать то, что ее удалось, и, как я уже говорил, такие случаи достаточно редки. Но, в конечном счете, это все-таки довело ее до слез. Взгляните на ситуацию с точки зрения логики: либо в курении содержится неподдельное удовольствие и поддержка, либо вообще ничего нет. Если в нем хоть что-то есть, то кто же захочет ждать час, день или неделю? Почему в течение определенного времени люди отказывают себе в получении удовольствия или поддержки? А если в курении нет истинного удовольствия или опоры, то зачем тогда вообще курить?
Помню другой случай, с мужчиной, который курил по пять сигарет в день. Он начал разговор по телефону хриплым голосом: «Господин Карр, я просто хотел бросить курить, прежде чем умру». Вот как этот человек описал свою жизнь.
«Мне шестьдесят один год. Из-за курения я заработал рак горла. Теперь я физически могу выкурить лишь пять самокруток в день. Раньше я спал крепко всю ночь. Теперь я просыпаюсь каждый час, и единственное, о чем я могу думать, – это табак. Даже когда я сплю, я мечтаю покурить. Мне нельзя курить первую сигарету утром до 10 часов. Я встаю в 5 утра и выпиваю бесчисленные кружки чая. Моя жена встает около восьми и, поскольку теперь у меня совершенно отвратительный характер, она не разрешает мне оставаться в доме. Я иду в теплицу и пытаюсь заняться чем-нибудь, но меня упорно преследуют мысли о курении. В девять я начинаю скручивать свою первую сигарету и скручиваю ее до тех пор, пока она не станет идеальной. Не то, чтобы мне было нужно, чтобы она была идеальной, просто мне есть, чем заняться. Затем я жду 10-ти часов. Когда время подходит, мои руки начинают бесконтрольно дрожать. Я не прикуриваю сигарету сразу же. Ведь если я закурю, то мне придется ждать три часа до следующей. В конце концов, я закуриваю, делаю одну затяжку и сразу же гашу сигарету. Продолжая таким образом, я могу растянуть курение одной сигареты на целый час. Я курю сигарету, пока от нее не останется лишь четверть дюйма (0,6 см), а затем жду следующую».
В добавление ко всем его невзгодам, бедняга обжег себе обе губы, поскольку курил сигареты почти до самого конца. Воз можно, у вас сложился образ полного придурка. Но это вовсе не так. Этот человек – бывший сержант морской пехоты. Ранее он занимался легкой атлетикой и совсем не хотел становиться курильщиком. Однако в последней войне общество считало, что сигареты придают мужества, и всем солдатам выдавали пайку сигарет. Ему фактически приказали стать курильщиком. Остаток жизни он провел, тратя на сигареты бешеные деньги и расходуя средства налогоплательщиков на собственное лечение – все это полностью разрушило его здоровье и подорвало жизненные силы. Будь он не человек, а животное, общество сжалилось бы над ним и прекратило его мучения, однако мы живем и продолжаем разрешать физически и умственно здоровым подросткам попадать в зависимость от курения.
Вы можете подумать, что приведенный случай – преувеличение. Да, это крайний случай, но отнюдь не уникальный. Мне известны буквально тысячи подобных историй. Тот мужчина излил мне душу, но можете быть уверены, что многие его друзья и знакомые завидуют ему, поскольку он выкуривает лишь пять сигарет в день. Если вы думаете, что с вами не случится ничего подобного, ПЕРЕСТАНЬТЕ ОБМАНЫВАТЬ САМОГО СЕБЯ.
С ВАМИ ЭТО УЖЕ ПРОИСХОДИТ.
В любом случае, курильщики – бессовестные лгуны, лгущие даже самим себе. Они вынуждены лгать. Большинство нерегулярных курильщиков курит намного больше сигарет и по гораздо большему количеству поводов, чем признаются. Я провел много бесед с так называемыми «пять-сигарет-в-день»– курильщиками, в ходе которых они выкуривали больше пяти сигарет только в моем присутствии. Понаблюдайте за нерегулярными курильщиками на вечеринках, например, на свадьбах и днях рождения. Как и большинство остальных курильщиков, они будут курить непрерывно.
Вам не следует завидовать нерегулярным курильщикам. Вам вообще не следует курить. Жизнь бесконечно слаще без сигарет.
Как правило, исцелить подростков намного сложнее, и вовсе не потому, что им кажется, что бросить курить трудно. Они или не верят, что пристрастились к никотину, или все еще находятся на начальной стадии заболевания и страдают от иллюзии, что успеют бросить до того, как перейдут на вторую стадию. Особенно мне хотелось бы предостеречь родителей детей, которые ненавидят курение, чтобы они не испытывали ложного чувства защищенности. Все дети ненавидят запах и вкус табака, пока не пристрастятся к нему. В свое время вам тоже не нравилось курение. Также не обманывайтесь государственными кампаниями против курения. Ловушка остается такой же, какой была всегда. Дети знают, что сигареты убивают, но еще они прекрасно понимают, что одна сигарета не убьет. На определенном этапе они могут попасть под влияние друга или подруги, одноклассника или коллеги по работе. Возможно, вы считаете, что им нужно просто попробовать закурить одну сигарету, вкус которой будет настолько ужасен, что они никогда не пристрастятся к курению.
Мне кажется, что неспособность общества предотвратить попадание наших детей в зависимость от никотина и других наркотиков, – самая печальная из всех многочисленных грустных сторон обсуждаемой нами проблемы. Я много размышлял над этим и написал книгу (вышедшую на русском языке в издательстве «Добрая книга»), цель которой – обратиться к проблеме того, как уберечь наших детей от пристрастия к курению и как помочь им избавиться от него, если они уже пристрастились. Подавляющее большинство подростков, попадающих в зависимость от более опасных наркотиков, впервые знакомятся с понятием химической зависимости тогда, когда попадают в никотиновую ловушку. Поэтому, помогая им избежать ее, вы в значительной мере снизите риск того, что они пристрастятся к более опасным наркотикам. Прошу вас, оставьте самодовольство в этом вопросе. Необходимо защитить подростков в самом раннем возрасте, и, если у вас есть дети, я настоятельно советую вам прочитать мою книгу. Даже если вы подозреваете, что ваш ребенок, возможно, уже пристрастился к наркотику, книга предоставит вам прекрасное руководство, которое поможет его исцелить.

26. Тайный курильщик

Тайного курильщика следовало бы отнести к той же категории, что и нерегулярного, однако воздействие тайного курения настолько коварно, что заслуживает отдельной главы. Оно вполне может привести к разрыву личных взаимоотношений. В моем случае оно чуть не привело к разводу.
Прошло три недели с моей неудавшейся попытки бросить курить. Поводом попытаться послужило беспокойство жены относительно моего постоянного кашля и свистящего дыхания. Я сказал ей, что не волнуюсь о собственном здоровье. Она ответила: «Знаю, что не волнуешься, но как бы ты себя чувствовал, если бы был вынужден наблюдать как кто-то, кого ты любишь, систематически наносит себе вред?» Мне данный аргумент показался неопровержимым, откуда и возникла попытка бросить. Она закончилась неудачей три недели спустя после бурной ссоры со старым другом. Лишь по прошествии многих лет до меня дошло, что мой заблудившийся разум специально завел тот спор. Я ужасно расстроился. Не думаю, что это было простым совпадением, ведь именно с этим другом я никогда не ссорился ни до, ни после этого. Совершенно ясно, что это – работа маленького чудовища. Как бы то ни было, но отговорку я получил. Мне отчаянно нужна была сигарета, поэтому я снова начал курить.
Мне было невыносимо думать, какое разочарование принесет решение вновь начать курить моей жене, поэтому я ничего ей не сказал. Я курил только в одиночестве. Постепенно я начал курить в компании друзей, пока, наконец, ситуация не дошла до того, что все вокруг, кроме моей жены, знали, что я курю. Помню, как я был доволен. Я думал: «Ну, по крайней мере, у меня снижается потребление никотина». В конце концов, жена обвинила меня в том, что я продолжаю курить. Я не осознавал этого, но она перечислила мне все те случаи, когда я начинал ссору и в бешенстве вылетал из дома. В других ситуациях у меня уходило два часа, чтобы купить какую-нибудь мелочь, и если раньше я приглашал жену составить мне компанию, то теперь находил невнятные отговорки, что бы пойти одному.
По мере того как в обществе ширится пропасть между курильщиками и некурящими, появляется множество случаев, когда общение с друзьями или родственниками ограничивается или даже прекращается из-за отвратительного пристрастия к табаку. Самое ужасное, что тайное курение поддерживает у курильщика иллюзию, что он чего-то лишен. Кроме того, оно приводит к серьезной потере самоуважения: честный человек вынужден лгать близким и друзьям.
Возможно, нечто подобное происходит и с вами.
Со мной это случалось несколько раз. Вы когда-нибудь смотрели по телевидению детективный сериал «Коломбо»? Сюжетный ход одинаков для всех серий. Преступник, обычно состоятельный и уважаемый бизнесмен, совершает то, что сам считает «идеальным убийством», раскрыть которое, по его мнению невозможно. Его уверенность в безнаказанности получает поддержку, когда он узнает, что расследование дела поручено внешне неказистому и не производящему сильного впечатления сыщику Коломбо.
У Коломбо есть неприятная привычка закрывать дверь после окончания допроса, как бы уверяя преступника, что он находится вне подозрений, но прежде чем с лица убийцы исчезнет выражение удовлетворения, Коломбо появляется вновь со словами: «Лишь одно небольшое недоразумение, сэр, которое, я уверен, вы можете объяснить…» Подозреваемый начинает запинаться, и с этого момента и мы, и он знаем, что Коломбо постепенно прижмет его.
В это мгновение мне становилось совершенно неважно, насколько отвратительным было совершенное преступление, и мои симпатии оказывались на стороне убийцы. Я словно сам был на месте преступника – именно так заставляли меня чувствовать эти приступы тайного курения. Помню долгие часы, в течение которых я не мог покурить, а затем пробирался в гараж ради затяжки украдкой, или десять минут дрожал на холоде, недоумевая, почему курение не приносит мне обычного удовольствия. Помню страх, что меня поймают с поличным. А вдруг жена найдет мой тайник, где я прячу сигареты зажигалку и окурки? Помню свое облегчение, когда мне удавалось пробраться в дом незамеченным, а за ним сразу же – опять страх, что она учует запах никотина от одежды или моего дыхания. С каждым новым днем, прожитым в этих страхах, я все яснее понимал, что рано или поздно меня непременно застукают. Окончательное унижение и стыд я испытал, когда это, наконец, произошло, вслед за чем последовало немедленное возвращение к непрерывному курению. О, ЭТИ РАДОСТИ ЖИЗНИ КУРИЛЬЩИКА!

27. Общественная привычка?

Основной причиной, почему в Великобритании с 60-х годов ХХ-го века бросили курить более 15-ти миллионов человек, стал тот переворот в общественном мнении, который произошел по отношению к курению.
Да, согласен: здоровье и деньги – веские причины, по которым мы должны хотеть бросить курить, но ведь они существовали всегда. Вовсе необязательно рассуждать об угрозе рака, чтобы доказать, что сигареты разрушают нашу жизнь. Наши тела – самые совершенные объекты на планете, и любой курильщик сразу же, с первой затяжки, знает, что курение разрушительно.
Единственная причина, по которой мы оказываемся втянутыми в курение, – это давление со стороны друзей. Единственным когда-либо существовавшим веским «плюсом» курения стало то, что некогда оно расценивалось как совершенно приемлемая общественная привычка.
Сегодня общепризнанно (и даже самими курильщика ми), что курение – антиобщественная привычка.
В старые времена курили сильные люди. Если вы не курили, то вас считали слабаком, поэтому все мы усердно старались пристраститься к курению. В каждом пабе или баре большинство мужчин гордо вдыхало и выдыхало клубы сигаретного дыма. Внутри висело постоянное облако дыма, а потолки, которые белили редко, всегда были желтыми или коричневыми.
Сегодня положение дел кардинально изменилось, и сильному человеку нет необходимости курить. Сегодня сильные люди не зависят от наркотиков.
Сегодня, вследствие социальной революции, все курильщики серьезно обдумывают отказ от курения, а самих курильщиков в принципе расценивают как слабаков.
Наиболее значимой тенденцией, которую я отметил с момента выхода первой редакции этой книги в 1985 году, стало возрастающее внимание к антиобщественной стороне курения. Времена, когда курение было гордым признаком искушенной дамы или крутого парня, навсегда канули в лету. Сегодня каждый знает: единственная причина, по которой люди продолжают курить, заключается в том, что их попытка бросить курить провалилась, или они боятся даже пробовать.
Поскольку курильщика ежедневно осуждают посредством административных запретов или расширенных запретов на курение в общественных местах и он постоянно терпит нападки со стороны лицемерных экс-курильщиков – манеры курильщиков также меняются. Недавно я вновь стал свидетелем ситуаций, о которых помню с детства, но не видел их в течение многих лет. Например, я давно уже не видел, чтобы курильщики стряхивали пепел в ладонь или карман, поскольку им неловко попросить пепельницу.
Несколько лет назад я был в ресторане. Время было позднее, все закончили есть. В этот момент, когда обычно все вокруг дымят сигарами и сигаретами, ни один человек в зале не курил. Я самоуверенно подумал: «Ага! Кажется, я начинаю производить впечатление». Обратившись к официанту, я спросил, можно ли в этом ресторане курить. Ответ был утвердительный. Я подумал: «Странно… Я знаю, что многие бросают курить, но должен же здесь быть хоть один курильщик». В конце концов, кто-то в углу закурил, а результатом стала вспышка огоньков, пронесшаяся над рестораном. Вероятно, все остальные курильщики сидели и думали: «Ну, не могу же я курить здесь в одиночестве!»
Многие курильщики сегодня не станут курить между блюдами, поскольку чувствуют себя неловко. Многие не только извиняются перед людьми, сидящими с ними за одним столиком, но еще и оглядываются вокруг, чтобы убедиться, что не вызовут чьего-нибудь неодобрения. Каждый день все больше и больше курильщиков покидает тонущий корабль, и поэтому те, кто остаются на нем, начинают опасаться, что станут последними. НЕ ДОПУСТИТЕ, чтобы это были вы!

28. Выбор времени

Не считая явного намека, что сейчас самое подходящее время перестать курить, поскольку курение не приносит вам пользы, я, тем не менее, убежден, что решающее значение имеет выбор времени. Наше общество относится к курению легкомысленно, как к слегка неприятной привычке, которая может нанести вред здоровью. Это не так. Курение – наркотическая зависимость, болезнь и убийца «номер один». Стать зависимым от никотина – ужасно, но оставаться зависимым от него всю жизнь – еще страшнее. Выбор времени для излечения от никотиновой зависимости имеет огромное значение для успеха.
Прежде всего, установите те моменты или события, когда курение кажется вам совершенно необходимым. Если вы – бизнесмен и курите из-за иллюзии снятия стресса, выберите период относительного затишья, например, время ежегодного отпуска. Если, как правило, вы курите от скуки или безделья, исходите из этого, выбрав противоположное состояние. В любом случае отнеситесь к проблеме серьезно и сделайте эту по пытку самым важным событием в жизни.
Загляните в будущее на три недели вперед и попытайтесь предугадать любое событие, которое может привести к неудаче. Такие события, как свадьба или Рождество, не должны вас удерживать, при условии, что вы предвидели их задолго, и поэтому не будете чувствовать себя обделенными. Не пытайтесь тем временем сократить курение, поскольку это лишь укрепляет иллюзию об удовольствии от сигареты. В действительности же она помогает лишь одному: через силу затолкать в свое горло по возможности большее количество всякой дряни. Выкуривая свою последнюю сигарету, хорошо осознайте ее ужасный запах и вкус, и подумайте, как будет чудесно, когда вы позволите себе перестать курить.
ЧТОБЫ ВЫ НИ ДЕЛАЛИ, НЕ ПОПАДАЙТЕСЬ ВНОВЬ В ЛОВУШКУ, ГОВОРЯ СЕБЕ: «НЕ СЕЙЧАС. ПОЗЖЕ». ВЫБРАСЫВАЙТЕ ЭТУ МЫСЛЬ ИЗ ГОЛОВЫ. РАЗРАБОТАЙТЕ ПРЯМО СЕЙЧАС СОБСТВЕННЫЙ ГРАФИК И С НЕТЕРПЕНИЕМ ЖДИТЕ. Помните: вы ни от чего не отказываетесь, а собираетесь сделать чудесные приобретения.
В течение многих лет я постоянно утверждал, что знаю больше о тайнах курения, чем кто-либо другой в мире. Самая большая проблема заключается в следующем: хотя каждый курильщик курит исключительно для того, чтобы облегчить химическую тягу к никотину, держит его в состоянии зависимости не потребность в никотине, а «промывание мозгов» – результат этой зависимости. Даже умный человек попадается на удочку, когда злоупотребляют его доверием. К счастью, большинство курильщиков – не дураки; они лишь считают себя дураками. Сколько курильщиков – столько методов «промывания мозгов». Вот почему кажется, что существует множество различных типов курильщиков, что лишь осложняет положение.
Опираясь на опыт многолетней переписки и встреч с курильщиками, который я накопил с момента первой публикации этой книги, и помня, что узнаю новое о курении ежедневно, я был приятно удивлен, поняв, что философия, которую я предложил к обсуждению в первом издании, все еще работает. Опыт, который я приобрел за последующие годы, касается именно того, как передать это знание каждому отдельному курильщику. Мое собственное знание о том, что любой курильщик может обнаружить, что бросить курить легко и даже получить от этого процесса настоящее удовольствие, не имеет никакого смысла, если я не смогу передать его самому курильщику.
Многие говорили мне: «Вы советуете: „Продолжайте курить, пока не прочтете книгу“. Это приводит к тому, что либо у курильщика уходят годы на то, чтобы прочитать ее, либо он просто не дочитывает ее до конца. Вам следует изменить это указание». Звучит логично, но я знаю, что если бы последовало указание: «Брось курить немедленно», некоторые курильщики даже и не начали бы читать.
В самом начале моей деятельности мне встретился курильщик, с которым я консультировался. Он сказал: «Мне действительно не нравится, что я вынужден прибегать к вашей помощи. Мне известно, что я – человек волевой. В любой другой области жизни все находится у меня под контролем. Почему же происходит так, что всем остальным курильщикам удается бросить курить, используя силу воли, а мне приходится ходить к вам?» Он продолжил: «Я думаю, что смог бы бросить и сам, если бы можно было курить, пока я это делаю».
Подобное утверждение может казаться противоречивым, но я понимаю, что он имел в виду. Мы считаем, что бросить курить – немыслимо трудное дело. В чем мы нуждаемся, если нам нужно сделать что-либо трудное? Нам нужна наша маленькая подружка – сигаретка. Поэтому отказ от курения кажется «двойным ударом». Перед нами не только трудная задача, которую надо выполнить: то, на что мы обычно опирались в подобных ситуациях, недоступно.
Еще долгое время после того, как этот мужчина ушел, мне не приходило в голову, что указание продолжать курить – изюминка моего метода. Вы можете продолжать курить, пока преодолеваете процесс бросания курить. Сначала вы избавляетесь от всех своих сомнений и страхов, а когда вы потушите ту, последнюю сигарету, – вы уже стали некурящим, и вам это нравится.
Единственная глава, которая заставила меня подвергнуть серьезному сомнению свой первоначальный совет, – это настоящая глава, посвященная вопросу выбора правильного времени. Выше я советовал, что если для вас поводами выкурить сигарету являются стрессовые ситуации в офисе, возьми те отпуск и сделайте попытку бросить курить, и наоборот. На самом-то деле это не самый легкий способ. Самый легкий способ – выбрать то, что вы считаете самым трудным временем, чтобы это сделать, неважно стресс ли это, или светская встреча, момент сосредоточенности или скуки. Как только вы докажете, что можете справиться с этим и получать удовольствие от жизни в самой ужасной из возможных ситуаций, – любая другая ситуация станет легкой. Но если бы я дал вам подобное четкое указание, предприняли ли бы вы когда-нибудь попытку бросить курить?
Позвольте мне провести аналогию. Мы с женой собираемся вместе поплавать. Мы приезжаем в бассейн в одно и тоже время, однако редко плаваем вместе. Причина заключается в том, что она погружает в воду пальчики ног и лишь спустя полчаса начинает плавать. Я не могу выносить такую медленную пытку. Я заранее знаю, что, независимо от температуры воды в бассейне, я, в конце концов, собираюсь решиться поплавать. Поэтому я научился делать это самым легким способом: ныряю сразу. Теперь предположим, что я стал бы настаивать на том, что, если она не нырнет сразу же, то со всем не сможет плавать. Уверен: она не станет плавать со всем. Теперь вы понимаете, в чем заключается проблема? Из отзывов я знаю, что многие курильщики использовали мой первоначальный совет, касавшийся выбора времени; отложить тот день, который, по их мнению, станет страшным днем. Дальше мне пришло в голову использовать ту же методику, которую я применил в главе, посвященной преимуществам курения. Я написал бы что-нибудь вроде: «Выбор времени очень важен, и в следующей главе я дам вам совет, какое время можно считать самым подходящим и когда вам следует предпринять попытку бросить курить». Вы переворачиваете страницу, а там лишь большие буквы ПРЯМО СЕЙЧАС. Это – самый лучший совет, но последуете ли вы ему?
Вот в чем заключается самая коварная особенность ловушки курения. Стресс – не подходящее время, чтобы перестать курить, а в отсутствие стресса – нет и желания бросать. Задайте себе следующие вопросы.
Когда вы курили ту, самую первую, сигарету, действительно ли вы решили, что будете продолжать курить всю оставшуюся жизнь, все дни жизни, каждый день, не имея возможности перестать? – КОНЕЧНО ЖЕ, НЕТ!
Собираетесь ли вы продолжать курить всю оставшуюся жизнь, все дни, каждый день, не имея возможности перестать? – КОНЕЧНО ЖЕ, НЕТ!
Итак, когда вы перестанете курить? Завтра? В следующем году? Через год?
Не об этом ли вы постоянно спрашиваете себя с тех самых пор, когда впервые поняли, что пристрастились к курению? Вы действительно надеетесь, что в одно прекрасное утро проснетесь, и у вас не будет больше желания курить? Перестаньте дурачить самого себя. Я ждал, что это случится со мной в течение тридцати трех лет. Попав в наркотическую зависимость, вы постепенно втягиваетесь все больше, а не меньше. Вы думаете, завтра будет легче? Не обманывайте себя. Если вы не сможете сделать этого сегодня, что заставляет вас думать, что завтра будет легче? Вы собираетесь ждать, пока на самом деле не заработаете одно из заболеваний, ведущих к смерти? Но это несколько бессмысленно…
Настоящей ловушкой служит убеждение, что сегодня – не самое подходящее время, а завтра будет легче.
Мы полагаем, что ведем напряженную жизнь. На самом деле это не так. Самые тяжелые стрессы уже пережиты. Выходя из дома, вы не живете в страхе, что на вас нападут дикие звери. Большинству из нас не приходится волноваться, где взять еду в следующий раз или где найти крышу над головой в эту ночь. Задумайтесь о том, как живет дикое животное. Каждый раз, вылезая из своей норки, заяц рискует так же, как солдат в зоне боевых действий. Однако зайцу удается с этим справиться. Да, у него адреналин и другие гормоны, – но ведь у нас они тоже есть. Правда заключается в том, что самые напряженные периоды в жизни любого существа – детство и юность. Три миллиарда лет естественного отбора подготовили нас к тому, чтобы справляться со стрессом. Мне было пять лет, когда началась война. Наш дом разбомбили, и я были разлучен с родителями на два года. Меня поселили у людей, которые плохо ко мне относились. Это был неприятный период моей жизни, однако я смог с ним справиться. Я не думаю, что он оставил в моей душе вечные рубцы; скорее, он сделал меня сильнее. Когда я оглядываюсь на свою жизнь, в ней есть только одно, с чем я не смог справиться – рабская зависимость от чертового табака.
Несколько лет назад я считал, что на мою голову обрушилась вся «мировая скорбь». Я был на грани самоубийства – не в том смысле, что собирался спрыгнуть с крыши, а в том, что знал: курение вскоре убьет меня. Я был уверен, что продолжать жить без опоры – сигареты – просто не стоит. Я тогда еще не понимал, что когда человек находится в состоянии физического и умственного угнетения, все вокруг выводит его из себя и кажется ужасным. Теперь я вновь чувствую себя как мальчишка. Единственное, что измени лось в моей жизни, – я выбрался из никотиновой западни.
Я знаю, что выражение «Если у вас нет здоровья – у вас нет ничего» – литературный штамп, но ведь оно абсолютно справедливо. Раньше я считал фанатов фитнесса ограниченными людьми. Я утверждал, что в жизни есть более интересные вещи, чем ощущение бодрости, например, алкоголь и табак. Все это полная ерунда! Когда вы чувствуете себя физически и умственно сильным, вы можете наслаждаться подъемами и справляться с падениями. Мы путаем ответственность и стресс. Ответственность начинает сопровождаться стрессом лишь тогда, когда вы не чувствуете в себе достаточно сил чтобы ее нести. Ричарды Бартоны[12] нашего мира сильны и физически и умственно. Их разрушают не жизненные стрессы, не работа и не возраст, а вредные привычки, которые они считают своими «опорами», к помощи которых прибегают и которые, к сожалению, лишь иллюзии. Грустно сознавать, что и в случае Ричарда Бартона и в миллионах других подобных случаев, такая «поддержка» убивает.
Давайте взглянем на ситуацию с другой точки зрения. Вы уже приняли решение, что не собираетесь оставаться в западне до конца своих дней. Поэтому в какой-то момент жизни, неважно будет ли вам легко или трудно, придется пройти через процесс освобождения. Курение – не привычка или удовольствие. Это – наркотическая зависимость и болезнь. Мы уже установили, что утверждение «завтра бросить курить будет легче» – далеко от правды, поскольку с течением времени бросить курить становится только труднее и труднее. Когда речь идет о болезни, которая постепенно прогрессирует, подходящее время излечиться – ПРЯМО СЕЙЧАС (или как можно скорее, насколько вам это удастся). Задумайтесь, как быстро пролетают дни нашей жизни, – этим все и сказано. Задумайтесь, как здорово было бы наслаждаться радостью бытия, не омраченной этими зловещими тенями вины и страха. Но если вы выполните все мои указания, вам не потребуется ждать и пяти дней. Потушив последнюю сигарету, вы не только обнаружите, что бросить курить легко: ВАМ ЭТО ПОНРАВИТСЯ!

29. Буду ли я скучать по сигарете?

Нет! Как только маленькое никотиновое чудовище умрет и ваше тело перестанет испытывать тягу к никотину, остатки «промывания мозгов» исчезнут. Тогда вы обнаружите, что и физически, и умственно способны гораздо лучше справляться с жизненными стрессами и нагрузками. Мало того: вы станете радоваться жизни на полную катушку.
Существует лишь одна серьезная опасность – влияние людей, продолжающих курить. «В чужом дворе трава всегда зеленее» – известная пословица, применимая ко многим сторонам нашей жизни, и это вполне понятно. Почему в случае курения, где минусы многочисленны и очевидны в сравнении с иллюзорными «преимуществами», экс-курильщики склонны завидовать курильщикам?
Учитывая интенсивность начатого еще в детстве процесса «промывания мозгов», легко увидеть, почему мы, ясно понимая, насколько курение неблагодарное занятие, и даже избавившись от этой привычки, снова идем прямиком в ту же самую ловушку. Это – влияние курильщиков.
Обычно это случается на вечеринках, особенно после приема пищи. Курильщик закуривает, а экс-курильщик испытывает приступ боли. Это удивительная аномалия, особенно, если принять во внимание данные исследований: каждый некурящий в мире счастлив, что он – некурящий; каждый курильщик на планете, пострадавший от «промывания мозгов», зависит от заблуждения, что курение нравится ему или расслабляет его, – но и он тоже предпочел бы никогда не становиться зависимым. Итак, почему же некоторые бывшие курильщики завидуют курильщикам, попав, например, на день рожденья?
1. «Всего одна сигаретка». Помните: это иллюзия. Перестань те воспринимать эту вечеринку как уникальное событие, взгляните на нее с точки зрения курильщика. Возможно, вы завидуете ему, – но ведь и он не одобряет себя, завидуя вам. Начните наблюдать за другими курильщиками; они могут стать для вас мощной опорой, которая поможет вам выкарабкаться. Отметьте, как быстро сгорают сигареты и как быстро курильщику приходится прикуривать следующую. Обратите особенное внимание на то, что он не только не осознает, что курит сигарету, но даже прикуривает ее автоматически. Помните: он не получает удовольствия от курения, – он просто не может получать удовольствия без сигареты. Еще имейте в виду, что он собирается продолжать курить и покинув вашу компанию. На следующее утро, проснувшись с ощущением, что внутри у него настоящая помойка, он все равно будет продолжать себя душить. Курильщик постоянно вынужден влачить за собой цепь своей зависимости: почувствовав в очередной раз боль в груди; в очередной Национальный день борьбы с курени ем; всякий раз, нечаянно заметив предупреждение системы здравоохранения на пачке сигарет; в следующий раз, когда возникнет угроза рака; находясь в церкви, вагоне метро, посещая больницу, библиотеку, стоматолога, придя в супермаркет; всякий раз, когда он окажется в компании некурящего, – несмотря на все это, он вынужден продолжать тянуть эту цепь длиною в жизнь, платя бешеные деньги за сомнительную привилегию разрушать и презирать самого себя. Ради чего он делает все это, какой цели хочет достичь? Вероятно, он надеется вернуться к самому началу, к тому состоянию, в котором пребывал еще до того, как пристрастился к курению.
2. Вторая причина, почему некоторые бывшие курильщики испытывают дискомфорт на вечеринках, заключается в том, что курильщик чем-то занят, делает нечто, т.е. курит сигарету, а некурящий – нет, поэтому экс-курильщик чувствует себя обделенным. Прежде чем вы начнете бросать, твердо усвойте: обделенный здесь – вовсе не некурящий. Это – бедный курильщик, который лишается многого:
ЗДОРОВЬЯ
ЭНЕРГИИ
ДЕНЕГ
УВЕРЕННОСТИ В СЕБЕ
ДУШЕВНОГО ПОКОЯ
МУЖЕСТВА
НЕВОЗМУТИМОСТИ
СВОБОДЫ
САМОУВАЖЕНИЯ.
Бросьте привычку завидовать курильщикам и начните видеть в них несчастные, жалкие создания, каковыми они и являются. Знаю, я был худшим из них, поэтому-то вы и читаете эту книгу. Но те курильщики, которые не могут взглянуть правде в глаза и вынуждены продолжать обманывать самих себя, – самые жалкие из всех.
Вы же не станете завидовать наркоману, пристрастившемуся к героину? В нашей стране героин убивает около 100 человек в год, а никотин – более 120 000. Во всем мире он еже годно уносит 2,5 миллиона жизней. Курение погубило больше людей на планете, чем все войны в истории человечества вместе взятые. Ваша наркотическая зависимость не окажется легче, чем все прочие, и с каждым годом она будет становиться лишь тяжелее и тяжелее. Если вам не нравится быть курильщиком сегодня, завтра вам это будет нравиться еще меньше. Не завидуйте другим курильщикам. Пожалейте их. Поверьте мне: ОНИ НУЖДАЮТСЯ В ВАШЕЙ ЖАЛОСТИ.

30. Наберу ли я вес?

Это еще один миф о курении, распространяемый, в основном теми курильщиками, которые пытались бросить при помощи метода силы воли, заменяя никотин конфетами и проч., чтобы облегчить себе муки отвыкания. Муки отвыкания от никотина очень похожи на муки голода, поэтому эти два чувства часто путают. Однако муки голода могут быть удовлетворены едой, а полностью снять муки отвыкания от никотина невозможно.
Как и в случае любого другого наркотика, через некоторое время организм становится невосприимчивым к нему, и наркотик перестает полностью облегчать муки отвыкания. Как только сигарета выкурена, никотин быстро покидает наш организм, поэтому никотиновый наркоман испытывает постоянный голод. Единственный естественный выход – стать, в конце концов, заядлым курильщиком, т.е. курильщиком, выкуривающим одну сигарету за другой. Однако большинству курильщиков трудно делать это по двум причинам:
1. Деньги – нам не по карману увеличивать поступление никотина.
2. Здоровье – чтобы облегчить муки отвыкания, мы вынуждены принимать яд, действующий как автоматический счетчик количества сигарет, которые мы можем выкурить.
Поэтому курильщик живет с чувством постоянного голода, который он никогда не сможет полностью удовлетворить. Вот почему многие курильщики переходят к обжорству, пьянству или даже переключаются на более сильные наркотики для того, чтобы удовлетворить свой голод. (БОЛЬШИНСТВО АЛКОГОЛИКОВ – ЗАЯДЛЫЕ КУРИЛЬЩИКИ. ИНТЕРЕСНО, МОЖЕТ БЫТЬ, И ЭТА ПРОБЛЕМА – ПРОБЛЕМА КУРЕНИЯ?)
Для курильщика естественным выходом становится стремление заменять никотин пищей. За многие кошмарные годы я дошел до той стадии, когда полностью отказался от завтрака и обеда. В течение дня я постоянно курил. Позднее я с не терпением стал ждать вечеров – только потому, что вечерами мог перестать себя душить. Однако весь вечер я постоянно жевал. Я считал, что это – голод, а в действительности это были муки отвыкания от никотина. Другими словами, в течение дня я заменял еду никотином, а вечерами – подменял никотин едой.
В те дни я весил на 12 кг больше, чем сейчас, и ничего не мог с этим поделать.
Как только маленькое чудовище покинет ваше тело, пропадает и ужасное чувство незащищенности. Возвращается ваша уверенность в себе вместе с удивительным ощущением самоуважения. Вы приобретаете уверенность, что контролируете свою жизнь, не только в привычках в еде, но и во всем остальном. Это еще одно огромное преимущество избавления от табака.
Как я уже говорил, миф о лишнем весе существует благодаря использованию заменителей в течение периода отвыкания. В действительности же они не облегчают процесс отказа от курения. Скорее, они его затрудняют. Более подробно это утверждение будет разъяснено ниже, в главе, по священной заменителям никотина.

31. Избегайте ложных стимулов

Пытаясь бросить курить при помощи метода силы воли, многие курильщики стараются повысить мотивацию, выдвигая ложные стимулы.
Вот несколько примеров таких стимулов. «На те деньги, которые я сэкономлю, мы всей семьей сможем провести чудесный отпуск». Подобный подход кажется логичным и здравым, но, к сожалению, ошибочным, поскольку любой уважающий себя курильщик предпочтет курить 52 недели в году и не брать отпуск. В любом случае, внутренне курильщик сомневается, и не только потому, что ему придется воздерживаться от курения в течение 52 недель. Не уверен он и в том, что сможет получить удовольствие от отпуска, проведенного без сигарет. Подобный подход приводит лишь к тому, что делает жертву, которую, как ему кажется, приносит курильщик, более значительной. А это, в свою очередь, увеличивает ценность сигареты в его представлении. И все это вместо того, чтобы сосредоточиться на другой стороне проблемы: «Что я получаю от курения? Зачем мне нужно курить?»
Еще один пример: «Я смогу позволить себе купить новую машину». Да, это правда, подобный стимул может заставить вас воздерживаться от курения, пока вы не купите машину. Но как только чувство новизны проходит, вы начинаете думать, что вас обделили, поэтому рано или поздно снова попадаетесь в ту же самую ловушку.
Другим типичным примером служит соглашение бросить курить, заключенное с коллегами на работе или члена ми семьи. У таких соглашений обычно есть преимущество: они устраняют искушение на какое-то время в течение дня. Тем не менее, они тоже обычно заканчиваются неудачей вследствие следующих причин.
1. «Ложный стимул». Почему вы должны бросать курить лишь потому, что бросают другие? Подобный стимул лишь усиливает ощущение значительности приносимой вами жертвы. Прекрасно, если все курильщики однажды искренне захотят перестать курить. Однако вы не сможете насильно заставить их бросить, хотя все они втайне и хотят этого. Пока они не готовы бросить курить, подобные соглашения лишь будут придавать дополнительную ценность сигаретам и усиливать желание курить. Подобные соглашения превращают их участников в тайных курильщиков, что еще больше усиливает ощущение зависимости.
2. Теория «паршивой овцы», или «круговой поруки». В соответствии с методом силы воли курильщику предстоит период расплаты, в течение которого он постоянно ждет, что желание курить исчезнет. Если он сдается, то приходит ощущение постигшей его неудачи. В соответствии с этим методом рано или поздно один из участников соглашения обязан сдаться. Тогда остальные участники получают отговорку, которой они так долго ждали. Это не их вина… Они-то выдержали бы… Это из-за Джона они опустили руки… Правда же заключается в том, что большинство из них уже втайне нарушили соглашение.
3. «Разделение ответственности» – стимул, прямо противоположный теории «паршивой овцы». Здесь страх ударить в грязь лицом в случае неудачи не так страшен, поскольку он разделен с другими. Бросая курить, курильщик испытывает удивительное ощущение огромной победы. Когда вы бросаете курить в одиночку, в первые несколько дней восхищение ваших друзей, родственников и коллег может послужить великой поддержкой. Когда одно временно бросают курить несколько человек, ответственность делится поровну и, соответственно, снижается и восхищение.
Другой классический пример ложных стимулов – так называемая «взятка» (например, когда родитель сулит подростку определенную сумму денег за отказ от курения или предлагает пари: "Я дам тебе 100 фунтов стерлингов, если проиграю "). Когда-то в одной из телепрограмм приводился следующий пример. Полицейский, пытающийся бросить курить, положил в пачку сигарет двадцатифунтовую банкноту. Он заключил соглашение с самим собой: он может снова закурить, но прежде ему придется сжечь эту купюру. Это помогло ему не курить в течение нескольких дней, но, в конце концов, он все же сжег эти двадцать фунтов.
Перестаньте обманывать самих себя. Если курильщика не останавливают ни 50.000 фунтов стерлингов, которые среднестатистический курильщик тратит за всю жизнь на сигареты, ни риск страшных болезней, составляющий один к двум, ни жизнь со зловонным дыханием, ни душевные и физические муки, ни рабская зависимость, ни презрение со стороны большей части общества и низкая самооценка – вряд ли фальшивые стимулы смогут хоть сколько-нибудь изменить ситуацию. Они могут привести к одному – усугубить ощущение жертвоприношения. Смотрите на противоположную сторону перетягиваемого каната.
Что дает мне курение? АБСОЛЮТНО НИЧЕГО.
Почему мне необходимо курить? У ВАС НЕТ НЕОБХОДИМОСТИ КУРИТЬ! КУРЕНИЕМ ВЫ НАКАЗЫВАЕТЕ САМОГО СЕБЯ.

32. Легкий способ бросить курить

Эта глава содержит инструкции, касающиеся легкого способа бросить курить. Следуя им, вы обнаружите, что отказ от курения может стать не только легким, но и приятным! Но не забывайте о рекомендациях. (Помните шутку: «Брюнетка – это девушка, которая неправильно прочитала инструкцию на тюбике с краской для волос»?)
Бросить курить до смешного просто. Вам нужно сделать только две вещи:
1. Примите решение, что никогда больше не будете курить.
2. Не впадайте по этому поводу в депрессию. Радуйтесь!
Вероятно, вы задаетесь вопросом: «Зачем тогда вообще было писать целую книгу? Почему вы не могли сказать этого с самого начала?» Мог, но тогда вы впали бы в уныние, и, как следствие, рано или поздно изменили бы свое решение. Возможно, именно так вы и поступали уже много раз.
Как я уже много раз говорил, весь табачный бизнес – коварная, зловещая западня. Основная проблема в отказе от курения заключается не в химической зависимости, а в «промывании мозгов», поэтому сначала необходимо развеять все мифы и заблуждения. Поймите врага, узнайте его тактику: тогда вы с легкостью одержите победу.
Большую часть жизни я провел в попытках бросить курить, переживая недели страшной депрессии. Когда я наконец-то бросил курить, то перешел от ста сигарет в день к полному их отсутствию без малейших негативных последствий. Даже во время отвыкания от курения я чувствовал себя прекрасно, и с тех пор ни разу не испытал никакого дискомфорта. Напротив, это самое чудесное, что произошло в моей жизни.
Я не мог понять, почему бросить курить было на столько легко, и у меня ушло много времени, чтобы понять это. Причина же заключалась в следующем: я точно знал, что никогда не буду снова курить. В течение предыдущих попыток, как бы решительно я ни был настроен, я пытался бросить курить, надеясь, что если мне удастся достаточно долго продержаться без сигареты, то желание курить исчезнет. Естественно, оно не исчезало, поскольку я ждал, что вот-вот нечто произойдет. Чем больше я впадал в уныние по этому поводу, тем больше хотел курить, поэтому тяга к курению никогда не проходила.
Моя последняя попытка была совершенно другой. Как и все курильщики сегодня, я серьезно размышлял над этой проблемой. Всякий раз, потерпев неудачу, я утешал себя мыслью, что в следующий раз бросить курить будет легче. Мне никогда не приходило в голову, что, действуя подобным образом, я обрекаю себя курить всю оставшуюся жизнь. Эта мысль наполнила меня ужасом и заставила задуматься над проблемой серьезно.
Вместо того чтобы бессознательно закуривать сигарету, я начал анализировать свои ощущения в процессе курения. И это наблюдение подтвердило то, что я уже знал: мне не нравится курить, а сигарета – невероятно отвратительна.
Я начал наблюдать за некурящими. Раньше я всегда считал их слабыми, нелюдимыми, педантичными людьми. Однако когда я присмотрелся к ним, они показались мне гораздо сильнее и свободнее. Они оказались людьми, способными справиться с жизненными стрессами и нагрузками, и создавалось впечатление, что они получают намного больше удовольствия от общения, чем курильщики.
Я начал общаться с бывшими курильщиками. До того момента я считал, что экс-курильщики – это люди, которых насильно вынудили бросить курить из-за проблем со здоровьем и деньгами, а втайне они продолжают испытывать страстное желание курить. Несколько человек сказали: «Да, иногда испытываешь приступы мучительного желания, но они такие несерьезные и случаются так редко, что о них не стоит и беспокоиться». Но большинство сказало следующее: "Скучаю по курению? Да, вы, должно быть, шутите. Никогда в жизни я не чувствовал себя лучше".
Беседы с бывшими курильщиками развенчали еще один миф, постоянно крутившийся у меня в голове. Я всегда думал, что имею некую врожденную слабость характера, и вдруг меня осенило, что через этот тайный кошмар проходят все курильщики. Я сказал самому себе: «Сегодня миллионы людей бросают курить и ведут абсолютно счастливую жизнь. У меня не было потребности курить, пока я не начал, и хорошо помню, что мне пришлось изрядно потрудиться, чтобы привыкнуть к отвратительному вкусу сигарет. Зачем же мне нужно курить сейчас?» Так или иначе, курение мне очевидно не нравилось. Я ненавидел весь этот отвратительный ритуал и не хотел провести оставшуюся жизнь, будучи рабом омерзительного табака.
Потом я сказал себе: «Аллен, НРАВИТСЯ ТЕБЕ ЭТО ИЛИ НЕТ, НО ТЫ ВЫКУРИЛ СВОЮ ПОСЛЕДНЮЮ СИГАРЕТУ».
И в тот момент я точно знал, что никогда не закурю снова. Я вовсе не ожидал, что мне будет легко. Я был абсолютно уверен, что меня ждут месяцы тяжелой депрессии и что я проведу остаток жизни, периодически страдая. Но отказ от курения с самого начала стал для меня абсолютным счастьем.
У меня ушло много времени на то, чтобы выяснить, почему бросить курить было настолько легко и почему на этот раз я не страдал от ужасных мук периода отвыкания. Теперь я знаю причину: этих мук просто не существует, их порождают сомнения и неуверенность. Правда же заключается в том, что БРОСИТЬ КУРИТЬ ЛЕГКО. Процесс затрудняют лишь нерешительность и подавленное настроение. В определенные периоды жизни даже заядлые курильщики могут прожить довольно долго, не беспокоясь о сигаретах. Вы страдаете лишь тогда, когда вам запрещают курить.
Ключ к легкому отказу от курения – в вашей уверенности в окончательности принятого решения – отказаться от курения. Надо не надеяться, а знать, что вы уже бросили курить, приняв такое решение. Никогда не подвергайте его сомнению. Вы должны поступать наоборот: всегда радуйтесь ему. Я уверяю вас, что бросить курить легко. Но как вы можете быть уверены в том, чего не знаете? Поэтому вам следует прочитать заключительную часть этой книги – некоторые важные моменты необходимо четко уяснить себе до того, как вы приступите к достижению цели.
Осознайте, что можете достичь цели. Вы ничем не отличаетесь от других, поэтому единственный человек, который может заставить вас выкурить следующую сигаре ту – вы сами.
1. Бросать, в сущности, абсолютно нечего. Напротив, вы приобретете неоценимые преимущества. Я имею в виду не только то, что вы станете здоровее и богаче: вы будете получать больше удовольствия от радостных минут жизни и легче справляться с грустью.
2. Четко уясните, что не существует такого понятия как «всего одна сигарета». Курение – это наркотическая зависимость и цепная реакция. Втайне мечтая и тоскуя о случайной сигаретке, вы лишь будете наказывать самого себя, хотя в этом и нет необходимости.
3. Взгляните на курение не как на общественную привычку, которая может причинить вам вред, а как на наркотическую зависимость. Нравится вам это или нет, но ВЫ – БОЛЬНЫ. Болезнь не пройдет, если просто спрятать голову в песок. Помните: как и все тяжелые заболевания, ваша болезнь не только хроническая (т.е. длящаяся всю жизнь), но и прогрессирующая. Подходящий момент для лечения вашей болезни – прямо сейчас.
4. Отделите болезнь (т.е. химическую зависимость) от состояния ума курильщика или некурящего. Если дать возможность курильщикам вернуться в то время, когда они еще не пристрастились к никотину, они с радостью ухватились бы за это предложение. Сегодня эта возможность у вас есть! Даже не думайте о ней как об «отказе» от курения. Приняв окончательное решение, что уже выкурили свою последнюю сигарету, вы сразу же станете некурящим. Курильщик – один из тех несчастных, кто вынужден идти по жизни, разрушая свое здоровье никотином. Некурящий – тот, у кого нет такой нужды. Как только вы примете окончательное решение, то сразу же достигнете своей цели. Радуйтесь этому. Не стоит уныло сидеть, ожидая когда пройдет химическая зависимость. Бросьте курить и сразу же начинайте наслаждаться жизнью. Жизнь восхитительна даже тогда, когда вы зависимы от никотина, а когда у вас нет этой зависимости, она день за днем будет становиться все прекраснее и прекраснее.
Ключ к тому, чтобы сделать отказ от курения легким – уверенность, что вы добьетесь успеха и полностью воздержитесь от курения в течение периода отвыкания (максимум три недели). Если вы правильно настроитесь, то обнаружите, что бросить курить до смешного просто.
Если вы открыли свой ум, как я просил в самом начале, то к этому моменту уже должны были прийти к решению, что собираетесь перестать курить. Теперь вы испытываете нетерпение, как собака, натягивающая поводок; вы уже не можете ждать, чтобы начать выводить яд из организма.
Если вы чувствуете уныние и будущее видится вам в мрачном свете, это может объясняться следующими причинами.
1. Вы не усвоили какого-то важного момента. Перечитайте пять пунктов, приведенных выше, и спросите себя, верите ли вы в то, что они справедливы. Если вы сомневаетесь в любом из них, перечитайте соответствующие разделы книги.
2. Вы боитесь самой неудачи. Не волнуйтесь. Просто продолжайте читать. Вы добьетесь успеха. Курение напоминает крупномасштабный мошеннический трюк, и только дурак, однажды раскрыв надувательство, станет продолжать обманывать самого себя.
3. Вы согласны со всем сказанным, но все равно чувствуете себя несчастным. Не надо! Откройте глаза. Происходит нечто чудесное. Вы вот-вот совершите побег из тюрьмы.
Важно начинать бросать курить в правильном настрое: как чудесно, что я – некурящий!
Все, что нам теперь нужно делать, – поддерживать в себе этот настрой в течение периода отвыкания, и следующие несколько глав будут посвящены особым приемам, которые помогут вам его сохранить. По окончании периода отвыкания вам уже не придется думать подобным образом специально, это станет для вас совершенно естественным.
Единственной мыслью, омрачающей вашу жизнь, станет сожаление: «Это же так очевидно! Почему же я не понимал этого раньше?» Тем не менее, позвольте сделать два важных предостережения.
1. Отложите свой план выкурить последнюю сигарету до тех пор, пока не прочтете всю книгу.
2. Несколько раз я упоминал, что период отвыкания длится до трех недель. Это утверждение может вызвать неправильное представление. Во-первых, подсознательно вы будете чувствовать, что три недели вам придется страдать. Нет, не придется. Во-вторых, избегайте ловушки, которая подстерегает тех, кто думает: «Как-нибудь продержусь три недели, а потом освобожусь». В действительности же через три недели ничего не произойдет. Вы не почувствуете вдруг, что стали некурящим. Некурящие, по сравнению с курильщиками, ничего особенного не чувствуют. Если вы мучаетесь из-за отказа от курения в течение этих трех недель, по всей вероятности, по прошествии этого срока вы так и останетесь подавленны. Я говорю о том, что если вы можете сказать себе прямо сейчас: «Я никогда не буду снова курить. Ну, не чудесно ли?», то через три недели соблазн курить пройдет. Но если вы скажете: «Мне бы только продержаться без сигарет три недели», то и по прошествии этих трех недель все равно будете продолжать умирать от желания выкурить сигаретку.

33. Период отвыкания

До трех недель после выкуривания последней сигареты вы можете испытывать так называемые «муки отвыкания». Они состоят из двух совершенно разных факторов.
1. Дискомфорт отвыкания от никотина, ощущение опустошенности и неуверенности, напоминающее голод – чувство, которое курильщики определяют как тягу к сигаретам или желание чем-то занять руки.
2. Психологический пусковой механизм (определенные события или действия, например, телефонный разговор или завершение еды, вызывающие привычное желание курить).
Именно неспособность понять и провести различия между этими двумя далекими друг от друга факторами сильно затрудняет курильщикам достижение успеха при использовании метода силы воли. Непонимание также является той причиной, по которой многие курильщики, которым удается достигнуть цели, снова попадают в ловушку.
Хотя муки отвыкания от никотина не вызывают физической боли, не стоит недооценивать силы их действия. Мы говорим о «приступах голода», если проводим целый день без еды; у вас может «урчать в животе», но физические боли отсутствуют. Но даже и в этом случае, голод – мощная сила, и, скорее всего, мы станем очень раздражительными, если лишить нас пищи. Нечто подобное происходит и тогда, когда наш организм испытывает тягу к никотину. Различие состоит в том, что пища нашему телу необходима, а отрава – нет, поэтому при правильном настрое муки отвыкания легко преодолеть, и они исчезают очень быстро.
Если курильщикам удается методом силы воли воздержаться от курения в течение нескольких дней, то вскоре тяга к никотину исчезает. Это второй фактор, порождающий трудности. Курильщик приобрел привычку снимать муки отвыкания в определенные моменты или по определенным случаям, что порождает «ассоциацию образов» («Я не смогу получать удовольствие от выпивки без сигареты»). Возможно, подобный эффект будет легче понять при помощи примера.
В течение нескольких лет у вас был автомобиль, в котором указатель поворота расположен слева от рулевой колонки. В вашей новой машине он находится справа. Вы знаете, что он справа, но в течение пары недель каждый раз, когда захотите включить указатель поворота, будете включать «дворники». Отказ от курения напоминает нечто подобное. В начале периода отвыкания в определенные моменты будет срабатывать психологический пусковой механизм курения. Вы станете думать: «Я хочу сигарету». Если вы с самого начала противостоите «промыванию мозгов», такие механические реакции быстро исчезнут. В соответствии с методом силы воли курильщик верит, что приносит жертву. Из-за этого сознания у него портится настроение, и он постоянно ждет, когда же пройдет страстное желание курить. В результате он лишь усиливает действие психологических пусковых механизмов вместо того, чтобы избавляться от них.
Распространенный пусковой механизм курения – прием пищи, особенно во время встречи с друзьями в ресторане и т.д. Бывший курильщик уже чувствует себя несчастным, поскольку лишен своей сигареты. Когда его друзья закуривают, ощущение обделенности усиливается. Теперь он не получает никакого удовольствия ни от ужина, ни от того, что должно было стать приятной встречей друзей. При ассоциировании сигареты с приемом пищи и общением, желание курить, как и его страдания, утраиваются. Одновременно усиливается и степень «промывания мозгов». Если он непоколебим и сможет продержаться достаточно долго, то, в конце концов, сделает свой выбор и преуспеет в жизни. Однако воздействие «промывания мозгов» частично остается, и поэтому курильщик, бросивший курить по причине заботы о здоровье или о своих финансах, даже через нескольких лет продолжает в определенных случаях испытывать страстную тягу к сигаретам. Он страдает из-за иллюзии, существующей лишь в его воображении, и истязает себя без всякой причины.
Даже в моем методе наиболее часто неудачи связаны с тем, что курильщик поддается действию психологических пусковых механизмов. Экс-курильщик склонен расценивать сигарету в качестве своеобразного плацебо или утешительной сладкой пилюли. Он думает: «Я знаю, что сигарета ни чего не дает мне. Но если я не буду об этом думать, то в определенные моменты она сможет оказать мне помощь».
Сладкая пилюля, хотя и не оказывает никакой ощутимой физической помощи, все же может стать сильнодействующим психологическим средством, позволяющим снять реальные симптомы и, таким образом, принести пользу. Однако сигарета – не сладкая пилюля. Она порождает те симптомы, которые сама же и снимает, а через некоторое время перестает делать и это; т.е. в данном случае «пилюля» порождает болезнь, не говоря уже о том, что она еще и оказывается ядом – убийцей «номер один» в обществе.
Возможно, вам будет легче понять этот эффект на примере некурящего или курильщика, «завязавшего» несколько лет назад. Возьмите случай с женщиной, потерявшей мужа. В такие моменты курильщику совершенно естественно из лучших побуждений сказать: «Возьмите сигаретку. Она поможет вам взять себя в руки».
Если сигарета принимается, она не будет иметь успокаивающего эффекта: у этой женщины нет зависимости от никотина и, соответственно, нет мук отвыкания от него, которые нужно облегчить. Единственное, что сигарета может сделать – оказать сиюминутную психологическую поддержку. Сигарета выкурена, но страшная трагедия никуда не делась. Она только усугубилась, поскольку теперь женщина будет страдать и от нехватки никотина. У нее есть выбор: перетерпеть никотиновый голод или облегчить его, выкурив следующую сигарету, но положить этим начало зависимости. Итак, все, что сделает сигарета, – даст кратковременную психологическую поддержку. Но того же результата можно было добиться, выразив соболезнования или предложив выпить. Многие некурящие и бывшие курильщики приобрели зависимость от табака в результате подобных случаев.
Важно с самого начала противостоять «промыванию мозгов». Помните: вы не нуждаетесь в сигарете, вы лишь истязаете себя, продолжая считать ее своеобразной формой поддержки или опоры. Нет необходимости быть несчастным. Табак не улучшает обед или встречу друзей; скорее, он их разрушает. Не забывайте: курильщики во время еды курят не потому, что получают от курения удовольствие. Они курят, потому что вынуждены. Они – наркоманы. Они не могут наслаждаться ни едой, ни жизнью без сигарет.
Откажитесь от идеи, что привычка курить приятна сама по себе. Многие курильщики думают: «Если бы только существовали чистые от никотина сигареты». Такие сигареты существуют. Любой курильщик, пробовавший травяные сигареты, вскоре приходит к мнению, что это – пустая трата времени. Поймите, что единственная причина, по которой вы курите, состоит в получении никотина. Как только вы избавитесь от тяги к нему, вам будет абсолютно все равно, куда сунуть сигарету – в рот или в ухо.
Неважно, вызваны ли страдания реально существующими симптомами отвыкания или психологическим механизмом курения, примиритесь с дискомфортом. У вас нет физической боли, и при правильном настрое возникающее желание курить не должно стать проблемой. Не волнуйтесь насчет периода отвыкания, само по себе это переживание не так уж страшно.
Не рыдайте по этому поводу, лучше скажите себе: «Я знаю, что это такое. Это – муки отвыкания от никотина. Вот почему курильщики страдают всю жизнь, вот что заставляет их курить! Некурящие ничего подобного не испытывают. Сейчас я наблюдаю еще одно разрушительное свойство этого наркотика. Какое счастье, что я очищаю свой организм от этого зла!»
Да, в первые три недели вы будете ощущать небольшое телесное недомогание, но и в течение этого времени и в течение всей оставшейся жизни будет происходить нечто замечательное – вы будете исцеляться от ужасной болезни. Подобное вознаграждение намного перевесит ощущение легкого дискомфорта, и вы будете даже получать удовольствие, отвыкая от никотина. Это время станет для вас радостным. Представьте все, что связано с курением, в виде увлекательной игры. Представьте, что никотиновое чудовище – это червь, поселившийся в вашем организме. В течение трех недель вам предстоит морить его голодом, а он будет пытаться обманом заставить вас закурить сигарету, чтобы сохранить себе жизнь.
Временами он будет пытаться заставить вас чувствовать себя несчастным. Временами вы будете терять осторожность. Кто-нибудь может предложить вам сигаретку, а вы – забудете, что бросили курить. Когда вы вспомните об этом, возникнет легкое ощущение, что вы чего-то лишены. Заранее подготовьтесь к подобным ловушкам. Четко уясните: соблазн существует лишь из-за того, что в вашем теле сидит чудовище, и каждый раз, когда вы не поддаетесь соблазну, вы наносите врагу еще один смертельный удар в этой схватке.
Чтобы вы ни делали, не пытайтесь забыть о курении. Это один из тех моментов, которые вызывают многочасовые депрессии курильщиков, бросающих курить по методу силы воли. Они живут в надежде, что, в конце концов, попросту забудут о курении.
Помните, что происходит, когда у вас бессонница? Чем больше вы о ней думаете, тем труднее становится заснуть.
В любом случае вы не сможете выкинуть курение из головы. В течение первых нескольких дней «маленькое чудовище» будет постоянно напоминать о нем, и вам не удастся этого избежать; пока вокруг существуют курильщики и реклама сигарет, вам постоянно будут напоминать о курении.
Но у вас нет необходимости о нем забывать. Ничего страшного не случилось, скорее наоборот: происходит нечто замечательное. Даже если вы думаете о курении тысячу раз на дню, НАСЛАЖДАЙТЕСЬ КАЖДЫМ МОМЕНТОМ. НАПОМИНАЙТЕ СЕБЕ, КАК ЧУДЕСНО ВНОВЬ СТАТЬ СВОБОДНЫМ. РАДУЙТЕСЬ, ЧТО ВАМ БОЛЬШЕ НЕ ПРИДЕТСЯ ДУШИТЬ САМОГО СЕБЯ.
Как я уже говорил, вы обнаружите, что дискомфорт станет моментом удовольствия, и будете удивлены тем, как быстро забудете о курении.
Что бы вы ни делали – НЕ СОМНЕВАЙТЕСЬ В СВОЕМ РЕШЕНИИ. Начав подвергать его сомнению, вы станете впадать в уныние, и будет только хуже. Используйте лучше такой момент как поддержку. Если причина сомнений – депрессия, напомните себе, что ее породил никотин. Если закурить вам предлагает друг, с гордостью ответьте: «Знаешь, я счастлив сказать тебе, что больше не нуждаюсь в сигаретах». Ваши слова обидят его, но, увидев, что отказ от курения совсем вас не беспокоит, он уже наполовину будет согласен присоединиться к вам.
Помните главное: у вас есть очень веские причины чтобы бросить курить. Напомните себе о той огромной сумме денег, которую вам будет стоить одна сигарета, и спроси те себя, действительно ли вы хотите подвергаться риску по лучить ужасные заболевания. И, конечно, не забывайте, что это чувство – временное, и с каждой минутой вы становитесь на одну минуту ближе к своей цели.
Некоторые курильщики боятся, что им придется провести оставшуюся жизнь в борьбе с «психологическими пусковыми механизмами». Другими словами, они считают, что придется всю жизнь заниматься самообманом, внушая себе, что сигареты им не нужны. Это не так. Помните, что оптимист видит наполовину полную бутылку, а пессимист – на половину пустую. В случае с курением бутылка пуста, а курильщик видит, что она – полная. Но ведь именно курильщик подвергся «промыванию мозгов». Необходимость напоминать себе, что у вас нет потребности курить, отпадет довольно быстро: вы увидите, что действительно не имеете такой нужды. (Пожалуй, это последнее, что от вас требуется в этой истории. Но согласитесь, что это не самое последнее дело в вашей жизни.)

34. Всего одна затяжка

Это – гибель многих курильщиков, пытающихся завязать с курением в соответствии с методом силы воли. Им удается прожить три или четыре дня, а потом они выкуривают случайную сигаретку или делают одну затяжку, чтобы продержаться. Они не осознают опустошительного действия, которое оказывают такие поступки на их душевное состояние.
Для большинства курильщиков вкус первой затяжки – противный, и они думают: «Здорово. Это совсем не приятно. Кажется, у меня проходит страстное желание курить». Но на самом деле происходит нечто прямо противоположное. Четко уясните – СИГАРЕТЫ НИКОГДА НЕ ДОСТАВЛЯЮТ УДОВОЛЬСТВИЯ. Получение удовольствия – вовсе не та причина, из-за которой вы курили. Если бы курильщики курили ради удовольствия, они ни когда не выкурили бы больше одной сигареты.
Единственной причиной, по которой вы курили, было стремление накормить никотиновое чудовище. Только подумайте: вы морили его голодом в течение четырех дней. Какой же ценной для него должна была стать эта сигарета или даже всего одна затяжка! Здравым умом вы не осознаете этого, но информация о дозе, которую получит ваше тело, пойдет в подсознание, и вся ваша тщательная подготовка рухнет. В глуби не вашего сознания послышится тоненький голосок, который будет повторять: «Чтобы ни говорила логика, сигареты – ценная вещь. Хочу еще одну».
Эта «одна-единственная» затяжка производит два вредных эффекта:
1. Она поддерживает жизнь маленького никотинового чудовища, обитающего в вашем чреве.
2. Она, что еще хуже, сохраняет жизнь большому чудовищу, живущему в вашем уме. Если вы сделали эту, «всего одну затяжку», – сделать следующую будет еще легче.
Помните: «всего одна сигарета» – именно так люди и срываются в самом начале попытки бросить курить.

35. Будет ли мне трудно?

Существует бесконечное множество комбинаций факторов, определяющих, насколько легким будет отказ от курения для каждого отдельного курильщика: ведь у каждого из нас свой характер, работа, личные обстоятельства, выбор времени и т.д. Представителям определенных профессий бросить курить может оказаться труднее, чем другим, но так быть не должно – при условии, что «промывание мозгов» устранено. С этим нам помогут разобраться несколько примеров.
Складывается впечатление, что особенно трудно бросить курить представителям медицинских профессий. Мы думаем, что врачам должно быть легче, поскольку они знают о воздействии этой болезни и ежедневно сталкиваются с доказательствами этого воздействия. Хотя этот факт и добавляет веских аргументов к желанию бросить курить, он нисколько не облегчает задачу. Причины этого кроются в следующем.
1. Постоянная осведомленность об угрозе для здоровья создает страх, становясь одним из обстоятельств, при которых нам приходится облегчать испытываемые нами муки отвыкания.
2. Работа врача сопряжена с огромным напряжением, и, как правило, он оказывается не в состоянии во время работы снять дополнительный стресс, связанный с муками отвыкания.
3. Врач испытывает дополнительный стресс в виде чувства вины. Он чувствует, что должен служить примером для остальных. Это оказывает на него еще большее давление и усиливает испытываемое им ощущение лишения.
Во время перерывов в курении, заработанных тяжких трудом, сигарета моментально снимает привычный стресс, приобретая огромную ценность: она, наконец-то, облегчает муки отвыкания. Это – одна из форм нерегулярного курения, применимая к любой ситуации, в которой курильщик вынужден воздерживаться от курения в течение продолжительных периодов времени. В соответствии с методом силы воли он чувствует себя несчастным, поскольку лишен сигарет. Курильщик не получает удовольствия ни от перерыва на отдых, ни от чашечки чая или кофе, которой он сопровождается. Поэтому чувство потери многократно усиливается и, по связи ассоциаций, сигарета начинает управлять всей ситуацией в целом. Однако если сначала вам удастся удалить результаты «промывания мозгов» и перестать мечтать о сигарете, вы будете получать удовольствие от отдыха и чашки чая даже тогда, когда ваш организм все еще будет испытывать страстную тягу к никотину. Другой проблемой становится скука, особенно в сочетании с периодами стресса. Типичным примером служат шоферы или домохозяйки с маленькими детьми. Их работа требует напряжения, к тому же большая ее часть – монотонна. Во время их попыток бросить курить в соответствии с методом силы воли у них возникают долгие периоды времени, в течение которых они предаются унынию из-за своей «потери», усиливая тем самым чувство испытываемых лишений.
Но, как вы уже знаете, подобную ситуацию легко пережить, если вы правильно настроены. Не волнуйтесь, что вам постоянно напоминают о том, что вы бросили курить. Используйте подобные моменты для того, чтобы лишний раз порадоваться своему избавлению от злого чудовища. Если вы правильно настроились, то этот дискомфорт превратится для вас в удовольствие.
Помните: любой курильщик, независимо от возраста, пола, интеллекта или профессии, может обнаружить, как легко и приятно бросать курить, при условии, что ВЫ СЛЕДУЕТЕ ВСЕМ РЕКОМЕНДАЦИЯМ.

36. Основные причины неудач

Можно выделить две основные причины неудач. Первая причина – влияние других курильщиков. Может случиться так, что в момент вашей слабости кто-нибудь закурит рядом. Я уже останавливался на этой теме подробно. Используйте подобный момент для напоминания себе, что такого понятия как «всего одна сигарета» не существует. Порадуйтесь тому, что смогли разорвать цепь. Помните, что курильщик вам завидует, и жалейте его. Поверьте мне, он нуждается в вашем сострадании. Другая наиболее частая причина срыва – неудачный день. Прежде чем бросать курить, четко уясните себе, что «хорошие» и «плохие» дни случаются со всеми, независимо от того, курильщик вы или некурящий. В жизни все относительно, и вы не сможете переживать только взлеты, без падений.
Проблема отказа от курения в соответствии с методом силы воли заключается в том, что, как только для курильщика наступает тяжелый день, он начинает тосковать о сигаретке, добиваясь этим только того, что «плохой» день становится еще хуже. Некурящий не только физически, но и психологически лучше приспособлен справляться со стрессами и жизненными нагрузками.
Если во время периода отвыкания у вас наступает тяжелый день – просто не падайте духом. Напомните себе, что тяжелые дни случались у вас и тогда, когда вы курили (в противном случае вы бы не решили бросить курить). Вместо того чтобы стенать по этому поводу, скажите себе: «Ладно, сегодня не такой уж хороший день, однако курением этого не исправишь. Завтра будет лучше, а на сегодня, по крайней мере, у меня есть удивительное преимущество. Я избавился от своей ужасной привычки курить».
Когда вы – курильщик, вы вынуждены блокировать свой разум от мыслей о темных сторонах курения. У курящих никогда не бывает «кашля курильщиков», а лишь постоянная простуда. Когда ваша машина неожиданно ломается у черта на рогах, вы закуриваете сигарету, но становитесь ли вы при этом радостны и счастливы? Конечно же, нет. Как только вы перестанете курить, вы будете видеть причину всех жизненных неприятностей в том, что бросили курить. Теперь, если у вас сломается машина, вы подумаете; «Уж в этом-то случае я бы точно закурил сигаретку». Это правда, но вы забываете о том, что сигарета не решает проблему. Тоскуя об иллюзорной опоре, вы лишь наказываете себя. Вы создаете неразрешимую ситуацию: вы несчастны, потому что не можете закурить, но станете несчастнее, если закурите. Вы же знаете, что приняли правильное решение, бросив курить, поэтому никогда не наказывайте себя, подвергая его сомнению.
Помните: всегда особенно важен положительный психологический подход.

37. Заменители

Заменители включают жевательную резинку, конфеты, мятные леденцы, травяные сигареты и пилюли. НЕ ИСПОЛЬЗУЙ ТЕ НИКАКИХ ЗАМЕНИТЕЛЕЙ. Они только затрудняют процесс, а не облегчают его. Если вас настигают страдания, и вы используете заменитель, он лишь продлевает муки и усиливает их. На самом-то деле вы говорите себе: «Мне нужно покурить или заполнить пустоту». Это все равно, что сдаться грабителям или уступить перед вспышкой раздражения у ребенка. Ведь это лишь продлит появление приступов дискомфорта и истязание самого себя. В любом случае, заменители не облегчат мук отвыкания. Вы испытываете тягу к никотину, а не к пище. Заменители могут только заставить вас продолжать думать о курении. Помните о следующих моментах:
1. Заменителей никотина не существует.
2. Вам не нужен никотин. Это не пища, а яд. Когда вас настигнет приступ дискомфорта, напомните себе, что от мук отвыкания страдают лишь курильщики. Считайте эти муки еще одним злом наркотика. Представьте, что муки отвыкания – это агония никотинового чудовища.
3. Помните: сигареты создают пустоту, а не заполняют ее. Чем быстрее вы поймете, что у вас нет потребности курить или делать что-нибудь еще вместо этого, тем скорее станете свободны.
В особенности избегайте любой продукции, содержащей никотин, неважно, жевательная ли это резинка, пластырь, спрей или новейшее хитроумное приспособление – ингалятор, напоминающий пластмассовую сигарету. Да, действительно, небольшая часть курильщиков, пытавшихся бросить курить при помощи заменителей никотина, преуспел в своем начинании, и теперь приписывают свои достижения их использованию. Однако они бросили курить вопреки использованию заменителей, а вовсе не благодаря им. Огорчает, что многие врачи продолжают рекомендовать лечение методом замены никотина.
Это не удивительно: если вы до конца не понимаете сущности никотиновой ловушки, метод замены никотина выглядит достаточно убедительным. Он основан на убеждении что, когда вы предпринимаете попытку бросить курить, у вас есть два сильных врага, которых вам предстоит одолеть:
1. Привычка, которую нужно сломать.
2. Муки отвыкания от никотина, которые нужно выдержать.
Если вам нужно победить двух сильных противников, то разумнее сражаться с ними не одновременно, а по очереди. По этому, бросив курить, вы первое время принимаете какой-нибудь заменитель никотина. Когда же привычка курить будет сломана, постепенно начинают сокращать и поступление никотина, т.е. бьются с каждым врагом по отдельности.
Звучит вполне разумно, но этот метод, к сожалению, основан на ложной посылке. Курение – не привычка, а наркотическая зависимость. Физическая боль, вызванная отвыканием от никотина, практически незаметна. Бросая курить, вы стремитесь одновременно убить и маленькое никотиновое чудовище, живущее в теле, и большое чудовище, пребывающее у вас в уме. Метод замены никотина продлевает жизнь маленького чудовища, которое, в свою очередь, продлевает жизнь большого монстра.
Помните, что «Легкий способ» позволяет бросить курить сразу. Вы убиваете большое чудовище («промывание мозгов») еще до того, как выкурите последнюю сигарету. Вскоре умрет и маленькое чудовище, но это не станет для вас большей проблемой, чем она была в вашу бытность курильщиком, даже пока чудовище будет умирать.
Подумайте, можно ли излечить наркомана от наркотической зависимости, рекомендуя ему принимать тот же самый наркотик? Один известный и глубокоуважаемый врач однажды заявил по общенациональному телевидению, что некоторые курильщики так сильно зависят от никотина, что, если они бросят курить, им придется всю жизнь принимать его заменители. Как мог этот врач позволить настолько сбить себя с толку, чтобы поверить в то, что человеческий организм может зависеть не только от поступления пищи, воды и кислорода, но и от сильнодействующего яда?
Наши клиники часто посещают курильщики, сумевшие бросить курить, но попавшие в зависимость от никотиновой жевательной резинки. Другие пристрастились к ней, продолжая курить. И пусть то, что вкус никотиновой жевательной резинки отвратителен, не одурачит вас – точно такой же вкус был и у первой сигареты.
Все заменители оказывают тот же самый эффект, что и никотиновая жевательная резинка: «Я не могу выкурить сигаретку, поэтому возьму жвачку или мятный леденец, чтобы заполнить пустоту». Хотя отличить ощущение опустошенности, порожденное желанием выкурить сигаретку, от чувства голода невозможно, нельзя удовлетворить один голод, утоляя другой. Получается, что набивание брюха жевательной резинкой или мятными леденцами предназначено именно для того, чтобы заставить вас возжелать сигарету.
Но главное зло заменителей заключается в том, что они продлевают существование основной проблемы, т.е. «промывания мозгов». Нужен ли вам заменитель гриппа, когда он проходит? Конечно же, нет. Ваши слова «Мне нужен заменитель курения» на самом деле означают: «Я приношу огромную жертву». Депрессия, сопровождающая метод силы воли, вызвана тем, что курильщик убежден, что приносит жертву. Вы просто подменяете одну проблему другой. Нет никакой радости в поглощении конфет, вы лишь станете толстым и несчастным, а затем вновь вернетесь к табаку через очень короткое время.
Нерегулярным курильщикам трудно расстаться с убеждением, что их насильно лишают маленькой награды: сигареты во время обеденного перерыва в конторе или на фабрике, где запрещено курить во время работы, или отдыха учителей в учительской между уроками, или быстрого перекура врачей между приемами пациентов. Некоторые говорят: «Если бы я не курил, я вообще не стал бы делать перерыв». Это лишь подтверждает, что нередко перерыв делается не потому, что курильщик нуждается в нем или просто хочет отдохнуть, а потому что его снедает отчаянное желание почесать зудящее место. Помните: сигареты никогда не были настоящей наградой. Вспомните пример про тесные туфли, который я уже приводил. Если вам необходима такого рода награда, следует во время работы носить туфли на размер меньше, чем вы носите обычно, но не позволять себе снимать их, пока не наступит время перерыва, а затем, сняв, испытать чудесное мгновение релаксации и удовлетворения. Глупо? Вы абсолютно правы. Но это именно то, чем занимаются все курильщики, хотя это и трудно увидеть, пока вы находитесь в ловушке. Еще труднее представить себе, что вскоре вам уже не будет нужна эта маленькая «награда», и вы станете относиться к своим друзьям, все еще пребывающим в ловушке, с неподдельной жалостью, недоумевая, почему они этого не понимают.
Однако если вы будете продолжать обманывать себя, считая, что сигарета была для вас настоящей наградой или что вам необходимо чем-то ее заменить, вы будете чувствовать себя обделенным и несчастным, и, скорее всего, вновь закурите. Если вам – домохозяйкам, учителям, врачам и представителям других профессий – действительно необходим перерыв на отдых, то вскоре вы будете получать от него еще большее удовольствие, чем раньше, поскольку у вас не будет потребности душить самих себя.
Помните: вам не нужны заменители. Ваши страдания – это страстная тяга к яду, которая вскоре пройдет. Пусть эта мысль поддерживает вас в течение следующих нескольких дней. Наслаждайтесь очищением организма от яда, а своего рассудка – от рабства и зависимости.
Если вы станете больше есть, потому что у вас улучшится аппетит, и в течение следующих нескольких дней наберете лишний килограмм, не волнуйтесь об этом. Когда наступит «момент истины», который я опишу позднее, вы обретете уверенность в своих силах и убежденность, что способны решить любую проблему, которая может быть решена при помощи позитивного мышления, включая и привычки в еде. Однако чего вам нельзя делать, так это начинать хватать куски меж у приемами пищи. Если же вы начнете «кусочничать», то действительно растолстеете и станете несчастным, так и не узнав, когда именно вы избавились от пристрастия к табаку: вы не решите проблему, а замените ее на другую.

38. Следует ли мне избегать соблазна?

До сих пор я был категоричен в рекомендациях и просил вас относиться к моим советам скорее как к указаниям, чем как к пожеланиям. Я категоричен, поскольку все мои советы построены на веских практических основаниях и подкреплены изучением множества отдельных случаев.
К сожалению, я не могу быть столь же категоричным в вопросе об избегании соблазнов во время периода отвыкания. Каждому курильщику придется принимать решение самостоятельно. Однако я могу высказать рекомендации, которые, смею надеяться, будут вам полезны.
Напомню, что именно страх заставляет нас курить на протяжении всей жизни. Страх, который состоит из двух фаз.
Как я смогу жить без сигарет? Этот страх напоминает панику, испытываемую курильщиком, когда он поздно ночью еще не вернулся домой, а сигареты уже на исходе. Этот страх вызван не муками отвыкания, это – психологический страх зависимости: вы боитесь, что не сможете выжить без сигарет. Он достигает своего пика, когда вы курите последнюю сигарету. Этот страх – страх неизвестности, та его разновидность, которую испытывают люди, когда учатся нырять. Высота вышки для прыжков в воду всего 30 см, а кажется – все 1,80. Глубина воды – 1,80 м, а кажется – всего 30 см. Чтобы прыгнуть, нужна смелость: вы ведь убеждены, что разобьете голову. Если вы найдете в себе смелость прыгнуть, то все остальное – легко. Это объясняет, почему курильщики, демонстрирующие сильную волю во всем, что не касается курения, никогда не пытались бросить курить или, бросив, могли продержаться лишь несколько часов. Существуют курильщики, выкуривающие в день около двадцати сигарет, которые принимают решение бросить курить, но закуривают следующую сигарету гораздо быстрее, чем если бы не принимали такого решения. Именно оно порождает панику которая вызывает стресс: мозг дает указание закурить а вы не можете этого сделать. Вы чувствуете себя несчастным, и – опять стресс. Указание отдается снова, происходит короткое замыкание… вы закуриваете. Не волнуйтесь. Эта паника – психологическое состояние, страх подневольности. Но в действительности вы не подневольны, даже если все еще находитесь в наркотической зависимости от никотина. Не впадайте в панику. Доверьтесь мне – и прыгните.
Вторую стадию страха курильщик проходит дольше. Она касается страха того, что без сигареты вам не удастся получать удовольствие от определенных ситуаций, или опасений, что без сигареты вы не сможете справиться с какими-нибудь неприятностями. Не волнуйтесь. Если вы сможете прыгнуть, вы узнаете, что все обстоит прямо противоположным образом.
Существует два основных типа поведения в попытке избежать соблазнов.
«Я буду держать сигареты доступными, хотя и не стану курить. Я чувствую себя увереннее, когда знаю, что они со мной». Я обнаружил, что процент неудач среди людей, поступающих подобным образом, значительно выше, чем у тех, кто избавляется от сигарет. Полагаю, что это, в основном, связано с тем, что если в течение периода отвыкания у вас наступает тяжелый момент, то закурить уже имеющуюся в наличии сигарету достаточно легко. Если же вам необходимо для этого пройти через унижение, выйти на улицу и купить пачку сигарет – вероятность побороть соблазн выше. Кроме того, приступ боли, скорее всего, стихнет раньше, чем вы дойдете до табачного киоска. Я считаю, что основная причина более высокого процента неудач в подобных случаях состоит в том, что курильщик не чувствует себя готовым к отказу от курения. Помните, что двумя важнейшими составляющими успеха являются два настроения:
a. Уверенность.
b. «Как чудесно, что у меня больше нет потребности курить».
Зачем, собственно, вам нужны сигареты? Если вы все же чувствуете потребность держать их при себе, то я посоветовал бы вам перечитать эту книгу. Это означает, что вы чего-то еще не усвоили.
«Мне следует избегать стрессовых ситуаций и дружеских встреч во время периода отвыкания». Да, попытайтесь избегать стрессовых ситуаций. Не следует чрезмерно перегружать себя.
В случае же с дружескими вечеринками я советую вам прямо противоположное. Идите и веселитесь! Вам не нужны сигареты даже в тот период, когда не прошла зависимость от никотина. Идите на вечеринку и радуйтесь тому, что вам не придется курить, и это быстро докажет вам, что без сигарет жизнь становится намного лучше. Подумайте о том, насколько лучше станет ваша жизнь, когда маленькое чудовище, да и вообще вся эта отрава покинет ваше тело.

39. «Момент истины»

Обычно спустя три недели после того, как курильщик перестает курить, наступает «момент истины». Кажется, что небо стало ярче, и это именно тот момент, когда «промывание мозгов» полностью прекращается. Тогда, перестав постоянно повторять про себя, что у вас нет желания курить, вы вдруг понимаете: последняя нить порвана, можно действительно наслаждаться жизнью без малейшей потребности в курении. Обычно именно с этого момента вы начинаете смотреть на других курильщиков как на людей, достойных жалости.
Курильщики, применяющие метод силы воли, как правило, не испытывают ничего подобного, поскольку, хотя и рады быть экс-курильщиками, все же живут в полном убеждении, что приносят жертву.
Чем больше вы курили, тем чудеснее будет этот момент, и он будет длиться всю оставшуюся жизнь.
Я считаю, что мне очень повезло, и в моей жизни было много чудесных событий, но самым удивительным из всех был этот «момент истины». Я хорошо помню все значительные события, и помню, что это были счастливые моменты, но никогда не мог воскресить того ощущения счастья. Но к чувству радости, что мне никогда больше не придется курить, я никак не могу привыкнуть. Если сегодня у меня бывает плохое настроение или мне нужна поддержка, – достаточно вспомнить, что я больше не имею зависимости от коварного табака. Большая часть людей, общавшихся со мной после того, как они отказались от курения, тоже считают это самым радостным событием в их жизни. Если бы вы знали, какая радость вам предстоит!
Отзывы читателей и людей, посещавших мои консультации за двенадцать лет, позволили мне узнать, что в большинстве случаев «момент истины» наступает не по прошествии трех недель, как было указано выше, а по прошествии нескольких дней.
В моем собственном случае он наступил еще до того, как я выкурил последнюю сигарету. Нередко в самом начале индивидуальных консультаций курильщик говорил мне: "Вам больше ничего не нужно говорить, Аллен. Я теперь очень ясно все представляю. «Уверен, что никогда не закурю снова». Я научился определять момент, когда на отдельных курильщиков в ходе групповых занятий снисходит откровение. Из получаемых мною писем я знаю, что то же самое нередко происходит и с теми, кто читает книгу.
В идеале, если вы следуете всем указаниям и полностью понимаете психологическую сторону проблемы, с вами это должно произойти сразу же.
Сегодня на консультациях я говорю курильщикам, что на физическое отвыкание уйдет около пяти дней, и еще три недели потребуются на то, чтобы экс-курильщик полностью освободился. Мне не очень нравится давать такие указания, поскольку это может привести к двум проблемам. Первая состоит в том, что я закладываю в сознание человека идею, что ему предстоит страдать от пяти дней до трех недель. Вторая проблема заключается в том, что обычно курильщик думает: «Если я смогу продержаться от пяти дней до трех недель, то по окончании этого периода времени получу полное облегчение». Однако, вполне вероятно, что он проживет пять приятных дней или три приятных недели, за которыми последует один из тех ужасных дней, которые настигают как некурящих, так и курильщиков. Такие дни не имеют ничего общего с курением, поскольку их вызывают совершенно другие факторы нашей жизни. И тогда наш курильщик вместо ожидаемого «момента истины» получит депрессию, что может подорвать его веру в себя.
Однако если бы я не давал никаких инструкций, то экс-курильщик так впустую и ждал бы чего-то всю оставшуюся жизнь. Я подозреваю, что именно это и происходит с большинством людей, бросающих курить по методу силы воли.
Однажды меня так и подмывало сказать, что «откровение» должно снизойти незамедлительно. Но если бы я так сказал, а этого не произошло бы, то экс-курильщик потерял бы уверенность в себе и решил, что «откровение» не произойдет никогда.
Люди часто спрашивают меня о смысле пяти дней и трех недель. Взял ли я эти цифры с потолка? Нет. Конечно же, это не точные даты, однако они отражают существующее положение вещей. Проходит около пяти дней с момент отказа от курения, и курильщик перестает рассматривать курение в качестве основной темы, занимающей все его помыслы. Примерно в это время большинство экс-курильщиков переживают «момент истины». Обычно это происходит так: вы находитесь в напряженной ситуации или в обществе людей, где не могли и помыслить себе, что сможете обойтись без сигареты. Неожиданно вы осознаете, что не только наслаждаетесь общением или прекрасно справляетесь со стрессовой ситуацией, но даже сама мысль о сигарете не пришла вам в голову. С этого времени вы просто плывете по течению. Именно в этот момент вы узнали, что свободны.
Во время предыдущих попыток бросить курить по методу силы воли, а также на основании рассказов других курильщиков, я заметил, что трехнедельный период – это то время, в течение которого терпят неудачу большинство серьезных попыток бросить курить. Происходит примерно следующее: по про шествии примерно трех недель вы чувствуете, что желание курить исчезло. Вы хотите доказать это самому себе и закуриваете. Вкус сигареты отвратителен. Вы доказали, что бросили курить. Но вместе с тем вновь ввели в свой организм никотин – никотин, по которому так тосковало ваше тело все эти три недели. Как только вы выкурите эту сигарету, начнется выведение никотина из организма. Теперь маленький голосок начнет повторять: «Вы не отказались от курения. Вы хотите еще одну сигаретку». Конечно, вы закуриваете следующую сигарету не сразу же – ведь вы не хотите вновь попасть в зависимость. Вы выжидаете, пока пройдет безопасный период времени. Но когда в следующий раз вас будут соблазнять курением, вы скажете себе: «Я же не пристрастился вновь к курению, поэтому не будет никакого вреда, если я выкурю еще одну сигарету». И вы вновь вступили на скользкую тропу, ведущую вниз.
Ключ к проблеме – не ждать наступления «момента истины», а понять, что проблема исчезла, как только вы докурили свою последнюю сигарету. Вы уже сделали все, что нужно было сделать. Вы перекрыли поступление никотина. Никакая сила на земле не может помешать вам быть свободным, если только вы не станете страдать или ждать чуда. Идите и наслаждайтесь жизнью. Только так «момент истины» наступит и для вас.

40. Последняя сигарета

Итак, если вы уже готовы к этому, выберите время, чтобы выкурить свою последнюю сигарету. Но прежде чем сделать это, ответьте себе на два важных вопроса:
1. Чувствуете ли вы уверенность в успехе?
2. Видится ли вам будущее мрачным и унылым, или вы испытываете чувство воодушевления от сознания, что вот-вот достигнете чего-то замечательного?
Если у вас есть хоть малейшие сомнения – перечитайте книгу.
Помните: вы никогда не принимали решения попасть в никотиновую западню. Но эта ловушка устроена для того, что бы поработить вас на всю жизнь. Освободиться из нее можно, только приняв твердое решение выкурить свою последнюю сигарету.
Помните: единственная причина, по которой вы уже прочитали книгу до этой главы, заключается в том, что вам ужасно хочется избавиться от курения. Итак, примите положительное решение прямо сейчас. Дайте торжественное обещание, что, докурив свою последнюю сигарету, независимо от того, легко вам будет или трудно, вы больше никогда не закурите следующую.
Возможно, вы обеспокоены тем, что уже несколько раз в прошлом давали подобные обещания, но продолжаете курить, или тем, что вам предстоит пережить тяжелый период времени. Не бойтесь. Самое страшное, что может случиться с вами – это неудача в настоящей попытке избавиться от курения, поэтому вам абсолютно нечего терять. А приобрести вы можете так много!
Перестаньте даже думать о неудаче. Бросить курить не просто легко – этим процессом можно по-настоящему наслаждаться. В этот раз вы собираетесь применить «Легкий способ»! Вам нужно только следовать тем простым указаниям, которые я вам предлагаю:
1. Дайте торжественное обещание – и дайте его серьезно.
2. Выкурите свою последнюю сигарету сознательно, глубоко затягиваясь этой гадостью, чтобы она поступала прямо в легкие. Затем спросите себя: «А что здесь, собственно, доставляет удовольствие?»
3. Докуривая сигарету, не думайте при этом: «Я никогда больше не должен закуривать следующую» или «Мне больше нельзя курить». Думайте по-другому: «Как здорово! Я свободен! Кончилось это никотиновое рабство! Больше никогда не засуну в рот эту гадость!»
4. Помните: в течение нескольких дней у вас внутри будет жить маленький никотиновый предатель. Может случиться так, что у вас будет одно желание: «Хочу сигарету». Я называю легкую физическую тягу к никотину «маленьким никотиновым чудовищем». Строго говоря, это неправильно, и важно, чтобы вы поняли, почему. Поскольку для гибели маленького чудовища требуется около трех недель, экс-курильщики полагают, что будут продолжать тосковать о табаке и после того, как последняя сигарета выкурена. Поэтому они считают необходимым применить метод силы воли для противостояния искушению в течение этого периода. Это не так. Организм не испытывает страстного желания никотина, тоска по никотину существует лишь в вашем уме. Если вы все-таки сумеете преодолеть чувство «Я хочу сигарету!» в течение нескольких последующих дней, то у вашего ума останется простой выбор. Он может выбирать: оставаться с ощущением пустоты и неуверенности в себе, вызванным еще самой первой сигаретой, или же отвечать на него словами: «УРА! Я НЕКУРЯЩИЙ!» В любом другом случае вы можете тосковать о сигарете и страдать всю оставшуюся жизнь. Задумайтесь на минутку. Не глупо ли сначала сказать: «Я никогда не захочу больше курить», а затем провести оставшуюся жизнь, повторяя: «Как я хотел бы выкурить сигаретку!» Именно этим занимаются курильщики, применяющие метод силы воли. Не удивительно, что они чувствуют себя такими несчастными: они живут, отчаянно тоскуя о том, от чего также отчаянно надеются навсегда избавиться. Не удивительно, что так мало из них добиваются успеха и что они никогда не чувствуют себя полностью свободными.
5. Лишь сомнения делают отказ от курения трудным. Поэтому никогда не сомневайтесь в своем решении, ведь вы знаете, что оно – правильное. Если вы начнете сомневаться в нем, то окажетесь в тупиковой, патовой ситуации. Страстно желая сигарету, но не позволяя себе закурить, вы будете чувствовать себя несчастными. А если все-таки закурите, то станете еще несчастнее. Какой бы системой вы ни пользовались, принципиален только один вопрос: чего вы пытаетесь достичь, бросая курить? Никогда больше не курить? Нет! Многие экс-курильщики не курят, но живут с тоской о сигарете. В чем заключается настоящее различие между курильщиками и некурящими? У некурящих нет ни потребности, ни желания курить; они не тоскуют о сигаретах, и им не нужно применять силу воли, чтобы не курить. Это – ваша цель, и достичь ее в вашей власти. Чтобы стать некурящим и перестать тосковать о сигаретах, вам не нужно ничего ждать: это происходит в тот момент, когда вы докурили свою последнюю сигарету. Перекрыв поступление никотина, ВЫ УЖЕ СТАЛИ СЧАСТЛИВЫМ НЕКУРЯЩИМ!!!
Но чтобы остаться в этом состоянии навсегда, вам придется принять некоторые условия:
1. Никогда не сомневайтесь в своем решении.
2. Не ждите, что «станете некурящим»: ничего особенного больше не произойдет, а пустое ожидание ведет к формированию фобии.
3. Не пытайтесь не думать о курении и не ждите наступления «момента истины». Этот путь также ведет к фобии.
4. Не используйте заменители никотина.
5. Глядя на курильщиков, старайтесь видеть, кем они являются на самом деле; жалейте их, а не завидуйте.
6. Не меняйте своей жизни из-за того, что бросили курить, какие бы дни ни выпадали вам, радостные или трудные. Нет никакой надобности в принесении жертв. Помните, что вы не бросали жить и ни от чего в своей жизни не отказывались. Напротив: вы исцелили себя от ужасной болезни и сумели сбежать из страшной тюрьмы. С течением времени ваше здоровье, физическое и умственное, будет становиться все лучше, и жизненные взлеты будут казаться все выше, а падения – менее болезненными, чем когда вы были курильщиком.
7. Когда бы вы ни подумали о курении, в ближайшие дни или в течение оставшейся жизни, думайте так: «УРА! Я – НЕКУРЯЩИЙ!!!»

41. Последнее предупреждение

Ни один курильщик, предложи ему вернуться в то время, когда он еще не пристрастился к курению, с тем знанием, которое он имеет сейчас, не сделал бы выбора в пользу курения. Многие курильщики, обращавшиеся ко мне, убеждены, что если бы я смог помочь им бросить курить, они никогда не стали бы мечтать о том, чтобы попасть в западню снова. Тем не менее, тысячам курильщиков удается бросить курить на многие годы и вести абсолютно счастливую жизнь, а по том вновь попасть в ту же самую ловушку.
Я верю: эта книга поможет вам убедиться, что бросить курить действительно легко. Однако помните: курильщики, которые убедились, что бросить курить легко, знают, что так же легко и вновь начать курить.
НЕ ПОПАДАЙТЕСЬ ЕЩЕ РАЗ НА ЭТУ ПРИМАНКУ!
Неважно, как долго вы не курили или насколько уверены в том, что никогда больше не попадете в зависимость от курения, сделайте себе жизненным правилом – никогда и ни по какому поводу не курить. Сопротивляйтесь миллионам долларов, которые тратят на рекламу табачные компании, и по мните, что они рекламируют наркотик – убийцу «номер один» и страшный яд. Вас ведь не соблазнишь попробовать героин, а сигареты убивают на сотни тысяч людей больше, чем он.
Помните, что первая выкуренная сигарета ничего не даст вам. У вас не будет никотинового голода, который нужно облегчить, и ее вкус будет ужасен. Все к чему она приведет – к поступлению дозы никотина в ваш организм, и маленький голосок внутри начнет повторять: «Ты хочешь еще!». А затем опять выбор: или страдать в течение некоторого периода времени, или начать всю эту гнусную цепочку снова.

42. Обратная связь

Сегодня у меня за плечами двенадцать лет (прошедших со дня первой публикации «Легкого способа») переписки и бесед с людьми, читавшими эту книгу или обращавшимися ко мне за консультацией. Сначала «эксперты» не принимали моего метода всерьез, и это была тяжелая борьба. Сегодня курильщики прилетают на мои консультации со всех уголков мира, и среди участников занятий преобладают представители медицинских профессий. В Великобритании «Легкий способ» считается самым эффективным средством, помогающим бросить курить, и это мнение распространяется по всему миру.
Я не считаю себя благодетелем человечества. Свою войну, которая, подчеркиваю, направлена не против курильщиков, а против ловушки курения, – я веду по чисто эгоистической причине. Каждый раз, узнав об очередном курильщике, выбравшемся из плена, я испытываю чувство огромной радости, даже если это никак не связано со мной. Можете представить себе, какое удовольствие доставляют мне тысячи благодарственных писем, полученных за эти годы!
Но и у меня бывают разочарования. Мои разочарования, в основном, связаны с двумя определенными типами курильщиков. Несмотря на предупреждение, высказанное в предыдущей главе, меня беспокоит количество курильщиков, которые, обнаружив, что бросить курить так легко, вновь начинают курить, а потом оказывается, что в следующий раз им уже не удается избавиться от своей зависимости. Это относится не только к читателям книги, но и к курильщикам, посещавшим мои консультации.
Несколько лет назад мне позвонил мужчина. Он был без ума от горя; он просто рыдал. Он сказал: «Я заплачу вам тысячу фунтов стерлингов, если вы поможете мне бросить курить на неделю. Я знаю, что если смогу продержаться неделю, то смогу бросить навсегда». Я ответил ему, что мои услуги имеют фиксированную цену, и это все, что ему нужно заплатить. Он посещал групповые занятия и, к большому своему удивлению, обнаружил, что бросить курить легко. Позже он прислал мне очень трогательное благодарственное письмо.
Бывшим курильщикам, покидающим мои занятия, я обычно говорю: «Помните, вы никогда не должны закуривать следующую сигарету». Этот мужчина ответил мне тог да: «Не бойтесь, Аллен. Если мне удалось „завязать“, то я-то уж точно никогда больше не стану курить».
Я сразу мог бы с уверенностью сказать, что в данном случае предостережение не было усвоено полностью, и ответил: «Я знаю, сейчас вы чувствуете себя именно так, но как пойдут ваши дела через шесть месяцев?»
Он сказал: "Я никогда не стану снова курить". Год спустя раздался телефонный звонок: «Аллен, я выкурил небольшую сигару на Рождество, и теперь вновь вернулся к своей „норме“ – сорок сигарет в день».
Я сказал: «Помните, зачем вы впервые позвонили мне? Вы так ненавидели курение, что собирались заплатить мне 1000 фунтов стерлингов, если я помогу вам бросить курить на неделю».
«Я помню. Ну, не глупцом ли я был?»
«Помните, вы обещали мне никогда больше не курить?»
«Я знаю. Я – дурак».
Это все равно, что обнаружить человека, который увяз по шею в болоте и вот-вот скроется в трясине навсегда. Вы помогаете ему выкарабкаться. Он благодарен вам, а потом, шесть месяцев спустя, ныряет обратно, в то же самое болото.
По иронии судьбы с этим мужчиной произошла курьезная история. Придя на одно из занятий, он сказал: «Представляете? Я предложил сыну договор: если к своему 21-му дню рождения он не начнет курить, я заплачу ему 1000 фунтов стерлингов. Я заплатил. И что же? Сейчас ему 22 года, и он дымит как паровоз. Не могу поверить, что он оказался таким дураком!».
Я сказал: «Не понимаю, почему вы называете его дураком. Он, по крайней мере, избегал этой западни в течение двадцати двух лет, и, кроме того, не знает всех страданий, которые ему предстоит пережить. Вы же все это прекрасно знали, а продержались всего год».
Курильщики, которые обнаружили, что бросить курить легко, но и начать снова – тоже легко, представляют особую проблему. Когда вы станете свободным, ПОЖАЛУЙСТА, НЕ ПОВТОРЯЙТЕ ЭТУ ОШИБКУ.
Считается, что такие люди начинают вновь курить поскольку все еще находятся в зависимости и тоскуют о сигарете. На самом деле, открыв для себя, что бросить курить настолько просто, они теряют страх перед курением. Они думают: «Время от времени я могу выкуривать сигаретку. Даже если я вновь попаду в зависимость от курения, я снова смогу легко бросить».
Боюсь, что все не так просто. Бросить курить легко, но контролировать зависимость от никотина – невозможно. Единственное, что важно для того, чтобы стать некурящим – это не курить.
Другой тип курильщиков, вызывающих мое разочарование, – те, кто слишком напуганы, чтобы предпринять попытку бросить курить. Если они и пытаются, отказ от курения представляется им великой битвой. Основные причины такого настроения кроются в следующем:
1. «Страх неудачи». В неудаче нет никакого позора, но не предпринимать попыток из-за этого страха – полная глупость. Взгляните на ситуацию с другой стороны: вы ни от чего не прячетесь. Самое худшее, что с вами может произойти, – вы потерпите неудачу, но в этом случае не станете хуже, чем есть сейчас. Зато как чудесно было бы добиться успеха! Если же вы не попытаетесь, то вам уже гарантирована неудача.
2. «Страх впасть в панику». Не волнуйтесь об этом. Задумайтесь: что, собственно, страшного может случиться с вами, если вы никогда больше не выкурите ни одной сигареты? Абсолютно ничего! Ужасно, если вы будете продолжать курить. В любом случае, панику порождает никотин, и вскоре она пройдет. Избавление от этого страха станет для вас огромным приобретением. Неужели вы верите, что курильщики действительно готовы к ампутации ноги или руки за удовольствие, которое они получают от курения? Если вы чувствуете, что близки к панике, вам поможет глубокое дыхание. Если вы находитесь среди людей и они действуют вам на нервы, уходите от них подальше. Уйдите в гараж, в пустой офис или еще куда-нибудь. Если вы чувствуете, что вот-вот заплачете, не стыдитесь. Плач – естественный способ снятия напряжения, после плача нам всегда становится легче. То, что мы учим маленьких мальчиков не плакать – ошибка. Обратите внимание, как сжимаются их челюсти, когда они пытаются сдержать слезы. Как истинные англичане, мы учимся сжимать губы, не выказывая никаких эмоций. Но мы не должны подавлять свои эмоции и скрывать их глубоко внутри. Завизжите, закричите, позвольте себе приступ ярости. Пните картонную коробку или тумбочку. Отнеситесь к своей борьбе с курением как к боксерскому поединку, в котором нельзя проиграть. Никто не может остановить время. С каждым проходящим мгновением маленькое чудовище, сидящее у вас внутри, умирает. Радуйтесь – ваша победа неизбежна.
3. Неследование указаниям. Невероятно, но некоторые курильщики заявляют мне: «Со мной ваш метод не сработал». Потом они начинают описывать, как именно они проигнорировали даже не одно, а практически все указания. (Для ясности я суммирую все указания в виде контрольного списка в конце главы.)
4. Неверное понимание инструкций.
а) «Я не могу не думать о курении». Конечно, не можете, а если и будете пытаться, то лишь заработаете фобию и станете несчастны. Это как пытаться заснуть при бессоннице: чем больше вы стараетесь, тем хуже у вас получается. Я думаю о курении 90% своего времени. Важно, что именно вы думаете. Если вы мечтаете: «Я бы с удовольствием выкурил сигаретку» или «Когда же я стану свободным?», то будете несчастны. Если же вы думаете: «УРА! Я – свободен» – вы будете счастливы.
б) «Когда же умрет это маленькое чудовище?» Никотин стремительно покидает ваш организм. Однако точно сказать, когда именно ваше тело перестанет страдать от легкого физического ощущения отвыкания от никотина, невозможно. Подобное ощущение неуверенности и пустоты напоминает чувство обычного голода, подавленности или напряженности. Сигарета лишь повышает уровень этого голода. Вот почему курильщики, бросающие курить по методу силы воли, никогда не будут абсолютно уверены, сломали ли они свою привычку. Даже после того, как ваш организм перестал страдать от никотинового голода, когда он испытывает обыкновенный голод или стресс, ваш мозг будет продолжать утверждать: «Это тебе хочется выкурить сигаретку». Вам не стоит ждать, когда пройдет тяга к никотину – она настолько слаба, что мы даже не догадываемся о ее существовании. Она известна нам лишь в качестве ощущения «Я хочу курить». Уходя после заключительного сеанса лечения из кабинета стоматолога, вы ведь не ждете, пока челюсть перестанет болеть? Конечно, нет. Вы продолжаете жить. У вас отличное настроение, даже если челюсть еще побаливает.
в) Ожидание «момента истины». Ожидая, когда он наступит, вы лишь создаете еще одну фобию. Однажды я бросил курить на три недели, используя метод силы воли. Я встретил старого школьного приятеля и бывшего курильщика. Он спросил: «Как идут дела?»
Я сказал: «Продержался три недели».
Он удивился: «Что ты имеешь виду, говоря, что продержался три недели?»
Я ответил: «Я продержался три недели без сигарет».
Тогда он сказал: «И что ты собираешься делать дальше? Держаться всю оставшуюся жизнь? Чего ты ждешь? Ты все уже сделал. Ты – некурящий».
И я подумал: «А ведь он абсолютно прав. Чего я жду?» К сожалению, поскольку в то время я еще не до конца понял природу ловушки курения, вскоре я вновь закурил, однако отметил эту особенность. Вы становитесь некурящим, когда докуриваете последнюю сигарету. Важно, чтобы вы с самого начала были счастливы.
г) «Я все еще тоскую о сигаретах». Что ж, тогда вы ведете себя очень глупо. Как вы можете заявлять; «Хочу быть некурящим», а потом говорить: «Хочу сигарету»? Это противоречие. Говоря: «Я хочу сигарету», вы, фактически, заявляете: «Хочу быть курильщиком». Некурящие не хотят курить. Вы же уже знаете, чего хотите в действительности, поэтому перестаньте себя мучить.
д) «Я выпал из жизни». Почему? Все, что вам предлагается сделать, – перестать душить самого себя. Вы вовсе не должны прекращать жить. Взгляните, как все просто. В течение некоторого времени вам придется жить с небольшой травмой. Ваш организм будет страдать от почти незаметного ухудшения состояния, вызванного отвыканием от никотина. Но вы прекрасно знаете это состояние: именно так вы страдали в свою бытность курильщиком – когда засыпали или находились в церкви, супермаркете или библиотеке. Кажется, когда вы были курильщиком, это вас не особенно беспокоило. Но если вы не бросите курить, то будете страдать всюоставшуюся жизнь. Не сигареты создают удовольствие от обеда или атмосферу на дружеской встрече – скорее, они ее разрушают. Даже пока ваше тело все еще испытывает потребность в никотине, встречи с друзьями и завтраки – чудесны. Жизнь вообще чудесна! Смело идите на общественные мероприятия, даже если там будет двадцать курильщиков. Помните: это не вы, а они испытывают лишения. Каждый из них с радостью оказался бы на вашем месте. Наслаждайтесь своим положением «первой скрипки» и будьте в центре все общего внимания. Отказ от курения – прекрасная тема для беседы, особенно, когда курильщики видят, чтовы счастливы и веселы. Они, конечно, решат, что ваш случай – уникальный. Важно, чтобы вы с самого начала наслаждались жизнью. У вас нет никакой необходимости завидовать курящим – это они будут завидовать вам.
е) «Я несчастен и раздражителен». Это потому, что вы не следовали моим указаниям. Определите, какой совет вы пропустили. Некоторые курильщики понимают меня и верят во все, что я говорю, но, тем не менее приступают к выполнению плана с чувством уныния и неотвратимости судьбы, ожидая чего-то ужасного. Зачем? Ведь вы не просто выполняете свое желание, но делаете то, что хотел бы сделать любой курильщик на планете. Согласно любому методу отказа от курения, всякий курящий человек желает достичь особого умонастроения, в котором, когда бы он ни подумал о курении, он мог бы сказать себе: «УРА! Я СВОБОДЕН!» Если это – ваша цель, зачем ждать? Пребывайте в подобном умонастроении с самого начала и никогда не теряйте его. Заключительная часть книги предназначена для того, чтобы заставить вас понять, почему альтернативы не существует.
КОНТРОЛЬНЫЙ СПИСОК
Вы не потерпите неудачи, если будете следовать этим простым указаниям.
1. Дайте торжественное обещание, что вы никогда – никогда – не будете курить, жевать или сосать ничего, что содержит никотин, и держите свое обещание.
2. Четко уясните: нет абсолютно ничего, от чего вы отказываетесь, или того, что вы бросаете. Говоря это, я имею в виду не только то, что вам будет приятнее жить некурящим (вы знали это всегда). Нет, я имею в виду другое: хотя ваше курение никак не объяснимо с точки зрения логики, вы должны получать от него своеобразное удовольствие или поддержку – в противном случае вы не стали бы этого делать. Но я утверждаю, что в курении нет никакого удовольствия или поддержки – разве что вам нравится биться головой о стену ради удовольствия, которое испытываешь, когда прекращаешь этот аттракцион.
3. Не существует понятия «убежденный курильщик». Вы – лишь один из миллионов, попавшихся в эту коварную западню. Как и миллионы других бывших курильщиков, которые когда-то думали, что не смогут выбраться, вам это удалось.
4. Когда бы вы ни стали взвешивать «за» и «против» курения, вы всегда придете к одному и тому же выводу: «Хватит курить. Ты дурак!» Ничто и никогда не изменит этого. Так было всегда и так всегда будет. Зная, что вы приняли правильное решение, не истязайте себя, сомневаясь в нем.
5. Не пытайтесь не думать о курении и не беспокойтесь, что вы постоянно о нем думаете. Однако когда бы вы ни подумали о курении, – сегодня ли, завтра ли или позже – думайте следующим образом: «УРА! Я – НЕКУРЯЩИЙ!»
6. НЕ используйте никаких заменителей.
НЕ держите при себе сигареты.
НЕ избегайте других курильщиков.
НЕ меняйте свой образ жизни лишь потому, что бросили курить.
Если вы будете следовать приведенным выше указаниям, то вскоре переживете «момент истины». Но:
7. Не ждите его наступления. Просто продолжайте вести обычную жизнь. Наслаждайтесь жизненными взлетами и справляйтесь с падениями. Вы непременно вскоре обнаружите, что этот момент наступил.

43. Помогите курильщику, оставшемуся на тонущем корабле

В наши дни курильщики охвачены паникой. Они чувствуют перемены, происходящие в обществе. Сегодня курение считается антиобщественной привычкой, и так думают даже сами курильщики. Они тоже чувствуют, что их время прошло. Сегодня миллионы людей бросают курить, и это известно всем.
Всякий раз, когда тонущий корабль покидает еще один курильщик, оставшиеся на борту чувствуют себя еще несчастнее. В глубине души каждый из них знает, что смешно платить огромные деньги за высушенные листья, завернутые в бумагу, а затем поджигать их и вдыхать канцерогенные смолы в легкие. Если вы все еще не считаете, что это глупо, то попытайтесь засунуть горящую сигарету себе в ухо и спросите себя, в чем разница. Разница лишь в одном: таким способом вы не сможете получать никотин. Перестаньте засовывать сигареты в рот, и никотин вам больше не понадобится.
Курильщики не могут найти логической причины курения, но если возле них курит еще кто-нибудь, они уже не чувствуют себя настолько глупо.
Курильщики откровенно врут о своей привычке, не только другим людям, но и самим себе. Они вынуждены: если они хотят сохранить хоть какое-то самоуважение, им необходимо «промывать мозги» себе и другим. Они чувствуют потребность оправдать собственную зависимость не только перед самими собой, но и перед некурящими. Поэтому они всегда рекламируют иллюзорные преимущества курения.
Если курильщик бросает курить, пользуясь методом силы воли, он все равно чувствует себя обделенным и склонен превращаться в нытика. Его нытье приводит лишь к тому, что другие курильщики убеждаются, насколько они правы, продолжая курить.
Если курильщику удается сломать свою привычку, он радуется, что ему больше не придется жить, отравляя себя и выбрасывая деньги на ветер. Однако, поскольку он не нуждается в оправданиях и оценке со стороны, он не рассказывает об этом. Он делает это только по чьей-нибудь просьбе, но курильщики не зададут подобных вопросов. Им не понравится ответ. Помните: именно страх заставляет их курить, вызывая желание «зарывать голову в песок».
Они зададут этот вопрос единственный раз – когда для них наступит время прекратить курить.
Помогите курильщику. Избавьте его от этих страхов. Расскажите ему, как чудесно жить, не отравляя самого себя; как прекрасно просыпаться утром, чувствуя себя бодрым и здоровым, вместо того чтобы кашлять и дышать с присвистом; как здорово быть свободным от рабской зависимости, уметь наслаждаться жизнью и избавиться от страха и вины, омрачающих со знание. Или, что еще лучше, пусть он тоже прочтет эту книгу.
Очень важно не унижать курильщика, указывая ему на то, что он загрязняет атмосферу, или что он сам в некотором роде отвратителен. Существует распространенное представление, что хуже всех в этом отношении – бывшие курильщики. Думаю, это суждение верно для тех курильщиков, которые бросали курить при помощи метода силы воли. Хотя экс-курильщик и сломал собственную привычку курить, ему не до конца удалось избавиться от «промывания мозгов», и какой-то частью себя он все еще верит, что принес огромную жертву. Он чувствует себя уязвимым, и естественным механизмом защиты для него становится нападение на курильщика. Это может помочь экс-курильщику, но курильщику это не дает ничего. Подобное поведение приводит лишь к тому, что курильщик начинает обороняться, чувствует себя от этого еще несчастнее, и, соответственно, его потребность в сигарете еще больше усиливается.
Хотя изменение отношения общества к курению – основная причина, по которой миллионы курильщиков бросают курить, это нисколько не облегчает их задачу. Скорее, это значительно осложняет процесс отказа от курения. Сегодня большинство курильщиков полагают, что бросают курить, в основном, заботясь о своем здоровье. Это не совсем верно. Хотя очевидно, что огромный риск для здоровья требует отказа от курения, курильщики травили себя в течение многих лет, и угроза для здоровья никак на это не влияла. Основная причина, по которой они бросают курить, заключается в том, что общество начинает видеть в курении то, чем оно является – отвратительную наркотическую зависимость. Получение удовольствия всегда было лишь иллюзией; подобное отношение общества развенчивает ее, и поэтому курильщик остается ни с чем. Полный запрет на курение в системе лондонского метрополитена – классический пример дилеммы курильщика. Курильщик может сказать себе: «Хорошо, если я не смогу курить в вагоне метро, я предпочту другой вид транспорта», что ни к чему хорошему не приводит, разве что уменьшает доход лондонского метрополитена. Он может сказать иначе: «Отлично, это поможет мне сократить количество выкуриваемых сигарет». В результате такого решения, вместо того чтобы вы курить одну – две сигареты в вагоне метро, ни от одной из которых он не получил бы никакого удовольствия, он воздерживается от курения в течение часа. Во время этого вынужденного периода воздержания, однако, он не только будет испытывать душевные страдания и ожидать своей награды, но и тело его будет томиться от желания никотина. О, какой же драгоценной станет сигарета, когда, в конце концов, ему разрешат закурить!
Периоды вынужденного воздержания не приводят к сокращению поступления никотина, поскольку курильщик не отказывает себе в желании выкурить больше сигарет, когда ему наконец-то разрешат курить. Все это приводит лишь к укоренению в его уме ценности сигареты и зависимости от никотина.
Я думаю, что самая коварная сторона периодов вынужденного воздержания заключается в их воздействии на беременных женщин. Мы позволяем несчастным девушкам жить под натиском массированной рекламы, что приводит их к зависимости от никотина. Затем, возможно в самые напряженный период их жизни, когда их заблудившийся разум твердит, что они как никогда нуждаются в сигаретах, врачи шантажируют их, чтобы они бросили курить из-за вреда, которое оказывает курение на ребенка. Многие не могут бросить и вынуждены страдать от комплекса вины всю оставшуюся жизнь. Некоторым из них удается бросить курить, и они ужасно рады, думая: «Отлично, я сделаю это ради ребенка, а через девять месяцев желание курить пройдет». Затем приходят боль и страх родов, за которыми следует самый высокий «взлет» в нашей жизни. Боль и страх прошли, родился прекрасный новый человечек, и тут старые пусковые механизмы вновь начинают действовать. Часть «промывания мозгов» все еще сохранилась и, прежде чем пуповина будет отрезана, девушка вновь засовывает в рот сигарету. Восторг ситуации блокирует ужасный вкус сигареты. У нее нет ни малейшего намерения вновь впадать в зависимость от никотина. «Всего лишь одна сигаретка». Слишком поздно! Она уже пристрастилась, никотин вновь попал в ее организм. Просыпается старая тяга, и даже если она не сразу впадет в зависимость от курения, послеродовая депрессия, возможно, все равно достанет ее.
Странно, что хотя наркоманы, пристрастившиеся к героину, по закону являются преступниками, отношение общества к ним достаточно гуманно: «Что мы можем сделать, чтобы помочь бедным людям?» Хорошо бы научиться относиться так же и к бедным курильщикам. Они курят не потому, что хотят курить, а потому, что считают себя вынужденными, и, в отличие от пристрастившихся к героину, в течение многих лет страдают от умственных и физических пыток. Мы всегда говорим, что быстрая смерть – лучше медленной, поэтому не завидуйте бедному курильщику. Он заслуживает вашего сострадания.

44. Совет некурящим

ПОМОГИТЕ СДЕЛАТЬ ТАК, ЧТОБЫ ВАШИ ДРУЗЬЯ И РОДСТВЕННИКИ-КУРИЛЬЩИКИ ПРОЧИТАЛИ ЭТУ КНИГУ
Сначала изучите содержание книги и попытайтесь поставить себя на место курильщика.
Не заставляйте его насильно читать книгу и уж, тем более, бросать курить, рассказывая ему, что он подрывает свое здоровье или выбрасывает деньги на ветер. Он знает это лучше вас. Курильщики курят не потому, что получают от этого удовольствие или потому, что хотят курить. Они лишь говорят это самим себе и другим для того, чтобы сохранить самоуважение. Они курят потому, что чувствуют себя зависимыми от сигарет, и считают, что сигареты позволяют им расслабиться, придают мужества и уверенности себе. Они боятся, что без сигарет жизнь никогда уже не будет столь приятной. Если вы попытаетесь насильно заставить курильщика бросить курить, он почувствует себя загнанным в ловушку зверем и еще больше захочет выкурить сигарету. Это может превратить его в тайного курильщика, и сигарета в его представлении станет еще более ценной (см. глава 26).
Попробуйте лучше зайти с другой стороны. Приведите его в компанию экс-курильщиков (только в Великобритании их 15 миллионов). Попросите их рассказать курильщику, как они были уверены, что попали в зависимость от курения навсегда и насколько лучше стала их жизнь, когда они перестали курить.
Как только вы заставите его поверить в то, что и он может бросить курить, его сознание начнет проясняться. Затем начните разбирать заблуждения, создаваемые муками отвыкания. Помните: сигареты не только не оказывают поддержку, но подрывают уверенность в себе и делают человека раздражительным и напряженным.
Теперь он должен быть готов к тому, чтобы прочитать книгу самостоятельно. Он будет ожидать, что ему придется прочитать множество страниц о раке легких, сердечных заболеваниях и т.д. Объясните, что в этой книге применяется абсолютно иной подход и что ссылки на заболевания составляют лишь малую толику материала.
ОКАЖИТЕ ЭКС-КУРИЛЬЩИКУ ПОМОЩЬ В ТЕЧЕНИЕ ПЕРИОДА ОТВЫКАНИЯ!
Неважно, страдает экс-курильщик или нет: считайте, что он страдает. Не пытайтесь свести его страдания к минимуму, сообщая, что бросить курить легко; он и сам может это сделать. Вместо этого постоянно говорите ему, как вы гордитесь им, насколько лучше он стал выглядеть, насколько приятнее он пахнет, насколько легче стало его дыхание. Очень важно делать это постоянно. Когда курильщик предпринимает попытку бросить курить, ему помогают сама эйфория по пытки и внимание, которое он получает от друзей и коллег. Однако обычно они быстро забывают об этом, поэтому продолжайте хвалить его.
Поскольку он не говорит о курении, вы можете решить, что он забыл о нем, и бояться ему напоминать. Так действуют только при использовании метода силы воли. Не бойтесь поднимать эту тему и продолжайте хвалить его: он сам скажет вам, если не захочет, чтобы ему напоминали о курении.
Изо всех сил старайтесь ослабить его нагрузки в течение периода отвыкания. Попытайтесь придумать способы сделать его жизнь интересной и приятной.
Это время – трудный период и для некурящих. Если один член группы раздражен, это может привести к общему унынию. Старайтесь предупреждать подобные ситуации. Ваш подопечный может выплеснуть свое раздражение и на вас, но не отвечайте ему тем же: именно сейчас он больше всего нуждается в вашей похвале и симпатиях. Если же раздражение чувствуете вы сами, постарайтесь его не выказывать.
Когда я пытался бросить курить при помощи метода силы воли, я прибегал к различного рода лукавству: например, позволял себе впасть в буйное раздражение, надеясь, что моя жена или друзья скажут: «Я не могу больше смотреть, как ты страдаешь. Ради Бога, закури сигарету». В этом случае совесть у курильщика чиста: он вовсе не «сдается» – ему приказали. Если экс-курильщик прибегает к подобной хитрости, ни в коем случае не поощряйте его курения. Скажите ему: «Если это – именно то, до чего тебя довели сигареты, хвала небесам, что ты вскоре станешь свободным. Как чудесно, что у тебя есть мужество и ум, чтобы бросить курить».

Заключение: помогите положить конец этому позору

По моему мнению, курение – самый большой позор нашего общества, даже больший, чем ядерное оружие.
Фундамент цивилизации, причина, по которой человеческий вид так далеко продвинулся в своем развитии, состоит в том, что мы способны передавать наши знания и опыт не только друг другу, но и будущим поколениям. Даже низшим видам животных необходимо предупреждать свое потомство о жизненных ловушках.
Считается, что если ядерное оружие не выйдет из под контроля – в мире не останется проблем, требующих решения. Апологеты гонки вооружений могут продолжать самодовольно говорить: «Политика ядерного сдерживания – залог мира». Если же ядерное оружие будет однажды использовано, это решит и проблему курения и все остальные проблемы. Наградой политикам будет то, что на земле не останется никого, кто мог бы сказать: «Вы были не правы». (Интерес но, не поэтому ли они поддерживают гонку вооружений?)
Однако, несмотря на то, что я – противник ядерного оружия, не могу не признать, что подобные решения принимаются, по крайней мере, в здравом уме и искреннем убеждении, что это поможет человечеству. С курением все обстоит иначе. Возможно, во время последней войны люди искренне верили, что сигареты придают им мужество и уверенность в своих силах. Сегодня всем (включая власти) известно, что это заблуждение. Однако посмотрите на современную рекламу сигарет. Она не утверждает, что сигареты приносят расслабление или удовольствие. Все утверждения, которые в ней содержатся, связаны с лишь качеством та бака. А какое вам, собственно, дело до качества яда?
Общественное лицемерие в этом вопросе поражает! Как члены общества, мы протестуем против токсикомании и пристрастия к героину. В сравнении с употреблением никотина, эти проблемы – лишь прыщи на теле общества. В зависимости от никотина находилось до 60 % населения, и большинство из них тратили большую часть карманных денег на сигареты. Десятки тысяч людей каждый год губят свои жизни из-за того, что пристрастились к курению. Курение стало массовым убийцей в обществе, и вместе с тем именно в него вложены самые большие средства Министерства финансов Великобритании. На несчастье наркоманов, зависимых от никотина, оно зарабатывает 8 000 000 000 фунтов стерлингов ежегодно, а промышленным табачным гигантам разрешено тратить 120 000 000 фунтов стерлингов в год на рекламу этой отравы.
Табачные компании хитроумно составляют невыразительное предупреждение о вреде курения для здоровья, помещая его на сигаретных пачках, а на телевизионные кампании, в которых рассказывается об угрозе рака, зловонном дыхании и ампутации ног, правительство тратит лишь жалкие крохи. После этого правительство находит моральные оправдания, заявляя: «Мы предупреждали вас об опасности. Это ваш выбор». Курильщик отнюдь не имел больше возможностей выбирать, чем наркоман, пристрастившийся к героину. Курильщики не принимали решения стать курильщиками; их заманили в коварную западню. Если бы у курильщиков действительно был выбор, назавтра же единственными курильщиками остались бы только начинающие курить подростки, считающие, что смогут бросить в любое время, когда захотят.
Почему существуют двойные стандарты? Почему наркоманы-героинщики, считающиеся преступниками, могут зарегистрироваться как наркоманы и получить соответствующее медицинское лечение, чтобы избавиться от своей зависимости? Попробуйте-ка зарегистрироваться как наркоман, пристрастившийся к никотину! Вы даже не имеете возможности купить сигареты по себестоимости. Вы вынуждены платить в три раза больше их реальной стоимости, и каждый год правительство делает вашу жизнь все труднее. Как будто у курильщика и так уже не достаточно проблем!
Если вы обратитесь за помощью к врачу, он скажет: ''Перестаньте курить, или курение убьет вас". Но это вы и сами знаете. Или выпишет вам рецепт на препарат от никотиновой зависимости, который будет содержать тот самый наркотик, от которого вы пытаетесь отказаться!
Антиникотиновые кампании также не помогают курильщикам бросить курить. Они лишь затрудняют отказ от курения, запугивая курильщиков, что заставляет их хотеть курить еще больше. Они не останавливают даже подростков. Подростки знают, что сигареты убивают, однако они понимают, что одна сигарета их не убьет. Эта привычка настолько распространена, что подросток, рано или поздно, в силу общественного давления или любопытства, попробует одну сигаретку. И поскольку ее вкус настолько отвратителен, он, скорее всего, пристрастится к курению.
Почему мы позволяем, чтобы эта скандальная ситуация продолжалась? Почему наше правительство не выступит со специальной кампанией? Почему оно не заявит, что никотин – наркотик и смертельный яд, что он не снимет ваш стресс и не придаст вам уверенности, а лишь расшатает нервы? Почему не сообщит, что сделать зависимым от никотина может всего одна сигарета?
Вспоминаю один эпизод из романа «Машина времени» Герберта Уэллса, где речь идет о событиях далекого будущего. Человек падает в реку и начинает тонуть. Его спутники толпятся на берегу, как стадо баранов, не обращая никакого внимания на отчаянные крики. Мне этот эпизод показался совершенно бесчеловечным. Всеобщая апатия нашего общества в отношении проблемы курения очень похожа на описанную ситуацию. Мы позволяем демонстрировать по телевидению в часы пик соревнования по дартсу, спонсорами которых выступают табачные компании. Звучит крик: «Сто восемьдесят очков», а затем камера показывает, как игрок закуривает. Представьте себе скандал, если бы спонсором соревнований выступала мафия, игрок был бы наркоманом, и позже нам показали бы, как он делает себе инъекцию героина.
Почему мы позволяем обществу приводить здоровых подростков и молодежь, чья жизнь до того, как они начинают курить, совершенна, к тому, чтобы они платили бешеные деньги за сомнительную привилегию разрушать свое физическое и психическое здоровье, находились в рабской зависимости от этой отравы и вели жизнь, наполненную болезнями?
Возможно, вы скажете, что я слишком драматизирую. Нет, это не так. Мой отец дожил из-за курения лишь до пятидесяти лет. Он был крепким человеком и мог бы жить до сих пор.
Я знаю, что, когда мне было чуть за сорок, я сам был на волосок от смерти, хотя, скорее всего, причиной моей смерти назвали бы кровоизлияние в мозг, никак не связав ее с курением. Теперь я консультирую курильщиков, лишенных трудоспособности или находящихся на последних стадиях заболевания. Если вы задумаетесь над этим, возможно, вы тоже вспомните немало таких людей.
В обществе повеяло переменами. Снежный ком уже начал расти, и, надеюсь, что с помощью этой книги он превратится в лавину.
Теперь, когда вы прочитали эту книгу, вы тоже можете оказать помощь, распространяя это послание.
ПОСЛЕДНЕЕ ПРЕДУПРЕЖДЕНИЕ
Теперь вы можете наслаждаться жизнью, будучи счастливым некурящим. Чтобы быть уверенным в успехе, вам нужно следовать простым указаниям:
1. Держите эту книгу под рукой. Не теряйте ее, не отдавайте ни на время, ни навсегда.
2. Если когда-нибудь вы начнете завидовать другому курильщику, вспомните, что ему предстоит завидовать вам. Страдает он, а не вы.
3. Помните, что вам не нравилось быть курильщиком, поэтому вы и бросили курить. Теперь вы наслаждаетесь тем, что стали некурящим.
4. Помните, что понятия «всего одна сигаретка» – не существует.
5. Ни при каких обстоятельствах не подвергайте сомнению свое решение никогда не курить. Вы знаете, что это правильное решение.
6. Если вы столкнетесь с какими-либо трудностями, обратитесь в ближайшую клинику Аллена Карра

Сноски

1
Классический пример схоластического рассуждения: что первично – яйцо или курица?

2
АSН – Асtiоn оn Smоking апd Неаlth – единственная общественная организация, предпринимающая законодательные и другие действия по борьбе с курением и защите прав некурящих.

3
QUIT – благотворительная организация Великобритании, ставящая своей целью помочь курильщикам бросить курить.

4
Свенгали – зловещий гипнотизер, герой романа «Трильби» Джорджа Дю Мюрье.

5
FOREST– организация, созданная в 1979 г. для защиты прав взрослых, употребляющих табак. Цель организации – борьба с Растущей в некоторых сферах жизни общества нетерпимостью к курящим и ужесточению запретов на курение.

6
Каждый курильщик может легко совершить подобный подсчет, исходя из реалий своей жизни.

7
Вudget dау – День предста вления бюджета в английском Парламенте.

8
Сэр Уолтер Ролли (1552-1618) – английский морской офицер, который привез первый табак в Англию.

9
Слова «преследование» (chase) и «целомудрие» (chaste) в английском языке отличаются лишь одной буквой.

10
Багги – небольшой открытый двухместный автомобиль, используемый для передвижения по полю для гольфа.

11
Роджер Баннистер (р. 1929) – английский врач и бегун, первым пробежал милю (1.6 км) менее чем за четыре минуты.

12
Ричард Бартон (19251984) – знаменитый английский актер. Вел довольно бурную жизнь, был пять раз женат, лечился от алкоголизма, очень много курил. Умер от кровоизлияния в мозг, что на Западе, как правило, считается следствием курения.