Предисловие М. Салье

Без малого два с половиной столетия прошло с тех пор, как Европа
впервые познакомилась с арабскими сказками "Тысячи и одной ночи" в
вольном и далеко не полном французском переводе Галлана, но и теперь они
пользуются неизменной любовью читателей. Течение времени не отразилось
на популярности повестей Шахразады; наряду с бесчисленными перепечатками
и вторичными переводами с издания Галлана вплоть до наших дней вновь и
вновь появляются публикации "Ночей" на многих языках мира в переводе
прямо с оригинала. Велико было влияние "Тысячи и одной ночи" на твор-
чество различных писателей - Монтескье, Виланда, Гауфа, Теннисона, Дик-
кенса. Восхищался арабскими сказками и Пушкин. Впервые познакомившись с
некоторыми из них в вольном переложении Сенковского, он заинтересовался
ими настолько, что приобрел одно из изданий перевода Галлана, которое
сохранилось в его библиотеке.
Трудно сказать, что больше привлекает в сказках "Тысячи и одной ночи"
- занимательность сюжета, причудливое сплетение фантастического и ре-
ального, яркие картины городской жизни средневекового арабского Востока,
увлекательные описания удивительных стран или живость и глубина пережи-
ваний героев сказок, психологическая оправданность ситуаций, ясная, оп-
ределенная мораль. Великолепен язык многих повестей - живой, образный,
сочный, чуждый обиняков и недомолвок. Речь героев лучших сказок "Ночей"
ярко индивидуальна, у каждого из них свой стиль и лексика, характерные
для той социальной среды, из которой они вышли.
Что же такое "Книга тысячи и одной ночи", как и когда она создава-
лась, где родились сказки Шахразады?
"Тысяча и одна ночь" не есть произведение отдельного автора или сос-
тавителя, - коллективным творцом является весь арабский народ. В том ви-
де, в каком мы ее теперь знаем, "Тысяча и одна ночь" - собрание сказок
на арабском языке, объединенных обрамляющим рассказом о жестоком царе
Шахрияре, который каждый вечер брал себе новую жену и на утро убивал ее.
История возникновения "Тысячи и одной ночи" до сих пор далеко не выясне-
на; истоки ее теряются в глубине веков.
Первые письменные сведения об арабском собрании сказок, обрамленных
повестью о Шахрияре и Шахразаде и называвшемся "Тысяча ночей" или "Тыся-
ча одна ночь", мы находим в сочинениях багдадских писателей X века - ис-
торика аль-Масуди и библиографа аи-Надима, которые говорят о нем, как о
давно и хорошо известном произведении. Уже в те времена сведения о про-
исхождении этой книги были довольно смутны и ее считали переводом пер-
сидского собрания сказок "Хезар-Эфсане" ("Тысяча повестей"), будто бы
составленного для Хумаи, дочери иранского царя Ардешира (IV век до н.э).
Содержание и характер арабского сборника, о котором упоминают Масуди и
анНадим, нам неизвестны, так как он не дошел до наших дней.
Свидетельство названных писателей о существовании в их время арабской
книги сказок "Тысячи и одной ночи" подтверждается наличием отрывка из
этой книги, относящегося к IX веку. В дальнейшем литературная эволюция
сборника продолжалась вплоть до XIV-XV веков. В удобную рамку сборника
вкладывались все новые и новые сказки разных жанров и разного социально-
го происхождения. О процессе создания таких сказочных сводов мы можем
судить по сообщению того же анНадима, который рассказывает, что старший
его современник, некий Абд-Аллах аль-Джахшияри - личность, кстати ска-
зать, вполне реальная - задумал составить книгу из тысячи сказок "ара-
бов, персов, греков и других народов", по одной на ночь, объемом каждая
листов в пятьдесят, но умер, успев набрать только четыреста восемьдесят
повестей. Материал он брал главным образом от профессионалов-сказочни-
ков, которых сзывал со всех концов халифата, а также из письменных ис-
точников.
Сборник аль-Джахшияри до нас не дошел, не сохранились также и другие
сказочные своды, называвшиеся "Тысяча и одна ночь", о которых скупо упо-
минают средневековые арабские писатели. По составу эти собрания сказок,
по-видимому, отличались друг от друга, общим у них было лишь заглавие и
сказкарамка.
В ходе создания таких сборников можно наметить несколько последова-
тельных этапов.
Первыми поставщиками материала для них были профессиональные народные
сказители, рассказы которых первоначально записывались под диктовку с
почти стенографической точностью, без всякой литературной обработки.
Большое количество таких рассказов на арабском языке, записанных еврейс-
кими буквами, хранится в Государственной Публичной библиотеке имени Сал-
тыкова-Щедрина в Ленинграде; древнейшие списки относятся к XI-XII векам.
В дальнейшем эти записи поступали к книготорговцам, которые подвергали
текст сказки некоторой литературной обработке. Каждая сказка рассматри-
валась на этой стадии не как составная часть сборника, а в качестве со-
вершенно самостоятельного произведения; поэтому в дошедших до нас перво-
начальных вариантах сказок, включенных впоследствии в "Книгу тысячи и
одной ночи", разделение на ночи еще отсутствует. Разбивка текста сказок
происходила на последнем этапе их обработки, когда они попадали в руки
компилятора, составлявшего очередной сборник "Тысячи и одной ночи". При
отсутствии материала на нужное количество "ночей" составитель пополнял
его из письменных источников, заимствуя оттуда не только мелкие рассказы
и анекдоты, но и длинные рыцарские романы.
Последним таким компилятором был и тот неизвестный по имени ученый
шейх, который составил в XVIII веке в Египте наиболее позднее по времени
собрание сказок "Тысячи и одной ночи". Самую значительную литературную
обработку получили сказки также в Египте, двумя или тремя столетиями
раньше. Эта редакция XIV - XVI веков "Книги тысяча и одной ночи", обычно
называемая "египетской", - единственная, сохранившаяся до наших дней -
представлена в большинстве печатных изданий, а также почти во всех из-
вестных нам рукописях "Ночей" и служит конкретным материалом для изуче-
ния сказок Шахразады.
От предшествующих, возможно, более ранних сводов "Книги тысячи и од-
ной ночи" сохранились лишь одиночные сказки, не входящие и "египетскую"
редакцию и представленные в немногих рукописях отдельных томов "Ночей"
или существующие в виде самостоятельных рассказов, имеющих, однако, -
разделение на ночи. К числу таких рассказов относятся наиболее популяр-
ные у европейских читателей сказки: "Аладдин и волшебная лампа", "Али
Баба и сорок разбойников" и некоторые другие; арабский оригинал этих
сказок имелся в распоряжении первого переводчика "Тысячи и одной ночи"
Галлана, по переводу которого они и стали известны в Европе.
При исследовании "Тысячи и одной ночи" каждую сказку надлежит расс-
матривать особо, так как органической связи между ними нет, и они до
включения в сборник долгое время существовали самостоятельно. Попытки
объединить некоторые из них в группы по месту их предполагаемого проис-
хождения - из Индии, Ирана или Багдада - недостаточно обоснованы. Сюжеты
рассказов Шахразады сложились из отдельных элементов, которые могли про-
никнуть на арабскую почву из Ирана или Индии независимо один от другого;
на своей новой родине они обросли чисто туземными наслоениями и издревле
стали достоянием арабского фольклора. Так, например, случилось с обрам-
ляющей сказкой: придя к арабам из Индии через Иран, она утратила в устах
сказочников многие первоначальные черты.
Более целесообразным, нежели попытку группировать, скажем, по геогра-
фическому принципу, следует считать принцип объединения их, хотя бы ус-
ловно, в группы по времени создания или же по принадлежности к соци-
альной среде, где они бытовали. К древнейшим, самым устойчивым сказкам
сборника, возможно существовавшим в той или иной форме уже в первых ре-
дакциях в IX-Х веках, можно отнести те рассказы, в которых сильней всего
проявляется элемент фантастики и действуют сверхъестественные существа,
активно вмешивающиеся в дела людей. Таковы сказки "О рыбаке и духе", "О
коне из черного дерева" и ряд других. За свою долгую литературную жизнь
они, по-видимому, многократно подвергались литературной обработке; об
этом свидетельствует и их язык, претендующий на известную изысканность,
и обилие поэтических отрывков, несомненно вкрапленных в текст редактора-
ми или переписчиками.
Более позднего происхождения группа сказок, отражающих жизнь и быт
средневекового арабского торгового города. Как это видно из некоторых
топографических подробностей, действие в них разыгрывается главным обра-
зом в столице Египта - Каире. В основе этих новелл лежит обычно ка-
кая-нибудь трогательная любовная история, осложненная различными приклю-
чениями; действующие в ней лица принадлежат, как правило, к торговой и
ремесленной знати. По стилю и языку сказки этого рода несколько проще
фантастических, но и в них много стихотворных цитат преимущественно эро-
тического содержания. Интересно, что в городских новеллах наиболее яркой
и сильной личностью зачастую является женщина, смело ломающая преграды,
которые ставит ей гаремная жизнь. Мужчина же, обессиленный развратом и
праздностью, неизменно выведен простаком и обречен на вторые роли.
Другая характерная черта этой группы сказок - резко выраженный анта-
гонизм между горожанами и кочевниками-бедуинами, которые обычно являются
в "Книге тысячи и одной ночи" предметом самых едких насмешек.
К лучшим образцам городских новелл принадлежат "Повесть о любящем и
любимом", "Рассказ о трех яблоках" (включающий и "Рассказ о везире
Нур-ад-дине и его брате"), "Сказка о Камар-аз-Замане и жене ювелира", а
также большинство рассказов, объединяемых "Сказкой о горбуне".
Наконец наиболее поздними по времени создания являются сказки плу-
товского жанра, по-видимому включенные в сборник в Египте, при его пос-
ледней обработке. Рассказы эти тоже сложились в городской среде, но от-
ражают уже жизнь мелких ремесленников, поденных рабочих и бедняков, пе-
ребивающихся случайными заработками. В этих сказках с наибольшей яр-
костью отразился протест угнетенных слоев населения средневекового вос-
точного города. В каких курьезных формах выражался подчас этот протест
видно, например, из "Рассказа о Ганиме ибн Айюбе" (см. наст. изд., т.
II, стр. 15), где раб, которого его господин хочет отпустить на волю,
доказывает, ссылаясь на книги законоведов, что тот не имеет права это
сделать, так как не научил своего раба никакому ремеслу и освобождением
обрекает последнего на голодную смерть.
Для плутовских сказок характерна едкая ирония изображения представи-
телей светской власти и духовенства в самом неприглядном виде. Сюжетом
многих таких повестей является сложное мошенничество, имеющее целью не
столько ограбить, сколько одурачить какого-нибудь простака. Блестящие
образцы плутовских рассказов - "Повесть о Далиле-хитреце и Али-Зейбаке
каирском", изобилующая самыми невероятными приключениями, "Сказка об
Ала-ад-дине Абу-ш-Шамате", "Сказка о Маруфе-башмачнике".
Рассказы этого типа попали в сборник непосредственно из уст сказите-
лей и подверглись лишь незначительной литературной обработке. На это
указывает прежде всего их язык, не чуждый диалектизмов и разговорных
оборотов речи, насыщенность текста диалогами, живыми и динамичными, как
будто прямо подслушанными на городской площади, а также полное от-
сутствие любовных стихов - слушатели таких сказок, видно, не были охот-
никами до сентиментальных поэтических излияний. Как по содержанию, так и
по форме, плутовские рассказы представляют одну из ценнейших частей соб-
рания.
Кроме сказок упомянутых трех категорий, в "Книгу тысячи и одной ночи"
входит ряд крупных произведений и значительное количество небольших по
объему анекдотов, несомненно заимствованных составителями из различных
литературных источников. Таковы огромные рыцарские романы: "Повесть о
царе Омаре ибн ан-Нумане", "Рассказ об Аджибе и Гарибе", "Рассказ о ца-
ревиче и семи везирях", "Сказка о Синдбаде-мореходе" и некоторые другие.
Таким же путем попали туда назидательные притчи и повести, проникнутые
идеей о бренности земной жизни ("Повесть о медном городе"), назида-
тельные рассказывопросники типа "Зерцал" (рассказ о мудрой девушке Та-
ваддуд), анекдоты о знаменитых мусульманских мистиках-суфиях и т.п. Мел-
кие повестушки, как уже упомянуто, по-видимому, были добавлены состави-
телями, чтобы заполнить нужное количество ночей.
Сказки той или иной группы, родившись в определенной социальной сре-
де, естественно имели в данной среде наибольшее распространение. В этом
прекрасно отдавали себе отчет и сами компиляторы и редакторы сборника, о
чем свидетельствует такая пометка, переписанная в одну из поздних руко-
писей "Ночей" с более древнего оригинала: "Рассказчику надлежит расска-
зывать в соответствии с тем, кто его слушает. Если это простолюдины,
пусть он передает повести из "Тысячи и одной ночи" о простых людях - это
повести в начале книги (имеются, очевидно, в виду сказки плутовского
жанра. - М.С.), а буде эти люди относятся к правителям, то надлежит
рассказывать им повести о царях и сражениях между витязями, а эти повес-
ти - в конце книги".
Такое же указание мы находим и в самом тексте "Книги" - в "Сказке о
Сейф-аль-Мулуке", попавшей в сборник, по-видимому, на довольно позднем
этапе его эволюции. Там говорится, что некий сказочник, который один
только знал эту сказку, уступая настойчивым просьбам, соглашается дать
ее переписать, но ставит переписчику такое условие: "Не рассказывай этой
сказки на перекрестке дорог или в присутствии женщин, рабов, рабынь,
глупцов и детей. Читай ее у эмиров [1], царей, везирей и людей знания из
толкователей Корана и других".
У себя на родине сказки Шахразады в разных социальных слоях издревле
встречали разное отношение. Если в широких народных массах сказки всегда
пользовались огромной популярностью, то представители мусульманской схо-
ластической науки и духовенства, блюстители "чистоты" классического
арабского языка неизменно отзывались о них с нескрываемым презрением.
Еще в X веке ан-Надим, говоря о "Тысяче и одной ночи", пренебрежительно
замечал, что она написана "жидко и нудно". Тысячу лет спустя у него тоже
нашлись последователи, которые объявляли этот сборник пустой и вредной
книгой и пророчили ее читателям всевозможные беды. Иначе смотрят на
сказки Шахразады представители передовой арабской интеллигенции. Призна-
вая в полной мере большую художественную и историко-литературную цен-
ность этого памятника, литературоведы Объединенной Арабской Республики и
других арабских стран углубленно и всесторонне изучают его.
Отрицательное отношение к "Тысячи и одной ночи" реакционно настроен-
ных арабских филологов XIX века печально отразилось на судьбе ее печат-
ных изданий. Научного критического текста "Ночей" еще не существует;
первое полное издание сборника, выпущенное в Булаке, под Каиром, в 1835
году и неоднократно перепечатанное впоследствии, воспроизводит так назы-
ваемую "египетскую" редакцию. В булакском тексте язык сказок претерпел
под пером анонимного "ученого" богослова значительную обработку; редак-
тор стремился приблизить текст к классическим нормам литературной речи.
В несколько меньшей мере деятельность обработчика заметна в калькуттском
издании, опубликованном английским ученым Макнатеном в 1839-1842 годах,
хотя и там тоже представлена египетская редакция "Ночей".
Булакское и калькуттское издания положены в основу существующих пере-
водов "Книги тысячи и одной ночи". Исключение составляет лишь упомянутый
выше неполный французский перевод Галлана, осуществленный в XVIII веке
по рукописным источникам. Как мы уже говорили, перевод Галлана послужил
оригиналом для многочисленных переводов на другие языки и более ста лет
оставался единственным источником знакомства с арабскими сказками "Тыся-
чи и одной ночи" в Европе.
Среди других переводов "Книги" на европейские языки следует упомянуть
английский перевод части сборника, выполненный непосредственно с арабс-
кого оригинала известным знатоком языка и этнографии средневекового
Египта - Вильямом Лэном. Перевод Лэна, несмотря на его неполноту, можно
считать лучшим из существующих английских переводов по точности и добро-
совестности, хотя язык его несколько труден и высокопарен.
Другой английский перевод, выполненный в конце 80-х годов прошлого
века известным путешественником и этнографом Ричардом Бертоном, пресле-
довал совершенно определенные, далекие от науки цели. В своем переводе
Бертон всячески подчеркивает все сколько-нибудь непристойные места ори-
гинала, выбирая самое резкое слово, наиболее грубый вариант, придумывая
и в области языка необычайные сочетания слов архаических и ультрасовре-
менных.
Наиболее ярко отразились тенденции Бертона в его примечаниях. Наряду
с ценными наблюдениями из быта ближневосточных народов они содержат ог-
ромное количество "антропологических" комментариев, многословно растол-
ковывающих всякий попадающийся в сборнике непристойный намек. Нагромож-
дая грязные анекдоты и подробности, характерные для современных ему нра-
вов пресыщенных и скучающих от безделья европейских резидентов в арабс-
ких странах, Бертон стремится оклеветать весь арабский народ и пользует-
ся этим для защиты пропагандируемой им политики хлыста и винтовки.
Тенденция подчеркнуть все мало-мальски фривольные черты арабского
подлинника характерна и для французского шестнадцатитомного перевода
"Книги тысячи и одной ночи", законченного в первые годы XX века Ж. Мард-
рюсом.
Из немецких переводов "Книги" новейшим и лучшим является шеститомный
перевод известного семитолога Э. Лиггмана, впервые изданный в конце 20-х
годов нашего века.
История изучения переводов "Книги тысячи и одной ночи" в России может
быть изложена очень кратко.
До Великой Октябрьской революции русских переводов непосредственно с
арабского не было, хотя переводы с Галлана начали появляться уже в 60-х
годах XVIII века. Лучший из них - перевод Ю. Доппельмайер, вышедший в
конце XIX века.
Несколько позже был напечатан перевод Л. Шелгуновой, выполненный с
сокращениями с английского издания Лэна, а лет через шесть после этого
появился анонимный перевод с издания Мардрюса - самый полный из сущест-
вовавших тогда сборников "Тысячи и одной ночи" на русском языке.
В 1929-1938 годах был опубликован восьмитомный русский перевод "Книги
тысячи и одной ночи" непосредственно с арабского, сделанный М. Салье под
редакцией академика И. Ю. Крачковского по калькуттскому изданию.
Переводчик и редактор стремились по мере сил сохранить в переводе
близость к арабскому оригиналу как в отношении содержания, так и по сти-
лю. Лишь в тех случаях, когда точная передача подлинника была несовмес-
тима с нормами русской литературной речи, от этого принципа приходилось
отступать. Так при переводе стихов невозможно сохранить обязательную по
правилам арабского стихосложения рифму, которая должна быть единой во
всем стихотворении, переданы лишь внешняя структура стиха и ритм.
Предназначая эти сказки исключительно для взрослых, переводчик остал-
ся верен стремлению показать русскому читателю "Книгу тысячи и одной но-
чи" такой, как она есть, и при передаче непристойных мест оригинала. В
арабских сказках, как и в фольклоре других народов, вещи наивно называ-
ются своими именами, и в большинство скабрезных, с нашей точки зрения,
подробностей не вкладывается порнографического смысла, все эти подроб-
ности носят характер скорее грубой шутки, чем нарочитой непристойности.
В настоящем издании отредактированный И. Ю. Крачковским перевод печа-
тается без значительных изменений, с сохранением основной установки на
максимально возможную близость к оригиналу. Язык перевода несколько об-
легчен - смягчены излишние буквализмы, кое-где расшифрованы не сразу по-
нятные идиоматические выражения.

М. САЛЬЕ


Рассказ о Джафаре Бармакиде и больном старике

Рассказывают также, что повелитель правоверных Харун ар-Рашид вышел в один из дней вместе с Абу Якубом - сотрапезником, Джафаром Бармакидом и Абу Нувасом, и они пошли по пустыне и увидели старца, опиравшегося на своего осла. "Спроси этого старика, откуда он?" - сказал Харун ар-Рашид Джафару. И Джафар спросил старика: "Откуда ты пришел?" И тот отвечал: "Из Басры".- "А куда ты шествуешь?" - спросил Джафар. "В Багдад",- отвечал старик. "А что ты будешь там делать?" - спросил Джафар. И старик сказал: "Буду искать лекарства для моего глаза".- "О Джафар, подшути над ним",- сказал Харун ар-Рашид. "Если я буду с ним шутить, услышу от него неприятное",- отвечал Джафар. Но халиф воскликнул: "Заклинаю тебя, пошути с ним!" И тогда Джафар спросил старика: "Если я пропишу тебе полезное лекарство, чем ты меня вознаградишь?" - "Аллах великий вознаградит тебя тем, что для тебя лучше, чем мое вознаграждение",- ответил старец. И Джафар сказал: "Слушай, я пропишу тебе лекарство, которое я никому не пропишу, кроме тебя".- "А что же это?" - спросил старик. И Джафар сказал: "Возьми три унции дуновенья ветра и три унции лучей солнца и три унции отблеска луны и три унции света светильника, смешай все это и оставь лежать на ветру три месяца, а потом после этого положи это в ступку без дна и толки три месяца, а когда истолчешь, положи это в расколотую чашку и поставь чашку на ветер на три месяца, а потом употребляй это лекарство каждый день по три драхмы, когда будешь ложиться спать, и продолжай так три месяца,- ты выздоровеешь, если захочет Аллах великий".
И когда старец услышал слова Джафара, он растянулся на своем осле, и пустил зловредный ветер, и сказал: "Возьми этот ветер в награду за то, что ты прописал мне лекарство. Когда я буду употреблять его и Аллах пошлет мне здоровье, я дам тебе невольницу, которая станет тебе служить, пока ты жив, такой службой, что Аллах сократит ею твой срок, а когда ты умрешь и Аллах поспешит направить твою душу в огонь, эта невольница намажет тебе лицо своим дерьмом с горя по тебе, и будет плакать, и бить себя по лицу, и рыдать, и скажет, оплакивая тебя: "О холоднобородый, как холодна твоя борода!"
И Харун ар-Рашид смеялся до упаду и приказал дать этому человеку три тысячи дирхемов.


"Сказки тысячи и одной ночи"

Мудрая Шехерезада

Давным-давно, в те времена, когда
Считали люди, физики не зная,
Что каждая подвешена звезда
На небе, как хлопушка золотая,
Жил на Востоке страшный, грозный царь:
Он жён казнил на утро после свадьбы.
Несчастным жертвам не было конца,
И вряд ли кто сумел их сосчитать бы.

И вот злодей посватался опять -
К Шехерезаде, - так невесту звали.
Избранницу отец в слезах и мать
Не делать шаг опасный умоляли.
Она в ответ: "Проверю, что сильней -
Ум женский иль бездушие царей".
И согласилась - смелая такая -
Родных и близких слушать не желая.

День свадьбы наступил. Со всех дорог
На праздник гости знатные стекались.
Здесь Юг и Север, Запад и Восток
В смешенье всех наречий повстречались.
Накрыли стол, вино лилось рекой,
И не было конца увеселеньям,
Пока под звуки арфы золотой
Не задремали гости в умиленье.

А там настал и вечер голубой,
И вслед за ним на землю ночь спустилась.
Народ ушёл. "О повелитель мой, -
Тут к жениху невеста обратилась. -
Коль приказать ты соблаговолишь,
Тебя потешить сказкой собралась я.
Я жду, когда начать ты мне велишь".
И царь кивнул невесте в знак согласья.

Запели соловьи. Луна взошла,
И сказку начала Шехерезада.
И не заметил царь, как ночь прошла,
И лишь под утро, ёжась от прохлады,
"Ну, хватит, - приказал. - Пора и спать".
"Но я ещё не кончила, премудрый", -
Супруга возразила. Царь опять:
"Потом, потом. Уж наступило утро".

Под вечер вновь счастливая чета
Уединилась под покровы сада.
И там средь пальм, в сиреневых кустах
Продолжила рассказ Шехерезада.
Когда ж он кончился, то начала
Она другой, того ещё чудесней,
И лишь с приходом дня оборвала
Его на самом интересном месте.

И так супруга мудрая царя
За ночью ночь годами развлекала.
Давались диву люди, говоря:
"И чем она его околдовала?"
Царь позабыл жестокий свой закон,
Что был причиной смерти стольких жён,
О нём не вспомнил даже он ни разу -
Царь весь во власти тех чудесных сказок.

Ночей минуло тысяча одна,
И каждой ночью сказка не кончалась.
Шехерезада так была умна,
Что уж совсем царём распоряжалась.
Её старанья не пропали зря.
Одержит ли последнюю победу
Жена над волей грозного царя?
Посмотрим же, чем кончится всё это.


Рассказ о влюбленном учителе

Рассказывают также про одного из достойных, что он говорил: "Я проходил мимо школьного учителя когда он учил детей писать, и увидел, что облик его прекрасен и он хорошо одет. И я подошел к нему, и он встал и посадил меня рядом с собою, и я стал испытывать его в чтении, грамматике, поэзии и языке, и вижу - он совершенен во всем, что от него
желательно. И тогда я сказал ему: "Да укрепит Аллах твою решимость! Ты знаешь все, что от тебя требуется!" И потом я водил с ним дружбу некоторое время и каждый день обнаруживал в нем что-нибудь хорошее. И я сказал себе: "Поистине, удивительно ожидать это от учителя, который учит детей, а ведь разумные сошлись на том, что недостает ума у тех, кто учит детей". И я расстался с учителем и каждые несколько дней навещал его и заходил к нему. И однажды я пришел к этому учителю по привычке посещать его и увидел, что школа закрыта. Я спросил его соседей. И они сказали мне: "У него кто-то умер". И тогда я подумал: "Нам следует его утешить". И я пошел к его воротам и постучал, и ко мне вышла невольница и спросила: "Что ты хочешь?" - "Я хочу твоего господина",- отвечал я. И невольница сказала: " Мой господин сидит один и горюет".- "Скажи ему: "Твой друг, такой-то, просит пустить его, чтобы утешить тебя",- сказал я. И невольница пошла и рассказала об этом учителю, и тогда тот сказал ей: "Дай ему войти!" И она позволила мне войти, и я вошел к нему и увидел, что он сидит один, с повязанной головой, и сказал: "Да увеличит Аллах твою награду! Это путь, неизбежный для всякого, и тебе следует быть стойким. Кто у тебя умер?" - спросил я его потом. И он сказал: "Самый дорогой для меня человек и самый любимый".- "Может быть, это твой отец?" - спросил я. "Нет",- отвечал учитель. "Твоя мать?" - спросил я. И учитель сказал: "Нет".- "Твой брат?" - спросил я. "Нет",- отвечал учитель. И я спросил: "Кто-нибудь из твоих близких?" - "Нет",- отвечал учитель. "Какая же у тебя с ним связь?" - спросил я. "Это моя возлюбленная",- отвечал учитель. И я подумал: "Вот первое доказательство его малоумия!"
А потом я сказал ему: "Найдется другая, лучше ее". И учитель ответил: "Я не видел ее и не знаю, будет ли другая лучше ее или нет".- "Вот и второе доказательство,- подумал я и спросил: - Как же ты влюблен в ту, кого не видел?" - "Знай,- отвечал учитель,- я сидел у окна, и вдруг по дороге прошел человек, который пел такой стих:
"Умм-Амр! Красота тебе Богом всевышним дана.
Верни мою душу, когда исчезает она",-
и я сказал себе: "Не будь эта Умм-Амр бесподобна в нашем мире, поэты не воспели бы ее". И меня охватила любовь к ней. А через два дня этот человек прошел мимо, и он говорил такой стих:
"Умм-Амр не видать, и не видно осла;
Осел не вернулся, Умм-Амр не пришла".
И я понял, что она ушла, и опечалился, и прошло уже три дня, как я горюю".
И я оставил его и ушел, убедившись в его малоумии".


Сказка о коне из чёрного дерева

Жил в древние времена великий царь. Было у него три дочери,
подобные полным лунам, и сын, ловкий как газель и прекрасный как летнее
утро.
Однажды пришли на царский двор три чужеземца. Один нёс золотого павлина,
другой - медную трубу, а у третьего был конь из слоновой кости и чёрного
дерева.
— Что это за вещи? - спросил царь.
— Тот, у кого есть золотой павлин, - ответил первый чужеземец, - всегда будет
знать, который час. Как только пройдёт час дня или ночи, птица хлопает крыльями
и кричит.
— Тот, у кого есть медная труба, - молвил второй, - не должен ничего бояться.
Неприятель ещё будет далеко, а труба сама затрубит и предупредит всех об
опасности.
А третий чужеземец сказал:
— Тот, у кого есть конь из чёрного дерева, попадёт в любую страну, куда ему
только вздумается.
— Не поверю я вам, пока сам не испытаю этих вещей, - ответил царь.
Близился полдень, солнце стояло прямо над головой, тут павлин захлопал
крыльями и закричал. В этот миг в ворота дворца вошёл проситель. Труба вдруг ни
с того ни с сего затрубила. Царь приказал обыскать пришельца, и слуги нашли у
него под одеждой меч. Пришелец сознался, что хотел убить царя.
— Это очень полезные вещи, - обрадовался царь. - Что вы хотите получить за
них?
— Дай мне в жёны твою дочь, - попросил первый чужеземец.
— Я тоже хочу жениться на царевне, - сказал второй.
Царь, не раздумывая, взял у них павлина и трубу и отдал им в жёны своих
дочерей.
Тут подошёл к царю третий чужеземец, владелец коня из чёрного дерева.
— О владыка, - молвил он с поклоном, - возьми себе коня и дай мне в жёны
третью царевну.
— Не спеши, - сказал царь. - Мы ещё не испытали твоего коня. В это время
подошёл сын царя и сказал отцу:
— Позволь мне сесть на этого коня и испытать его.
— Испытывай его, как хочешь, - ответил царь.
Царевич вскочил на коня, пришпорил его, дёрнул за узду, но конь стоял как
вкопанный.
— Ты что, из ума выжил, несчастный?! - закричал царь на чужеземца. - Да как
ты посмел обмануть владыку? Убирайся прочь со своим конём, не то прикажу бросить
тебя в темницу.
Но чужеземец не смутился. Он подошёл к царевичу и показал ему небольшую
кнопку из слоновой кости, которая была у коня на шее с правой стороны.
— Нажми на эту кнопку, - сказал он царевичу.
Царевич нажал на кнопку, и вдруг конь поднялся к облакам и полетел быстрее
ветра. Он поднимался всё выше и выше, и наконец царевич совсем потерял из виду
землю. У него закружилась голова, он должен был обеими руками обхватить коня за
шею, чтобы не упасть. Царевич уже жалел, что сел на коня и мысленно прощался с
жизнью.
Но тут он заметил, что у коня на шее с левой стороны точь-в-точь такая же
кнопка. Царевич нажал на неё, - конь полетел медленнее и стал опускаться. Тогда
царевич снова нажал кнопку с правой стороны, - конь опять стрелой полетел ввысь
и мчался словно вихрь над облаками. Царевич обрадовался, что он открыл тайну
коня и может им управлять. Возбуждённый быстрой ездой на волшебном коне, царевич
стал то опускаться, то подниматься. Он испытывал такое наслаждение от полёта,
какого до сих пор не довелось познать никому из смертных.
Когда царевич устал, он нажал кнопку с левой стороны и начал опускаться. Он
опускался весь день, пока наконец не увидел землю.
Это был чужой край, с озёрами и быстрыми потоками, с зелёными лесами, где
водилось много разной дичи, а посреди страны стоял чудесный город с белыми
дворцами и кипарисовыми рощами.
Царевич опускался всё ниже и ниже и наконец направил коня ко дворцу,
построенному из золотых кирпичей. Дворец стоял вдали от города среди розовых
садов. Царевич опустился на крышу дворца и слез с коня. Он удивился, что кругом
так тихо, словно всё вымерло. Не слышно было никакого шума, ничто не нарушало
тишины. Царевич решил здесь переночевать, а утром отправиться домой. Он уселся
поудобнее и стал смотреть, как ночь окутывает кроны деревьев.
Так сидел он, опершись о ноги деревянного коня, и смотрел вниз. Вдруг заметил
он свет в розовом саду. Царевичу показалось, что звезда спустилась в сад, она
приближалась всё ближе, росла, распалась на десять огней, и тут царевич
разглядел прекрасных невольниц в серебряных покрывалах со светильниками в руках.
Они окружали девушку, такую красавицу, что стоило царевичу взглянуть на неё, как
сердце у него замерло. Девушки вошли во дворец, и тут же окна осветились ярким
светом, заиграла прекрасная музыка, а воздух наполнился чудесным запахом ладана
и амбры.
Царевич не мог совладать с собой, он размотал свой тюрбан и спустился по нему
вниз к окну, из которого лился самый яркий свет. Через окно он влез в комнату,
где сидели девушки. Они с криком разбежались, и только самая прекрасная не
двинулась с места, словно он приворожил её. Она не могла отвести глаз от лица
царевича. Любовь нежданно расцвела в их сердцах.
Они рассказали друг другу о себе. Красавица сказала царевичу, что она дочь
царя. Этот дворец царь построил для неё, чтобы ей было где повеселиться, когда
ей станет скучно в доме своего отца.
А тем временем девушки из свиты царевны прибежали во дворец, разбудили царя и
закричали:
— Царь, помоги! Злой дух влетел через окно к царевне и не отпускает её от
себя.
Царь не стал мешкать. Он прицепил меч к поясу и побежал во дворец к царевне.
Он ворвался в её комнату, думая, что увидит свою плачущую дочь в когтях ужасного
джинна. Но вместо этого он застал её за беседой с прекрасным юношей. Девушка
весело улыбалась ему. Тут царя охватила ярость.
Он бросился с обнаженным мечом на чужеземца, но царевич тоже обнажил свой
меч. Царь не решился вступить в поединок с ловким, полным сил юношей и опустил
свой меч.
— Ты человек или джинн? - крикнул он.
— Я такой же человек, как и ты, - ответил юноша. - Я сын царя и прошу тебя
дать мне в жёны свою дочь. А если не дашь, так я её сам возьму. Царь удивился,
услышав эти смелые слова:
Он вошёл к царевне, поклонился ей до земли и сказал:
— Только попробуй, - воскликнул он. - В городе стоит моё войско.
— Я одолею всех твоих воинов.
Не думал царевич, что царь поймает его на слове.
— Ладно, - сказал царь, - я дам тебе в жёны царевну только тогда, когда ты
сразишься в поле с сорока тысячами всадников.
Царевичу было стыдно сознаться перед царевной, что ему это не под силу, и он
сказал царю, что завтра же сразится с его войском. Царь предложил царевичу
переночевать в его дворце, и все трое направились туда. Во дворце каждый
по-своему дожидался утра. В это утро должно было решиться, станет ли молодой
чужеземец зятем царя.
Царевич тут же уснул как убитый: его утомил стремительный полёт над облаками.
Царь долго ворочался на своём ложе, прежде чем уснуть: боялся он, что его воины
убьют царевича, и он лишится милого зятя. Царевна всю ночь не сомкнула глаз, так
страшно ей было за своего возлюбленного.
Как только взошло солнце, в поле за городом выстроилось сорок тысяч
всадников, готовых к бою. Царь приказал привести для царевича самого лучшего
коня из царских конюшен, но царевич вежливо поблагодарил его и сказал, что он
сядет только на своего коня.
— А где же твой конь? - спросил царь.
— На крыше дворца царевны, - ответил царевич.
Царь подумал, что царевич смеётся над ним: как мог конь попасть на крышу? Но
царевич настаивал на своём, и царю ничего другого не оставалось, как послать
своих слуг на крышу за конём. Вскоре двое сильных слуг вернулись и принесли
коня. Он был так красив, что царь и его приближенные от удивления разинули рты.
Но ещё больше удивились они, когда увидели, что конь этот сделан из дерева.
— Ну, на этом коне тебе не справиться с моим войском, - сказал царь.
Царевич ни слова не ответил, вскочил на волшебного коня, нажал кнопку с
правой стороны, и конь стрелой взвился в воздух. Не успели царь и воины
опомниться, как конь с царевичем были уже так высоко, что казались крошечной
ласточкой в небесной синеве.
Ждали-ждали они, но всадник на волшебном коне не возвращался. Царь отправился
во дворец и рассказал царевне о том, что случилось. Царевна зарыдала; она
сказала отцу, что не станет жить без своего возлюбленного, и отправилась во
дворец из золотых кирпичей. Там она заперлась, ничего не ела, не спала и всё
только горевала о своём царевиче. Отец уговаривал её выбросить из головы
молодого чужеземца.
— Ведь это всё равно не царевич, а колдун, разве кто другой может летать по
воздуху, - говорил царь.
Но сколько он ни убеждал, ни упрашивал, царевна была безутешна и тяжело
заболела с тоски.
А тем временем царевич на волшебном коне поднялся так высоко, что потерял из
виду землю. Он наслаждался полётом и всё же тосковал по прекрасной царевне.
Но юноша решил, что вернётся он к ней только после того, как повидается со
своим отцом, который наверное не спит от горя и забот о своём сыне и разыскивает
его по всей стране. Царевич летел, летел, пока не увидел внизу башни родного
города. Он опустился на крышу царского дворца, слез с коня и побежал прямо к
отцу.
Как обрадовались все, когда увидали, что царевич жив и здоров! Он рассказал
отцу о том, как научился управлять конём, как попал в далёкую чужую страну и
влюбился там в царевну. А потом он спросил, что стало с владельцем волшебного
коня, с тем чужеземцем, который хотел в награду взять себе в жёны царскую
дочь.
— Этого проходимца бросили в тюрьму, потому что ты пропал по его вине, -
сказал царь.
— Ты бросил его в темницу за то, что он подарил нам такую чудесную вещь? -
восклинул царевич. - Ведь он скорее заслуживает того, чтобы весь двор упал перед
ним ниц.
Царь тотчас велел выпустить чужеземца из тюрьмы и пожаловал ему самое высокое
придворное звание.
Чужеземец вежливо поблагодарил его за эту честь, но в глубине души затаил
обиду. Ему хотелось жениться на царевне, а он её не получил. Но колдун ничем
себя не выдал и ждал случая, чтобы отомстить.
Вскоре царевичу наскучил родной дом. Он не находил себе покоя и тосковал по
царевне из далёкой чужой страны. Напрасно царь умолял сына не подвергать себя
опасности: царевич не послушался. Однажды он вскочил на коня из чёрного дерева и
улетел. Он летел, летел, пока не очутился в той чужой стране. Царевич опять
опустился на крышу дворца из золотых кирпичей, что стоял посреди розовых
садов.
Царевна лежала в своей комнате, бледная и осунувшаяся, кругом была тишина. Но
тут кто-то отдернул полог, - в комнату вошёл ее возлюбленный. Всю болезнь с
царевны как рукой сняло. Сияя, вскочила она со своего ложа и бросилась на шею
царевичу.
— Хочешь, поедем со мной в моё царство? - спросил царевич. Девушка кивнула, и
не успели испуганные служанки опомниться, как царевич взял её на руки и вынес на
крышу дворца. Там посадил он её на волшебного коня, вскочил ему на спину и нажал
на кнопку с правой стороны. И вот они уже летели над облаками, прижавшись друг к
другу, опьяненные встречей и очарованные волшебным полетом.
Внизу, во дворце из золотых кирпичей, поднялась тревога, слуги позвали царя,
но было поздно. Царь рвал на себе волосы и оплакивал пропавшую дочь. Он думал,
что ему не суждено больше её увидеть.
А царевич с царевной летели и летели и даже не вспомнили о старом царе.
Наконец очутились они над городом, где правил отец царевича, и опустились на
землю в одном из царских садов. Царевич спрятал царевну в беседку, вокруг
которой цвели лилии, нарциссы, благоухал жасмин; деревянного коня он поставил
рядом, а сам пошёл к отцу.

Все обрадовались, что царевич снова вернулся домой, а царь чуть не потерял
разум от счастья. Царевич рассказал ему, что он привёз прекрасную невесту, и
попросил у отца разрешения жениться на ней. Царь думал, что если царевич
женится, то уж навсегда оставит эти бешеные скачки по воздуху. Поэтому он тут же
согласился отпраздновать свадьбу.
Жители начали украшать город, повсюду шли приготовления к роскошной свадьбе.
В сад, где была спрятана царевна, царевич послал певиц и девушек с арфами. Он
приказал выпустить туда тысячу соловьев, чтобы они скрасили ей ожидание.
А чужеземец, владелец волшебного коня, затаил в сердце страшный гнев и чуть
не задохнулся от злости, увидев праздничные приготовления. Чтобы не смотреть на
всё это, он стал бродить по царским садам. И случилось, что он подошёл к
беседке, окружённой жасмином и нарциссами. Там заметил он своего коня. Мудрец
заглянул в беседку и увидел девушку редкой красоты. Чужеземец сразу догадался,
что это невеста царевича, и решил, что теперь он сможет отомстить всем за обиду
и за то, что у него отобрали коня.
Он вошёл к царевне, поклонился ей до земли и сказал:
— Царевич, мой повелитель, послал меня сюда, чтобы я спрятал тебя в другое
место. Здесь тебе угрожает опасность.
Царевна, взглянув на его безобразное лицо, испугалась. Мудрец сразу заметил
это и сказал:
— Царевич очень ревнив, поэтому он послал за тобой меня, самого некрасивого
из своих друзей, чтобы я не пришёлся тебе по сердцу.
Царевна улыбнулась. Ей было приятно, что царевич боится за неё. Она протянула
руку безобразному чужеземцу и вышла с ним из беседки. Мудрец подвёл девушку к
волшебному коню и сказал:
— Садись на коня. Царевич хотел, чтобы ты ехала на нём.
Царевна влезла на коня, мудрец сел сзади, нажал кнопку с правой стороны, и
конь взлетел в воздух так быстро, что тут же исчез из виду.
Через некоторое время царевна, встревоженная тем, что они летят всё быстрее и
быстрее, спросила:
— Разве царские сады такие огромные, что мы должны так долго лететь? Тут
отвратительный урод злобно рассмеялся и сказал царевне:
— Так знай же, что я великий волшебник. Я сам сделал этого коня и увёз тебя,
чтобы отомстить царевичу.
Волшебник стал хвастаться своим могуществом.
— Если я захочу, - говорил он, - так все звёзды опустятся мне на голову, как
осы на спелую сливу.
Это он уже выдумал, но царевне было всё равно: услышав его первые слова, она
потеряла сознание.
А тем временем в сад направилась пышная процессия во главе с царевичем, чтобы
отвести царевну в царский дворец, где ей приготовили свадебный наряд. Царевич
очень удивился, что не слышно музыки и пения соловьев. Он оставил свиту и
побежал к беседке, в которой была спрятана царевна. Но беседка была пуста. Вне
себя от ужаса выбежал он в сад и тут только заметил, что конь из чёрного дерева
тоже исчез. Царевич звал царевну, обыскал заросли жасмина, но её и след простыл.
Тут одна из девушек-арфисток, которых послал он в сад, рассказала ему, что за
царевной приходил чужой человек и что он улетел с ней на чудесном коне. Когда
девушка описала царевичу внешность этого человека, он узнал в нем владельца
волшебного коня. Царевич понял, что чужеземец отомстил ему за обиду. От горя он
чуть не лишился разума, проклинал волшебника и свою злую судьбу, смотрел вверх,
надеясь увидеть в облаках коня с царевной. Но даже если бы царевич увидел его,
то всё равно не смог бы ничего сделать.
Царевна была далеко, далеко. Вечером чужеземец направил коня к земле, они
опустились на зелёный луг, через который протекала река. Здесь он решил
отдохнуть. И случилось так, что как раз в это время возвращался с охоты царь той
страны. Он заметил старика и девушку и приказал своей свите остановиться. Царь
начал расспрашивать, что они за люди и как попали в его страну.
— Я догадываюсь по твоему виду и по свите, которая окружает тебя, что передо
мной царь, - сказал мудрец. - Так прости же, что я и моя сестра сидим на твоём
лугу. Мы очень утомились после долгого пути.
— О царь! Он лжёт, - воскликнула царевна. - Я не сестра ему. Он насильно увёз
меня. Спаси меня, о господин, и я буду благодарна тебе до смерти.
Царь тут же приказал связать безобразного волшебника и приготовить для
царевны носилки. Потом он стал рассматривать коня из чёрного дерева. Ему
понравилась искусная работа и узоры из слоновой кости, но ни безобразный мудрец,
ни царевна не открыли ему тайны волшебного коня. Царь велел отнести коня в
царский дворец. Он проводил туда царевну и приказал отвести для неё самые
красивые покои. А злого волшебника, похитившего царевну, царские слуги бросили в
тюрьму.
Казалось, что царевна избежала опасности. Но она попала из огня да в полымя.
Царь страстно полюбил её и никуда не выпускал из дворца. Вскоре он сказал
девушке, что хочет на ней жениться.
Тем временем царевич, её настоящий жених, переодетый в простую одежду, ходил
из города в город, из страны в страну и всюду расспрашивал о безобразном
старике, о прекрасной девушке и о коне из чёрного дерева; но никто не мог
рассказать ему о них. Долго он так ходил, и прошло много месяцев, пока наконец
счастье не улыбнулось ему. В одном из городов на рынке купцы рассказывали о том,
как царь соседней страны, возвращаясь с охоты, заметил на лугу прекрасную
девушку. Он освободил её из рук старого урода и страстно влюбился в неё. Во всём
этом нет ничего удивительного. Но деревянный конь - поистине чудо из чудес: он
украшен слоновой костью, и его нельзя отличить от живого.
Как только царевич услышал об этом, сердце у него в груди подскочило от
радости, и он тут же отправился в соседнюю страну. Шёл он целую ночь, а потом
день и ещё одну ночь и пришёл, наконец, в царскую столицу. А в городе только и
разговоров было, что о прекрасной девушке, которую безумно полюбил царь. Но люди
рассказывали, что девушка та не в своем уме. Царь сделал всё, чтобы вылечить ее,
но никакие средства не помогли.
Царевич не мешкая направился в царский дворец и приказал доложить о себе как
об искусном лекаре из далёкой страны, который может вылечить любой недуг. Царь
обрадовался и рассказал ему о том, как он нашёл царевну и как она теперь не ест,
не спит, никого к себе не подпускает, рвёт в клочья дорогие покрывала и
разбивает вдребезги чудесные зеркала и кубки.
Царевич выслушал его и сказал:
— Прежде чем начать лечение царевны, я должен взглянуть на того коня из
чёрного дерева.
Царь приказал принести коня во двор, и царевич внимательно осмотрел его. А
когда юноша увидел, что конь цел и что с ним ничего не случилось, и, главное,
обе кнопки на месте, он сказал царю:
— Приставь стражу к этому коню, а меня проводи к больной девушке.
Царь проводил его до комнаты царевны. Царевич попросил не мешать ему и один
вошёл к своей невесте. Как только девушка взглянула на него, она мигом узнала в
переодетом лекаре своего возлюбленного. От радости царевна чуть и вправду не
лишилась рассудка. Царевич рассказал ей, что она должна делать, чтобы он смог её
освободить, и вернулся к царю.
— О царь, - сказал он. - Девушке уже лучше, но чтобы она совсем исцелилась, я
должен прочесть ещё одно заклинание. Прикажи принести коня на тот луг, где ты
нашёл девушку. И пусть твои слуги приведут туда царевну.
Царь, обрадованный тем, что чужеземный лекарь вылечит его невесту, сделал
всё, о чём просил его царевич. Конь уже стоял на лугу за городом, слуги привели
туда царевну. Сам царь, окружённый придворными, явился туда и ждал, что будет
делать лекарь.
Царевич посадил царевну на волшебного коня, сел сзади неё и нажал кнопку на
шее коня с правой стороны. И тут случилось то, чего никто не ждал. Кто бы мог
подумать, что деревянный конь стрелой взовьётся в воздух, словно крылатая птица,
и тут же поднимется до облаков. Пока перепуганный царь опомнился и приказал
воинам натянуть тетиву и стрелять по беглецам, волшебный конь уже был так
высоко, что казался крошечной мошкой.
А царевич с царевной уже не думали о бедном влюблённом царе и радовались
тому, что судьба снова соединила их. Они летели над горами и долинами, пока
наконец не очутились на родине царевича. Тут же они справили пышную свадьбу, на
которую со своей свитой прибыл и отец царевны. Он простил их, увидев, как они
любят друг друга, и решил про себя, что его дочь счастливо вышла замуж. И снова
весь город был празднично украшен. Люди пировали и веселились много ночей
подряд. Ясная луна радовалась их счастью, выглядывая из небесных окон, а внизу
под ней вся земля покрылась цветами жасмина.
После свадьбы царевич захотел прокатиться на волшебном коне. Он искал его
повсюду, но не нашёл. Старый царь приказал сломать коня, чтобы сын уже никогда
не смог подняться в поднебесье. Царевичу было жаль коня из чёрного дерева, но он
вскоре забыл о нем: и без коня юноша был счастлив. А когда много лет спустя он
рассказал своим детям о волшебном коне, они не поверили ему и подумали, что это
чудесная сказка.


Рассказ о воре, обокравшем вора

Рассказывают также, что один человек был вором и покаялся Аллаху великому, и прекрасно было его раскаяние. И он открыл лавку, где продавал материи, и провел так некоторое время. И случилось, что в один из дней он запер свою лавку и пошел домой. И явился кто-то из хитрых воров, и оделся в одежду хозяина, и вынул из рукава ключи (а это было ночью), и сказал сторожу рынка: "Зажги мне эту свечу". И сторож взял свечу и ушел, чтобы зажечь ее, а вор открыл лавку и зажег другую свечу, бывшую у него, и, когда сторож вернулся, он нашел вора сидящим в лавке со счетной тетрадью в руках, вор смотрел в нее и считал что-то по пальцам. И он делал так до зари, а потом сказал сторожу: "Приведи мне верблюжатника с верблюдом, чтобы он свез мне некоторые товары". И сторож привел ему верблюжатника с верблюдом, и вор взял четыре кипы материй и подал их верблюжатнику, и тот взвалил их на верблюда, а вор запер лавку и, дав сторожу два дирхема, пошел за верблюжатником. Сторож думал, что это был хозяин лавки.
А когда наступило утро и засиял день, пришел хозяин лавки, и сторож принялся его благодарить за деньги, но хозяин лавки стал отрицать то, что сторож говорил, и удивился этому. А открыв лавку, он увидел поток воска и брошенную тетрадь. И, осмотревшись, он обнаружил, что пропали четыре кипы материи. "Что случилось?" - спросил он сторожа, и тот рассказал ему, что делал вор ночью и как он разговаривал с верблюжатником про кипы, и хозяин лавки сказал ему: "Приведи мне верблюжатника, который носил с тобой на заре материю". И сторож отвечал: "Слушаю и повинуюсь!" - и привел ему верблюжатника. И хозяин лавки спросил его: "Куда ты возил утром материю?" - "К такой-то пристани,- отвечал верблюжатник,- и я сложил их на лодку такого-то".- "Пойдем со мной туда",- сказал хозяин лавки. И верблюжатник пошел с ним на пристань и сказал: "Вот лодка, а вот ее владелец". И хозяин лавки спросил лодочника: "Куда ты отвез купца и материю?" - "В такое-то место,- ответил лодочник.- Купец привел верблюжатника, и тот нагрузил материю на своего верблюда и ушел, и я не знаю, куда он направился".- "Приведи мне верблюжатника, который увез от тебя материю",- сказал ему хозяин лавки, и лодочник привел его, и хозяин лавки спросил: "Куда ты с купцом отвез материи с лодки?" - "В такое-то место",- ответил верблюжатник. "Пойдем со мной туда и покажи мне то место",- сказал хозяин лавки. И верблюжатник пошел с ним в местность, далекую от берега, и указал ему хан, в который он сложил материю, и кладовую того купца. И хозяин лавки подошел к кладовой и открыл ее и нашел свои четыре кипы в таком же виде, неразвязанными, и подал их верблюжатнику. А вор положил свой плащ на материю, и хозяин материи его тоже отдал верблюжатнику, и тот взвалил все это на верблюда, а потом хозяин лавки запер кладовую и ушел с верблюжатником.
И вдруг его встретил вор, и он последовал за ним, и, когда он сложил материю на лодку, вор сказал ему: "О брат мой, ты поручил себя Аллаху и взял свою материю, и из нее ничего не пропало; отдай же мне плащ".
И купец засмеялся и отдал ему плащ и не причинил ему огорчения, и каждый из них ушел своей дорогой.


Приключения Синдбада-Морехода

Во времена правления халифа Харуна ар-Рашида жил в городе
Багдаде бедный человек по имени Синдбад. Чтобы прокормиться, он переносил за
плату тяжести на голове. Но таких, как он, бедняков-носильщиков было много, и
поэтому Синдбад не мог попросить за свой труд столько, сколько ему полагалось.
Приходилось ему довольствоваться жалкими грошами, так что он едва не умирал с
голоду.
Однажды нёс он на голове тяжёлые ковры, еле-еле ноги передвигал, пот катился
с него градом, голова гудела, и бедняге казалось, что он вотвот потеряет
сознание. Синдбад проходил как раз мимо одного дома, и из ворот на него повеяло
прохладой, а от запаха вкусных кушаний закружилась голова. Перед домом в тени
стояла каменная скамейка. Синдбад не выдержал, положил ковры на землю и сел на
лавку, чтобы отдохнуть и подышать свежим воздухом. Из дома доносились весёлые
голоса, слышалось дивное пение, звон бокалов и посуды.
Синдбад вздохнул и начал читать вслух стихи, которые только что пришли ему в
голову:
Кому такая жизнь нужна?
Один лишь голод и нужда.
Другие, нежась от безделья,
Проводят дни свои в веселье,
Не зная горя и
нужды.
А ведь они, как я и ты,
И хоть богатства их несметны, —
В конце концов, — все люди смертны.
Ну разве это справедливо,
Что лишь богач живёт счастливым?
Когда он кончил, из ворот вышел молодой слуга в дорогом платье.
— Мой господин слышал твои стихи, — сказал юноша. — Он приглашает тебя
поужинать с ним и провести вместе вечер.
Синдбад испугался и стал говорить, что не сделал ничего плохого. Но юноша
приветливо улыбнулся ему, взял его за руку, и носильщику пришлось принять
приглашение.
Такой роскоши, какая была в том доме, Синдбад ещё в жизни не видел. Слуги
сновали взад и вперёд с блюдами, полными редких яств, повсюду слышалась чудесная
музыка, и Синдбад решил, что всё это ему снится.
Юноша провёл носильщика в маленькую комнату. Там за столом сидел важный
господин, скорее похожий на учёного, чем на обманщика. Хозяин кивнул Синдбаду и
пригласил его к столу.
— Как тебя звать? — спросил он носильщика.
— Синдбад-носильщик, — ответил бедняк.
— Меня тоже зовут Синдбад, люди прозвали меня Синдбад-мореход, и ты сейчас
узнаешь почему. Я слышал твои стихи, и они понравились мне. Так знай же, что не
только тебе пришлось испытать нужду и невзгоды. Я расскажу тебе обо всём, что я
испытал, прежде чем добился почёта и богатства, которое ты здесь видишь. Но
сначала ты должен поесть.
Синдбад-носильщик не заставил себя уговаривать и набросился на еду. А когда
Синдбад-мореход увидел, что гость наслаждается отдыхом и уже сыт, он молвил:
— Я уже сто раз рассказывал то, что ты сейчас услышишь. Мне уже некому об
этом рассказывать. И мне кажется, что ты поймёшь меня лучше, чем другие.
Синдбад-носильщик не отважился что-либо возразить, он только кивнул, и его
тёзка Синдбад-мореход начал свой рассказ.
Мой отец был богатым купцом, а я был его единственным сыном. Когда он умер,
мне в наследство досталось всё его имущество. И всё, что отец скопил в течение
своей жизни, я умудрился растратить за один год в обществе подобных мне
бездельников и лентяев. Остался у меня только виноградник. Я продал его, на
вырученные деньги накупил разных товаров и присоединился к каравану купцов,
которые собирались отправиться в далёкие заморские страны. Я надеялся, что
продам там с выгодой свои товары и снова разбогатею.
Отправились мы с купцами в плавание по морю. Плыли мы много дней и ночей,
время от времени приставали к берегу, обменивали или продавали наши товары и
покупали новые. Путешествие мне нравилось, кошелёк мой становился всё толще, и я
уже перестал жалеть о легкомысленной и беззаботной жизни. Внимательно смотрел я,
как живут люди в чужих странах, интересовался их обычаями, изучал их языки и
чувствовал себя превосходно.
Так приплыли мы к чудесному острову, поросшему густым лесом. Деревья были
усеяны плодами, невиданные цветы благоухали, и повсюду шумели ручьи с
кристально-чистой водой. Мы спустились на берег, чтобы отдохнуть от качки в этом
райском уголке. Одни наслаждались сочными плодами, другие развели костёр и стали
варить пищу, третьи купались в прохладных ручьях или гуляли по острову.
Так наслаждались мы покоем, как вдруг услышали громкий крик капитана, который
остался на корабле. Он размахивал руками и кричал:
— Спасайтесь, кто может! Бегите на корабль! Это не остров, а спина огромной
рыбы!
И действительно, это был не остров, а спина чудовищной рыбы, возвышавшаяся
над водой. За долгие годы на неё нанесло песку, ветер занёс туда семена
растений, и там выросли деревья и цветы. Всё это случилось только потому, что
рыба уснула сто лет назад и не двигалась с места, пока ее не разбудил огонь,
который мы зажгли. Рыба почувствовала, как что-то жжёт ей спину, и повернулась.
Один за другим прыгали мы в море и плыли к кораблю. Но не всем удалось спастись.
Внезапно рыба-остров ударила хвостом по воде и опустилась в глубь моря. Над
деревьями и цветами сомкнулись ревущие волны, и я вместе с другими очутился под
водой.
К счастью я уцепился за деревянное корыто, которое мы захватили на остров,
чтобы набрать в него пресной воды. Я не выпускал корыта из рук, хоть душа у меня
ушла в пятки. Оно крутилось со мной под водой, пока я не вынырнул, наконец, на
поверхность. Я сел на корыто верхом, начал грести ногами и проплавал в этом
странном челне один день и одну ночь; вокруг, куда ни кинешь взор, была вода,
бесконечный морской простор.
Я изнемогал под палящими солнечными лучами, страдал от голода и жажды. И
вдруг, когда мне казалось, что близится мой конец, я увидел на горизонте зелёную
полоску земли. Я напряг последние силы и, когда солнце уже начало опускаться в
море, приплыл на своём корыте к острову. С острова доносилось пение птиц и
аромат цветов. Я сошёл на берег. Первое, что бросилось мне в глаза, был родник,
бивший из скалы, которая поросла папоротником. Я припал к нему горящими устами и
пил до тех пор, пока словно убитый не свалился на траву. Шум моря и пение птиц
убаюкали меня, а дивный аромат цветов подействовал словно дурман.
Проснулся я на другой день, когда солнце было уже высоко. Поев фруктов и
напившись из родника, я отправился в глубь острова, чтобы осмотреться.
Я шёл под развесистыми кронами деревьев, пробирался сквозь заросли, усеянные
цветами, но нигде не встретил ни души. Только пару раз вспугнул я робких
обезьян.
Мне уже казалось, что лес этот никогда не кончится. Я влез на высокое дерево
и стал смотреть по сторонам. "Может быть все-таки здесь есть какаянибудь
постройка", — думал я. Я напрягал зрение, как мог, и наконец увидал вдали на
песчаной отмели огромный белый купол. Я решил, что это крыша дворца, быстро слез
с дерева и направился в ту сторону.
Но мне пришлось ещё долго идти по зелёному лесу, среди пышных цветов, которые
так благоухали, что я чуть снова не уснул. Наконец я выбрался из леса и
остановился под блестящим белым шаром, таким огромным, что вершины его не было
видно. Я обошел шар и думал, как бы попасть в него. Но нигде не было ни окон, ни
дверей. Я попробовал влезть на него, но поверхность купола была такая гладкая,
что даже муха не удержалась бы на ней.
Усталый сел я около купола и стал смотреть, как солнце склоняется к закату.
Скоро должен был снова наступить вечер, и мне видно до смерти суждено пробыть
одному на этом острове. Я затосковал по родному городу, по шумным гаваням и
кораблям.
Вдруг всё вокруг потемнело, словно кто-то набросил на солнце огромное чёрное
покрывало. Я поднял голову и увидел, что солнце закрывает чёрная туча. Туча всё
росла и приближалась к острову. И тут я начал различать очертания огромной
птицы. Крылья её словно тучи заслоняли солнце. Птица, покружившись в воздухе,
направилась прямо к куполу, под которым я отдыхал. Я еле успел зарыться в песок,
скорчился от страха и ждал, что будет дальше.
Птица опустилась на остров, прикрыла шар крылом и уснула. Я догадался, что
это птица Рухх. О ней часто рассказывали матросы. Говорили, будто она кормит
своих птенцов слонами, а на одном острове откладывает огромные яйца. "Этот шар,
— подумал я, — не что иное, как яйцо птицы Рухх". Так я лежал, зарывшись в
песок, и вдруг подумал, что с помощью этой огромной птицы можно выбраться с
острова.
Я снял с головы тюрбан, размотал его и привязал себя к ноге спящей птицы.
От страха я не сомкнул глаз и едва дождался утра.
Когда взошло солнце, птица проснулась и закричала так громко и протяжно, что
разбудила всех птиц и обезьян в лесу. Потом она с шумом расправила огромные
крылья и взвилась в воздух. Птица Рухх не заметила, что я был привязан к её
ноге. Она летела над бескрайним морским простором, разгоняя крыльями облака,
словно это были пушинки с цветов. От быстрого полёта у меня закружилась голова,
а сердце бешено колотилось от страха. Птица Рухх не остановилась, пока не
перелетела всё море. Потом она опустилась в глубокую и широкую долину.
Я быстро развязал тюрбан и спрятался за большой камень. Птица Рухх поднялась
в воздух и начала кружиться над долиной, вдруг она опустилась и тут же снова
взвилась в вышину. Я разглядел, что в копях она держала огромную змею, длинней и
толще самого большого кедра. Не успел я опомниться, как птица Рухх уже неслась
вдалеке над морем.
Я решил осмотреться и пошёл по долине. Ноги у меня еще дрожали после ужасного
полёта. Долину со всех сторон окружали высокие горы, упиравшиеся своими
вершинами в облака. Здесь не было ни воды, ни растительности, земля под ногами
была усеяна камнями Мне стало не по себе. Я уже жалел, что покинул остров. "Там
хоть я мог наесться фруктов и напиться пресной воды, — упрекал я себя. — А здесь
нет ни родников, ни травы. Наверняка здесь ждёт меня голодная смерть".
Так я горевал и бродил по долине, опустив голову, и вдруг заметил, что под
ногами у меня не простые камни: вся долина была усыпана драгоценными алмазами. А
среди камней грелись на солнце чёрные змеи. Каждая из них была больше самой
высокой пальмы. "Вот куда тебя занесло, Синдбад, — подумал я. — Для того ты так
быстро пустил по ветру наследство, чтобы как можно быстрее умереть здесь среди
огромных чудовищ и драгоценных камней, от которых тебе нет никакого проку".
Задумавшись, пошёл я дальше, пока не добрался до подножья высокой горы. Сел я
там на камень и стал ждать ночи. "Видно, это будет моя последняя ночь, — думал
я. — Если я не погибну от голода и жажды, так змеи спроводят меня на тот
свет".
Вдруг я увидел, как что-то падает на землю. Это была только что зарезанная
овца. Она два раза перевернулась в воздухе и наконец шлёпнулась в пыль прямо на
алмазы. Несколько драгоценных камней прилипло к туше. И тут я вспомнил, как один
купец рассказывал мне о долине алмазов. "Эта долина, — говорил он, — находится в
далёкой горной стране, куда ещё никто не добирался живым. Она полна ужасных
змей. Но люди придумали хитрость, чтобы добывать алмазы. Они режут овцу или
другое животное и бросают мясо в долину. К окровавленной туше прилипают алмазы.
В полдень в долину спускаются орлы и сипы, а люди поджидают их. Птицы хватают
туши и взлетают с ними на гору. Люди набрасываются на них с палками и дубинками,
птица выпускает добычу, и тогда остается только собрать прилипшие к мясу
алмазы".
— Наконец-то я спасусь, — воскликнул я радостно. Я быстро собрал столько
крупных алмазов, сколько мог унести с собой, набил ими все карманы, а потом
снова распустил свой тюрбан, лег на землю и привязал себя к бараньей туше. Мне
не пришлось долго ждать. Через минуту надо мной зашумели крылья, огромный орёл
схватил когтями овцу и поднялся в воздух. Он опустился на вершину горы, выпустил
нас из когтей и принялся клевать мясо. Но вдруг на него набросилась толпа людей.
Они кричали и колотили палками по скалам. Орёл испугался, бросил свою добычу и
улетел. Как же удивились люди, когда увидели, что из-под овцы вылез я, Синдбад!
Я рассказал им о том, как попал в долину алмазов, и поблагодарил их за спасение.
Люди поверили мне. Они тоже были купцами и вели торговлю алмазами. Купцы
пригласили меня к себе на корабль. Я, не раздумывая, согласился, ведь у меня
тоже теперь была кучка алмазов, целое состояние! С новыми друзьями я отправился
в открытое море. Я снова был богат, жив и здоров и с надеждой смотрел в
будущее.
Мы плыли от пристани к пристани, я знакомился с новыми людьми, чёрными,
белыми, жёлтыми, говорившими на разных языках, продавал и покупал товары.
Наконец я смог нагрузить свой собственный корабль дорогим грузом и направить его
к родным берегам.
Но вдруг как-то ночью поднялась страшная буря, ветер сломал мачты, руль вышел
из строя. Когда на утро буря утихла, мы увидели, что наш корабль принесло к
берегам чужой земли. Как только капитан увидел этот берег, он начал рвать на
себе волосы, стонать и плакать.
— О горе нам, горе! Готовьтесь к смерти! Нам нет спасения, — кричал он. — Мы
попали в страну "мохнатых"!
Из его слов мы поняли, что это остров, на котором живут люди, похожие на
обезьян, желтоглазые, покрытые чёрной шерстью. Не успели мы опомниться, как эти
чудовища напали на наш корабль, окружили нас, начали рвать наши одежды,
царапаться и кусаться. Наконец враги увели нас на остров. Потом они подняли
паруса и уплыли на нашем корабле неизвестно куда.
Несчастные бродили мы по острову, пока наконец не пришли к огромному
каменному дворцу. Ворота из чёрного дерева были распахнуты настежь. Мы вошли в
них и очутились на большом дворе. Во дворе было пусто. Мы еле держались на ногах
от усталости. Все улеглись в тени огромных столбов и уснули.
Нас разбудил ужасный шум; казалось, тысяча ветров сговорились и подули все
сразу. Мы вскочили на ноги и увидели перед собой великана. Кожа у него была
темно-синяя, а глаза сверкали точно пламя; зубы у него торчали словно клыки
кабана, а ногти на руках были широкие и острые, как у льва. Великан медленно
спускался по огромной лестнице прямо к нам. Мы жались друг к другу, как
испуганные цыплята, от ужаса мы не проронили ни звука. Чудовище нагнулось,
пошевелило пальцами над кучкой перепуганных людей и схватило меня. Великан
посмотрел на меня своими сверкающими глазами,, прощупал со всех сторон, потом
отпустил и схватил другого, за ним третьего, пока не осмотрел нас всех. Наконец
он выбрал капитана, самого большого и толстого из нас.
— Ага, из тебя получится хорошее жаркое! — сказал великан громовым голосом.
Он развёл во дворе на жаровне огонь. Тут мы опомнились от испуга и бросились
наутек. А великан разразился ужасным хохотом. Он знал, что нам никуда не
убежать. Все равно соберёт он нас всех, словно голубь горошинки.
Мы попрятались в дупла, залезли в звериные норы, но это нас не спасло. Каждый
вечер великан выходил из дворца и ловил кого-нибудь из нас. Потом он разводил
огонь во дворе, а по утрам до нас доносились ужасные звуки, казалось, что кто-то
раскачивает скалы. Это великан храпел после плотного ужина.
— Неужели мы позволим ему переловить нас, словно кроликов? — сказал я как-то
вечером купцам, оставшимся в живых. И я рассказал им о том, что задумал сделать.
Мы побежали на берег, начали стаскивать в кучу толстые стволы деревьев и
связывать их верёвками из пальмового лыка. Вскоре плот был готов. Когда
послышался храп великана, мы отправились во дворец. Великан растянулся на
каменной скамье и спал как убитый. Мы взяли два вертела, на которых он жарил
мясо, раскалили их на огне и приставили к глазам людоеда, и тут же, что было
сил, побежали к морю, где стоял наш плот.
Людоед заорал страшным голосом, казалось, что остров от его крика провалится
в море. Растопырив руки и топая, словно стадо слонов, пустился он за нами в
погоню. Разъярённый великан вырывал с корнями деревья, разбрасывал их во все
стороны, словно прутики, разбивал на куски огромные скалы, но мы уже были на
берегу и спускали плот на воду. "Теперь слепой великан ни за что не догонит
нас", — радовались мы.
Но не успели мы отплыть от берега, как увидели рядом с великаном его жену,
которая была еще страшнее, чем он. От ужаса у нас волосы встали дыбом; ведь мы
даже не догадывались, что на острове ещё кто-то есть. Тут она заметила нас,
схватила великана за руку и потащила его к морю. На берегу они начали отламывать
от скал огромные глыбы, величиной с верблюда, и швыряли нам вслед.
Одна из глыб упала на плот. Плот разлетелся вдребезги, и все мы очутились в
море. Каменные глыбы сыпались на нас, словно было землетрясение. Казалось, нам
всем суждено погибнуть. Но всё-таки один из нас спасся, и это был я. Я
вскарабкался на брёвна, оставшиеся от плота. Одного человека они легко
удерживали на воде. К счастью налетела высокая волна и унесла меня вместе с
плотом в открытое море. А камни всё падали в море, но до меня они теперь не
долетали. Волны уносили меня всё дальше и дальше, но я ещё долго слышал рев
ослеплённого великана. Снова я остался один в бескрайнем морском просторе,
оборванный, словно нищий, без пищи и без пресной воды.
— И зачем мне всё это было нужно, — ругал я себя. — Почему я не остался дома?
Что меня потянуло в чужие страны? Теперь бы мне хватило одного финика да тени
деревьев у дороги, лишь бы быть дома. Зачем мне богатство, ведь родина — это
самое дорогое, что только есть у человека.
Эти мысли не покидали меня, но мне следовало подумать об этом раньше. А
теперь я был один-одинёшенек в море, над головой немилосердно палило солнце, а
на небе не было ни облачка.
Я обмотал остатки одежды вокруг головы, чтобы солнце не лишило меня разума,
прикрыл лицо и глаза и положился на судьбу. Наконец я уснул.
Проснувшись, я услышал чудесную музыку и пение птиц. Под лохмотья, которыми
была окутана моя голова, проникал аромат цветов, где-то поблизости, словно
серебряные колокольчики, пели ручьи. Я испугался и подумал, что близится мой
конец. "Видно всё это бред", — решил я и сорвал с головы лохмотья.
Я не хотел верить ни своим глазам, ни ушам; мой плот прибило к песчаному
берегу чудесной бухты. Надо мной склонялись ветви деревьев, тысячи лиан висели
над водой, а роскошные орхидеи и другие редкие цветы сверкали на солнце.
Прозрачные горные ручьи падали со скал в долину. Я встал и с трудом добрался до
одного из этих ручьёв. Ноги у меня дрожали, голова кружилась. Я вымыл холодной
водой лицо, смочил руки и спину и с жадностью напился.
Освежившись водой и подкрепившись плодами, я начал петь и от радости
запрыгал, как козлёнок. Какое счастье, что я жив и здоров! Но ещё больше
обрадовался я, когда добрался до зелёной лужайки и увидел там старичка с длинной
седой бородой. С виду он показался мне очень добрым.
— Наконец-то я снова вижу человека! — воскликнул я и подбежал к старичку.
Я заговорил с ним и рассказал ему обо всех своих злоключениях, а старичок
принялся восхвалять красоты этого острова, превозносил до небес огромную
пристань, куда съезжаются корабли со всех концов света.
— Проводи меня туда, — попросил я его, — и я до смерти буду с благодарностью
вспоминать тебя.
— Я бы с удовольствием отвёл тебя туда, — сказал старик. — Но я не могу
ходить, ноги перестали слушаться меня. Я жду, когда за мной приедет внук. Но
знаешь что, взвали меня себе на спину, и я буду показывать тебе дорогу. Через
час мы туда доберёмся.
Я посадил старика себе на плечи, а он показал мне в какую сторону идти. Мы
направились к пристани. Но стоило мне сделать несколько шагов, как я с
удивлением почувствовал, что старик очень тяжёлый. Он крепко обхватил ногами мою
шею, уперся коленями мне в грудь и принялся хохотать.
— Попался, простофиля, — кричал он, — теперь ты до смерти будешь таскать
меня, как ишак!
Он подталкивал меня в спину и заставлял бежать быстрее то в одну, то в другую
сторону или просто кружиться на месте. Я изо всех сил старался сбросить злого
старика, но ничего у меня не получалось. Так я стал его рабом. Старик даже ночью
не слезал с моей спины. Спал я сидя, а он каждую минуту будил и мучил меня. Мы
бродили много дней и ночей взад и вперёд по прекрасным лесам, полным птиц и
цветов, по тенистым рощам, по душистым лугам, а я ничего не замечал вокруг.
Меня мучила ужасная боль в спине и пояснице, я чувствовал, что слабею с
каждым днём, а старик становился всё несноснее и тяжелее, словно он выжимал из
меня все соки.
Однажды мы остановились на пригорке, поросшем виноградными лозами. Тут я
заметил на земле высохшую тыкву. Я поднял её, набил зерном и виноградом. С тех
пор я носил тыкву с собой и время от времени подставлял её под палящие солнечные
лучи. Через несколько дней виноград забродил, и сок его превратился в крепкое
вино.
— Теперь хоть есть, чем подкрепиться, — подумал я.
Но когда я поднёс тыкву ко рту, старик вырвал её у меня из рук и одним духом
выпил всё вино. Тут он начал петь, смеяться, захлопал в ладоши, стучал кулаками
по моей шее, бил пятками по бокам, толкал меня, требовал, чтобы я танцевал
вместе с ним. Вино так подействовало на него, что он перестал соображать.
Но вскоре он затих. Я вдруг почувствовал, что его ноги постепенно
разжимаются, он уже не сжимал меня так крепко, как обычно! Я расправил плечи и
сбросил старика на землю, словно грушу.
Мне вдруг стало так легко, будто гора свалилась с моих плеч, я облегченно
вздохнул и взглянул на старика. Он лежал в траве совершенно беспомощный и спал
как сурок.
— Вот попрыгаешь ты, когда проснёшься, — засмеялся я. — Жди теперь, когда
пойдёт мимо второй такой глупец, как я!
Потом я оставил старика и весело направился в ту сторону, куда часто
слетались голубиные стаи. Шёл я два дня и наконец пришёл в большой город с
гаванью. Я ходил по улицам, останавливался на рынках, но повсюду слышал чужой
говор. И только вечером, отдыхая у колодца на рыночной площади, я услышал, как
кто-то говорит на моём родном языке.
Я вскочил и подбежал к нарядно одетым людям, заговорил с ними и увидел, что
они меня понимают. Но эти люди смотрели на меня, как на сумасшедшего. И если бы
мне удалось взглянуть на себя со стороны, я бы не осудил их за это. Вместо
одежды у меня была только повязка вокруг бёдер, лицо изъедено морщинами, щеки и
подбородок заросли густой щетиной, и от палящих солнечных лучей кожа на теле
стала чёрной как смоль. Так изменился я за годы своих странствий.
Долго пришлось мне рассказывать о себе, и наконец они поверили, что я не лгу.
А когда я вспомнил про остров, что был на спине у чудовищной рыбы, купцы
удивлённо посмотрели на меня, пошептались между собой, а потом вдруг один из них
спросил:
— Послушай, ты случайно не Синдбад, купец из Багдада?
— Как ты узнал меня?! — воскликнул я радостно.
Тут купцы начали обнимать и поздравлять меня, я узнал в них своих друзей с
первого корабля, тех, которые успели спастись и уплыли, прежде чем чудовищная
рыба погрузилась в море. Их корабль стоял на якоре в здешней гавани. На другой
день они взяли меня на корабль, показали мои товары, которые до сих пор лежали в
трюме, дали мне дорогую одежду, и я снова стал купцом.
А так как мои товарищи уже продали и купили всё, что хотели, корабль наш
направился прямо к родным берегам. Мы благополучно добрались до Багдада. Там я
продал свои товары и купил себе дом с садом и виноградником. Я был хорошим
купцом и через несколько лет стал одним из самых богатых людей в городе.
Помогало мне и то, что за годы скитаний я так хорошо изучил жизнь. Но по морю я
уже не решился путешествовать. "Везде хорошо, а дома лучше", — говорю я. Когда
мне нужно продать или обменять товары, я посылаю вместо себя в чужие страны
кого-нибудь из своих помощников. У меня три больших корабля и они всё время
бороздят морские просторы, но на меня не попадает ни капли солёной воды.
Синдбад-мореход окончил свой рассказ и ждал, что скажет Синдбадносильщик. Но
тот молчал. Тогда богатый хозяин налил ему в кубок вина и сказал:
— Видно, ты не понял, зачем я рассказывал тебе о своих злоключениях. Я думал,
что это будет поучительным для тебя, я хотел сказать тебе, чтобы ты не
отчаивался, не проклинал свою судьбу, даже если жизнь кажется невыносимой. Всё,
что у меня есть, я заработал тяжёлым трудом. Не вешай голову, ведь мне
приходилось тяжелее, чем тебе, а посмотри по сторонам — теперь я живу как в
раю.
И тогда Синдбад-носильщик спросил Синдбада-морехода:
— О господин, как долго ты носил на спине этого старика?
— Много, много дней, не меньше, чем четыре недели, — ответил
Синдбад-мореход.
— А как ты думаешь, смог бы ты носить его год или даже всю свою жизнь?
— Самое большое я выдержал бы полгода, — ответил Синдбад-мореход. — Может я и
умер бы раньше, чем через полгода. Тогда Синдбад-носильщик сказал:
— Вот видишь, мой господин, а я такого старика ношу уже тридцать лет. С
каждым днём он становится все тяжелее и тяжелее, гоняет меня то туда, то сюда,
отрывает ото рта кусок, по ночам я чувствую его на спине, а сбросить не
могу.
Синдбад-мореход понял своего тёзку и предложил ему до самой смерти жить в его
доме. — Ты будешь сочинять для меня стихи, — сказал он своему гостю, — и мы
вместе будем размышлять о жизни.
Но Синдбад-носильщик вежливо поблагодарил его за это предложение и за
гостеприимство, попрощался с Синдбадом-мореходом и вышел из дому.
На улице уже было прохладно. Синдбад-носильщик положил на голову тяжёлые
ковры и пошёл своей дорогой. Синдбад-мореход смотрел ему вслед из окна и слышал,
как тот повторял свои стихи:

Кому такая жизнь нужна?
Один лишь голод и нужда.
Другие,
нежась от безделья,
Проводят дни свои в веселье,
Не зная горя и нужды,
А ведь они, как я и ты,
И пусть богатства их несметны,
В конце концов, — все люди смертны".


Рассказ о Дибиле и Муслиме ибн аль-Валиде

Рассказывают, что Дибиль аль-Хузаи говорил:
"Я сидел у ворот квартала аль-Карх, и прошла мимо меня невольница, лучше которой и стройнее станом я не видывал, и она изгибалась на ходу и, изгибаясь, пленяла смотрящих. И когда мой взор упал на нее, мною овладело искушение, и душа моя задрожала, и я почувствовал, что сердце вылетает у меня из груди, и я произнес, намекая на нее, такой стих:
"Для той, кого облюбовал ты взором,
Обильных слез твоих, поверь мне, мало".
И девушка посмотрела на меня и отвернула лицо и быстро ответила мне таким стихом:
"Не сжалится ли надо мной царица,
Увидев, что меня пронзило жало?"
И она ошеломила меня быстротой своего ответа и красотой речи, и я сказал ей во второй раз такой стих:
"Желание врасплох меня застало;
Мой сон в слезах. Печальное начало!"
И девушка быстро ответила мне, без промедления, таким стихом:
"Знай, что любовь не бред, а долг взаимный,
Покров надежный, а не опахало".
И в мои уши не проникало ничего слаще этих слов, и я не видел лица ярче ее лица. И я переменил в стихотворении рифму, чтобы испытать ее, и, дивясь ее словам, сказал ей такой стих:
"Быть может, время беспредельной властью
Нас осчастливит, сблизив страсть со страстью".
И девушка улыбнулась (а я не видел рта прекраснее, чем у нее, и уст слаще ее уст) и быстро, без промедления, ответила мне таким стихом:
"Скажи, зачем на время полагаться?
Ты время сам, так посодействуй счастью".
И я быстро поднялся, и стал целовать ей руки, и сказал: "Я не думал, что время подарит мне такой случай. Иди же по моим следам не по приказу и принуждению, а по своей воле и милости и из жалости ко мне".
И затем я пошел, и она пошла сзади, но у меня не было в то время жилища, где я согласился бы встретиться с такой, как она. А Муслим ибн аль-Валид был моим другом, и у него был хороший дом, и я направился к нему. И когда я постучал в ворота, он вышел, и я приветствовал его и сказал:
"Для подобного времени приберегают друзей!" А он ответил мне: "С любовью и удовольствием! Входите!"
И мы вошли и узнали, что Муслим ибн аль-Валид в стесненных обстоятельствах, и он дал мне платок и сказал: "Отнеси его на рынок и продай и возьми что нужно из кушаний и другого!"
И я поспешно отправился на рынок, и продал платок, и взял то, что было нам нужно из кушаний и прочего, а потом вернулся и увидел, что Муслим уже уединился с этой женщиной в погребе. И когда Муслим услышал меня, он подскочил ко мне и воскликнул: "Да воздаст тебе Аллах тем же, о Абу-Али, за ту милость, которую ты мне оказал, и да встретит тебя его награда, и да сделает это Аллах добрым делом из твоих добрых дел в день воскресения".
А потом он принял от меня кушанья и напитки и закрыл ворота перед моим лицом. И слова его разгневали меня, и я не знал, что делать, а он стоял за воротами и дрожал от радости. И, увидав меня в таком состоянии, он сказал: "Ради моей жизни, о Абу-Али, кто это произнес такой стих:
"Я с нею лег, мой друг посторонился;
Он ТЕЛОМ чист, а сердцем осквернился".
И мой гнев на него усилился, и я отвечал: "Это тот, кто сказал такой стих:
"Великий рогоносец тот, который
Отращивать рога не поленился".
И потом я принялся его ругать и бранить за его безобразное дело и отсутствие благородства, а он молчал и не говорил, а когда я кончил его бранить, он улыбнулся и сказал: "Горе тебе, дурак! Ты вступил в мое жилище, продал мой платок и истратил мои деньги. На кого же ты сердишься, о сводник?"
И он оставил меня и ушел к женщине, а я сказал:
"Клянусь Аллахом, ты прав, относя меня к дуракам и сводникам!" И потом я ушел от его ворот в великой заботе, и ее след остается новым в моем сердце до сегодняшнего дня. И я не получил той женщины и не слышал о ней вестей".


Сказка о Джаударе и его братьях

У одного купца было три сына. Когда купец состарился и
почувствовал, что близится его конец, он разделил всё свое добро на четыре
части. Одна часть досталась его жене, а три остальные поделили между собой
сыновья. У всех всего было поровну.
Вскоре купец умер. Два старших сына были недовольны отцовским дележом и
начали судиться со своим младшим братом Джаударом из-за наследства. Судились,
судились, пока всё имущество отца по судам не растратили. И у Джаудара тоже ни
гроша не осталось. Тогда старшие братья отобрали всё у своей матери и выгнали её
из родного дома милостыню собирать.
Но младший сын Джаудар не оставил мать. Достал он сеть и лодку и начал ловить
рыбу. Свой улов он продавал или обменивал на хлеб и фрукты, так они с матерью и
перебивались с хлеба на воду.
А тем временем старшие братья и материно добро по ветру пустили. Начали они
голодать, вот и пришли к старушке хлеба просить.
Мать не прогнала их, последний кусок хлеба им отдала, сама ни крошки не съела
и Джаудару ни слова не сказала. А Джаудар вскоре догадался об этом, но
промолчал: был он добрейший человек на свете, работал, не разгибая спины, чтобы
и мать, и братьев прокормить.
Однажды сидел он в своей лодке и с грустью смотрел на воду. Много раз
забрасывал он в озеро сеть, но так и не поймал ни одной рыбы. Тут как раз
проезжал мимо на муле какой-то человек. Остановился он и спросил Джаудара:
— Не ты ли Джаудар, сын купца из этого города? Джаудар удивился, что
чужеземец знает его, и ответил:
— Да, это я.
Тогда чужеземец слез с мула и сказал:
— Я магрибинец, житель Магриба. Выполни мою просьбу, Джаудар, и ты не
пожалеешь, что встретил меня сегодня.
С этими словами он протянул Джаудару верёвку и попросил, чтобы тот связал его
и бросил в воду. Джаудар наотрез отказался, но чужеземец продолжал уговаривать и
упрашивать его:
— Свяжи меня, не бойся, — говорил он. — А потом брось меня в воду. Если я
высуну руки из воды, закинь сеть и вытащи меня. Если же над водой покажутся
ноги, знай, что я утонул. Тогда уж больше не думай обо мне и не пытайся меня
спасти. Но этого мула отведи в город на рынок, там увидишь в дверях склада
человека, похожего на меня. Отдай ему мула, и он даст тебе сто динаров.
Долго уговаривал чужеземец Джаудара, наконец тот согласился выполнить его
странную просьбу. Связал он магрибинца и бросил его в воду. Джаудар немного
подождал и тут увидел, как из воды вынырнули две ноги. Понял Джаудар, что
чужеземец утонул. Взял он мула за уздечку, отвёл его в город на рынок, а из
дверей склада уже шёл ему навстречу человек, очень похожий на утопленника. Не
сказав ни слова, взял он мула и дал Джаудару сто динаров.
Джаудар пришёл домой и поделился деньгами с братьями. Сердце у него было
мягкое, как воск, а доброта его не знала границ! На другой день он снова
отправился ловить рыбу. Но как он ни бился, как ни старался, даже вьюна не
поймал.
Начал он домой собираться, сложил сеть и вдруг видит — едет на муле какой-то
чужеземец, как две капли воды похожий на вчерашнего утопленника. Слез он с мула
и набросился на Джаудара:
— Рассказывай, что здесь вчера было!
Джаудар испугался и сначала не хотел ничего говорить, но у этого человека был
такой властный взгляд, что бедный рыбак окаменел от ужаса и рассказал обо
всём.
Бедняга, не помня себя от страха, ждал расправы за то, что он сделал вчера.
Но как удивился Джаудар, когда чужеземец высказал ту же самую
просьбу, что и магрибинец: хотел он, чтобы рыбак связал его и бросил в воду.
Если покажутся руки, Джаудар должен был вытащить его сетью, а если ноги, так уж
ничего не делать, только отвести мула на рынок, где за него дадут сто
динаров.
Джаудар наконец согласился, связал чужеземца и бросил его в воду. Подождал он
немного, а когда над водой показались ноги, взял мула и отвёл его на рынок.
Снова получил Джаудар сто динаров, разделил их поровну с братьями и зарёкся
ловить рыбу.
Но на другой день утром он не мог найти покоя, какая-то сила гнала его за
город к озеру. Не выдержал Джаудар и снова пошёл туда. Забросил он сеть в воду
просто так: улов ему теперь был не нужен, денег у них было много. Сидел он и в
душе ругал себя, что снова пришёл к озеру.
И вдруг появился человек на муле, похожий на тех двух утопленников. Чужеземец
сказал Джаудару, что он из Магриба, и спросил рыбака, не Джаудар ли он, сын
купца из этого города. Джаудар кивнул и тут же рассказал чужеземцу обо всём, что
случилось вчера и позавчера.
— О чужеземец, взмолился Джаудар, — ни о чём не проси меня. Я не свяжу тебя и
не брошу в воду. Не стану я больше этого делать.
— Те двое, что здесь утонули, были мои братья, — сказал магрибинец.
— Было нас у отца четверо. Отец научил нас делать чудеса и колдовать, а когда
умер, оставил нам много сокровищ и книгу мудрости. Из-за этой книги мы
поссорились. Долго спорили мы, кому она достанется, и наконец пошли к шейху.
Шейх сказал: "Книга достанется тому, кто принесёт мне зеркало вселенной,
перстень всех дорог и меч молний. Тот, кто станет владельцем меча, победит любое
войско: стоит ему только поднять меч, вылетит из него молния и всё уничтожит.
Тот, кто владеет зеркалом, может заглянуть во все уголки света. Он найдёт
каждого человека, где бы тот ни спрятался. Тот, у кого есть перстень, попадет
всюду, куда захочет: нужно только раз повернуть кольцо на пальце". Шейх добавил
ещё, что раздобыть эти вещи нам поможет только Джаудар, сын купца из такого-то
города. "Вы найдёте его у озера, за городом, где он ловит рыбу, — сказал
шейх.
— А когда разыщете его, попросите, чтобы он связал вас и бросил в озеро. На
дне озера вы должны сразиться с двумя сыновьями волшебника альМалика, победить
их и взять в плен. Тот, кто справится с ними, отправится потом с Джаударом
искать три волшебные вещи". Когда шейх кончил, мы посоветовались друг с другом,
и один из нас, тот, что купил у тебя на рынке двух мулов, отказался от книги. Мы
попросили его, чтобы он нашёл тебя и дал нам знать. И вот мы трое, один за
другим, отправились к тебе. Что случилось с двумя моими братьями, ты и сам
хорошо знаешь. Сегодня я
в последний раз попытаю счастья. Свяжи меня, Джаудар, и брось в воду.
У Джаудара голова закружилась, когда он дослушал этот длинный рассказ. В душе
он проклинал себя, что впутался в эту историю с колдунами. Но отказать он никому
не мог, не выдержал он и на этот раз, — связал чужеземца и бросил его в
воду.
Магрибинец скрылся под водой, и Джаудар уже думал, что чужеземца постигла
участь его братьев. Но вдруг озеро покрылось рябью, и через минуту из воды
вынырнули две руки, каждая держала по красной рыбе. Джаудар быстро закинул сеть
и вытащил магрибинца из воды.
Магрибинец отряхнулся, открыл сумки, привязанные с двух сторон к седлу,
засунул в каждую по одной рыбе и сказал:
— Спасибо тебе, Джаудар! Но ты ещё нужен мне. Вот тебе тысяча динаров. Дай их
матери, чтобы она ни в чём не нуждалась без тебя. Скажи ей, что ты поедешь
странствовать по свету. Не рассказывай ей о том, что здесь случилось, и о том,
что ты слышал от меня. Мы отправимся с тобой в город Фас, там ты поможешь мне
раздобыть три волшебные вещи. Ты не пожалеешь о том, что пойдёшь со мной. Я
сделаю тебя султаном.
Джаудар взял у магрибинца тысячу динаров и отнёс их матери.
— Я пойду странствовать по белу свету, — сказал он ей. — Не беспокойся обо
мне, я скоро вернусь.
Джаудар тепло попрощался с братьями и попросил их заботиться о матери, пока
его не будет.
На другой день магрибинец и Джаудар уже были в пути. В полдень магрибинец
спросил Джаудара:
— Не хочешь ли ты поесть, Джаудар?
— О, конечно, хочу, — ответил Джаудар.
— А чего бы ты хотел?
Джаудар попросил кусок хлеба с сыром.
— Ты заслужил лучший обед, - сказал магрибинец и постучал по сумке,
привязанной к седлу. - Не хочешь ли ты жареных цыплят? Или рису с мёдом, или,
может быть, ты больше любишь засахаренный виноград?
И он перечислил Джаудару больше сорока кушаний.
— Но ведь в этой сумке не уместится столько еды! — воскликнул Джаудар. — Туда
ты с трудом запихнёшь двух цыплят.
— Смотри же, — сказал магрибинец.
Он открыл сумку и вынул золотое блюдо с жареными цыплятами. Потом он вытащил
другое блюдо — с рисом, за ним третье, четвёртое, пятое, — словом, вскоре перед
Джаударом стояло сорок золотых блюд. На каждом лежали разные яства, одно лучше
другого.
Изумлённый Джаудар не мог выдавить из себя ни слова.
— Ешь, — сказал ему магрибинец. — Рыбы, которых я вытащил из озера и сунул в
сумки, это дети волшебника аль-Малика. Теперь они служат мне.
Джаудар не сказал ни слова, уже четвёртый день творились чудеса на его
глазах. Сел он на землю и начал есть.
Потом они продолжали свой путь и через неделю пришли в город Фас. Магрибинец
отыскал полуразрушенный дворец. Там они остановились. Магрибинец оставил
Джаудара стеречь мула, а сам облазил все развалины. пока не нашёл того, что
искал. Волшебник позвал Джаудара, и они спустились по разрушенной лестнице к
медным воротам.
— А теперь, Джаудар, — сказал магрибинец, — ты войдёшь через эти ворота в
тёмный проход. Не оглядывайся, иди вперёд, пока не дойдёшь до золотого занавеса.
Отдерни его и войди в комнату. Там ты увидишь на серебряном сундуке свою мать.
Не пугайся, когда она скажет тебе, чтобы ты ударил её по лицу. Это не твоя мать.
Хранитель сокровищ принял на себя её облик. Когда ты ударишь её, она превратится
в змею и уползёт. Не бойся, она ничего не сделает тебе. Потом ты откроешь
сундук, достанешь из него зеркало вселенной, перстень всех путей и меч молний.
Принеси всё это мне. Больше я от тебя ничего не потребую.
Джаудар задрожал от страха. Знал он, что теперь ему не выпутаться из всех
этих загадочных дел. Но отступать было поздно. Не надо было ему связываться с
тем первым магрибинцем.
А его спутник уже три раза постучал в медные ворота. Наконец они открылись, и
магрибинец втолкнул Джаудара в тёмный проход. Джаудар пошёл вперёд, колени у
него подгибались от страха. Но он все шёл и шёл, не смотрел по сторонам, пока
наконец не увидел перед собой золотой занавес. Он отдёрнул его и вошёл в
комнату. В комнате стоял сундук, а на нём сидела женщина. Откинула она покрывало
с лица, и Джаудар узнал свою родную мать. Словно громом поражённый остановился
он.
— Джаудар, — воскликнула женщина, — хорошо, что ты пришёл. Ударь меня, мой
сын!
И хотя Джаудар был робким человеком, он скорее вступил бы в бой с драконом,
чем ударил бы свою мать.
— Ударь меня, Джаудар, — снова сказала женщина. — Твоим братьям было бы
нетрудно это сделать.
Она встала с сундука и подставила Джаудару лицо. Напрасно вспоминал Джаудар
слова магрибинца, будто это не его мать, а хранитель сокровищ, принявший её
облик, чтобы сбить Джаудара с толку. Слезы брыз-
нули из его глаз, в горле у него запершило, и вместо того, чтобы ударить
женщину, он поцеловал её морщинистое лицо. В комнате сразу стало темно. Женщина
исчезла. А когда снова все прояснилось, Джаудар увидел, что сундук сам
открывается. Не раздумывая, схватил он зеркало вселенной, перстень всех путей и
меч молний, повернулся и побежал обратно.
Магрибинец поблагодарил Джаудара, а волшебным вещам обрадовался, словно малое
дитя. Джаудар побоялся рассказать ему, что произошло в комнате, но магрибинец
начал расспрашивать, и Джаудару пришлось во всём сознаться. Магрибинец
улыбнулся, когда услышал его рассказ, и сказал:
— Ты хороший сын, Джаудар. Если бы ты ударил женщину, мы бы с тобой оба
жестоко поплатились за это. Всё дело в том, что никто, кроме тебя, не выдержал
бы этого испытания. Но для тебя уважение и любовь к матери дороже всех
сокровищ.
Потом магрибинец отвязал от седла обе сумки, отпустил мула на все четыре
стороны, повернул перстень всех путей и пожелал про себя, чтобы они очутились в
родном городе Джаудара. Через мгновение они уже были там.
Путники вошли в город, и тут же у городских ворот Джаудар увидел свою мать.
Несчастная старуха просила милостыню. С плачем рассказала она, что как только
Джаудар ушёл из дома, старшие сыновья отняли у неё деньги и выгнали на улицу.
Джаудар утешал мать, как мог.
— Теперь уже до самой своей смерти ты не будешь знать ни печали, ни
нужды.
Он пригласил магрибинца к себе, чтобы тот хоть день был его гостем. Но
магрибинец сказал:
— Я должен отнести шейху волшебные вещи. Поэтому каждый день для меня дорог.
Возьми себе волшебную сумку и запомни мои слова: придёт время, и ты станешь
султаном в награду за то, что ты мне помог.
Магрибинец дал Джаудару волшебную сумку, попрощался с ним и покинул город. А
Джаудар с матерью пошли к своему дому. Когда они пришли туда, братьев не было
дома. Мать боялась там оставаться, но Джаудар сказал ей:
— Матушка, не бойся ничего. Я сам обо всём договорюсь с братьями. Вскоре
братья вернулись домой и с бранью набросились на Джаудара:
— Да как ты посмел, бездельник, войти в наш дом? Но Джаудар тут же рассказал
им о волшебной сумке, показал, какие чудеса она может делать, и начал вынимать
из нее блюдо за блюдом с ред-
кими кушаньями. Братья воспользовались добротой Джаудара и сделали вид, что
любят его больше жизни.
Так прожили они неделю, другую, пока братья, наконец, не сговорились, как им
навсегда избавиться от Джаудара и отнять у него волшебную сумку. Пошли они на
пристань и разыскали там человека, который нанимал матросов. Они солгали ему,
что у них есть злой брат, который обижает и мать, и их.
— Помоги нам избавиться от него, — попросили коварные братья. Человек этот
согласился и сказал:
— Ну что ж, приведите своего брата, я как-нибудь справлюсь с ним.
В тот же вечер братья выманили Джаудара из дому, позвали его прогуляться по
набережной, а там в условленном месте набросились на беднягу матросы, связали
его и утащили на корабль.
Довольные братья вернулись домой, тут же выгнали мать и от волшебной сумки
уже не отходили. Они ели, пили и ни о чём другом не думали.
Но через несколько дней братья уже начали ругаться из-за сумки. Наконец они
рассказали о своём споре судье и, разгорячившись, проговорились о том, какие
чудеса делает эта сумка. Когда судья услыхал об этом, он приказал отнять у них
сумку и бросить их в тюрьму. Потом судья взял волшебную сумку и велел доложить о
себе султану. Рассказал он султану о волшебной сумке и преподнёс ему её в
подарок. Султан повысил судью в чине. Сумка с тех пор готовила днём и ночью
яства для султана, а еды в ней всё не убывало.
Тем временем Джаудар стал матросом, плавал по морям в жару и в бурю, страдал
от жажды, голодал. Как-то раз поднялась страшная буря, корабль потерпел крушение
и почти все матросы погибли. Но среди тех, кто остался в живых, был и
Джаудар.
Он нищенствовал в чужой стране, пока не пришёл в большой город. Джаудар
бродил по улицам, изнемогал от жары и совсем ослаб от голода. Вдруг услыхал он,
как кто-то крикнул:
Джаудар обернулся и узнал магрибинца, того самого, которому он помог достать
три волшебные вещи. Магрибинец тут же обнял его и отвёл к себе домой. Там
Джаудар рассказал ему, как он гулял с братьями по набережной, как матросы
утащили его на корабль, обо всём, что он пережил во время плавания, и о том, как
попал в эту страну.
Магрибинец приказал приготовить для Джаудара купальню с освежающей водой.
Джаудар выкупался, магрибинец одел его в прекрасное платье и накормил вкусной
едой. Когда гость насытился, хозяин сказал ему:
— Это город Магриб. Идём со мной к шейху, и ты узнаешь, что делается у тебя
дома.
Магрибинец представил шейху Джаудара и сказал, что это тот самый человек, с
чьей помощью он раздобыл зеркало вселенной, перстень всех путей и меч молний.
Потом он попросил шейха, чтобы тот позволил им заглянуть в зеркало вселенной.
Шейх провёл их в другой зал и отдёрнул со стены покрывало; под ним висело
зеркало, которое Джаудар хорошо знал: зеркало это было величиной с блюдо. Шейх
потер его пальцами, и по стеклу заметались тени, из зеркала доносился шум,
словно кто-то разговаривал вдалеке. Вдруг тени стали принимать очертания людей,
и Джаудар узнал своих братьев. Услышал он, как они сговариваются избавиться от
Джаудара и уговаривают чужого человека на пристани, словом, узнал обо всём.
Наконец увидел он, как судья отобрал у братьев сумку и приказал бросить их в
тюрьму, и то, как сумка оказалась у султана, который каждый день устраивает
богатые пиры. У Джаудара сжалось сердце от жалости, когда он увидел, как его
мать просит милостыню у городских ворот. Но и братьев он тоже пожалел: ведь им в
тюрьме не сладко жилось.
Когда они узнали всё, что хотели знать, шейх снова закрыл зеркало покрывалом,
и магрибинец с Джаударом вернулись домой. Магрибинец уговаривал Джаудара
погостить, но тот хотел поскорее вернуться на родину, чтобы помочь матери и
братьям.
Магрибинец не стал удерживать Джаудара. Но прежде чем расстаться с ним, он
повесил ему на шею цепочку, а на той цепочке был медный шарик.
— Я пообещал, что сделаю тебя султаном, — сказал магрибинец. — Пришло время,
чтобы я исполнил свое обещание. Шейх с помощью перстня всех путей доставит тебя
домой. Ночью ты очутишься на окраине родного города. Возьми в руку шарик,
который висит у тебя на шее, потри его пальцами и выскажи вслух пожелание, чтобы
на том месте, где ты стоишь, вырос дворец в сто раз прекраснее дворца султана. А
потом пожелай, чтобы волшебная сумка снова оказалась у тебя. Султан пошлёт
против тебя своё войско, но ты с помощью этого шарика устоишь в бою и сам
станешь султаном.
Ещё в ту же ночь Джаудар был на окраине родного города, которого он так долго
не видел. Джаудар потёр пальцами шарик, как велел ему магрибинец, и пожелал,
чтобы на том месте, где он стоит, вырос дворец в сто раз прекраснее, чем дворец
султана. И тотчас появился чудесный дворец с золотой крышей, с золотыми башнями
и балконами.
Слуги окружили Джаудара и повели его в роскошные покои, где играла музыка и
кружились танцовщицы, такие красавицы, каких Джаудар в жизни своей не
видывал.
Потом Джаудар снова потёр шарик и пожелал, чтобы здесь была его мать. Тотчас
его желание исполнилось. Мать Джаудара не хотела верить своим глазам, когда
вдруг очутилась в этом великолепном дворце. В первую минуту она даже не узнала
своего сына Джаудара, одетого в дорогие одежды. А Джаудар обнимал её и говорил,
что теперь они уже никогда не расстанутся. Он отвёл для неё роскошные покои и
приказал слугам обращаться с матерью, как с царицей. Потом Джаудар в третий раз
потёр медный шарик и пожелал, чтобы волшебная сумка снова была у него. И это
пожелание исполнилось без промедления. Волшебная сумка словно с неба свалилась
ему под ноги.
Как раз в этот миг во дворце у султана забили тревогу. Султан угощал на пиру
своих приближенных, и повара не успевали вынимать из волшебной сумки блюда с
редкими яствами, — и вдруг сумка исчезла, словно сквозь землю провалилась.
Перепуганные слуги позвали султана, обыскали весь дворец, но сумку так и не
нашли. Тут султану уже было не до веселья.
Ещё больше разозлился он рано утром, когда увидал на другом конце города
огромный дворец. Рядом с ним его собственный замок казался просто убогой
рыбацкой хижиной. Султан отправил во дворец своего посла, чтобы тот немедленно
доставил к нему наглеца, осмелившегося возвыситься над султаном. Дерзкого
обидчика ждала жестокая расправа. Но стоило послу султана подойти к воротам
дворца Джаудара, как на него набросились двое здоровенных стражников и так
отдубасили его, что тот еле ноги уволок.
Султан был вне себя от гнева, когда узнал о случившемся. Он послал целый полк
воинов, чтобы они захватили дворец и взяли в плен дерзкого хозяина. Но как
только воины султана очутились перед дворцом, они остановились словно вкопанные.
Никто не мог ни рукой, ни ногой пошевелить, кони не двигались с места, все
словно окаменели. И всё это сделал Джаудар с помощью медного шарика.
Разгневанный султан смотрел из окна своего дворца и чуть не лопнул от злости.
Тут визирь посоветовал ему, чтобы он сам отправился во дворец.
— О повелитель, — сказал хитрый вельможа. — Видно, тот, кто владеет этим
дворцом, сильнее тебя. Ничего другого не остаётся как подчиниться ему, чтобы не
навлечь на себя его гнев.
Вот и отправились султан со своим визирем во дворец к Джаудару.
Тот принял султана со всеми почестями и устроил роскошный пир. Добрый Джаудар
с первого взгляда понравился султану.
На пиру, видя вокруг себя такое богатство, султан сказал Джаудару:
— Я вижу, что могущество твоё велико. Не хотел бы ты быть моим союзником?
Джаудар согласился, и ещё не окончился пир, как султан предложил ему в жёны
свою дочь. Царевна была прекрасна, как день, кожа её была белее сахара, а её
стройный стан мог соперничать с кипарисом.
Когда на другой день султан привёл дочь к Джаудару, чтобы познакомить их друг
с другом, Джаудар влюбился в неё с первого взгляда, и царевна тут же подарила
ему своё сердце. После этого уже не было причины откладывать свадьбу. А на
свадебном пиру повара не успевали вынимать из волшебной сумки блюда с редкими
кушаньями.
Волшебная сумка с тех пор не знала отдыха. Джаудар хорошо помнил, как тяжело
жить в нужде. Поэтому он приказал раздавать еду из сумки не только жителям этого
города, но и людям из всех уголков его царства. Каждый день приходили толпы
людей за рисом, зерном, фруктами, и с тех пор никто в той стране не страдал от
голода.
Наконец султан передал власть Джаудару, и ничего лучшего он не мог сделать.
Такого мудрого правителя не было ни в одном государстве на свете.
Братьев Джаудара уже давно выпустили из тюрьмы, но они должны были покинуть
родину. На сей раз не простил им Джаудар, что они так жестоко поступили с
матерью. Снарядил он для них корабль и посоветовал им зарабатывать себе на жизнь
перевозкой товаров где-нибудь в чужой стране.
— Здесь вы не смеете появляться, — сказал он братьям на прощанье.
И с тех пор он ничего о них не слыхал.
Вскоре после свадьбы Джаудар отправился с прекрасной женой на прогулку за
город, чтобы показать ей то озеро, где встретился он со своим счастьем. Когда
они наклонились над водой и, смеясь, смотрели на танцы серебряных рыбок, что-то
вдруг булькнуло, словно камушек упал в воду.
Джаудар схватился за грудь и увидел, что медный шарик исчез, только
разорванная цепочка висела у него на шее.
Но на что ему теперь был нужен волшебный шарик! Джаудар даже не пожалел о нём
и только обрадовался, что всем чудесам пришёл конец. Только одной волшебной
вещью он дорожил — сумкой. Ведь она служила
не ему одному, а всем людям в той стране, чтобы они жили в достатке и никогда
не знали голода и нужды.
За это люди прославляли Джаудара и любили всем сердцем, а раз его народ жил
хорошо, у Джаудара было легко на душе.
Долгие, долгие годы мудро правил он и был счастлив, а

Что было дальше, знает лишь луна,
Что каждой ночью на небе восходит,
Она всё видит, но молчит она,
Секреты все храня на небосводе.


Рассказ о Масруре и Ибн аль-Кариби

Рассказывают, что повелитель правоверных Харун ар-Рашид однажды ночью испытывал сильное беспокойство. И сказал он своему вазиру Джафару ибн Яхье Бармакиду: "Я сегодня ночью не сплю, и моя грудь стеснилась, и я не знаю что делать". А его евнух, Масрур, стоял перед ним, и он засмеялся. И халиф спросил его: "Чему ты смеешься? Смеешься ли ты из презрения ко мне или потому, что ты одержимый?" И Масрур отвечал: "Нет, клянусь Аллахом, о повелитель правоверных! Клянусь верой в господа, пославшего нам пророков, я сделал это не по своей воле. Я вышел вчера из дворца пройтись, и дошел до берега реки Тигра, и увидел, что собрался народ. Я остановился и увидел человека, который смешил людей, и зовут его Ибн аль-Кариби. И теперь я вспомнил его слова, и меня одолел смех, и я прошу у тебя прощенья, о повелитель правоверных".- "Ко мне его сию же минуту!" - воскликнул халиф. И Масрур поспешно вышел, и пришел к Ибн аль-Кариби, и сказал ему: "Отвечай повелителю правоверных".- "Слушаю и повинуюсь!" - ответил Ибн аль-Кариби. И Масрур сказал ему: "Но с условием: когда ты придешь к халифу и он пожалует тебе что-нибудь, то четверть из этого будет твое, а остальное мое".- "Нет, тебе половина и мне половина",- сказал Ибн аль-Кариби. Но Масрур отвечал: "Нет!" И тогда Ибн аль-Кариби сказал: "Тебе будет две трети, а мне треть!"
И Масрур согласился на это после больших колебаний, а затем Ибн аль-Кариби вышел с ним, и, придя к повелителю правоверных, он приветствовал его, как приветствуют халифов, и встал перед ним. И повелитель правоверных сказал ему: "Если ты меня не рассмешишь, я ударю тебя этим мешком три раза". Тогда Ибн аль-Кариби сказал про себя: "А что может быть от трех ударов этим мешком, если даже удары бича меня не терзают?" (А он думал, что мешок пустой.)
И затем он повел речи, которые могут рассмешить разгневанного, и стал рассказывать всякие смешные вещи, но повелитель правоверных не засмеялся и не улыбнулся. И тогда Ибн аль-Кариби удивился, и почувствовал тоску, и испугался, а повелитель правоверных сказал ему: "Теперь ты заслужил удары". И он взял мешок и ударил Ибн аль-Кариби один раз (а в мешке было четыре голыша, и каждый голыш весил два ритля), и удар пришелся ему по шее, и он закричал великим криком, и вспомнил об условии, которое было у него с Масруром, и сказал: "Прости, о повелитель правоверных! Выслушай от меня два слова".- "Говори, что пришло тебе на ум!" - молвил халиф. И Ибн аль-Кариби сказал: "Масрур поставил мне условие, и я сговорился с ним о том, что из милости, которая достанется мне от повелителя правоверных, треть будет мне, а ему две трети, и он согласился на это. И ты не наградил меня ничем, кроме ударов, и этот удар - моя доля, а два остальных удара - его доля. Я уже получил свою долю, а он - вон он стоит, о повелитель правоверных,- дай ему его долю".
И когда повелитель правоверных услышал его слова, он так рассмеялся, что упал навзничь, и, призвав Масрура, ударил его один раз, и Масрур закричал и сказал: "О повелитель правоверных, довольно с меня одной трети, отдай ему две трети!"
И халиф стал смеяться над ними и дал каждому по тысяче динаров, и они ушли, радуясь тому, что пожаловал им халиф.


Али-баба и сорок разбойников

Когда-то очень давно, в одном персидском городке жили два брата
— Касим и Али-Баба. Касим был богатый, он владел садами и виноградниками. А
Али-Баба еле-еле зарабатывал себе на хлеб. Каждое утро отправлялся он в горы с
тремя ослами. Целый день Али-Баба рубил там дрова, связывал их в вязанки и
нагружал на своих ослов. Вечером он развозил дрова по домам и продавал их.
Денег, вырученных за дрова, едва хватало на еду, и часто Али-Баба с женой
ложились спать голодными.
Вот однажды рубил он дрова и делал вязанки. Вдруг над кустарником поднялась
пыль и раздался топот копыт. Али-Баба очень испугался. Он отогнал ослов, быстро
влез на высокий дуб и спрятался в его ветвях. Не успел он прийти в себя, как
примчалось сорок всадников. Впереди ехал страшный одноглазый человек. Всадники
слезли с коней, сняли тяжёлые мешки, которые были привязаны к сёдлам, и взвалили
их себе на плечи. Они пошли друг за другом к скале, заросшей густым кустарником.
Атаман раздвинул кусты, — в скале была железная дверь. И тогда он громко
крикнул:
— Симсим, открой дверь!
Только он это сказал, дверь распахнулась, и всадники со своей ношей скрылись
в скале.
Али-Баба дрожал от страха. Ему пришлось уцепиться руками и ногами за сучок,
чтобы не свалиться. Он не знал, что лучше сделать: слезть и убежать или
подождать, чем всё это кончится.
Прошло немного времени, и всадники один за другим вышли из скалы, дверь за
ними захлопнулась. Они привязали к сёдлам пустые мешки, вскочили на коней и
ускакали.
Али-Баба тут же слез с дерева. Он всё еще не мог опомниться от страха, но ему
так хотелось заглянуть в пещеру, что он раздвинул кусты около скалы и
остановился перед железной дверью. Дровосек набрался храбрости и тихонько
сказал:
— Симсим, открой дверь!
Дверь тут же распахнулась, Али-Баба вошел в скалу и очутился в огромной
пещере. Не успел он осмотреться, как дверь за ним с шумом захлопнулась. Али-Баба
этого не заметил, так он был поражён всем тем, что увидел.
Пещеру освещали дивные хрустальные лампы, свисавшие с потолка; у стен стояли
позолоченные столы, покрытые вышитыми скатертями, уставленные разными яствами и
напитками, каких бедный дровосек и во сне не видел. Али-Баба попробовал каждого
кушанья и, пока обошёл все столы, наелся до отвала, так что еле ноги передвигал.
Он отдохнул, осмотрелся и вошёл в другую комнату. Там лежали кипы роскошных
нарядов, тюки шёлковых тканей, дорогие ковры; всего этого добра хватило бы на
тысячу вельмож, а коврами и тканями можно было бы украсить сто царских
дворцов.
Когда Али-Баба всё это осмотрел, он вошёл в третью комнату. Она вся сверкала
и блестела — так много было в ней золота и драгоценностей; жемчуг и алмазы
лежали кучами, словно простые камни, огромные сундуки были так набиты золотыми
монетами, что даже не закрывались. Из мешков сыпались серьги, перстни, а на
стенах висели золотые мечи и длинные копья.
При виде такого богатства Али-Баба потерял голову. Он бегал из угла в угол,
загребал горстями золото и драгоценности, набивал себе карманы и снова все
высыпал, чтобы наполнить их ещё более прекрасными сокровищами. Наконец дровосек
успокоился и решил взять немного золота.
— В этом нет ничего дурного, — подумал он. — Ведь это, наверное, разбойничья
пещера, и всё добро здесь награбленное. — Он наполнил золотом три мешка и
подтащил их к двери;
— Симсим, открой дверь! — крикнул он.
Дверь тотчас же распахнулась. Али-Баба вышел из пещеры, и дверь захлопнулась
за ним. Дровосек взвалил мешки на ослов, прикрыл их вязанками дров, чтобы никто
не видел, что он везёт, и радостный поехал домой.
— Теперь уж мы до самой смерти не будем знать нужды, — думал АлиБаба.
Жена перепугалась, когда он положил перед ней мешки, и крикнула:
— Что ты наделал, Али-Баба? Кого ты ограбил?
— Али-Баба рассказал ей обо всём и пообещал, что никогда больше не пойдёт в
пещеру. Жена успокоилась, обрадовалась нежданному богатству и принялась
пересчитывать золотые монеты.
— Так ты целую неделю будешь считать, — сказал ей Али-Баба. — Перестань,
давай лучше подумаем, куда нам всё это запрятать, не можем же мы оставить деньги
здесь.
— Ну раз ты не хочешь, чтобы я сосчитала деньги, так я возьму меру и
перемеряю золото, — ответила жена. — Должны же мы знать, сколько у нас
денег.
Али-Баба не захотел спорить с женой. "Пусть себе делает, как знает", —
подумал он.
Жена не стала мешкать, побежала к своей невестке, жене Касима и попросила у
неё меру, которой меряли зерно. Жене Касима очень хотелось узнать, зачем это
бедным родственникам понадобилась мера. Прежде чем дать её невестке, она
вымазала дно воском.
Жена Али-Бабы прибежала с мерой домой и тут же начала мерить золото.
Оказалось, что в мешках было десять мер и еще полмеры. Али-Баба выкопал в саду
яму и спрятал в неё золото. Они с женой не заметили, что одна золотая монетка
прилипла к воску на дне меры. Так они и вернули её богатой невестке.
Как только жена Касима увидела золотой, она побагровела от гнева и
набросилась на мужа.
— Ах ты, простофиля, смотри, как люди богатеют! Вот у твоего брата Али-Бабы
уже столько денег, что он их мерами считает.
Муж посмеялся над ней и сказал, что она, видно, сошла с ума. Откуда у
Али-Бабы столько денег? Тут жена рассказала ему, как она перехитрила своих
родственников.
Скрягу Касима одолела зависть. Он тут же побежал к Али-Бабе, показал ему
золотой, который прилип ко дну меры, и потребовал от брата, чтобы тот ему
рассказал, где он раздобыл деньги.
Али-Баба доверился брату и предложил ему разделить деньги пополам. Но Касиму
показалось, что этого слишком мало. Он хотел, чтобы АлиБаба проводил его в
пещеру с сокровищами.
— Я сам возьму там, сколько захочу, — крикнул он.
Али-Баба понял, что брата не переспоришь. Он отвёл его в горы, показал ему
железную дверь в скале, закрытую кустами, и сказал, что нужно говорить, чтобы
дверь открылась. А сам Али-Баба поспешил домой: он очень боялся разбойников и не
хотел с ними связываться.
Касим пригнал в горы десять мулов, положил на каждого мула по два больших
сундука и хотел наполнить их золотом и драгоценными камнями. Привязал он мулов к
дереву, подошел к железной двери и крикнул:
— Симсим, открой дверь!
Двери тотчас распахнулись, и Касим вошёл в пещеру. Он был так же поражён, как
и Али-Баба. Но жадный Касим не так быстро, как его брат, пришёл в себя. Он
метался по пещере словно одержимый: передвигал тяжёлые сундуки, полные золота,
хватал мешки с драгоценностями и тащил к дверям, словно хотел унести всё это
сразу. Наконец он так устал, что едва держался на ногах. Тут Касим понемногу
начал соображать и понял, что все вещи, которые он хочет унести, нужно сначала
по частям подтащить к двери, а потом уже погрузить в сундуки. Схватив золотой
шлем, который валялся в углу, он стал перетаскивать в нём золото, драгоценности,
алмазы и ссыпать всё это в кучу перед дверью. Наконец он решил, что на первый
раз этого хватит. Скряга встал перед дверью и хотел сказать волшебные слова,
чтобы она открылась.
Но как ни старался, он не мог их вспомнить. Касим помнил только, что надо
сказать название какого-то семечка, и стал пробовать на все лады.
— Ячмень, открой дверь! — кричал он.
— Тмин, открой дверь!
— Пшеница, открой дверь!
— Рис, открой дверь!
Так перебрал Касим все зерна, все семена, какие только знал, но семечка
симсима он так и не вспомнил. Касим устал, сел около двери и стал думать, что он
будет делать в пещере, если не выберется отсюда. От страха он заплакал.
В это время снаружи послышались крики и конский топот. Это разбойники
возвращались с новой добычей. У Касима дух перехватило, он и пошевелиться от
страха не мог. Услышал он, как разбойники ругаются между собой: это они нашли
его мулов и перепугались, что кто-то подкарауливает их в засаде. Наконец все
замолчали, и Касим услыхал, как один из них крикнул:
— Симсим, открой дверь!
Дверь распахнулась, и перепуганный Касим выскочил из пещеры прямо на
разбойников. Те набросились на него и тут же убили. Сложили они новую добычу в
свою сокровищницу, а тело Касима положили за дверь,
чтобы другим неповадно было. Если бы кто-нибудь ещё забрался в пещеру, то
сразу увидел бы, что его ждёт. Потом они вскочили на коней и ускакали. А жена
Касима всё ждала его и ждала, целый день и целую ночь просидела у окна.
Наступило утро, потом снова пришла ночь, а Касима всё не было. Наконец она не
выдержала и прибежала к Али-Бабе. Плача, умоляла она его, чтобы он пошёл искать
брата. Али-Баба отправился в горы; сердце подсказывало ему, что случилась беда.
Он подошёл к скале, сказал волшебные слова, и железная дверь открылась. За
дверью нашёл Али-Баба тело брата. От ужаса у него волосы встали дыбом. Он тотчас
понял, что здесь снова побывали разбойники. Али-Баба вернулся домой за ослом и
вечером, когда было темно, увёз на нём тело Касима.
Горе пришло в дом Касима, жена его так убивалась, что чуть не лишилась
рассудки. Али-Баба устроил брату пышные похороны, а жена его всем говорила, что
Касим отравился испорченной водой. Когда Касима похоронили, Али-Баба сказал
своей невестке:
— Продай мне свой дом, и мы с женой переедем к тебе. Вдова обрадовалась, а
Али-Баба прибавил к её имуществу деньги, которые он увёз из разбойничьей пещеры,
и они втроем стали жить одной семьей. Нужды они не ведали, а про разбойников
даже не вспоминали. АлиБаба ни за какие сокровища не отправился бы в третий раз
в пещеру. Жили они без забот, а какая беда им грозит, не догадывались.
Однажды разбойники снова вернулись к себе в пещеру с богатой добычей. До чего
же перепугались они, когда не нашли тела Касима. Разбойники сразу догадались,
что кто-то ещё знает об их пещере. Они поклялись разыскать своего врага, где бы
он ни был, и расправиться с ним. Долго совещались они, и наконец атаман велел
самому храброму и хитрому разбойнику переодеться купцом и отправиться в город.
Там он должен был разузнать, кого недавно хоронили и кто внезапно разбогател.
Разбойник, переодетый купцом, ходил по улицам и по рынку и осторожно
расспрашивал людей. Так он узнал всё, что ему было нужно: недавно здесь
похоронили богача Касима, вдова живёт теперь с его братом Али-Бабой; они купили
новые сады и виноградники и переехали в дом, в котором раньше жил богатый шейх.
Разбойник попросил одного паренька проводить его к этому дому. Он хорошенько
осмотрел дом Али-Бабы и решил, что узнает его по причудливым воротам. Но тут он
заметил, что на этой улице почти на всех соседних домах такие же причудливые
ворота. Чтобы не спутать дом Али-Бабы с другими, разбойник вытащил кусок мела и
нарисовал на воротах кружочек. Он тут же пошёл в горы к своим товарищам и
рассказал им обо всём, что ему удалось сделать.
У Али-Бабы была служанка по имени Марджана, девушка умная и храбрая. В то
утро она возвращалась с рынка и тут же заметила на воротах их дома белый
кружочек. Марджана подумала, что его нарисовал какойнибудь уличный мальчишка, но
так как она была очень осторожной, то на всякий случай нарисовала мелом такие же
белые кружочки на десяти соседних домах.
А тем временем разбойники решили напасть на дом Али-Бабы. Они переоделись в
обычное платье, спрятали под халаты мечи и порознь отправились в город.
Разбойник, который отыскал дом Али-Бабы, повел атамана прямо на знакомую улицу.
Там они затерялись среди горожан. Когда они подошли к дому, помеченному белым
кружочком, разбойник толкнул атамана локтем в бок и зашептал:
— Вот этот дом! Я нарисовал на воротах мелом кружочек, чтобы не спутать его с
другими.
Он ждал, что атаман похвалит его за хитрость, но тот зло зашептал ему на
ухо:
— Посмотри, дурак, вон там на воротах такой же белый кружочек и там тоже!
Разбойник никак не мог понять, как там оказались остальные кружочки. А атаман
требовал от него, чтобы он показал ему дом их врага. Тут разбойник совсем
запутался и ничего толком не смог ответить. Вернулись они с атаманом на рынок,
где в толпе бродили остальные переодетые разбойники. Атаман подал им знак.
Разбойники по одному ушли из города и собрались в горах около своей пещеры.
Там атаман вынес свой приговор незадачливому лазутчику и приказал отрубить
ему голову. Потом он послал в город на розыски их врага другого разбойника.
Разбойник расспрашивал горожан до тех пор, пока не нашёл дом АлиБабы. Он тоже
заметил, что ворота этого дома точно такие же, как и у соседних домов. Разбойник
боялся их спутать, поэтому он порезал себе палец и нарисовал кровью на воротах
кружочек. Потом он вернулся в горы, а там все разбойники снова переоделись в
обычное платье, спрятали под халаты мечи и поспешили по одному в город.
А тем временем умная Марджана заметила на воротах дома своего хозяина красный
кружочек. Девушка догадалась, что кто-то замышляет против них недоброе дело и
что её хозяину грозит беда. Она как раз возвращалась с рынка со свежей рыбой.
Марджана намочила палец в рыбьей крови и нарисовала на воротах десяти соседних
домов в точности такой же знак.
Разбойники уже добрались до города и затерялись в толпе людей на рынке, а
атаман с тем разбойником, что разыскивал их врага, направились прямо к дому
Али-Бабы.
Когда они пришли на улицу, где жил Али-Баба, разбойник показал атаману одни
ворота и сказал:
— Вот этот дом. Я нарисовал на воротах красный кружочек, чтобы не спутать его
с другими.
— Ты это наверняка знаешь? — набросился на него атаман. — А может, это
соседний дом?
Разбойник взглянул на ворота соседнего дома, и разум его помутился: там тоже
был нарисован красный кружочек, и на воротах третьего дома тоже, словом, они
насчитали десять ворот с одинаковым знаком. Им не оставалось ничего другого, как
вернуться в горы. Атаман вынес свой приговор и приказал отрубить голову второму
разбойнику.
— Надо мне самому взяться за это трудное дело и выследить врага, — решил
атаман.
Он переоделся и отправился в город. Там атаман так же, как и его разбойники,
расспрашивал, кто недавно умер и кто разбогател. Так он скоро узнал всё, что
хотел, и добрался до дома Али-Бабы. Атаман не стал делать на воротах никаких
знаков, а сосчитал и хорошо запомнил, который это дом от конца улицы. Потом он
вернулся к своим разбойникам и рассказал им о том, что он задумал. Разбойники
выслушали атамана и тут же принялись исполнять его приказание.
Они разбрелись по всей округе и купили двадцать мулов и сорок больших
бурдюков. Когда они снова собрались у скалы, атаман приказал разбойникам
вооружиться до зубов и влезть в бурдюки. А так как разбойников теперь уже было
не сорок, а тридцать восемь, то осталось еще два бурдюка. В них атаман налил
оливкового масла и вымазал им остальные бурдюки с разбойниками. Потом он
погрузил бурдюки на мулов, на каждого по два, и отправился со своей поклажей в
город. Шёл он не спеша, чтобы прийти туда к вечеру, когда стемнеет. Словно
случайно гнал он своих мулов по знакомой улице и отсчитывал про себя дома.
Наконец атаман остановился перед тем домом, который был ему нужен.
А у ворот на каменной скамье" как раз сидел Али-Баба, как всегда весёлый и
приветливый.
Атаман низко поклонился ему и сказал:
— Добрый вечер, почтенный купец, я чужеземец из далёкой страны, хочу продать
в вашем городе хорошее оливковое масло. Но рынок уже закрыт. Посоветуй мне,
добрый человек, где бы я мог найти ночлег.
— Добро пожаловать, чужеземец, — сказал Али-Баба. — Окажи честь моему дому,
переночуй у меня.
— О благодарю тебя, — сказал переодетый разбойник. — И пусть исполнятся твои
желания, как ты исполнил мою просьбу.
Он ввёл своих мулов во двор, снял с них бурдюки и поставил их в ряд у стены
дома. Атаман заранее договорился с разбойниками, что они по его сигналу вылезут
из бурдюков, нападут на дом и убьют всех, кого найдут.
Потом атаман с Али-Бабой поужинали, и разбойник лег в постель. Гостеприимный
хозяин приказал постелить ему в лучшей комнате дома.
Перед сном Али-Баба велел служанке сварить мясную похлебку. Марджана начала
готовить, но тут в лампе кончилось масло. Девушка вспомнила, что на дворе стоит
сорок бурдюков с маслом. Она решила взять немного масла у их гостя и вышла с
кувшинчиком во двор. Девушка подошла к первому бурдюку и вдруг услышала, как
кто-то зашептал:
— Ну что, атаман, уже пора? Позволь нам с ними расправиться. Марджана чуть не
упала от страха, но она собрала все силы и, изменив голос, прошептала:
— Подождите ещё немного!
Потом она подошла к другому бурдюку, и из него тоже послышался голос:
— Не пора ли нам, атаман?
— Подождите ещё немного, — ответила Марджана чужим голосом. Она подошла к
третьему бурдюку, потом к четвёртому, и из тридцати восьми бурдюков спрашивали
её разбойники:
— Не пора ли нам, атаман?
И Марджана на тридцать восемь одинаковых вопросов тридцать восемь раз
ответила:
— Подождите ещё немного.
И только в последних двух бурдюках нашла она то, что искала, — масло.
Девушка быстро вбежала в дом, схватила большой медный котел, наполнила его
маслом, развела огонь и поставила котёл на очаг. Она поняла, что в остальных
бурдюках спрятались разбойники и что нельзя терять времени даром, а не то
Али-Бабе и всем его домочадцам не миновать страшной расправы. Когда масло
закипело, она налила полный кувшин и выплеснула его в бурдюк на голову первому
разбойнику. Так она расправилась и со всеми остальными.
Только потом Марджана сварила похлебку для Али-Бабы, подала ее хозяину и
сказала:
— Теперь ты можешь спокойно поесть, никакой беды с тобой не приключится.
— Про какую беду ты говоришь? — удивлённо спросил Али-Баба.
Марджана рассказала ему обо всём с самого начала, и о белом и красном
кружочках на воротах, и о злодеях, что спрятались в бурдюках на дворе, и о том,
как она с ними расправилась.
Али-Баба доел похлебку, а руки у него дрожали, пока он слушал рассказ
Марджаны. Потом Марджана побежала за стражниками, и они окружили весь дом, чтобы
атаман шайки не удрал.
Когда всё в доме затихло, атаман начал швырять во двор из окна комнаты, в
которой ему постелили постель, камушки, как он договорился со своими
разбойниками. Но из бурдюков никто не отзывался. Разбойники даже не
пошевелились. Атамана это очень удивило. Он выбежал во двор, наклонился над
первым бурдюком и тихонько сказал:
— Вылезай! Что с тобой?
Но разбойник ничего не ответил. Тогда атаман заглянул в бурдюк и от ужаса
чуть не лишился рассудка. Он обошёл все бурдюки, и повсюду его ожидало то же
ужасное зрелище. Понял атаман, что его хитрость не удалась, и пустился наутёк.
Но у ворот дома его задержали стражники и отвели в суд. Расправились с ним так
же, как он с двумя своими разбойниками, — отрубили ему голову.
Али-Баба даровал верной и умной Марджане свободу, и с тех пор она жила в его
доме с его женой и вдовой Касима, как равная с равными. АлиБаба даже во сне не
помышлял о том, чтобы отправиться в горы, в те места, где в пещере хранились
сокровища разбойников. А ведь он узнал в переодетом торговце маслом атамана
шайки и понял, что в бурдюках нашли свою смерть остальные разбойники. Али-Баба
мог бы теперь спокойно унести все сокровища, но ему хватило и того, что у него
было. Так жил он счастливо и спокойно, пока не пришла к нему смерть.


Рассказ о неграмотном учителе

Рассказывают также, что один служитель мечети не умел ни писать, ни читать, и он устраивал с людьми хитрости, и так добывал свой хлеб.
И пришло ему на ум в один из дней открыть школу и учить в ней детей читать, он собрал доски и исписанные листы, и повесил их в одном месте, и надел большую чалму и сел у ворот школы, и люди проходили мимо него и смотрели на его чалму, на доски и листы, и думали, что он хороший учитель, и приводили к нему своих детей. И учитель приказывал одному: "Пиши!" И другому: "Читай!" И дети обучали друг друга. И когда этот человек однажды сидел, по обычаю, в воротах школы, он вдруг увидел женщину, подходившую издали, а в руках у нее было письмо. И тогда он сказал про себя: "Наверное, эта женщина направляется ко мне, чтобы я прочел письмо, которое у нее! Как же мне быть, когда я не умею читать по-писаному?"
И он хотел выйти, чтобы убежать от женщины, но та подошла к нему, прежде чем он успел уйти, и спросила:
"Ты куда?" - "Я совершу полуденную молитву и вернусь",- ответил учитель. И женщина сказала: "Полдень далеко! Прочитай мне это письмо!"
И учитель взял от нее письмо, держа его наоборот, и стал смотреть в него, и он то тряс чалмой, то хмурил брови, выказывая гнев.
А муж женщины находился в отсутствии, и это письмо было от него. Женщина, увидев учителя в таком состоянии, решила про себя: "Нет сомнения, что мой муж умер, и этот учитель боится мне сказать, что он умер".
"О господин, если он умер, скажи мне",- молвила она, но учитель потряс головой и промолчал. И женщина спросила его: "Разорвать мне одежду?" - "Разорви",- отвечал учитель. "Бить мне себя по лицу?" - спросила она. И учитель сказал ей: "Бей!" И тогда женщина взяла письмо из его рук и вернулась домой и стала плакать со своими детьми. И соседи услышали плач и спросили, что с ней, и им сказали: "К ней пришло письмо о смерти мужа".
И тогда один человек сказал: "Эти слова - ложь, так как ее муж прислал мне вчера письмо, где извещает, что он здоров, во здравии и благополучии и что через десять дней он будет с нами". И этот человек тотчас же поднялся и спросил ее: "Где письмо, которое пришло к тебе?" И женщина принесла ему письмо, а он взял его и прочел и вдруг видит - в нем написано: "А после того: я во здравии и благополучии и через десять дней буду у тебя, и я послал вам одеяло и жаровню".
И женщина взяла письмо и вернулась к учителю и спросила его: "Что тебя побудило обманывать меня?" И она передала ему, что говорил сосед о благополучии ее мужа, который послал ей одеяло и жаровню.
"Твоя правда! - отвечал учитель.- Прости меня, о женщина, я был в ту минуту сердит и занят и увидел: "Жаровня, завернутая в одеяло", и решил, что он умер и его похоронили.
А женщина не поняла уловки и сказала: "Ты прощен",- и взяла письмо и ушла.


Сказка об Абдаллахе земном и об Абдаллахе морском

Давным-давно жил на свете бедный рыбак по имени Абдаллах. Он
едва мог прокормить свою жену и девять маленьких ребятишек. В тот день, когда у
него родился десятый ребёнок, рыбак как всегда пошёл к морю и закинул в воду
сеть. Вытащил он её на берег и не нашёл там ничего, кроме каких-то осколков да
морской травы. Рыбак снова закинул сеть, но ему повезло не больше, чем в первый
раз. Трудился он целый день, то закидывал сеть, то вытаскивал её обратно, но так
и не поймал ни одной рыбёшки. Печальный отправился он домой с пустыми
руками.
— Абдаллах, — окликнул его пекарь. — Сколько ты возьмёшь сегодня буханок
хлеба?
Абдаллах даже глаза на него не смог поднять. Увидал тут пекарь пустую сеть и
сказал:
— Заходи, возьми себе хлеба, сколько захочешь. Не можешь за него заплатить
сегодня, заплатишь завтра.
Он сунул Абдаллаху в руки десять буханок. У рыбака сразу стало веселее на
сердце. "Как хорошо, что на свете еще не перевелись добрые люди", — думал
он.
На другой день Абдаллах снова отправился к морю, но словно кто-то заколдовал
его сеть. Каждый раз вытаскивал он её на берег пустой. На обратном пути рыбак
хотел быстро прошмыгнуть мимо лавки пекаря. Стыдно было Абдаллаху, что ему нечем
заплатить вчерашний долг. Но пекарь словно поджидал его. Выбежал он из лавки и
крикнул:
— Опять тебе не повезло, бедняга! Заходи, возьми себе хлеба, сколько
захочешь, чтобы твои дети не умерли с голоду. Когда будут у тебя деньги, вернёшь
мне долг.
Пекарь опять дал Абдаллаху десять буханок, пожелал ему спокойной ночи и удачи
на следующий день. Абдаллах веселее зашагал к дому. Но заботы о завтрашнем дне
не покидали его. Что будет, если он опять ничего не поймает?
И на другой день, и на третий рыбаку не везло. Каждый вечер возвращался он
домой с пустой сетью, и каждый раз брал в долг у пекаря хлеб. Сорок дней
преследовала его неудача. Абдаллах чуть не лишился разума от горя.
На сорок первый день решил он в последний раз попытать счастья. А если ему и
на этот раз не повезёт, придётся заняться другим ремеслом, чтобы как-то
прокормить семью. Пришёл Абдаллах к морю, забросил сеть и вытащил её пустую на
берег. С раннего утра до обеда трудился он напрасно.
Когда солнце стояло высоко над головой, усталый и отчаявшийся рыбак лёг в
тени огромной скалы и начал думать: "Сейчас что ли пойти мне домой или ещё раз
попробовать? А может, вообще домой не возвращаться?"
Но вспомнил тут Абдаллах про своих детей, которых он так сильно любил, и
начал ругать себя за такие грешные мысли.
И тут увидел он, как из городских ворот вышли рабы. Они расстелили на земле
ковёр, и по этому ковру прошёл царь, окруженный визирями и стражей. У воинов в
руках были золотые мечи, сверкавшие на солнце. За царём, скромно опустив головы,
шли прекрасные невольницы в покрывалах, усеянных жемчугом и драгоценными
камнями.
Абдаллах подумал, что царь, наверное, направился к священной купальне. И
захотелось ему в тот миг стать визирем, другом и советчиком царя. Тогда бы ему
не пришлось заботиться о том, как прокормить детей, а доброму пекарю он бы
вернул свой долг сторицею.
Но он был только бедным рыбаком. Насмотревшись вдоволь на пышное шествие,
рыбак встал и решил снова попытать счастья: может быть, удастся ему что-нибудь
поймать.
Закинул он сеть в море, стал её вытаскивать и почувствовал, что в неё
попалось что-то тяжёлое. Долго возился рыбак с сетью. Боялся он, как бы у
него от этой тяжести не вывернулись руки. Но всё же Абдаллах не выпустил её до
тех пор, пока наполовину не вытащил из воды. И тут рыбак не на шутку испугался:
вместо большой рыбы увидел он в сети человека:
— О рыбак, помоги мне выбраться из сети, — воскликнул человек. — Я хорошо
заплачу тебе за это!
— Кто тебя бросил в воду? — спросил Абдаллах.
— Никто меня не бросал в воду, — ответил незнакомец. — Я морской житель. Ты
живёшь на земле, а я живу в море. Если ты поможешь мне выбраться из сети, я
каждый день буду поджидать тебя на этом месте и приносить тебе изумруды, рубины,
жемчуг. А ты мне будешь давать за это виноград, фиги, дыни и персики: у нас под
водой ничего этого нет. За корзину фруктов ты получишь от меня корзину
драгоценных камней.
Абдаллах не поверил тому, что говорил этот странный человек, но помог ему
выбраться из сети.
— Как тебя звать? — спросил рыбак.
— Абдаллах Морской, — ответил незнакомец. — А тебя как звать?
— Тоже Абдаллах, — сказал рыбак.
— Значит, ты Абдаллах Земной, — решил морской житель. — Подожди здесь
минутку. Я принесу тебе подарок, чтобы ты поверил моим словам.
Он исчез под водой и вскоре вынырнул снова. Абдаллах Морской протянул
изумлённому рыбаку горсть жемчуга и больших драгоценных камней. Он напомнил
Абдаллаху, чтобы тот завтра поджидал его на этом месте с корзиной фруктов, и
исчез в глубине моря.
Абдаллах растерялся от неожиданности: что ему делать с таким богатством?
Спрятал он камни под рубашку, бросил свою сеть и пошёл домой. Остановился рыбак
перед лавкой пекаря и отсыпал ему половину своих сокровищ.
— Возьми это себе. Я возвращаю тебе свой долг. Пекарь начал отказываться:
— Я хочу получить только то, что ты мне действительно должен. Но Абдаллах
заставил его взять жемчуг и драгоценные камни.
— Ты ждал сорок дней, — сказал он. — И наверняка ждал бы и ещё дольше. Я даю
тебе эти камни не только за хлеб, но и за твою доброту. Пекарь взял камни,
которые ему дал Абдаллах, и сказал:
— С сегодняшнего дня я твой вечный должник.
Он положил себе на голову несколько буханок хлеба и понёс их домой к
Абдаллаху. Потом он сам раздобыл овощи и мясо, приготовил еду и не позволил
Абдаллаху ничего делать.
Абдаллах терпел, терпел, но наконец не выдержал:
— Я не хочу, чтобы ты мне служил. Если ты согласен, давай лучше будем
друзьями.
Пекарь ничего не возразил, и с того дня они стали верными друзьями.
На другой день в полдень Абдаллах отправился на берег моря с корзиной, полной
персиков, дынь, апельсинов и других фруктов. Он поставил корзину на песок и
крикнул:
— Я здесь, Абдаллах Морской!
Абдаллах Морской тут же вынырнул из волн, взял у Абдаллаха Земного корзину с
фруктами и исчез с ней под водой. Вскоре он вернулся и протянул рыбаку его
корзину, до краёв наполненную жемчугом, рубинами, изумрудами и другими редкими
камнями.
— Прощай до завтра! — сказал морской житель, и волны сомкнулись над его
головой.
Абдаллах возвращался домой с корзиной, в которой было такое богатство, что он
мог бы купить за него целый город. Рыбак зашёл к своему другу пекарю и снова дал
ему горсть драгоценных камней. Пекарь быстро выбрал самые вкусные булки, какие
только у него были, и отнёс их в дом Абдаллаха.
На другой день Абдаллах отобрал по одному драгоценному камню из всех, какие у
него были, и отправился к ювелиру, чтобы продать их. Как только ювелир увидел
такие редкие камни в руках у бедно одетого человека, он тут же подумал, что
перед ним вор. Незаметно подал он знак своему слуге, и тот привёл стражников.
Стражники схватили Абдаллаха и привели его к царю.
Ювелир хотел выслужиться перед царем. Пошёл он вместе со стражниками и сказал
царю:
— О повелитель, дошёл до меня слух, что из твоей сокровищницы пропали
драгоценные камни. Я поймал вора, вот он. — И ювелир показал на Абдаллаха.
Царь позвал царицу и положил перед ней камни, которые отобрали у Абдаллаха.
Но царица только взглянула на них и тут же сказала:
— Это не мои камни. Эти камни гораздо прекраснее тех, что были у меня.
И она стала упрашивать царя, чтобы он купил их для царевны. Царь тут же
приказал стражникам отпустить Абдаллаха и выругал ювелира за то, что он
заподозрил ни в чём не повинного человека. Потом он начал расспрашивать
Абдаллаха, как тот раздобыл эти сокровища. Абдаллах рассказал ему обо всём. Царь
выслушал его и молвил:
— С сегодняшнего дня ты будешь править вместе со мной, Абдаллах. Абдаллах
Морской будет всё время пополнять царскую сокровищницу, так что подобной ей не
будет нигде на свете. Иди и приведи сюда свою жену и детей.
У Абдаллаха от счастья закружилась голова, ведь о такой милости он даже
мечтать не осмеливался. Пошёл он домой за своей семьей. Царь тем временем
приказал сшить для всех роскошную одежду. С того дня Абдаллах правил вместе с
царём.
Каждый день в полдень ходил он на берег моря с корзиной фруктов и каждый раз
приносил во дворец жемчуг и драгоценные камни. Царская сокровищница была
переполнена, пришлось её расширить. А так как Абдаллах мог повлиять на
государственные дела, люди в той стране стали жить гораздо лучше. Абдаллах не
забыл о том, что такое голод и нужда, и начал заботиться о бедных. Для тех, у
кого не было крыши над головой, он приказал построить дома. По его приказу
запасы зерна справедливо делили между бедняками. Много новшеств ввёл Абдаллах.
Царским вельможам это пришлось не по вкусу, но они были бессильны в своей злобе:
царь считал Абдаллаха своим лучшим другом. Да и не могло быть иначе: ведь
благодаря Абдаллаху царская сокровищница наполнилась жемчугом и редчайшими
драгоценными камнями, которых свет раньше не видывал.
Абдаллах объездил всю страну и делал, что мог, для блага своих подданных.
Однажды, прогуливаясь по городу, он остановился перед лавкой пекаря и удивился,
что она заперта. Абдаллах стал расспрашивать соседей, что случилось с его
другом. Ему рассказали, что пекарь как-то раз ушёл из города и не вернулся.
Абдаллах начал разыскивать его по всей стране. Через неделю пекаря привели к
Абдаллаху; нашли его в далёкой деревне, где он открыл пекарню и жил, не зная
нужды.
Пекарь упал на колени перед Абдаллахом и воскликнул:
— Я не сделал ничего плохого, о повелитель, смилуйся надо мной, пожалей моих
детей!
— Ты что, не узнаёшь своего друга? — спросил Абдаллах. — Встань, идём в мои
покои, там мы вспомним старые времена.
Удивленный пекарь поднялся на ноги и отважился взглянуть на Абдаллаха. Только
тут он узнал рыбака, с которым они когда-то были друзьями. Пекарь рассказал
Абдаллаху, как он перепугался, увидев своего друга под стражей. Он подумал, что
беднягу повели к царю из-за этих драгоценных камней. Пекарь не на шутку
испугался, что и его призовут на суд за то, что он помогал Абдаллаху. Со страху
он убежал из города. А теперь, когда всё так хорошо кончилось, радости друзей не
было конца. Абдаллах
сделал пекаря своим визирем, и с тех пор верные друзья не разлучались.
Абдаллах Земной не забывал об Абдаллахе Морском. Каждый день ходил он к морю
с корзиной фруктов, а получал за неё корзину драгоценных камней и жемчуга.
Однажды он снова пришёл к морю, позвал своего морского друга, и когда тот
вынырнул из волн, протянул ему корзинку с фруктами.
Абдаллах Морской взял корзину и сказал:
— Настало время, Абдаллах Земной, пора показать тебе наше подземное
царство.
— Но я же погибну в море! — воскликнул Абдаллах. — Человек не может жить в
воде как рыба.
— Не бойся, — успокоил его Абдаллах Морской. — Я намажу тебя особой мазью,
приготовленной из рыбьего жира, и ты будешь превосходно чувствовать себя под
водой.
Он погрузился в воду и вскоре снова вынырнул на берег.
— Раздевайся, Абдаллах, — сказал морской житель. — И он намазал своего друга
какой-то странной мазью. Потом он взял его за руку, и они вместе спустились в
море.
Друзья плавали под водой, им попадались стаи диковинных рыб: одни светились,
словно звёзды, другие переливались всеми цветами радуги. На некоторых было
страшно смотреть, — такие это были чудовища. Но все они проплывали мимо и не
обращали на друзей внимания. Абдаллаху Земному казалось, что всё это он видит во
сне. Вокруг зеленели чудесные растения, они открывали свои огромные цветы и
лепестками, словно ртом, ловили маленьких рыбок.
Абдаллах Морской привёл своего друга в город, расположенный на дне моря. Там
жили существа, похожие на людей, только от пояса вниз вместо ног у них были
хвосты, как у рыб. Абдаллах Земной не смог отказать морскому другу, когда тот
пригласил его в свой дом, построенный из ракушек и перламутра. Тот не хотел
отпустить его, пока не покажет ему всё в подводном царстве.
Абдаллаху Земному казалось, что он провёл под водой всего несколько часов.
"Неплохо было бы посмотреть на все эти чудеса, — решил он. — Ведь ни одному
смертному до меня не довелось этого увидеть".
Понравилось Абдаллаху, что здесь под водой не было ни богатых, ни бедных, у
всех были красивые дома из ракушек и перламутра. Царь подводного царства ходил
среди своих подданных, расспрашивал людей об их нуждах, разрешал их споры, как
будто он был простым смертным.
— Все эти порядки я заведу на земле, — решил Абдаллах. Он уже не
думал о том, сколько времени провёл под водой, а только старался всё узнать и
запомнить, чтобы потом с пользой применить у себя дома.
На дне моря не было ни ночи, ни дня. Лучи солнца туда не проникали. Только
сияние светящихся рыбок и растений освещало морской простор.
Вскоре Абдаллаху показалось, что он провёл под водой неделю. Подумал он, что
родные, наверное, беспокоятся о нём, а его друзья, царь и пекарь, уже
разыскивают его по всей стране. Да и сам Абдаллах боялся, как бы за то время,
что он провёл под водой, не пробрались к власти недовольные вельможи и не
испортили всё то хорошее, что он сделал для своего народа.
— Позволь мне, друг Абдаллах, — сказал он однажды, — вернуться на землю. У
меня там много дел, а семья и друзья беспокоятся обо мне.
Сначала Абдаллах Морской упрашивал Абдаллаха Земного остаться, но когда
увидел, что никакие уговоры не помогают, проводил он друга на поверхность моря и
сказал:
— Прощай, мы уже больше никогда не увидимся. Жаль, что ты не остался с нами.
На земле тебя не ждёт ничего хорошего.
И прежде чем Абдаллах Земной успел ответить, его друг навсегда исчез в
морской пучине.
Пошел Абдаллах прямо к скале, под которой он оставил свое платье, прежде чем
спуститься в подводное царство. Но там он ничего не нашёл. В душе он проклинал
вора и не знал, что ему теперь делать: не идти же в город раздетым. А тут как
раз шёл мимо рыбак. Взглянул он на Абдаллаха и говорит:
— Что ищешь, приятель, вчерашний день? Идём со мной, поможешь мне ловить
рыбу.
— Меня зовут Абдаллах, я друг царя, одолжи мне какую-нибудь одежду, а завтра
приходи во дворец за наградой. Рыбак рассмеялся:
— Ты бы скорей сошёл за царского шута. Я не слыхал ни о каком царском друге,
да и вообще сомневаюсь, что у него есть друзья. Я охотно верю, что тебя зовут
Абдаллах. Абдаллахов здесь хоть пруд пруди, целый полк бы нас набрался. А идти
во дворец за наградой я бы не решился. До царской столицы отсюда тысяча
верст.
— Тысяча верст! — воскликнул Абдаллах.
Только сейчас он посмотрел по сторонам и увидел, что там, где раньше зеленели
большие сады, сияли белизной стены домов и сверкали под синим небом башни
царского дворца, теперь растут чахлые деревья да ютятся бедные хижины.
Видно у бедняги был такой расстроенный вид, что рыбак перестал смеяться,
подошёл к Абдаллаху и предложил ему пообедать вместе с ним. Он думал, что перед
ним сумасшедший. Абдаллах поблагодарил его и, опустив голову, отправился в те
места, где ещё недавно стоял его дом. Никак у него всё это не укладывалось в
голове.
Подошёл Абдаллах к первой хижине. У порога сидел старичок и чинил рыбацкую
сеть.
— О старик, не скажешь ли ты мне, как пройти в царскую столицу? — спросил
Абдаллах.
— В столицу? Тебе пришлось бы идти туда долго-долго, недели и месяцы, —
ответил старик.
— Как же так? Ведь столица была здесь, в этих местах, — удивился
Абдаллах.
— Да, ты прав, но это было так давно, что об этом даже дед моего прадеда не
помнит. Люди рассказывают, что правил здесь когда-то Абдаллах, хороший и
справедливый человек. Говорят, что он даже водил дружбу с владыкой моря. Но кто
знает, что из этого правда, а что выдумка.
Абдаллах чуть не сошёл с ума, когда услышал это. Понял он, что провёл иод
водой не неделю, а сто лет. Не сказав старику ни слова, он пошёл к морю.
— Абдаллах Морской, Абдаллах Морской, помоги мне! — кричал он, что было
силы.
Волны с шумом разбивались о скалы, но сколько Абдаллах ни звал, ни упрашивал,
никто не вышел к нему.
И тогда Абдаллах вошёл в море, он заходил всё глубже, вот вода была уже ему
по пояс, по шею, но он закрыл глаза, сделал еще один шаг, и солёная волна
захлестнула его. У Абдаллаха закружилась голова, он хотел открыть глаза, но не
мог. Веки у него стали вдруг такие тяжёлые, словно налились свинцом. Но какой-то
голос всё время твердил: "Открой глаза, открой!" Абдаллах собрал все силы и
поднял веки.
И вдруг увидел он вместо зелёной воды небо над головой, белые дома в зелени
садов купались в солнечных лучах.
Абдаллах лежал, прикрывшись своей старой рыбацкой сетью. А одежда была на нём
та же самая, которую он носил, прежде чем сделался другом царя. Тряхнул Абдаллах
головой, ущипнул себя, собрался с мыслями и наконец понял, что всё это ему
только приснилось. Как был он рыбаком, так и остался. Вскочил рыбак на ноги и
запрыгал от радости, что скоро снова увидит своих детей и принесёт им вместо
игрушек красивые ракушки. Но тут вспомнил Абдаллах про свои невзгоды. Ведь он
уже сорок дней не
может вернуть пекарю долг, сегодня ему уже стыдно идти мимо его лавки. А чем
он накормит своих детей?
— Попробую-ка я ещё раз, — подумал Абдаллах и забросил сеть в море. Только
сеть скрылась под водой, а рыбак уже почувствовал, что она стала тяжёлой. Тянул
он ее, тянул, уж думал, что не выдержит, но всё же не выпустил сети из рук.
Поймал он целую кучу крупных жирных рыб. Взвалил рыбу на спину и весело зашагал
к городу. Остановился рыбак около лавки пекаря, дал ему две самые лучшие рыбы, а
остальные отнёс на рынок и выгодно продал.
Абдаллах вернул долг пекарю, а так как на рынке он накупил для детей целую
охапку овощей и фруктов, то не смог взять у пекаря хлеб. Пекарь положил себе на
голову десять самых лучших буханок, и сколько ни уговаривал его Абдаллах, сам
отнёс их рыбаку домой. Только это и исполнилось из его сна. И ещё то, что они с
пекарем стали друзьями. Вечерами встречались они у его лавки, разговаривали друг
с другом, и пекарь очень часто просил рыбака рассказать об Абдаллахе
Морском.
— Ах, вот если бы мы могли так советовать царю, как советовали во сне, — не
раз вздыхали друзья, — людям бы тогда жилось лучше.
И пекарь с рыбаком снова и снова принимались обсуждать, что изменили бы они в
своей стране. Дети внимательно слушали их и думали, что они-то наверное будут
теми счастливцами, которые смогут давать советы царю.


Рассказ о яйце птицы рухх

Рассказывают также, что один человек из жителей Магриба путешествовал по странам и проезжал через пустыни и моря. И судьбы закинули его на один остров, где он провел долгое время. Вернувшись в свою страну, привез с собой перо из крыла птенца птицы рухх - а этот птенец был еще в яйце и не вышел из него в мир. И оно вмещало бурдюк воды, и говорят, что длина крыла птенца птицы рухх, когда он выходит из яйца,- тысяча саженей. И люди дивились этому перу, когда видели его. А имя того человека было Абд ар-Рахман аль-Магриби, и известен он был под прозванием Китаец, так как он долго жил в Китае. И он рассказывал чудеса, и, между прочим, он говорил, что однажды он ехал по Китайскому морю с другими людьми, и они увидели вдали остров. И корабль их пристал к этому острову, и они увидели, что остров велик и обширен.
И люди, бывшие на корабле, вышли на этот остров, чтобы набрать воды и дров, и с ними был топор, веревки и бурдюки, и тот человек сопровождал их. И они увидели на острове купол, большой, белый и блестящий, длиною в сто локтей. И, увидав этот купол, люди направились к нему, и подошли ближе, и увидели, что это яйцо рухха. И они стали бить по нему топорами, камнями и палками, и яйцо раскололось, обнаружив птенца рухха. И люди увидели, что он подобен твердо стоящей горе, и выдернули перо из его крыла (а они могли его выдернуть, только помогая друг другу, хотя перья этого птенца еще не вполне образовались) . А потом они взяли сколько могли мяса этого птенца, и унесли с собой, и срезали бородку пера со стержня. И распустили паруса на корабле и ехали всю ночь, до восхода солнца, и ветер был благоприятен. И пока они так ехали, вдруг прилетела птица рухх, точно большое облако, и в когтях у нее был камень величиной с огромную гору, больше корабля. И когда птица рухх догнала корабль, она бросила этот камень на него и на людей. Но корабль бежал быстро и опередил камень, и камень упал в море, и падение его вызвало великий ужас. Но Аллах начертал путникам благополучие и спас их от гибели, и они сварили мясо птенца рухх и съели его. А среди путников были старики с белыми бородами, и на следующее утро они увидели, что их бороды почернели, и не стал седым после этого ни один из тех, кто ел это мясо. И говорили они, что причиной возвращения к ним юности и исчезновения седины было то, что палка, которой они мешали в котле, была из дерева стрел, а некоторые говорили, что причина этого - мясо птенца рухх, и это дивное диво.


Сказка об Абу-Кире и Абу-Сире

В одном городе жили рядом два ремесленника: красильщик Абу-Кир и
цирюльник Абу-Сир. Оба они не вылезали из нужды. Красильщик был лентяй и плут,
он часто обманывал и обкрадывал заказчиков. Если ктонибудь приносил ему в лавку
ткань, то уже больше не видел её. Абу-Кир продавал материю, деньги проедал, а
потом лгал заказчику и рассказывал разные небылицы: то он говорил, что ткань
украли воры, то уверял, что она испортилась при крашении, словом, в отговорках у
него недостатка не было. А цирюльник Абу-Сир был усердным и хорошим мастером, но
что толку: был он беден и не мог предложить посетителям освежающей купальни, как
это делали другие брадобреи и цирюльники.
И в лавку к красильщику Абу-Киру тоже уже никто не заглядывал; о его
проделках знал весь город.
По вечерам сидели они перед своими лавками и жаловались друг другу на злую
судьбу.
— Знаешь что, — сказал как-то красильщик цирюльнику, — давай отправимся в
чужие страны, а то здесь мы с тобой с голоду умрём. А когда Абу-Сир согласился
уехать, Абу-Кир сказал:
— О сосед, весь наш заработок мы будем складывать в один кошелёк и всё делить
поровну, как настоящие друзья.
Добряк цирюльник и на это был согласен. На другой день на рассвете вошли они
на корабль, который как раз отплывал в далёкие края.
На корабле не было цирюльника, так что для Абу-Сира сразу же нашлась
работа.
Он брил купцов и матросов, а те давали ему лепешки, сыр, фиги, финики и
деньги. Абу-Кир целыми днями валялся и всю еду, что получал Абу-Сир за работу,
съедал один. Но Абу-Сир не упрекал красильщика и радовался, что друг его сыт;
цирюльник мечтал о том, как хорошо они заживут в чужих странах, когда они оба
будут зарабатывать.
Через три недели плавание окончилось, и корабль встал на якорь в гавани
большого города. Красильщику Абу-Киру не хотелось расставаться с беззаботной
жизнью на корабле. Наконец Абу-Сир уговорил своего ленивого друга, и они пошли
по улицам незнакомого города. Ходили они целый день, не чувствуя под собой ног
от усталости, пока наконец не сняли бедную каморку.
Красильщик Абу-Кир тут же свалился на ложе и уснул. И на другой день он спал
до полудня, а Абу-Сир тем временем уже бегал по рынку и по пристани в поисках
работы. Он не терял времени даром и трудился в поте лица. Вечером Абу-Сир
вернулся домой с хлебом и фруктами. Этой еды и для двоих было много, но Абу-Кир
всё съел один. Он даже не приподнялся с ложа. И так пошло день за днём: Абу-Сир
с утра уходил работать и вечером возвращался с едой; иногда он приносил немного
денег. А Абу-Кир целыми днями валялся на ложе и ещё упрекал друга за то, что тот
приносил мало еды.
Прошло сорок дней с тех пор, как они поселились в чужом городе. И вот на
сорок первый день цирюльник тяжело заболел. Он не мог подняться с ложа и думал,
что теперь о еде и питье позаботится Абу-Кир. Но АбуКир и не думал вставать. Он
выпросил у больного друга денег и послал одного мальчика, что жил в том же доме,
за едой.
На четвертый день цирюльнику стало совсем плохо, и он потерял сознание.
Абу-Кир решил, что он умер. И только тут, наконец, лентяй-красильщик встал и, не
сказав никому ни слова, ушёл из дома. На рынке Абу-Кир купил себе на деньги
своего друга прекрасные одежды и начал прогуливаться в новом наряде по
городу.
Так подошёл он к лавке одного красильщика. Абу-Кир очень удивился, когда
увидел, что все ткани выкрашены только в синий цвет. Он вошёл в лавку, вынул из
кармана платок и протянул его красильщику.
— Эй, мастер, возьми этот платок и выкраси его в зелёный цвет, — сказал
Абу-Кир.
— Этого я не сумею сделать, — покачал головой красильщик.
— Ну, тогда в красный цвет, — попросил Абу-Кир.
— И с этим мне не справиться, — вздохнул красильщик. — Здесь у нас умеют
красить только в синий цвет.
Абу-Киру только это и нужно было узнать. Он вышел из лавки и отправился прямо
во дворец султана. Красильщик велел слугам доложить о себе как о чудесном
мастере из далёкой заморской страны. Он попросил султана, чтобы тот разрешил ему
остаться в его городе и открыть здесь красильную мастерскую. Абу-Кир рассказал
султану о том, какую чудесную пурпурную краску может он изготовить из морских
ракушек и улиток, описывал ему красоту шафранового и багрово-красного цветов и
другие чудесные оттенки.
Султан засыпал Абу-Кира деньгами, подарил ему красивый дом, полный прислуги,
и приказал мастерам, чтобы они тут же начали строить большую красильню.
Тем временем Абу-Кир заказал в далёких странах всё, что нужно было для его
ремесла. Когда красильня была готова, он принялся за работу. Абу-Кир нанял себе
помощников и обучил их своему ремеслу. Тут он совсем перестал работать, целыми
днями сидел, развалясь на высоком сиденье, и распоряжался, а рабы приносили ему
разные лакомства и чудесные напитки. Заказы сыпались со всех сторон: сначала от
султана и его приближённых, потом от знатных людей той страны. Все восхищались
искусством Абу-Кира и хвалили его. Остальные красильщики в том городе вскоре
лишились работы. Им ничего другого не оставалось, как взяться за самую чёрную
работу в мастерской у Абу-Кира.
А что же делал тем временем цирюльник Абу-Сир? Когда бедняга снова пришёл в
сознание, он очень удивился, увидев, что комната пуста. Абу-Сир не мог
сдвинуться с места. Он стонал и звал на помощь, пока его не услышал привратник
этого дома. Он вошёл в комнату, и Абу-Сир попросил его принести какую-нибудь
еду, а главное, питье, ведь несчастный цирюльник погибал от жажды.
Он сказал привратнику, что заплатит ему за всё, как только вернётся его друг.
Привратник заботился об Абу-Сире неделю, другую, но Абу-Кир не возвращался.
Теперь уже Абу-Сир был уверен, что друг обворовал его и покинул в беде. Но
привратник утешал его, как мог, и говорил, что не стоит из-за этого
отчаиваться.
— Я буду заботиться о тебе до тех пор, пока ты не поправишься, — сказал он
цирюльнику.
Абу-Сир поблагодарил привратника и пообещал расплатиться за всё.
Но прошло целых два месяца, прежде чем он выздоровел. Как только Абу-Сир
почувствовал, что может стоять на ногах, он отправился в город и стал искать
работу. Цирюльник пришёл на рынок и увидел там богатый дом. Рядом с ним была
большая лавка. Абу-Сир помнил, что раньше этих построек тут не было. Перед
лавкой было шумно, как в пчелином улье, люди галдели, толкали друг друга, со
всех сторон раздавались восхищённые возгласы.
Цирюльник спросил одного человека, что это за дом. Тот ответил ему, что здесь
открыл красильню некий Абу-Кир, друг султана, замечательный мастер, который
умеет окрашивать ткани в невиданные расцветки.
Абу-Сир обрадовался, услыхав об этом; он от души желал своему другу успехов и
богатства. По доброте своей он простил Абу-Киру, что тот украл у него деньги и
бросил его больного в нужде.
Цирюльник вошёл в лавку и увидел Абу-Кира, одетого в роскошный наряд.
Красильщик сидел на дорогих подушках, окружённый рабами. Он лакомился сластями,
разложенными на драгоценных блюдах, покрикивал на своих работников и
распоряжался: "Сделай так, сделай этак!"
Но Абу-Сир не подозревал, что его ждёт. Как только Абу-Кир заметил
цирюльника, он закричал:
— Держи вора!
И показал пальцем на Абу-Сира.
На бедного цирюльника тут же набросились слуги Абу-Кира, избили его и
вышвырнули на улицу.
Несчастный Абу-Сир никак не мог понять, почему его друг так жестоко с ним
обошёлся. Он потирал свои синяки, в висках у него гудело. Сам не свой бродил
Абу-Сир по рынку.
Тут подумал он, что хорошо было бы помыться в бане, там он мог бы промыть
свои раны и охладить ушибы. Цирюльник спросил одного из жителей города, как
пройти в баню. Но тот ничего не ответил Абу-Сиру, только вытаращил на него глаза
и пошёл своей дорогой.
Абу-Сир остановил второго прохожего и повторил свой вопрос.
— Что за баня? — удивился прохожий. — Что это такое?
— Это самое лучшее, что только есть на свете, — ответил Абу-Сир и начал
рассказывать, какие бывают бани.
— Ничего подобного у нас здесь нет, — сказал ему прохожий. — Но я дам тебе
добрый совет. Иди к султану и расскажи ему обо всём, что я только что от тебя
услыхал. Наверное, счастье улыбнётся тебе.
Абу-Сир послушался горожанина, направился во дворец султана и попросил
доложить о себе. А когда султан принял его, цирюльник сказал:
— О великий султан, довелось мне узнать, что в твоём городе нет бани! А как
может такой прекрасный город обойтись без бани?
И Абу-Сир описал султану все прелести купания. Он сказал ему, что человек,
побывавший в бане, молодеет душой и телом, что купание исцеляет больных, радует
сердце и оживляет разум.
Султан приветствовал все новшества. Он тут же приказал нарядить Абу-Сира в
роскошное платье, осыпал его деньгами и позволил цирюльнику выстроить в городе
бани на любом месте.
Абу-Сир выбрал подходящее место и приказал построить бани, каких ещё свет не
видывал. Вокруг здания невольники посадили кипарисы и розы. Среди них были
укрыты фонтаны с душистой водой и беседки, где были спрятаны лютнистки. А когда
здание было готово и всё вокруг шумело и благоухало, Абу-Сир пригласил в баню
султана.
Султан пришёл в восторг от этого новшества и чуть со всем двором не
перебрался в бани. Весь город ходил смотреть на них, а тот, кто хоть раз вымылся
в бане, приходил туда снова и снова. Так Абу-Сир разбогател, расширил бани,
чтобы места хватило для всех жителей города, украшал и достраивал здание, и
султан каждый день бывал у него в гостях.
Когда Абу-Кир узнал об этом чуде, он подумал, что не худо было бы испытать на
себе все блага, которые дают бани душе и телу. Красильщик направился к дому
цирюльника. Но он остановился словно громом поражённый, когда увидал на пороге
дома своего друга Абу-Сира в чудесном наряде, окружённого вельможами, которые
домогались его благосклонности. Абу-Кир тут же опомнился и воскликнул:
— И ты до сих пор не вспомнил о своем добром старом друге, Абу-Сир? Почему ты
не позвал меня к себе? Я так тосковал но тебе, что не выдержал и пришёл без
приглашения.
— Но ведь ты приказал избить меня и вышвырнуть за дверь как раз тогда, когда
я был в страшной нужде, — сказал удивлённый Абу-Сир.
И тут Абу-Кир начал клясться, что он ни разу в жизни и в мыслях не обидел
своего друга. Правда, он как-то раз приказал выбросить за дверь одного
воришку.
— Но теперь я вижу, — воскликнул Абу-Кир, — что это была ужасная ошибка. Ведь
этот вор, как две капли воды, был похож на тебя, Абу-Сир. Но как я мог подумать,
что это ты? Ведь я решил, что ты умер!
Он снова давал лживые клятвы, рассказывал, как тосковал по другу, как
оплакивал его. Добряк Абу-Сир поверил каждому слову красильщика. Цирюльник
пригласил друга к себе, оказал ему предпочтение перед самыми важными вельможами,
угощал Абу-Кира и радовался, что им обоим
так повезло: и он, и его друг стали друзьями султана и его советниками. Но
коварный Абу-Кир только краем уха слушал сияющего от счастья Абу-Сира. Он уже
думал о том, как лишить друга благосклонности султана и навсегда избавиться от
него.
— У тебя здесь есть всё, что нужно, — сказал он другу на прощанье. — Но всё
же одного в твоих банях не хватает.
— Чего же? — спросил Абу-Сир.
— Я не вижу у тебя купальни с пенящейся водой, — ответил Абу-Кир.
— Ты прав, — согласился Абу-Сир. — Я сейчас же прикажу её сделать. Друзья
попрощались и поклялись друг другу в вечной дружбе. Но красильщик Абу-Кир не
пошёл к себе домой, он отправился прямо к султану и сказал ему:
— Твоё счастье, о великий султан, что сегодня я зашёл в баню. Тот человек,
что построил бани, выдаёт себя за твоего друга, но знай, что он собирается тебя
погубить.
Злой и завистливый красильщик оболгал Абу-Сира перед султаном, как только
мог. Он рассказал ему, что познакомился с Абу-Сиром на корабле и что тот доверил
ему свою тайну.
— Он говорил мне, — лгал Абу-Кир, — что послан заморскими князьями, а те
приказали ему убить тебя, чтобы потом захватить твоё государство. О великий
султан, верь, что я хотел передать его страже, как только мы сойдём на берег, но
ловкий цирюльник тут же затерялся в толпе. И с той поры я не знал ни минуты
покоя, опасаясь за твою жизнь. Лишь теперь камень спал с моего сердца, потому
что я наконец нашел вероломного АбуСира.
Султан сначала не хотел верить Абу-Киру. Но Абу-Кир сказал:
— О султан, ступай завтра в баню. Ты увидишь, что Абу-Сир позовёт тебя в
купальню с пенящейся водой. Но ты не поддавайся на обман. Вода в той купальне
ядовитая. Если бы ты вошел туда, от тебя бы и косточек не осталось.
На другой день султан отправился в баню. Абу-Сир встретил его со всеми
почестями. Султан хотел, как обычно, выкупаться в розовой воде. Но Абу-Сир
улыбнулся и сказал:
— О султан, сегодня я хочу тебя удивить. Я приготовил для тебя купальню с
пенящейся водой, которая пахнет жасмином. Только она достойна тебя. Искупавшись
в этой воде, ты почувствуешь себя на двадцать лет моложе.
Как только султан услыхал слова цирюльника, глаза его гневно засверкали. Он
тотчас приказал своим стражникам связать Абу-Сира и от-
вести его в тюрьму. Потом султан позвал к себе капитана, начальника стражи, и
сказал ему:
— Завтра на рассвете зашей этого злодея в мешок, положи его в лодку и
отправляйся в море. Как только увидишь меня в окне дворца и услышишь, как я
крикну: "Утопи его!", тут же бросай мешок в воду.
Но капитан был добрый человек, а Абу-Сир всегда мыл его даром в лучших
купальнях, и вскоре они стали друзьями. Вот он и решил отблагодарить Абу-Сира за
всё. Когда настала ночь, капитан вывел Абу-Сира из тюрьмы, посадил его в лодку и
отвёз на остров, что стоял в море напротив дворца султана. Там Абу-Сир должен
был ждать неделю, пока на остров не придёт корабль. Капитан хотел посадить
Абу-Сира на этот корабль и отправить в далёкую страну, где ему уже не будет
угрожать месть султана.
Абу-Сир не знал, как ему отблагодарить капитана. Цирюльник уселся в пустой
хижине на берегу и стал думать, чем он так прогневал султана, что тот чуть не
лишил его жизни.
На рассвете капитан зашил в мешок большой камень, погрузил его в лодку и
поплыл по морю ко дворцу. Через некоторое время он увидел, что султан выглянул
из окна, поднял руку и крикнул:
— Утопи его!
Капитан бросил в воду тяжёлый мешок, и султан начал потирать руки от радости.
Он думал, что навсегда избавился от преступника, который хотел лишить его
жизни.
Тут капитан заметил, как что-то сверкнуло и упало в воду. Знай он, что это
было, так вёл бы себя совсем по-другому. Не пошел бы он, после того как причалил
к берегу, во дворец к султану с опущенной головой, не ждал бы он с дрожью новых
приказов султана, не боялся бы, что тот раскроет его хитрость и найдёт Абу-Сира
живого и невредимого.
А султану не по себе стало. Как раз в тот миг, когда он довольно потирал
руки, случилось что-то ужасное. Отошёл он от окна и задрожал всем телом. Уронил
он в море свой золотой перстень. Перстень тот был не простой, а заколдованный, и
так велика была его сила, что без него султан уже не мог быть грозным владыкой.
Когда он указывал на кого-нибудь пальцем, на котором был перстень, с плеч
несчастного тотчас же падала голова. И войска, и стража, и все люди в
государстве повиновались султану только благодаря этому перстню. Все боялись его
и беспрекословно подчинялись ему.
Султан не сказал никому ни слова и дрожал от страха. Он боялся, как бы
кто-нибудь не догадался, что у него уже нет кольца: султан знал, что тогда
подданные наверняка убьют его и выберут нового правителя.
А тем временем Абу-Сир сидел на берегу. Он закинул в море сеть, которую ему
оставил капитан, и ловил рыбу. Уже с первого раза ему повезло: он вытащил полную
сеть. Абу-Сир выбрал самую большую рыбину и начал потрошить её. Вдруг нож
наткнулся на что-то твёрдое в жабрах рыбы. Цирюльник увидал, что это был золотой
перстень. Изумленный Абу-Сир внимательно рассмотрел кольцо, потом надел его на
мизинец и снова принялся за рыбу. Но он всё думал о том, как этот перстень попал
рыбе в жабры. "Не лучше ли было бы выбросить его, чтобы он не принёс мне новой
беды", — размышлял Абу-Сир.
Тут как раз проходили мимо две старые женщины. Увидев кучу прекрасной рыбы,
они очень удивились. Абу-Сир помахал им рукой и хотел сказать, что они могут
взять рыбу, если она им нравится. Но слова застряли у него в горле: у старух ни
с того ни с сего головы свалились с плеч. Вокруг не было ни души, только
незримый меч мог сделать это. У Абу-Сира от страха зуб на зуб не попадал, ему
уже не хотелось жареной рыбы. Спрятался он в свою хижину и даже голову боялся
высунуть: а что если незримый меч и его покарает?
Долго сидел цирюльник в своей хижине, забившись в угол, и вдруг услышал, как
кто-то зовёт его. Абу-Сир узнал голос капитана. Тот пришёл сказать другу, что
вскоре мимо проедет корабль, который заберёт АбуСира. Цирюльник поборол страх и
вылез из хижины. Тут увидел он, что капитан стоит над трупами обезглавленных
женщин и с изумлением смотрит на них. Абу-Сир уже протягивал руки, чтобы
приветствовать капитана. Он радовался, что наконец покинет это заколдованное
место. Но тут капитан заметил перстень у него на пальце и закричал:
— О брат мой! Не шевелись, опусти руки вниз, не то ты убьёшь меня! И тут же
он спросил удивлённого Абу-Сира, откуда у него перстень. Капитан сразу узнал
кольцо султана.
— Я нашёл его в жабрах рыбы, — сказал Абу-Сир.
— Я видел, как он падал в море, — вспомнил добрый капитан, — как раз в тот
миг, когда султан высунулся из окна.
Капитан рассказал Абу-Сиру о волшебных свойствах этого перстня и объяснил
ему, что тот, сам того не желая, отрубил головы двум женщинам.
— Что ты собираешься делать, Абу-Сир? — спросил капитан своего друга. — Ведь
теперь ты самый могучий человек во всей стране.
— Отвези меня к султану, — молвил Абу-Сир. Капитан сказал:
— Что ж, будь по-твоему. Я отвезу тебя к султану, хоть тот и узнает, что я не
выполнил его приказания.
Теперь капитан уже не боялся султана, без перстня он никому не был
страшен.
Цирюльник и капитан подъехали ко дворцу, вылезли из лодки на берег и
отправились прямо к султану. Султан сидел бледный, окружённый своими советниками
и стражей, и всё время прятал руку, чтобы никто не догадался о пропаже перстня.
Он с ужасом ждал, что будет, когда приближённые узнают об этом.
Когда султан увидел капитана и Абу-Сира, он не подал виду, что могуществу его
пришел конец.
— Да как ты осмелился? — крикнул он грозно на капитана. — Ты не только не
утопил этого злодея, а ещё привел его ко мне! За это вы оба жестоко
поплатитесь!
Он уже хотел приказать стражникам схватить капитана и цирюльника, но тут
Абу-Сир сделал шаг вперед и осторожно, чтобы другие ничего не заметили, показал
султану перстень на своем пальце. Султан чуть не лишился чувств и пошатнулся. Но
ковры и куча подушек, что были у него за спиной, удержали его, и он не упал.
Опомнившись, он приказал стражникам удалиться. Тут Абу-Сир протянул ему перстень
и сказал:
— О султан, вот самое верное доказательство того, что я никогда не желал тебе
зла. Разве у кого-нибудь ещё было столько возможностей стать султаном, как у
меня? Но знай же, что я твой верный друг, а потому и возвращаю тебе
перстень.
Султан тут же надел перстень на палец, и сразу у него словно гора с плеч
свалилась. Он обнял Абу-Сира и воскликнул:
— О брат, благодарю тебя от всего сердца, ты спас мне жизнь.
Абу-Сир спросил султана, за что тот так прогневался на него. Тут счастливый
султан рассказал ему, как красильщик его предостерегал и о купальне с пенящейся
водой, в которой, по словам Абу-Кира, султана ждала верная смерть.
— Прости меня, о друг, что я так легко поверил этой лжи, — просил султан со
слезами на глазах.
Абу-Сир наконец понял, что его друг Абу-Кир не только лентяй, каких свет не
видывал, но к тому же злой и никчемный человек. В душе он упрекал себя, что
сразу не догадался об этом: ведь лень и подлость — родные сестры. Там, где одна
делает грязное дело, другая через плечо смотрит, и обе друг дружку выдают.
А тем временем Абу Кир сидел в своём роскошном доме и распоряжался. Одной
рукой он подпёр голову, а другую протянул к золотому блюду, полному разных
сластей, и всё время ел. О своём несчастном друге Абу-
Сире, которого по его вине постигла злая участь, он даже не вспоминал; теперь
его завистливая душа успокоилась.
Вдруг с улицы послышался шум, в лавку вошли вооружённые воины, стащили
Абу-Кира с подушек, связали его, посадили задом наперёд на осла и на глазах у
всех горожан повезли к султану.
У Абу-Кира всё в голове перепуталось, не знал он, за что вдруг султан на него
прогневался. Но когда красильщик увидел рядом с султаном живого Абу-Сира, понял
он, что часы его сочтены.
Напрасно заступался за красильщика добряк Абу-Сир, султан не послушал его. И
та расправа, которая ждала Абу-Сира, постигла Абу-Кира. Султан приказал бросить
его в море.
Потом султан сказал цирюльнику:
— О Абу-Сир, попроси у меня, что тебе вздумается. Я исполню любое твое
желание.
— У тебя такие хорошие бани, что лучшего и желать нечего, — ответил Абу-Сир.
— Я сделал для тебя всё, что мог. Позволь мне вернуться домой, в родной город.
Раз уж я потерял единственного земляка, меня здесь ничто больше не будет
радовать.
Султан уговаривал Абу-Сира, чтобы тот остался. Он обещал ему золотые горы,
почести, предлагал жениться на его дочери, но Абу-Сир стоял на своём и всё
твердил, что хочет вернуться на родину. Не сказал он вслух того, что думал: всё
равно ничего хорошего его здесь не ждёт, раз уж султан так легко верит
наговорам, а вся мощь его заключена в куске блестящего металла, который и сорока
может утащить.
Султан приказал снарядить для Абу-Сира корабль и подарил его цирюльнику со
всем, что там было: с матросами, зерном, дорогими тканями и редкими зверями.
Сорок дней плыл Абу-Сир по морю и наконец добрался до своего родного города.
Там он построил огромные роскошные бани, женился и до самой смерти жил счастливо
среди цветущих садов, где росли кипарисы, цвели розы и жасмин, били фонтаны с
ароматной водой; было там всё, чего только может пожелать человек, и всё вокруг
благоухало, шумело и радовало глаз.


Рассказ об Ади ибн Зейде и Марии

Рассказывают, что у ан-Нумана ибн аль-Мунзира, царя арабов, была дочь по имени Хинд, и она вышла в день пасхи (а это праздник христиан), чтобы причаститься в Белой церкви, и было ей одиннадцать лет жизни, и была она прекраснее всех женщин своего времени и века. А в этот день Ади ибн Зейд прибыл в аль-Хиру от Кисры к ан-Нуману с подарками и вошел в Белую церковь, чтобы причаститься. А он был высок ростом и нежен чертами, с прекрасными глазами и блестящими щеками, и с ним были люди его племени, а с Хинд, дочерью ан-Нумана, была невольница по имени Мария, и Мария любила Ади, но только не могла к нему приблизиться.
И когда Мария увидела его в церкви, она сказала Хинд: "Посмотри на этого юношу, он, клянусь Аллахом, прекраснее всех, кого ты видишь".- "А кто он?" - спросила Хинд. И Мария ответила: "Ади ибн Зейд". И тогда Хинд, дочь ан-Нумана, сказала: "Я боюсь, что он меня узнает, если я подойду к нему, чтобы посмотреть поближе".- "Откуда ему тебя знать, раз он никогда тебя не видел?" - сказала Мария. И тогда Хинд подошла к Ади, а он шутил с юношами, которые были с ним, и превосходил их красотою и прекрасными речами и красноречивым языком и роскошью бывших на нем одежд. И, увидав его, Хинд впала в искушение, и ум ее был ошеломлен, и цвет ее лица изменился. Когда Мария заметила ее склонность к нему, она сказала: "Поговори с ним!"
И Хинд поговорила с ним и ушла, и, когда Ади увидел ее и услышал ее слова, он впал в искушение, и его ум был ошеломлен, и сердце его задрожало, и изменился цвет его лица, так что юноши его заподозрили. И Ади потихоньку сказал одному из них, чтобы он последовал за девушкой и разузнал для него ее обстоятельства, и юноша пошел за нею и затем вернулся к Ади и сказал ему, что это Хинд, дочь ан-Нумана.
И Ади вышел из церкви, не зная от сильной любви, где дорога, и произнес такие стихи:
"Помогите, друзья, мне в моей печали,
Поскорее отправьтесь в дальние дали;
Благородную землю Хинд посетите,
Чтобы там, вняв привету, мне отвечали".
А окончив эти стихи, он ушел в свое жилище и провел ночь в беспокойстве, не попробовав вкуса сна. А утром ему повстречалась Мария. И, увидав ее, Ади смотрел на нее приветливо (а раньше он не обращал к ней взгляда) и спросил: "Что ты хочешь?" - "У меня есть до тебя нужда",- отвечала Мария. И Ади молвил: "Скажи, в чем дело Клянусь Аллахом, ты не спросишь вещи, которую бы я тебе не дал". И Мария рассказала ему, что она его любит и хочет с ним уединиться. И Ади согласился на это с условием, что она устроит хитрость с Хинд и сведет ее с ним.
И он привел Марию в лавку виноторговца на одной из улиц аль-Хиры и познал ее, и Мария вышла и пришла и сказала Хинд: "Не хочешь ли увидеть Ади?" - "А как это можно? - спросила Хинд.- Страсть меня взволновала, и мне нет покоя со вчерашнего дня".- "Назначь ему такое-то место, и ты увидишь его из дворца",- сказала Мария. И Хинд молвила: "Делай что хочешь!"
И Мария сговорилась с нею о месте, и Ади пришел, и, когда Хинд увидела его, она едва не упала из окна, а потом она сказала: "О Мария, если ты не приведешь его ко мне сегодня ночью, я погибла". И она упала без чувств, и ее прислужницы унесли ее и внесли во дворец, а Мария поспешила к ан-Нуману и передала ему историю Хинд, рассказав все по правде, и сказала, что Хинд лишилась разума из-за Ади. И она осведомила его о том, что, если он не выдаст Хинд замуж, она огорчится и умрет от любви к Ади, а это будет позором для ан-Нумана среди арабов, и нет иного средства в этом деле, как отдать ее в жены Ади. И ан-Нуман опустил на некоторое время голову, размышляя о ее деле, и несколько раз воскликнул: "Поистине, мы принадлежим Аллаху и к нему возвращаемся!" А затем он сказал: "Горе тебе! Как же ухитриться выдать ее за него замуж? Мне не хочется первому заговорить с ним об этом".- "Он влюблен сильней ее и еще больше ее желает, и я ухитрюсь, чтобы он не знал, что тебе известно его дело, и ты не опозорил бы себя, о царь",- ответила Мария. А затем она пошла к Ади и рассказала ему об этом, и молвила: "Приготовь кушанье и позови царя и, когда питье заберет его, посватайся за Хинд - он тебя не отвергнет".- "Я боюсь, что это его разгневает и будет причиной вражды между нами",- сказал Ади. Но Мария молвила: "Я пришла к тебе лишь после того, как окончила разговор с ним". А потом она вернулась к ан-Нуману и сказала ему: "Потребуй, чтобы Ади угостил тебя в своем доме". И ан-Нуман отвечал: "В этом нет дурного!" И затем через три дня после этого ан-Нуман попросил Ади, чтобы он и его приближенные у него отобедали. И Ади согласился на это, и ан-Нуман отправился к нему в дом. И когда вино забрало его, как оно забирает, Ади встал и посватался за Хинд, и ан-Нуман согласился и отдал ее ему в жены, и Ади взял ее в жены через три дня. И Хинд прожила у него три года, и жили они сладостнейшей и приятнейшей жизнью, а затем ан-Нуман разгневался на Ади и убил его. И Хинд горевала о нем великим горем, а потом она построила себе монастырь в окрестностях аль-Хиры и сделалась монахиней и сидела там, рыдая и оплакивая Ади, пока не умерла. И монастырь ее известен до сих пор в окрестностях аль-Хиры.


Алладин и волшебная лампа

Давным-давно в одном персидском городе жил мальчик по имени
Аладдин. Отец у него умер, и мальчик с матерью жили в нужде и печали. Однажды на
рассвете Аладдин вышел из дому поискать какую-нибудь работу: иногда богатые люди
заставляли его подмести лавку или выбить пыль из ковра. "Может, и сегодня мне
удастся подработать", — думал Аладдин, шагая по улице. Но вдруг какой-то
незнакомый человек остановил его, крепко обнял и воскликнул:
— Не ты ли Аладдин, сын моего брата? Слава Аллаху! Я нашёл тебя, и теперь у
меня гора с плеч свалилась. Ты будешь моим наследником! Веди меня к своей
матери.
Аладдин отвёл незнакомца к матери, и тот рассказывал ей так подробно о
молодости её покойного мужа, что бедная вдова наконец поверила его словам.
Незнакомец сказал, что он дядя Аладдина.
— Не удивляйся, что ты меня никогда не видела, — успокаивал он вдову. — Я
уехал отсюда много лет назад и путешествовал тридцать лет. Все родные думали,
что я давно умер.
Вдова предложила гостью горсть заплесневелых фиников — другой еды у неё в
доме не было. Но он отказался и сунул ей в руку золотой.
— О сестра, купи на эти деньги красивую одежду для Аладдина. Вечером я зайду
за ним и теперь уже сам позабочусь о своём племяннике.
Как только мать услышала, что ей так скоро придётся расстаться с Аладдином,
она залилась горячими слезами. Но чужеземец воскликнул:
— О чём ты плачешь? Ведь я сделаю твоего сына богачом!
Мать успокоилась и побежала в лавку: ей не терпелось разменять золотой и
купить кое-какие необходимые вещи. Ведь они с сыном так нуждались! Прежде всего
она выбрала красивую одежду для Аладдина, чтобы дяде не пришлось за него
краснеть.
Вечером чужеземец снова заглянул в их домик и уже с порога крикпул:
— Поторапливайся, Аладдин! Мы сейчас же отправляемся в путь! Мать поверила
всему, что пообещал чужеземец, и без слез рассталась с Аладдином.
— Да продлит Аллах твою жизнь, о добрый человек! — сказала она на прощанье
родственнику.
Чужеземец повел Аладдина за город и стал водить его по прекрасным садам, в
которых росли развесистые деревья и редкие цветы. Аладдин как зачарованный
смотрел на душистые нарциссы и жасмин, на деревья, усыпанные дивными плодами, на
фонтаны, из которых били розовые и зеленоватые струи воды и освежали воздух.
Не успел Аладдин прийти в себя, как настала ночь. Цветы благоухали ещё
сильнее, а в кустах жасмина запели соловьи. Мальчика клонило ко сну, и он
спросил у дяди, можно ли ему лечь спать.
— Нет, нам нужно идти дальше, — ответил чужеземец. — Ты не пожалеешь об этом,
Аладдин. Если ты во всём послушаешься меня, тебе будут принадлежать ещё более
прекрасные сады.
Они пошли дальше. Деревья начали редеть, и вскоре Аладдин с чужеземцем
очутились на равнине, посреди которой возвышался холм. Они поднялись наверх, и
тут дядя приказал Аладдину натаскать кучу сухих сучьев. Потом чужеземец развёл
костёр, бросил в огонь несколько зёрнышек ладана, а когда поднялся дым, он начал
делать руками странные движения и бормотать чудные заклинания. У Аладдина даже
мороз по коже пробежал. И он бы наверняка умер от страха в ту же минуту, если бы
знал, что чужеземец только выдаёт себя за его дядю. В самом деле это был злой
волшебник и хитрый колдун из далёкой страны Ифрикии. Бедный Аладдин не
догадывался, что замышляет дядя. А колдун пришёл на этот холм за кладом. Из
волшебных книг он узнал, что открыть клад может только мальчик Аладдин.
И вдруг волшебник поднял руку. Засверкали молнии, раздался оглушительный
грохот, и земля расступилась прямо у его ног. Аладдин упал на землю и заткнул
себе уши. Волшебник схватил его за шиворот, поднял и закричал страшным
голосом:
— Чего ты боишься, дурень? Ведь всё это делается для твоего блага!
Аладдин дрожал от страха и едва сдерживал рыдания, чтобы дядя (а ведь он всё
ещё верил, что незнакомец родной брат его отца) не рассердился на него ещё
больше.
— А теперь делай, что я тебе прикажу! — сказал волшебник. Он подтолкнул
Аладдина к отверстию в земле, показал ему каменную плиту с железным кольцом
посредине и приказал:
— Возьмись за кольцо и подними камень!
Аладдин не стал спорить, а про себя подумал: "Где уж мне поднять такой
огромный камень!" Но он без труда поднял его. Под камнем была большая круглая
яма, а в глубине Аладдин увидел узкую лестницу, которая вела в подземелье.
— Будь осторожен, — предупредил волшебник. — Спустись по этой лестнице,
сверни в коридор, так ты дойдешь до комнаты, где стоят серебряные вазы. Не
смотри на них, иди в другую комнату, там будут золотые вазы, но не смей
засматриваться, иди дальше; в третьей комнате зажмурь глаза, чтобы тебя не
ослепили вазы, усыпанные драгоценными камнями. А остановишься ты только в
четвёртой комнате. Там под потолком висит лампа. Сними её и принеси мне.
Потом волшебник надел Аладдину на палец толстый перстень и сказал
ему:
— Если с тобой приключится какая-нибудь беда, поверни перстень, и он выручит
тебя.
Аладдину ничего другого не оставалось, как спуститься вниз. По ступенькам он
дошёл до коридора, из коридора попал в первую комнату, из первой во вторую,
потом в третью; за всё это время Аладдин ни на что не взглянул и только в
четвёртой комнате он робко осмотрелся по сторонам.
В комнате было пусто, и только под самым потолком висела старая медная лампа.
Аладдин снял её, сунул за пазуху и пошёл обратно. Но в соседней комнате ему
пришлось зажмурить глаза: драгоценные камни сверкали так ярко, что их сияние
чуть не ослепило его. Аладдина разбирало любопытство, с зажмуренными глазами
пробрался он в тот угол, откуда лился самый яркий свет. Там он нащупал вазу,
усыпанную гладкими камнями величиной с голубиное яйцо, а может быть, и ещё
больше. Мальчик
ощупывал вазу и вдруг почувствовал, как один камень отвалился и остался у
него в руке. Аладдин испугался, но всё же он не бросил камень, а спрятал его под
халатом. Потом мальчик быстро пробежал по комнатам, выбежал в коридор и начал
подниматься по каменным ступеням.
— Где ты так долго пропадал? — закричал рассерженный волшебник. Глаза его так
гневно засверкали, что Аладдин испугался и не мог сдвинуться с места.
— Вылезай и давай сюда лампу! — приказал волшебник, но Аладдин со страху не
мог сделать ни шагу.
Волшебник замахнулся на него, но спуститься вниз он не мог: в этомто и было
всё дело. Ведь если бы колдун мог спуститься за лампой сам, он бы не стал
разыскивать Аладдина.
Волшебник ругался и просил, умолял, угрожал, засыпал мальчика обещаниями, но
Аладдин словно прирос к каменной ступеньке. Наконец у волшебника лопнуло
терпение, он произнёс страшное заклинание — и земля сомкнулась над
Аладдином.
И только тут Аладдин по-настоящему испугался. Он долго плакал, кричал, умолял
дядю выпустить его из подземелья. Но всё было напрасно. Ведь мнимый дядя его всё
равно не слышал, он ушёл обратно в свою волшебную страну Ифрикию. Он уже
примирился с тем, что никогда не увидит лампу, хоть лампа эта была не простая, а
волшебная: тот, кто владел ею, становился самым могучим волшебником.
Аладдин сел на ступеньки, опустил голову на руки и случайно повернул кольцо,
которое волшебник надел ему на палец, когда посылал его за лампой. В тот же миг
земля задрожала, и перед Аладдином появился страшный джинн.
— Я раб кольца и раб того, кто владеет кольцом. Приказывай, я исполню всё,
что ты пожелаешь, — крикнул джинн громовым голосом.
Аладдин сначала испугался, но потом он вспомнил про кольцо и успокоился.
— Подними меня на поверхность земли, — приказал он джинну.
Не успел он договорить, как очутился наверху, на холме. Нигде не было никаких
следов землетрясения, и только под ногами у мальчика в костре, над которым
волшебник произносил свои заклинания, тлели угли. Аладдин не стал долго
раздумывать и со всех ног побежал домой.
Мать не поверила своим глазам, когда увидела сына. Когда он рассказал ей обо
всём, что случилось, вдова сразу догадалась, что чужеземец — волшебник и что он
только выдавал себя за их родственника. А когда Аладдин вынул из-за пазухи
алмаз, им пришлось зажмурить глаза, — так
ярко сиял этот чудесный камень. Мать с сыном тут же решили продать его. Ведь
вырученных за алмаз денег им хватило бы до самой смерти. А лампу, из-за которой
он чуть не погиб, Аладдин забросил в угол. Но бережливая мать подняла лампу и
начала тереть суконной тряпкой её тусклую железную поверхность. Только она
провела тряпкой три раза, как стены задрожали, и в комнате появился огромный
джинн, страшный, как ночь, со сверкающими глазами.
— Я раб того, кто держит в руках лампу. Приказывай, я всё исполню! — закричал
он громовым голосом.
Вдова от ужаса лишилась дара речи, но Аладдин, который уже встречался с одним
джинном, не растерялся. Он вырвал из рук матери лампу и приказал джинну:
— Приготовь нам вкусный ужин!
Не успели мать с сыном опомниться, как джинн вернулся. Он поставил посреди
комнаты стол из чистого серебра, а на том столе было двенадцать золотых блюд с
вкусными кушаньями; там был и рис с мёдом, и жареные цыплята, и персики, и
апельсины, и хлеб, белый, как снег, и сладкое печенье, и два кувшина самого
лучшего вина.
Аладдин с матерью вымыли руки в розовой воде и сели за стол. Они ели долго,
пока не насытились: ведь таких вкусных кушаний они не пробовали ни разу в
жизни.
Еды им хватило и на другой, и на третий день. На четвёртый день, когда у них
уже не осталось ни крошки, Аладдин снова хотел позвать джинна.
— Не делай этого, сынок, — взмолилась мать. — Я не хочу больше видеть этого
страшного джинна. Оставь волшебную лампу в покое, колдовство не доведёт тебя до
добра. Возьми-ка лучше одно из этих блюд и продай его.
Аладдин отнёс блюдо на рынок и получил за него сто динаров. Так опять
какое-то время они могли жить без забот. Потом Аладдин продал второе блюдо, за
ним третье, пока не отнёс на рынок все двенадцать блюд. Наконец им пришлось
продать и драгоценный стол.
Жили они с матерью хорошо, но Аладдин не терял времени даром. В красивой
одежде он ходил по городу, подсаживался к купцам, знакомился с писарями, слушал
рассказчиков и поэтов, и так мальчик стал умным юношей, он много знал и хорошо
разбирался в людях.
Однажды, гуляя по городу, он подошёл ко дворцу султана. Из ворот вышел
глашатай и закричал:
— Заприте лавки и войдите в дома! Сейчас царевна, дочь султана, пойдет в
баню, и никто не должен видеть её. Тот, кто взглянет не неё, станет сыном
смерти!
Аладдину очень захотелось посмотреть на царевну, ведь все в один голос
твердили, что она самая красивая девушка на свете. Он быстро побежал к бане и
спрятался за дверью, рискуя своей головой. Вскоре показалась царевна со свитой.
В дверях она откинула покрывало, и Аладдин увидел такое прекрасное лицо, словно
роза и жасмин поклялись на нём в вечной любви друг к другу.
Аладдин потерял голову от любви, разом нахлынувшей на него, и с того
мгновения он не знал ни минуты покоя. Словно зачарованный мечтал он только об
одном — стать мужем прекрасной царевны.
Придя домой, он сказал матери:
— Пойди к султану и попроси его выдать царевну за меня замуж.
Сначала мать подумала, что её бедный сын лишился разума. Но он так упрашивал
и умолял ее, что она наконец согласилась. "Видно будет лучше, если я схожу к
султану, — подумала мать, — а то он ещё умрет от тоски".
В подарок царевне Аладдин послал чудесный алмаз, который он принёс из
подземелья. Мать завернула камень в платок и пошла ко дворцу султана.
Пришла она во дворец и затерялась в толпе просителей. Вдова долго ждала, пока
до неё дойдет очередь, и султан позволит ей говорить. Но просителей было так
много, что в тот день султан не выслушал её.
Когда она вернулась домой и сказала сыну, что сходила во дворец напрасно,
Аладдин, всегда такой разумный и спокойный, чуть не сошёл с ума от горя, — так
околдовала его царевна своей красотой. А мать вернулась ни с чем и на другой
день, и через день, пока, наконец, на четвёртый день султан не заметил ее.
— Что тебе нужно? — спросил он вдову.
— О владыка султан! Мой сын хочет жениться на царевне, — сказала сразу старая
женщина.
Султан не разгневался; он решил, что старуха выжила из ума, и расхохотался.
Но он сразу перестал смеяться, когда она вынула из платка огромный алмаз редкой
красы и такой сверкающий, что все вельможи, окружавшие султана, зажмурили
глаза.
— Этот алмаз мой сын посылает в подарок царевне, — сказала вдова и протянула
камень султану.
Султан не мог надивиться на редкий камень, но ещё больше удивлялся он тому,
что такой дорогой камень принесла ему бедная женщина. Всё это
показалось султану подозрительным, он нагнулся к визирю, посоветовался с ним
шёпотом, а потом сказал:
— Ступай и скажи своему сыну, что он получит ответ не позднее, чем через три
месяца.
Вдова обрадовалась, что так легко отделалась: ведь она не верила, что живой
вернётся домой. Бедная женщина низко поклонилась султану и быстро ушла из
дворца.
Аладдин чуть не умер с горя, когда услыхал ответ султана. Но что делать, —
ведь с султаном не станешь спорить. Дни тянулись, как ленивые овцы, и наконец
подошёл к концу третий месяц. Матери Аладдина ничего другого не оставалось, как
снова отправиться во дворец султана.
Султан совсем забыл про неё, но когда он заметил вдову в толпе просителей, он
вспомнил обо всём, нахмурился и долго советовался со своим старшим визирем.
Потом он кивком подозвал её к себе и сказал:
— Моё слово — закон. Но прежде чем дать тебе ответ, я хочу получить сорок
золотых блюд, наполненных точно такими же алмазами, как тот, что ты мне
принесла.
Султан думал, что так он навсегда избавится от странной женщины: кому под
силу собрать такое богатство! Но когда мать вернулась домой и передала сыну
ответ султана, Аладдин вытащил из угла волшебную лампу и начал её тереть. Тотчас
перед ним вырос джинн-великан, с грозным лицом и сверкающими глазами.
— Я раб того, кто владеет лампой, приказывай, я всё исполню.
— Мне нужно сорок невольниц, пусть каждая несёт по золотому блюду, полному
алмазов и драгоценных камней, ещё более прекрасных, чем тот, что я принес из
подземелья.
Не успел он договорить, как его требование было исполнено. Сорок невольниц в
роскошных одеждах стояли перед ним, каждая держала на голове золотое блюдо с
драгоценными камнями. Мать Аладдина, радостная и гордая, повела их во дворец
султана. Люди расступались перед пышным шествием и закрывали глаза, чтобы не
ослепнуть от яркого света; всем казалось, что невольницы несли на головах сорок
солнц.
Когда шествие приблизилось ко дворцу, стража и вельможи застыли от изумления,
потом поднялся гул, словно тысячи пчёл вылетели из улья. Все дивились богатым
одеждам невольниц и сокровищам, которые они несли.
Султан был так потрясён, что, не раздумывая, сказал матери Аладдина:
— Я с радостью отдам царевну в жёны твоему сыну. Скажи ему, чтобы он
немедленно пришёл во дворец: я хочу с ним познакомиться.
Теперь султан думал только о том, чтобы жених понравился царевне; ему не
хотелось упустить такого богатого зятя.
Мать Аладдина поспешила домой с радостной вестью. Аладдин потерял голову от
счастья, он прыгал и танцевал, а когда опомнился, снова вызвал джинна лампы и
сказал ему:
— Достань мне наряд, какого нет ни у одного царевича на свете, самого лучшего
коня, сорок всадников в золотой броне и тридцать невольниц для моей матери.
Джинн сразу исполнил желание Аладдина. Перед домом гарцевали на огненных
конях сорок всадников в сверкающих шлемах и панцирях; два невольника-великана
стояли около золотых носилок, окруженных тридцатью невольницами в покрывалах,
расшитых алмазами и жемчугом.
Аладдин вскочил на вороного коня — такого красавца не было ни у кого на
земле, — великаны подняли носилки с матерью Аладдина, и процес. сия двинулась ко
дворцу султана. Весь город сбежался посмотреть на них: такого зрелища еще никому
не доводилось увидеть. А во дворце все бросились к окнам, чтобы хорошенько
рассмотреть Аладдина и его свиту.
Аладдин въехал во дворец, и султан вышел ему навстречу. Он поклонился жениху
и тут же послал слуг за царевной. Аладдин был хорош собой, царевне он сразу
понравился, словом, всё шло как по маслу, и свадьбу назначили на другой день.
Аладдин от счастья не чуял под собой ног, когда увидел, что царевна от него без
ума, а султан и все вельможи оказывают ему почёт и уважение. Султан повернулся к
жениху и сказал ему:
— Мой дом — твой дом, о дорогой зять. Живи в моём дворце.
— Нет, владыка, — ответил Аладдин. — Твоя дочь достойна лучшего дворца.
Завтра я буду приветствовать свою невесту в её новом доме.
Он расстался с царевной и с султаном и отправился домой. Ночью Аладдин вызвал
духа лампы и приказал ему до рассвета построить дворец, какого ещё не было на
земле.
А наутро в городе снова царило возбуждение. На холме за городом, как раз
против дворца султана, возвышалось такое великолепное здание, что дворец султана
рядом с ним казался жалкой хижиной.
Дворец утопал в пышной зелени садов, где благоухали редкие цветы; деревья
были усыпаны золотыми яблоками, апельсинами и сливами, все дорожки были посыпаны
золотым песком и настоящими рубинами, в родниках бурлила и шумела розовая вода.
Чудесный аромат и волшебная музыка, доносившаяся из этих садов, наполнили весь
город.
У султана захватило дух, когда он увидел это чудо. Он тут же отправился с
царевной во дворец жениха, и в тот же день они справили пышную
свадьбу. Пир был такой роскошный, что редких блюд и яств там было больше, чем
узоров на самом дорогом ковре.
Аладдин был на вершине блаженства. Каждый день гулял он со своей прелестной
женой по садам, под стройными тополями, кипарисами и развесистыми буками; от
полуденного зноя прятались они в золотом зале, в сумерки отдыхали в беседке,
увитой розовыми кустами, а когда всходил месяц, они шли в свою серебряную
опочивальню.
Аладдину казалось, что счастью его не будет конца. Джинн лампы доставал для
него столько денег, сколько ему хотелось. В городе он всё время устраивал
праздники и пиры. А так как Аладдин вырос в нужде, он начал заботиться о своих
подданных. Султан во всём доверял Аладдину и слушался его советов: он не решался
перечить такому богатому зятю.
С помощью джинна, раба лампы, Аладдин разрушил старую столицу и на её месте
построил новый красивый город, где и самому последнему бедняку жилось хорошо. Он
разъезжал по всей стране и следил за тем, чтобы вельможи не притесняли его
подданных. Народ любил его и прославлял в своих песнях и сказаниях.
А тем временем, пока Аладдин заботился о благе подданных и наслаждался своим
счастьем, колдун из далёкой африканской страны не переставал думать о волшебной
лампе. И вот однажды он захотел узнать, что стало с Аладдином в подземелье. Он
начал рисовать на песке волшебной палочкой и вдруг перед ним предстало
удивительное видение: Аладдин в роскошном одеянии прогуливался с царевной в
саду. Колдун не поверил своим глазам и стал гадать дальше. А когда он узнал,
какого почёта и славы достиг Аладдин с помощью волшебной лампы, гневу его не
было конца. Он тут же отправился в путь, чтобы отнять у Аладдина лампу и жестоко
отомстить ему.
Волшебник приехал в тот город, где жил Аладдин, переоделся купцом, подошел к
меднику и сказал ему:
— Сделай мне дюжину медных ламп, только поскорее. Потом он стал ходить с
лампами по городу и кричать:
— Меняю старые лампы на новые! У кого есть старые медные лампы? Меняю на
новые!
Люди смеялись над купцом и думали, что он сошел с ума. Но колдун не обращал
на них внимания. Так ходил он и кричал, пока не подошёл ко дворцу Аладдина.
- Меняю старые лампы на новые! - крикнул он во весь голос. -Меняю старые
лампы на новые!
Царевна как раз смотрела в окно и рассмеялась, услышав купца. Тут одна из её
рабынь предложила испытать купца и узнать, правду ли он говорит.
— О госпожа, — сказала она. — Я видела в комнате нашего господина Аладдина
старую медную лампу. Она вся позеленела и никуда не годится.
Царевна тут же послала служанку за лампой; она и не подозревала, какая сила в
ней скрывается. Служанка отнесла лампу купцу и через минуту вернулась с новой
прекрасной лампой. А старую медную лампу волшебник унёс.
Он выехал за город, спрятался там в кустах и ждал ночи. На рассвете волшебник
потёр лампу. Тут же появился перед ним джинн-великан с ужасным лицом и заорал
страшным голосом:
— Я раб лампы и раб того, кто владеет ею. Приказывай, я исполню все, что ты
пожелаешь.
— Сейчас же перенеси меня и дворец Аладдина со всем, что в нём есть, в
африканскую страну, — приказал волшебник.
Джинн тут же исполнил приказание.
Утром султана разбудил страшный шум. Он выглянул в окно и увидел, что
огромная толпа собралась около холма, где ещё вчера стоял дворец Аладдина.
Теперь на холме ничего не было, дворец исчез, ни камня там не осталось. Султан
от ужаса лишился дара речи, а когда пришёл в себя, начал громко стонать и
оплакивать исчезнувшую дочь. Аладдин в ту ночь был на охоте, и султан тут же
послал за ним слуг.
Когда Аладдин увидел, что случилось, он начал рвать на себе волосы и громко
плакать. Но слезами горю не поможешь и не вернёшь своего счастья. Царевна
исчезла, а с ней и волшебная лампа.
Султан обвинил Аладдина в колдовстве и приказал бросить его в тюрьму. На
другой день ему должны были отрубить голову. Но народ заступился за Аладдина.
Огромная толпа собралась перед дворцом султана. Жители города стали угрожать
султану:
— Если ты не помилуешь Аладдина, — кричали они, — мы захватим твой дворец и
сами освободим его. А тебе придётся худо!
Султан испугался гнева своих подданных и выпустил Аладдина из тюрьмы.
Аладдин словно нищий ушёл из дворца — от всего богатства у него осталось
только платье, что было на нём. В глубокой печали покинул Аладдин родной город.
Он решил уйти в пустыню и там с отчаяния покончить с собой. Так он шёл и,
причитая, заламывал руки. Вдруг нечаянно он повернул кольцо на пальце. Тут же
перед ним предстал джинн и крикнул громовым голосом:
— Я раб того, кто владеет кольцом. Чего ты хочешь? Приказывай! Из-за лампы
Аладдин уже давно забыл про кольцо, и теперь он очень обрадовался своему
неожиданному помощнику.
— Хочу, чтобы ты перенёс мой дворец со всем, что в нём есть, на прежнее
место, а главное, вернул мне царевну и лампу, — приказал Аладдин, не
раздумывая.
— О господин, я не могу этого сделать. Ведь я раб кольца, и не в моих силах
переделать то, что сотворил раб лампы.
— Так хотя бы отнеси меня в мой дворец, — попросил Аладдин.
Не успел он опомниться, как очутился в далёкой африканской стране, в своём
дворце, как раз в той комнате, где, уткнувшись лицом в подушки, лежала царевна.
Она горько оплакивала своего возлюбленного, а когда Аладдин окликнул её, девушка
сначала подумала, что это какое-то новое колдовство.
Аладдин успокоил ее, что это действительно он, живой и невредимый, а не злой
дух. Потом он рассказал ей обо всём, чего она ещё не знала: и о волшебнике, и о
кольце, и о лампе. А царевна пожаловалась ему на злого урода, который хотел
силой взять ее в жёны. И как только она описала его внешность, Аладдин сразу
догадался, что это и есть злой волшебник. Теперь он понял, кто был причиной его
несчастья. После первых радостных объятий царевна и Аладдин начали думать, как
им перехитрить волшебника и счастливо вернуться домой.
Наконец царевна придумала, как провести волшебника. Аладдин согласился с ней
и тут же повернул кольцо. А когда перед ним явился джинн, он приказал, чтобы тот
спрятал его в зарослях на берегу реки, что текла близ дворца.
Вечером волшебник был вне себя от радости, когда царевна согласилась с ним
поужинать. "Наконец-то я сломил её упрямство", — ликовал он про себя. Царевна и
волшебник сели за стол, уставленный яствами и редкими винами. Но красавица даже
не прикоснулась к пище. А когда волшебник спросил, почему она ничего не ест,
царевна ответила:
— О господин, я бы с радостью отведала сейчас того блюда, которое как раз
подали на ужин моему отцу, султану.
— Нет ничего проще, — засмеялся волшебник.
Он достал из-под полы волшебную лампу и начал её тереть. Тут же явился перед
ним джинн, такой ужасный, что царевна вскрикнула и закрыла глаза. Волшебник
приказал джинну исполнить желание царевны, и не успела она прийти в себя, как
раб лампы вернулся и положил перед ней засахаренную кисть винограда.
— Видно, отец очень тоскует по мне, — вздохнула царевна, — раз он за ужином
только это и ест.
И снова она сидела печальная, так и не дотронувшись до дорогих кушаний.
— О царевна, — воскликнул волшебник. — Я с радостью исполню любое твое
желание, только не будь такой грустной. И царевна ответила:
— Ну, что ж. Позови джинна, и я сама его о чём-то попрошу. Волшебник был по
уши влюблён в царевну и тут же начал тереть лампу. Перед ним предстал джинн и
крикнул:
— Я раб того, кто владеет лампой. Я жду твоих приказаний, о повелитель. Чего
ты хочешь? Я всё исполню.
И тут случилось такое, чего волшебник не ждал. Царевна вырвала у него из рук
лампу и крикнула:
— Брось этого злодея в глубокое подземелье и засыпь его грудой камней!
Не успела она договорить, как джинн схватил волшебника и исчез.
Царевна снова сильно потёрла лампу и приказала джинну, чтобы тот привёл к ней
Аладдина. Раб лампы тут же исполнил её желание, и царевна с Аладдином начали
обниматься и танцевать, радуясь своему освобождению.
А потом Аладдин снова потёр лампу, и по его приказу джинн перенёс дворец со
всем, что в нём было, на холм в их родной город.
Султан как раз поднялся со своего ложа после бессонной ночи. С покрасневшими
от слез глазами подошёл он к окну и взглянул на холм, где прежде стоял дворец
Аладдина. И тут увидел он, что дворец снова стоит на своём месте среди чудесных
зелёных садов, где благоухают розы и жасмин. Султан подумал, что это только сон,
и протёр глаза.
Но тут из ворот дворца, держась за руки, вышли Аладдин с царевной. Они
улыбались и кивали султану. Султан побежал им навстречу, обнял их и попросил у
Аладдина прощения за то, что он не доверял ему и так жестоко с ним поступил.
Аладдин рассказал ему о волшебной лампе, и тогда султан взял её и бросил в
самый глубокий колодец, что был на дворе перед окнами дворца, а вслед за лампой
бросил Аладдин в воду и своё кольцо, чтобы никакой злой человек не смог
присвоить эти вещи и причинить людям горе. Колодец тот был глубокий-преглубокий;
каждому, кто смотрел в него, казалось, что он заглядывает в глаза Вечности. А
когда упала лампа, всем показалось, что эти бездонные глаза мигнули вдалеке.
Аладдину и его жене уже не нужны были ни лампа, ни перстень. Они были
счастливы своей любовью, и их страна процветала.
Аладдин снова стал править царством и не переставал заботиться о своём
народе. Жили они долго-долго и совсем забыли про волшебную лампу, а их внуки и
дети их внуков вовсе ничего не знали о ней.
Так кончилась седьмая сказка. Но Шехерезада знала ещё много, много
удивительных историй,

И их она, не повторясь ни разу,
Рассказывала мужу своему,
И жизнь себе спасла благодаря уму,
А нам дала так много чудных сказок.


Рассказ об аль-Мамуне и пирамидах

Рассказывают, что, когда аль-Мамун, сын Харуна ар-Рашида, вступил в Каир-охраняемый, он захотел разрушить пирамиды, чтобы взять то, что в них есть, но, когда он попытался их разрушить, он не смог сделать это, хотя и очень старался и истратил на это большие деньги, но не смог их разрушить, а только пробил в одной из них маленькое отверстие. И говорят, что аль-Мамун нашел в отверстии, которое он пробил, деньги - числом столько, сколько он истратил на то, чтобы его : пробить, не больше, не меньше. И аль-Мамун изумился этому, а затем он взял то, что там было, и отступился от своего намерения. А пирамид - три, и они из числа чудес света, и нет на лике земли им подобных по прочности, искусству, постройке и высоте. И построены они из больших камней, и строители, которые их строили, просверливали камень с двух концов и вставляли в него стоймя железные палки, и просверливали второй камень и опускали его на первый, и плавили свинец и заливали им палки сверху, по правилам строительной науки, пока постройка не завершалась. И высота каждой пирамиды доходит до ста локтей, по мерке локтем, обычным в то время. А у пирамиды четыре грани, по одной с каждой стороны, сужающиеся к верхушке снизу вверх, и размер каждой стороны триста локтей.
И древние говорят, что внутри западной пирамиды тридцать кладовых из разноцветного кремня, наполненных дорогими камнями, обильными богатствами, диковинными изображениями и роскошным оружием, которое смазано жиром, приготовленным с присущим древним искусством, и не заржавеет до дня воскресения. И там есть стекло, которое свертывается и не ломается, и разные смешанные зелья и целебные воды. А во второй пирамиде - рассказы о жрецах, написанные на досках из кремня,- для каждого жреца доска из досок мудрости - и начертаны на этой доске его диковинные дела и поступки, а на стенах изображения людей, словно идолы, которые исполняют руками все ремесла, и сидят они на скамеечках.
И у каждой из пирамид есть сторож, который ее сторожит, и эти сторожа охраняют пирамиды от превратностей времени.
И смутили диковины пирамид обладателей проницательности и прозорливости, и много есть стихов, их описывающих, но немного стоящих. К этому относятся слова того, кто сказал:
Царям известно, что сильней забвенья
Язык всемирный, чьи слова - строенья.
Ты видишь: нерушимы пирамиды,
Хотя века проходят, как мгновенья.
И слова другого:
Пирамиды незыблемы, как письмена;
Их беззвучная речь совершенно верна.
Возвещают они на своем языке,
Что способны творить на земле времена.
И слова другого:
Кто воздвиг пирамиды на тысячи лет?
Где великий строитель? Молчит он в ответ.
Настигает всесильная хищная смерть
И того, кто навеки оставил свой след.


Рассказ о воре и простаке

Рассказывают также, что один простак шел, держа в руке узду своего осла, которого он вел за собой, и его увидали два человека из ловкачей, и один сказал другому: “Я похищу осла у этого человека”.– “Как ты его похитишь?” – спросил тот. И ловкач ответил: “Следуй за мной, и я покажу”.

И он последовал за ним, а ловкач подошел к ослу, и отвязал повод, и отдал его товарищу, и тот надел повод себе на шею и шел за простаком до тех пор, пока не убедился, что его товарищ ушел с ослом, и тогда он остановился. И простак потянул за повод, но человек не пошел, и простак обернулся и увидел, что повод надет ему на шею. “Что ты такое?” – спросил его простак. И человек ответил: “Я твой осел, и у меня дивная история. У меня была мать, праведная старуха, и в какой-то день я пришел к ней пьяный, и она сказала: “О дитя мое, раскайся перед Аллахом великим в этих грехах”. А я взял палку и побил мать, и она прокляла меня, и Аллах великий превратил меня в осла и отдал тебе в руки. И я провел у тебя все это время, а сегодня моя мать вспомнила обо мне, и Аллах смягчил ко мне ее сердце; и она помолилась за меня, и Аллах снова сделал меня человеком, как прежде”.– “Нет мощи и силы, кроме как у Аллаха, высокого, великого! – воскликнул простак.– Заклинаю тебя Аллахом, о брат мой, считай меня невиновным в том, что я с тобой сделал,– за езду на тебе и другое!”

И затем он пустил этого человека идти своей дорогой, и тот ушел, а обладатель осла вернулся к себе домой, пьяный от заботы и огорчения. И жена спросила его: “Что тебя постигло и где твой осел?” И простак ответил: “Ты ничего не знаешь о деле с ослом? Я расскажу тебе его”.

И он рассказал ей эту повесть, а жена воскликнула: “Горе нам от Аллаха великого! Как могло случиться такое, что мы заставляли себе служить сыновей Адама?” И потом она стала раздавать милостыню и просить у Аллаха прощенья, а тот человек просидел некоторое время дома, без работы. И жена его сказала: “До каких пор будет это сидение дома, без работы? Иди на рынок, купи нам осла и работай на нем”.

И ее муж пошел на рынок, и остановился около ослов, и вдруг видит, продают его осла! И узнав осла, он подошел к нему, и приложил рот к его уху, и сказал: “Горе тебе, злосчастный! Может быть, ты вернулся к пьянству или побил свою мать? Клянусь Аллахом, я больше никогда тебя не куплю!” А потом он оставил его и ушел.


Рассказ об Абдаллахе ибн Мамаре

Рассказывают также, что один из жителей Басры купил невольницу и отлично ее воспитал и обучил. Он полюбил ее великой любовью и истратил все свои деньги, развлекаясь и веселясь с нею так, что у него ничего не осталось, и жестокая бедность начала мучить его. И тогда невольница сказала ему: “О господин, продай меня – ты нуждаешься из-за меня, и я сожалею, видя, как ты беден. Если ты продашь меня и будешь иметь полученные за меня деньги, это будет для тебя лучше, чем если я останусь. Может быть, Аллах великий увеличит твой достаток”.

И хозяин невольницы согласился на это из-за своего стесненного положения и повел ее на рынок. И посредник предложил девушку эмиру Басры, которого звали Абдаллах ибн Мамар ат-Тайми, и она ему понравилась, и он купил ее за пятьсот динаров и отдал деньги господину. И когда господин невольницы взял их и хотел уйти, девушка заплакала и произнесла такие стихи:

“Утешайся ты грудами звонких монет;

Я грущу, я томлюсь, опостылел мне свет.

Я душе говорю в беспросветной тоске:

“Будь что будет! Со мною любимого нет”.

И когда господин невольницы услышал эти слова, он стал испускать вздохи и произнес такие стихи:

“Никогда не найдешь ты в делах утешенья,

И со смертью нельзя заключить соглашенья.

Только память мне друг, только воспоминанье;

Сердце утром и вечером терпит лишенья.

Предстоит нам отныне разлука навеки,

И нельзя нам увидеться без разрешенья”.

И когда Абдаллах ибн Мамар услышал их стихи и увидел их огорчение, он воскликнул: “Клянусь Аллахом, я не буду способствовать вашей разлуке, ясно, что вы друг Друга любите. Возьми деньги и девушку, о человек,– да

благословит тебя в этом Аллах! – разлука тягостна для влюбленных!”

И оба поцеловали ему руки и ушли, и они пробыли вместе, пока не разлучила их смерть. Слава же тому, кого не постигает гибель!


Рассказ об аль-Муталаммисе

Рассказывают также, что аль-Муталаммис убежал от ан-Нумана ибн аль-Мунзира и долго отсутствовал, так что подумали, что он умер. У него была красивая жена, по имени Умейма, и ее родные советовали ей снова выйти замуж, но она отказалась. Но родные не отступали и принуждали ее выйти замуж, так как к ней сватались многие. И она согласилась, чувствуя к этому отвращение. И ее выдали за одного человека из ее племени, а она любила своего мужа аль-Муталаммиса великой любовью.

Наступила та ночь, когда ее должны были отвести к человеку, за которого заставили выйти замуж. Но в эту ночь пришел ее муж аль-Муталаммис. Он услышал в стане звуки свирелей и бубнов и увидел приготовления к свадьбе и спросил у кого-то из детей, что это за свадьба, и ему сказали: “Умейму, жену аль-Муталаммиса, выдали за такого-то, и сегодня – брачная ночь”.

И когда аль-Муталаммис услышал эти слова, он ухитрился войти к невесте среди женщин и увидел, что жених и невеста на ложе и жених уже приблизился к ней. И тогда она глубоко вздохнула, и заплакала, и произнесла такой стих:

“Превратностей в мире не меньше, чем страждущих душ;

Хотела бы знать я, где ныне ты бродишь, мой муж”.

А ее муж, аль-Муталаммис, был из числа знаменитых поэтов, и он ответил ей такими словами:

“Я рядом с тобою, и я благодарен судьбе:

Везде и повсюду стремился я только к тебе”.

И тогда жених все понял и поспешно вышел, произнося такие слова:

“Мы здесь по ошибке, нас ввел в заблуждение дом;

Я жил беспечально, теперь ухожу со стыдом”.

И он покинул их и ушел, и с женщиной остался аль-Муталаммис, ее муж, и жили они жизнью самой хорошей, ясной, и счастливой, и приятной, пока их не разлучила смерть. Слава же тому, по чьему велению стоят земля и небеса!


Рассказ об Узрите и его возлюбленной

Рассказывают также, что был в племени Бену-Узра некий образованный человек, который ни одного дня не проводил без любви. И случилось ему полюбить одну женщину, прекрасную станом. Несколько дней он посылал ей послания, но она была к нему сурова и чуждалась, пока страсть и любовь и волнение не измучили его вконец. И он заболел сильной болезнью и слег на подушки и избегал сна, и люди узнали об этом, и распространилась молва о его любви. И болезнь его усилилась, и велики стали его страданья, так что он едва не умер. И его родные и родные той женщины не переставали просить ее, чтобы она его навестила, но она отказывалась, пока тот человек не приблизился к смерти. И ей рассказали об этом, и тогда она сжалилась над ним и оказала ему милость, посетив его. И когда он ее увидел, из глаз его покатились слезы, и он произнес с разбитым сердцем:

“Я хочу, чтоб меня скорей схоронили.

Наступил конец здоровью и силе.

И когда понесут меня на носилках,

Приходи поклониться моей могиле”.

И женщина, услышав его слова, горько заплакала и воскликнула: “Клянусь Аллахом, я не думала, что любовь ко мне ввергнет тебя в руки гибели! Если бы я знала это, я наверное тебе помогла бы и насладилась близостью с тобой”.

И когда тот человек услышал слова женщины, его слезы потекли, как из облака, льющего дождь, и он произнес слова поэта:

“Наконец пришла ко мне та, что мне была мила,

Но какой мне в этом прок, если смерть уже пришла”.

И потом он издал вопль и умер, а женщина упала на него целуя его и плача, и плакала до тех пор, пока не впала беспамятство, а очнувшись, завещала своим родным похоронить ее, когда она умрет, в его могиле. И она пролила из глаз слезы и сказала такие стихи:

“На прекрасной земле обитали мы оба,

Очернить не могла нас ни зависть, ни злоба;

Разлучили нас только превратности века,

Нас навек сочетает земная утроба”.

А окончив свои стихи, она заплакала и не переставая рыдала, пока не упала без памяти. И она пробыла в бесчувствии три дня и умерла, и ее похоронили в могиле того человека, и это одно из дивных совпадений в любви.


Рассказ о багдадце, который увидел сон

Рассказывают также, что один человек в Багдаде обладал обильными благами и большими деньгами, и иссякли у него деньги, и изменилось его положение, и он все потерял и добывал себе пищу лишь с большими стараниями. И однажды ночью он спал, подавленный и расстроенный, и увидел во сне говорящего, который сказал ему: “Твой достаток в Каире, ищи же его и отправляйся туда”. И этот человек поехал в Каир, и, когда он прибыл туда, его застиг вечер, и он заснул в мечети. А по соседству с мечетью был дом, и Аллах великий предопределил, чтобы шайка вошла в мечеть и пробралась оттуда в этот дом. И обитатели дома проснулись от движения воров и подняли крики, и явился вали со своими людьми, и воры убежали. И вали вошел в мечеть и увидел человека из Багдада, стоявшего в мечети, и схватил его и больно побил плетьми, так что он едва не погиб, и заточил его. И он пробыл три дня в тюрьме, а затем вали призвал его и спросил: “Из какого ты города?” – “Из Багдада”,– ответил человек. “А какова твоя нужда, из-за которой ты пришел в Каир?” – спросил вали. И человек ответил: “Я увидел во сне говорящего, который сказал мне: “Твой достаток в Каире, отправляйся туда”. А придя в Каир, я увидел, что достаток, о котором он мне рассказывал,– это плети, которые достались мне от тебя”.

И вали засмеялся так, что стали видны его зубы, и сказал: “О малоумный! Я три раза видел во сне говорящего, который говорил мне: “В Багдаде, в таком-то квартале, есть дом такого-то вида, и во дворе его садик, и там водоем, а под ним деньги в большом количестве; отправляйся к ним и возьми их,– и не поехал, а ты по своему малоумию ездил из города в город из-за сновидения, которое тебе привиделось, и это спутанные грезы”. И потом он дал ему денег и сказал: “Помоги себе этим, чтобы возвратиться в свой город!”

И человек взял их и вернулся в Багдад. А дом, который описал вали, был домом этого человека, и, прибыв в свое жилище, он стал копать под водоемом и нашел большие деньги, и Аллах увеличил его достаток, и это удивительное совпадение.


Рассказ о мельнике и его жене

Рассказывают также, что у одного человека была мельница и был у него осел, который молол зерно. А у этого человека была злая жена, и он любил ее, но она его не терпела, и любила она своего соседа, а тот ее ненавидел и отказывался от нее. И ее муж увидел во сне, что кто-то говорит ему: “Копай в таком-то месте, на кругу осла у мельницы – найдешь сокровище”. И, пробудившись от сна, он рассказал жене о своем сновидении и велел ей скрывать это дело, а она рассказала об этом своему соседу, которого любила, чтобы этим приблизиться к нему, и он обещал ей прийти к ней ночью. И он пришел ночью и стал копать на кругу около мельницы, и они нашли сокровище и вынули его, и сосед женщины спросил ее:

“Как мы с этим поступим?” – “Мы разделим это на две части поровну, и ты расстанешься с твоей женой, а я ухитрюсь и оставлю своего мужа, а потом ты на мне женишься, и, когда мы соединимся, мы сложим все деньги вместе, и они окажутся у нас в руках”,– ответила женщина. Но ее сосед сказал: “Я боюсь, что сатана собьет тебя с пути и ты возьмешь не меня,– ведь золото в жилище, что солнце в мире. Правильное решение в том, чтобы все деньги были у меня и ты бы постаралась освободиться от мужа и прийти ко мне”.– “Я также боюсь того, чего боишься ты, и не отдам тебе моей доли денег,– это я тебе их указала”,– молвила женщина. И когда ее сосед услышал эти слова, жадность побудила его убить женщину, и он убил ее и бросил на то место, где был клад, но тут его застиг день и помешал ему спрятать женщину, и он подобрал деньги и вышел. И мельник пробудился от сна, и не нашел своей жены, и пришел на мельницу, и, привязав осла к жернову, закричал на него, и осел пошел и остановился. И мельник стал сильно бить осла, но всякий раз, как он его ударял, осел отступал назад, так как он пугался мертвой женщины и не мог идти вперед. А мельник не знал, почему осел останавливается. И он взял нож и много раз колол осла, но тот не двигался с места, и тогда мельник рассердился на него, стал бить его ножом в бока, и осел упал мертвый.

А когда взошел день, мельник увидал, что осел мертв и что жена его мертва, и нашел он ее на месте клада, и усилился его гнев, так как клад пропал и погибли его жена и осел. И охватила его тогда великая забота, и все это от того, что он открыл жене свою тайну, а не скрыл от нее.


Рассказ о Ширин и рыбаке

Рассказывают также, что Хосру (а это был царь из царей) любил рыбу. И однажды он сидел в своих покоях вместе с Ширин, своей женой, и к нему пришел рыбак с большой рыбой и поднес ее Хосру. И царю понравилась эта рыба, и он велел дать рыбаку четыре тысячи дирхемов. И рыбаку дали деньги, и он ушел, а Ширин сказала царю: “Плохо то, что ты сделал”,– “А почему?” – спросил Хосру.

И Ширин тогда молвила: “Потому что, если ты после этого дашь кому-нибудь из своей челяди такое количество денег, он сочтет это ничтожным и скажет: “Он дал мне столько же, сколько дал рыбаку”. А если ты дашь меньше, он скажет: “Он меня презирает и дал мне меньше, чем дал рыбаку”.– “Ты права,– сказал Хосру,– но дурно, когда царь берет обратно подаренное, и это уже пропало”,– “Я придумаю, как тебе получить подарок обратно”,– молвила Ширин. “А как так?” – спросил царь.

И тут Ширин сказала: “Когда ты этого захочешь, позови рыбака и спроси его: “Эта рыба самец или самка?” И если скажет: “Самец”,– скажи ему: “Мы хотели самку”. А если скажет: “Самка”,– скажи: “Мы хотели только самца”.

И царь послал за рыбаком, и тот вернулся (а этот рыбак обладал острым умом и сообразительностью), и царь Хосру спросил его: “Эта рыба самец или самка?” И рыбак поцеловал перед ним землю и ответил: “Эта рыба двуполая – не самец и не самка”.

И Хосру засмеялся его словам и приказал дать ему другие четыре тысячи дирхемов. И рыбак пошел к казначею и получил от него восемь тысяч дирхемов, и положил деньги в мешок, который был с ним, и взвалил его на спину, и хотел выйти, но у него выпал из мешка один дирхем.

И рыбак снял мешок с плеча, и нагнулся за дирхемом, и взял его (а царь и Ширин смотрели на него).

И Ширин тогда говорит царю: “О царь, видел ли ты скаредность этого человека и его низость: когда у него упал дирхем, ему нелегко было оставить его, чтобы поднял дирхем кто-нибудь из слуг царя”.

Царь, услышав ее слова, почувствовал к рыбаку отвращение и воскликнул: “Ты права, о Ширин!”

А затем царь Хосру велел вернуть того рыбака и сказал ему: “О низкий помыслами! Ты не человек! Помнишь, как ты, сняв с плеча мешок с деньгами, нагнулся ради одного дирхема, поскупившись оставить его?”

И рыбак поцеловал землю и сказал: “Да продлит Аллах век царя! Я поднял этот дирхем с земли не потому, что он был для меня значителен. Нет, я потому поднял его с земли, о великий царь, что па одной из его сторон – изображение царя, а на другой стороне – его имя. Я боялся, что кто-нибудь из людей наступит на него, не зная этого, и будет этим оскорблено имя царя и его изображение, а с меня взыщется за этот грех”.

И царь удивился словам рыбака, и нашел прекрасным то, что он сказал, и велел дать ему еще четыре тысячи дирхемов, и приказал глашатаю кричать в царстве: “Не должно никому следовать мнению женщин,– кто последует их мнению, потеряет с каждым своим дирхемом еще два дирхема”.


Сказка о Синдбаде-мореходе

Но это не удивительнее, чем сказка о Синдбаде. А был во времена халифа, повелителя правоверных, Харуна ар-Рашида в городе Багдаде человек, которого звали Синдбад-носильщик. И был это человек, живший бедно, и носил он за плату тяжести на голове. И случилось, что в какой-то день он нес тяжелую ношу,- а была в этот день сильная жара,- и утомился Синдбад от своей ноши и вспотел, ибо усилился зной. И проходил он мимо ворот одного купца, перед которыми было подметено и полито, и там было прохладно, и рядом с воротами стояла широкая скамейка. И носильщик положил свою ношу на эту скамейку, чтобы отдохнуть и подышать воздухом, и на него повеяло из ворот нежным ветерком и благоуханным запахом, и носильщик наслаждался этим, присев на край скамейки, и слышал он из этого помещения звуки струн лютни, и голоса, приводившие в волнение, и декламацию разных стихов с ясным смыслом, и внимал пению птиц, которые перекликались и прославляли Аллаха великого разными голосами, на всевозможных языках, и были то горлинки, персидские соловьи, дрозды, обыкновенные соловьи, лесные голуби и певчие перепелки. И носильщик удивился и пришел в великий восторг, и, подойдя к воротам, он увидел внутри дома большой сад и заметил там слуг, рабов, прислужников, и челядь, и всякие вещи, которые найдешь только у царей и султанов; и повеяло на него благоуханным запахом прекрасных кушаний всевозможных и разнообразных родов и прекрасных напитков. И он поднял взор к небу и воскликнул: "Слава тебе, о господи, о творец, о промыслитель, ты наделяешь кого хочешь без счета! О боже, я прошу у тебя прощения во всех грехах и раскаиваюсь перед тобой в моих недостатках. О господи, нет сопротивления тебе при твоем приговоре и могуществе, тебя не спрашивают о том, что ты делаешь, и ты властен во всякой вещи. Слава тебе! Ты обогащаешь, кого хочешь, и делаешь бедными, кого хочешь, ты возвышаешь, кого хочешь, и унижаешь, кого хочешь. Нет господа, кроме тебя! Как велик твой сан, и как сильна твоя власть, и как прекрасно твое управление! Ты оказал милость, кому хотел из рабов твоих, и владелец этого дома живет в крайнем благополучии, и наслаждается он тонкими запахами, сладкими кушаньями и роскошными напитками всевозможных видов. Ты судил твоим тварям, что хотел и что предопределил им: одни счастливы, а другие, как я, в крайней усталости и унижении". И он произнес:
"Сколько в мире людей не знают покоя
И страдают весь век от жгучего зноя!
Я устал, я слаб, тяготит меня ноша,
И никто моего не услышит воя;
А другой живет и горя не знает
И при этом знать не хочет изгоя,
Рад и счастлив, живет он в благополучье,
Словно он человек другого покроя.
А ведь все из единой возникли капли,
И единый исток у людского роя;
Но различны мы все, как вино и уксус,
Так как мы не скотина у водопоя;
Только я не ропщу на тебя, Создатель,
И никто твоего не нарушит строя".
А окончив произносить свои нанизанные стихи, Синдбад-носильщик хотел поднять свою ношу и идти, и вдруг вышел к нему из ворот слуга, юный годами, с красивым лицом и прекрасным станом, в роскошных одеждах. И он схватил носильщика за руку и сказал ему: "Войди поговори с моим господином, он зовет тебя". И носильщик хотел отказаться войти со слугой, но не мог этого сделать. Он сложил свою ношу у привратника при входе в дом и вошел со слугой, и увидел он прекрасный дом, на котором лежал отпечаток приветливости и достоинства, а посмотрев в большую приемную залу, он увидел там благородных господ и знатных вольноотпущенников; и были в зале всевозможные цветы и всякие благовонные растения, и закуски, и плоды, и множество разнообразных роскошных кушаний, и вина из отборных виноградных лоз. И были там инструменты для музыки и веселья и прекрасные рабыни, и все они стояли на своих местах, по порядку; а посреди зала сидел человек знатный и почтенный, щек которого коснулась седина; был он красив лицом и прекрасен обликом и имел вид величественный, достойный, возвышенный и почтенный.
И оторопел Синдбад-носильщик и воскликнул про себя: "Клянусь Аллахом, это помещение - один из райских покоев, это дворец султана или царя!" И затем он проявил вежливость, и пожелал присутствующим мира, и призвал на них благословение, и, поцеловав перед ними землю, остановился, опустив голову. И хозяин дома позволил ему сесть, и он сел, а хозяин приблизил его к себе и стал ободрять его словами, говоря: "Добро пожаловать!"
Потом он велел подать ему роскошные кушанья, прекрасные и великолепные, и Синдбад-носильщик подошел и, произнеся имя Аллаха, стал есть и ел, пока не поел вдоволь и не насытился, а потом он сказал: "Слава Аллаху во всяком положении!" - и вымыл руки и поблагодарил присутствующих. "Добро пожаловать,- сказал ему хозяин дома,- день твоего прихода благословен. Как твое имя и каким ты занимаешься ремеслом?" - "О господин,- отвечал Синдбад,- мое имя - Синдбад-носильщик, и я ношу на голове чужие вещи за плату".
И хозяин дома улыбнулся и сказал ему: "Знай, о носильщик, что твое имя такое же, как мое, я - Синдбад-мореход. Но я хочу, о носильщик, чтобы ты дал мне услышать те стихи, которые ты говорил, стоя у ворот". И носильщик смутился и воскликнул: "Ради Аллаха, не взыщи с меня! Усталость, и труд, и малый достаток учат человека невежливости и неразумию".- "Не смущайся,- ответил ему хозяин дома,- ты стал моим братом. Скажи же мне эти стихи, они мне понравились, когда я услышал, как ты говорил их, стоя у ворот".
И носильщик сказал хозяину дома эти стихи, и они понравились ему, и он восторгался, слушая их.
"О носильщик,- сказал он,- знай, что моя история удивительна. Я расскажу тебе обо всем, что со мной было и случилось, прежде чем я пришел к такому счастью и стал сидеть в том месте, где ты меня видишь. Я достиг такого счастья и подобного места только после сильного утомления, великих трудов и многих ужасов. Сколько я испытал в давнее время усталости и труда! Я совершил семь путешествий, и про каждое путешествие есть удивительный рассказ, который приводит в смущение умы. Все это случилось по предопределенной судьбе,- а от того, что написано, некуда убежать и негде найти убежище.

продолжение


Сказка о Синдбаде-мореходе

назад

продолжение

Рассказ о первом путешествии Синдбада-морехода

Знайте, о господа, о благородные люди, что мой отец был купцом, и был он из купцов знатных, и имел большие деньги и обильные богатства, и умер, когда я был маленьким мальчиком, оставив мне деньги, и земли, и деревни.
А выросши, я наложил на все это руку и стал есть прекрасную пищу и пить прекрасные напитки. Я водил дружбу с юношами и наряжался, надевая прекрасные одежды, и расхаживал с друзьями и товарищами, и думал я, что все это продлится постоянно и всегда будет мне полезно. И я провел в таком положении некоторое время, а затем я очнулся от своей беспечности и вернулся к разуму и увидел, что деньги мои ушли, а положение изменилось, и исчезло все, что у меня было. И, придя в себя, я испугался и растерялся и стал думать об одном рассказе, который я раньше слышал от отца,- и был это рассказ о господине нашем Сулеймане, сыне Дауда, да будет с ними мир, который говорил: "Есть три вещи лучше трех других: день смерти лучше дня рождения, живой пес лучше мертвого льва и могила лучше бедности".
И я поднялся и собрал все бывшие у меня вещи и одежды и продал их, а потом я продал мои земли и все, чем владели мои руки, и собрал три тысячи дирхемов. И пришло мне на мысль отправиться в чужие страны, и вспомнил я слова кого-то из поэтов, который сказал:
Достигнуть высот без труда невозможно,
Искателю спится ночами тревожно;
За каждой жемчужиной в море ныряют,
В глубины бросаются неосторожно.
А тот, кто взыскует высот без усилий,
Пусть знает: его устремление ложно.
И тогда я решился и накупил себе товаров, и вещей, и всяких принадлежностей, и кое-что из того, что было нужно для путешествия, и собрался совершить путешествие по морю. И я сел на корабль и спустился в город Басру вместе с толпой купцов, и мы ехали морем дни и ночи и проходили мимо островов, переходя из моря в море и от суши к суше; и везде, где мы ни проходили, мы продавали, и покупали, и выменивали товары. И мы пустились ехать по морю и достигли одного острова, подобного райскому саду, и хозяин корабля пристал к этому острову, и бросил якоря, и спустил сходни, и все, кто был на корабле, сошли на этот остров. И они сделали себе жаровни, и разожгли на них огонь, и занялись разными делами, и некоторые из них стряпали, другие стирали, а третьи гуляли; и я был среди тех, кто гулял по острову.
И путники собрались и стали есть, пить, веселиться и играть; и мы проводили так время, как вдруг хозяин корабля стал на край палубы и закричал во весь голос: "О мирные путники, поспешите подняться на корабль и поторопитесь взойти на него! Оставьте ваши вещи и бегите, спасая душу. Убегайте, пока вы целы и не погибли. Остров, на котором вы находитесь, не остров,- это большая рыба, которая погрузилась в море, и нанесло на нее песку, и стала она как остров, и деревья растут на ней с древних времен. А когда вы зажгли на ней огонь, она почувствовала жар и зашевелилась, и она опустится сейчас с вами в море, и вы все потонете. Ищите же спасения вашей душе прежде гибели и оставьте вещи!"
И путники услышали слова капитана, и заторопились, и поспешили подняться на корабль, и оставили свои вещи, и пожитки, и котлы, и жаровни. И некоторые из них достигли корабля, а некоторые не достигли, и остров зашевелился и опустился на дно моря со всем, что на нем было, и сомкнулось над ними ревущее море, где бились волны. А я был среди тех, которые задержались на острове, и погрузился в море вместе с теми, кто погрузился, но Аллах великий спас меня и сохранил от потопления и послал мне большое деревянное корыто, из тех, в которых люди стирали. И я схватился за корыто и сел на него верхом, ради сладости жизни, и отталкивался ногами, как веслами, и волны играли со мной, бросая меня направо и налево. А капитан распустил паруса и поплыл с теми, кто поднялся на корабль, не обращая внимания на утопающих; и я смотрел на этот корабль, пока он не скрылся из глаз, и тогда я убедился, что погибну.
И пришла ночь, и я был в таком положении и провел таким образом один день и одну ночь, и ветер и волны помогли мне, и корыто пристало к высокому острову, на котором были деревья, свешивающиеся над морем. И я схватился за ветку высокого дерева и уцепился за нее, едва не погибнув, и, держась за эту ветку, вылез на остров.
И я увидел, что ноги у меня затекли и укусы рыб оставили на голенях следы, но я не чувствовал этого, так сильны были моя горесть и утомление. И я лежал на острове, как мертвый, и лишился чувств, и погрузился в оцепенение, и пробыл в таком состоянии до следующего дня. И поднялось надо мной солнце, и я проснулся на острове и увидел, что ноги у меня распухли, но пошел, несмотря на то, что со мной было, то ползая, то волочась на коленях; а на острове было много плодов и ручьев с пресной водой, и я ел эти плоды.
И я провел в таком положении несколько дней и ночей, и душа моя ожила, и вернулся ко мне дух мой, и мои движения окрепли. И я принялся думать и расхаживать по берегу острова, смотря среди деревьев на то, что создал Аллах великий, и сделал себе посох из сучьев этих деревьев, на который я опирался, и я долго жил таким образом.
И однажды я шел по берегу острова, и показалось издали какое-то существо. Я подумал, что это дикий зверь или животное из морских животных, и пошел по направлению к нему, не переставая на него смотреть; и вдруг оказалось, что это конь, огромный на вид и привязанный на краю острова у берега моря.
И я приблизился к нему, и конь закричал великим криком, и я испугался и хотел повернуть назад; но вдруг вышел из-под земли человек, и закричал на меня, и пошел за мной следом, и спросил: "Кто ты, откуда ты пришел и почему ты попал в это место?" - "О господин,- отвечал я ему,- знай, что я чужестранец, и я ехал на корабле и стал тонуть вместе с некоторыми из тех, кто был на нем, но Аллах послал мне деревянное корыто, и я сел в него, и оно плыло со мной, пока волны не выбросили меня на этот остров".
И, услышав мои слова, этот человек схватил меня за руку и сказал: "Пойдем со мной"; и я пошел с ним, и он опустился со мной, в погреб под землю и ввел меня в большую подземную комнату, и потом он посадил меня посреди этой комнаты и принес мне кушаний. А я был голоден и стал есть и ел, пока не насытился и не поел вдоволь, и душа моя отдохнула.
И затем этот человек начал расспрашивать меня о моих обстоятельствах и о том, что со мной случилось; и я рассказал ему обо всех бывших со мной делах от начала до конца, и он удивился моей повести.
А окончив свой рассказ, я воскликнул: "Ради Аллаха, о господин, не взыщи с меня! Я рассказал тебе об истинном моем положении и о том, что со мной случилось, и хочу от тебя чтоб ты рассказал мне, кто ты и почему ты сидишь в этой комнате, которая находится под землей. По какой причине ты привязал того коня на краю острова?" - "Знай,- ответил мне человек,- что нас много, и мы разошлись по этому острову во все стороны. Мы - конюхи царя аль-Михрджана, и у нас под началом все его кони. Каждый месяц с новой луной мы приводим чистокровных коней и привязываем на этом острове кобыл, еще не крытых, а сами прячемся в этой комнате под землей, чтобы никто нас не увидел. И приходят жеребцы из морских коней на запах этих кобыл и выходят на сушу и осматриваются, но никого не видят, и тогда они вскакивают на кобыл, и удовлетворяют свою нужду, и слезают с них, и хотят увести их с собой, но кобылы не могут уйти с жеребцами, так как они привязаны.
И жеребцы кричат на них и бьют их головой и ногами и ревут, и мы слышим их рев и узнаем, что они слезли с кобыл; и тогда мы выходим и кричим на них, и они нас пугаются и уходят в море, а кобылицы носят от них и приносят жеребца или кобылку, которые стоят целого мешка денег, и не найти подобных им на лице земли. Теперь время жеребцам выходить, и, если захочет Аллах великий, я возьму тебя с собой к царю аль-Михрджану и покажу тебе нашу страну. Знай, что, если бы ты не встретился с нами, ты не увидел бы на этом острове никого другого и умер бы в тоске, и никто о тебе не знал бы. Но я буду причиной твоей жизни и возвращения в твою страну".
И я пожелал конюху блага и поблагодарил его за его милости и благодеяния; и когда мы так разговаривали, вдруг жеребец вышел из моря и закричал великим криком, и затем он вскочил на кобылу, а окончив свое дело с нею, он слез с нее и хотел взять ее с собой, но не мог, и кобыла стала лягаться и реветь. И конюх взял в руки меч и кожаный щит и вышел из-за дверей этой комнаты, скликая своих товарищей и говоря им: "Выходите к жеребцу!" - и бил мечом по щиту.
И пришла толпа людей с копьями, крича, и жеребец испугался их, и ушел своей дорогой, и спустился в море, точно буйвол, и скрылся под водой. И тогда конюх посидел немного, и вдруг пришли его товарищи, каждый из которых вел кобылу; и они увидели меня около конюха и стали меня расспрашивать о моем деле, и я рассказал им то же самое, что рассказывал конюху, и эти люди подсели ко мне ближе и разложили трапезу и стали есть и пригласили меня, и я поел с ними, а потом они поднялись и сели на коней и взяли меня с собой, посадив меня на спину коня.
И мы поехали и ехали до тех пор, пока не прибыли в город царя аль-Михрджана, и конюхи вошли к нему и осведомили его о моей истории, и царь потребовал меня к себе. И меня ввели к царю и поставили перед ним, и я пожелал ему мира; и он ответил мне на мое пожелание и сказал: "Добро пожаловать!" - и приветствовал меня с уважением. Он спросил меня, что со мной было, и я рассказал ему обо всем, что мне выпало на долю и что я видел, с начала до конца; и царь удивился тому, что мне выпало и что со мной случилось, и сказал: "О дитя мое, клянусь Аллахом, тебе досталось больше чем спасение, и если не суждено бы тебе прожить долго, ты бы не спасся от этих бедствий. Но слава Аллаху за твое спасение!"
И затем он оказал мне милость и уважение и приблизил меня к себе и стал ободрять меня словами и ласковым обращением. Он сделал меня начальником морской гавани и велел переписывать все корабли, которые подходили к берегу; и я пребывал около царя и исполнял его дела, а он оказывал мне милости и всячески благодетельствовал мне. Он одел меня в прекрасную и роскошную одежду, и я сделался его приближенным, рассматривал ходатайства и исполнял приказы.
И я пробыл у него долгое время. Но всякий раз, когда я проходил по берегу моря, я спрашивал странствующих купцов и моряков, в какой стороне город Багдад, надеясь, что, может быть, кто-нибудь мне о нем скажет и я отправлюсь с ним в Багдад и вернусь в свою страну. Но никто не знал Багдада и не знал, кто туда отправляется, и я впал в смущение и тяготился долгим пребыванием на чужбине.
И я провел так некоторое время; и однажды я вошел к царю аль-Михрджану и нашел у него толпу индийцев. Я пожелал им мира, и они ответили мне на мое пожелание и сказали: "Добро пожаловать!" - и стали расспрашивать меня про мою страну, а я расспрашивал про их страну, и они сказали, что среди них есть шакириты, а это самые почтенные люди, и они никого не обижают и никого не принуждают, и есть среди них люди, которых называют брахманами, и они никогда не пьют вина, но наслаждаются и живут безмятежно, развлекаясь и слушая музыку, и у них есть верблюды, кони и скот. И они рассказали мне, что народ индийцев разделяется на семьдесят два разряда, и я крайне удивился этому.
И я видел в царстве царя аль-Михрджана остров, который называется Касиль, и там всю ночь слышны удары в бубны и барабаны; и знатоки островов и путешественники рассказывали мне, что жители этого острова - люди степенные и разумные. И видел я в этом море рыбу длиной в двести локтей и видел также рыбу, у которой морда была как у совы, и видал я в этом путешествии много чудес и диковин, но если бы я стал вам о них рассказывать, рассказ бы затянулся.
И я осматривал эти острова и то, что на них было, и однажды я остановился у моря, держа, как всегда, в руке посох, и вдруг приблизился большой корабль, где было много купцов. И когда корабль пришел в гавань города и подплыл к пристани, капитан свернул паруса, и пристал к берегу, и спустил сходни, и матросы стали переносить на сушу все, что было на корабле, и замешкались, вынося товары, а я стоял и записывал их.
"Осталось ли у тебя еще что-нибудь на корабле?" - спросил я капитана корабля, и тот ответил: "Да, о господин мой, у меня есть товары в трюме корабля, но их владелец утонул в море около одного из островов, когда мы ехали по морю, и его товары остались у нас на хранение. Мы хотим их продать и получить сведения об их цене, чтобы доставить плату за них его родным в город Багдад, обитель мира".- "Как зовут этого человека, владельца товаров?" - спросил я капитана; и он сказал: "Его зовут Синдбад-мореход, и он утонул в море". И, услышав слова капитана, я как следует вгляделся в него, и узнал его, и громко крикнул: "О капитан, знай, что это я - владелец товаров, о которых ты упомянул. Я - Синдбад-мореход, который сошел с корабля на остров со всеми теми купцами, что сошли, и когда зашевелилась рыба, на которой мы были, ты закричал нам, и некоторые взошли на корабль, а остальные потонули. Я был из числа утопавших, но Аллах великий сохранил меня и спас от потопления, послав мне большое корыто из тех, в которых путники стирали. Я сел в него и стал отталкиваться ногами, и ветер и волны помогали мне, пока я не достиг этого острова; и я вышел на него, и Аллах великий помог мне, и я встретил конюхов царя аль-Михрджана, и они взяли меня с собой и привезли в этот город. Они ввели меня к царю аль-Михрджану, и я рассказал ему свою историю, и царь оказал мне милость и сделал меня писцом в гавани этого города, и стал я извлекать пользу из службы его, и был он со мною приветлив. А эти товары, которые с тобой,- мои товары и мой достаток". Капитан воскликнул: "Нет мощи и силы, кроме как у Аллаха, высокого, великого! Не осталось ни у кого ни чести, ни совести!" - "О капитан,- спросил я его,- почему ты так говоришь? Ты ведь слышал, как я рассказал тебе мою историю".- "А потому,- отвечал капитан,- что ты слышал, как я говорил, что у меня есть товары, владелец которых утонул, и ты хочешь их взять, не имея права, а это для тебя запретно. Мы видели его, когда он тонул, и с ним было много путников, ни один из которых не спасся. Как же ты утверждаешь, что ты владелец этих товаров?" - "О капитан, выслушай мою историю и пойми мои слова,- моя правдивость станет тебе ясна, ибо, поистине, ложь - черта лицемеров",- сказал я и затем рассказал капитану все, что со мной случилось с тех пор, как я выехал с ним из города Багдада и пока мы не достигли того острова, около которого потонули, и рассказал о некоторых обстоятельствах, случившихся у меня с ним; и тогда капитан и купцы уверились в моей правдивости, и узнали меня, и поздравили меня со спасением, и все сказали: "Клянемся Аллахом, мы не верили, что ты спасся от потопления, но Аллах наделил тебя новой жизнью!"
И затем они отдали мне мои товары, и я увидел, что мое имя написано на них и из них ничего не пропало. И я развернул товары и вынул кое-что прекрасное и дорогое ценой, и матросы корабля снесли это за мной и принесли к царю как подарок. Я осведомил царя о том, что это тот корабль, на котором я был, и рассказал, что мои товары пришли ко мне в целости и полностью и что этот подарок взят из них; и царь удивился этому до крайней степени, и ему стала ясна моя правдивость во всем, что я говорил.
И царь сильно полюбил меня и оказал мне большое уважение, и он подарил мне много вещей взамен моего подарка. И затем я продал мои тюки и те товары, которые были со мной, и получил большую прибыль. Я купил в этом городе товары, вещи и припасы, и когда купцы с корабля захотели отправиться в путь, я погрузил все, что у меня было, на корабль и, войдя к царю, поблагодарил его за его милости и благодеяния и попросил у него позволения отправиться в мою страну, к родным. И царь простился со мной и подарил мне, когда я уезжал, много добра из товаров этого города, и я простился с ним и взошел на корабль, и мы отправились с соизволения Аллаха великого.
И служило нам счастье, и помогала нам судьба, и мы ехали ночью и днем, пока благополучно не прибыли в город Басру. И мы высадились в этом городе и пробыли там недолгое время, и я радовался моему спасению и возвращению в мою страну.
После этого я отправился в город Багдад, обитель мира, и со мной было много тюков, вещей и товаров, имевших большую ценность, и пришел в свой квартал, и явился к себе домой, и меня посетили все мои родные, и товарищи, и друзья. И потом я купил себе слуг, прислужников, невольников, рабынь и рабов, и оказалось их у меня множество, и накупил домов, земель и поместий больше, чем было у меня прежде, и стал водиться с друзьями и дружить с товарищами усерднее, чем в первое время, и забыл все, что вытерпел: и усталость, и пребывание на чужбине, и труды, и ужасы пути.
И я развлекался наслаждениями и радостями, и прекрасной едой, и дорогими напитками и продолжал жить таким образом. И вот что было со мной в мое первое путешествие. А завтра, если захочет Аллах великий, я расскажу вам повесть о втором из семи путешествий".
Потом Синдбад-мореход дал Синдбаду сухопутному у себя поужинать и приказал выдать ему сто мискалей золотом и сказал ему: "Ты развеселил нас сегодня"; и носильщик поблагодарил его и взял то, что он ему подарил, и ушел своей дорогой, раздумывая о том, что бывает и случается с людьми, и удивляясь до крайней степени.
Он проспал эту ночь в своем доме, а когда наступило утро, отправился в дом Синдбада-морехода и вошел к нему, и тот сказал: "Добро пожаловать!" - и оказал ему уважение и усадил его подле себя. А когда пришли остальные его друзья, он предложил им кушаний и напитков, и время было для них безоблачно, и овладел ими восторг.
И Синдбад-мореход начал говорить:

продолжение


Сказка о Синдбаде-мореходе

назад

продолжение

Рассказ о втором путешествии Синдбада-морехода

"Знайте, о братья, что жил я сладостнейшей жизнью и испытывал безоблачную радость, как я уже рассказывал вам вчера, пока не пришло мне однажды на ум поехать в чужие страны, и захотелось мне поторговать и поглядеть на земли и острова и заработать на жизнь.
И я решился на это дело, и выложил много денег, и купил на них товаров и вещей, подходящих для путешествий, и связал их, и увидел прекрасный новый корабль с парусами из красивой ткани, где было много людей и отличное снаряжение. И вместе с множеством купцов я сложил на него свои тюки, и мы отправились в тот же день, и путешествие наше шло хорошо, и мы переезжали из моря в море и от острова к острову. И во всяком месте, к которому мы приставали, мы встречались с купцами, вельможами царства, продавцами и покупателями и продавали и покупали и выменивали товары.
И мы поступали таким образом, пока судьба не забросила нас к прекрасному острову, где было много деревьев, спелых плодов, благоухающих цветов, поющих птиц и чистых потоков, но не было там ни жилищ, ни людей, раздувающих свой очаг. И капитан пристал к этому острову, и купцы и путники вышли на остров и стали смотреть на бывшие там деревья и птиц, прославляя Аллаха, единого, покоряющего, и дивясь могуществу всесильного владыки. И я вышел на остров со всеми теми, кто вышел, и присел у ручья с чистой водой среди деревьев.
А со мной была кое-какая еда, и я сел в этом месте и стал есть то, что уделил мне Аллах великий; и ветерок в этом месте был приятен, и время казалось мне безоблачным. И меня взяла дремота, и я отдохнул в этом месте и погрузился в сон, наслаждаясь приятным ветром и благоуханными запахами, а затем я поднялся, но не увидел на острове ни человека, ни джинна: корабль ушел с путниками, и не вспомнил обо мне из них никто - ни купец, ни матрос, и они оставили меня на острове.
И я стал осматриваться направо и налево, но не увидел на острове никого, и овладела мною сильная грусть, больше которой не бывает, и у меня чуть не лопнул желчный пузырь от великой заботы, печалей и тягот.
А у меня не было с собой ничего из благ сего мира - ни кушаний, ни напитков, и остался я один, и душа моя истомилась. И я отчаялся, не веря, что останусь жив, и сказал себе: "Не всякий раз остается цел кувшин, и если я уцелел в первый раз и встретил людей, которые взяли меня с собой с острова в населенное место, то на этот раз вряд ли я найду кого-нибудь, кто бы доставил меня в населенные страны".
И затем я стал плакать и рыдать, оплакивая себя, и овладела мной грусть, и стал я упрекать себя за то, что я сделал, и за то, что начал это тягостное путешествие после того, как сидел и отдыхал в своем доме и своей стране, довольный и счастливый, имея прекрасные кушания, прекрасные напитки и прекрасную одежду и не нуждаясь ни в деньгах, ни в товарах.
И стал я раскаиваться, что выехал из города Багдада и отправился путешествовать по морю после того, как претерпел тяготы в первое путешествие и едва не погиб, и воскликнул: "Поистине, мы принадлежим Аллаху и к нему возвращаемся!" - и стал я подобен бесноватому.
И я поднялся и стал ходить по острову направо и налево и не мог уже больше сидеть на одном месте, и затем я влез на высокое дерево и стал смотреть с него направо и налево,- но не видел ничего, кроме неба, воды, деревьев, птиц, островов и песков.
И я посмотрел внимательно, и вдруг передо мной блеснуло на острове что-то белое и большое; и тогда я слез с дерева и отправился к этому предмету и шел в его сторону
до тех пор, пока не дошел до него, и вдруг оказалось, что это - большой белый купол, уходящий ввысь и огромный в окружности. И я подошел к этому куполу и обошел вокруг него, но не нашел в нем дверей и не ощутил в себе силы и проворства, чтобы подняться на него, так как он был очень ровный и гладкий.
И я отметил то место, где я стоял, и обошел вокруг купола, вымеряя его окружность, и вдруг он оказался в пятьдесят полных шагов. И я стал придумывать, как бы мне проникнуть туда. Приблизилось время конца дня и заката солнца, и вдруг солнце скрылось, и воздух потемнел, и солнце загородилось от меня. И я подумал, что на солнце нашло облако (а это было в летнее время), и удивился, и поднял голову, и, посмотрев в чем дело, увидел большую птицу с огромным телом и широкими крыльями, которая летела по воздуху,- и это она покрыла око солнца и загородила его над островом.
И я удивился еще больше, а затем я вспомнил одну историю, которую давно рассказывали люди странствующие и путешествующие, а именно: что на неких островах есть огромная птица, называемая рухх, которая кормит своих детей слонами.
И я убедился, что купол, который я увидел,- яйцо рухха, и принялся удивляться тому, что сотворил Аллах великий.
И в это время птица вдруг опустилась на этот купол, и обняла его крыльями, и вытянула ноги на земле сзади него, и заснула на нем, да будет слава Аллаху, что никогда не спит; и тогда я поднялся и, развязав свою чалму, снял ее с головы и складывал ее и свивал, пока она не сделалась подобной веревке, а потом я повязался ею и, обвязав вокруг пояса, привязал себя к ногам этой птицы и крепко затянул узел, говоря себе: "Может быть, эта птица принесет меня в страны с городами и населением. Это будет лучше, чем сидеть здесь, на этом острове".
И я провел эту ночь без сна, боясь, что я засну и птица неожиданно улетит со мной, а когда поднялась заря и взошел день, птица снялась с яйца и испустила великий крик и взвилась со мной в воздух, летя вверх и поднимаясь, пока я не подумал, что она достигла облаков небесных. А потом птица стала спускаться и опустилась на какую-то землю и села на одном высоком, возвышенном месте; и, достигнув земли, я быстро отвязался от ее ног, боясь птицы,- но птица не знала обо мне и меня не почувствовала.
И я развязал чалму и отвязался от птицы, дрожа, и пошел по этой местности, а птица захватила что-то с земли в когти и полетела к облакам небесным. И я посмотрел на то, что она взяла, и увидел, что это огромная змея с большим телом, которую птица схватила и поднялась в воздух, и удивился этому.
И я стал ходить по этой местности и увидел, что я нахожусь на возвышении, под которым лежит большая, широкая и глубокая долина, а на краю ее стоит огромная гора, уходящая ввысь, и никто не может видеть ее верхушки, так она высока, и ни у кого нет силы подняться на ее вершину.
И я стал упрекать себя за то, что сделал, и воскликнул: "О, если бы я остался на острове! Он лучше, чем эта пустынная местность, так как на острове нашлось бы для меня что-нибудь поесть из разных плодов, и я пил бы из рек, а в этом месте нет ни деревьев, ни плодов, ни рек. Нет мощи и силы, кроме как у Аллаха, высокого, великого! Всякий раз, как я освобожусь от одной беды, я попадаю в другую, более великую и тяжкую!"
И я поднялся, бодрясь, и стал ходить по этой долине и увидел, что земля в ней из камня алмаза, которым сверлят металлы и драгоценные камни и просверливают фарфор и оникс. Это камень крепкий и сухой, который не берет ни железо, ни кремень, и никто не может отсечь от него кусок или разбить его чем-нибудь, кроме свинцового камня. И вся эта долина была полна змей и гадюк, каждая из которых была как пальма, и они были так велики, что если бы пришел к ним слон, они бы, наверное, проглотили его. И эти змеи появляются ночью и скрываются днем, так как они боятся, что птица рухх или орел их похитит и потом разорвет, и я не знал, в чем причина этого.
И я оставался в этой долине, раскаиваясь в том, что сделал, и говорил про себя: "Клянусь Аллахом, я ускорил свою гибель!" И день повернул к закату, и стал я ходить по долине и высматривать себе место, где бы переночевать, и я боялся тех змей и забыл о еде и питье, думая, как бы уцелеть. И я заметил невдалеке пещеру и, подойдя к ней, увидел, что вход в пещеру узок, и я вошел туда и нашел у входа большой камень. Я толкнул его, и загородил изнутри вход в пещеру, и сказал себе: "Я в безопасности, так как вошел сюда, а когда взойдет день, я выйду и посмотрю, что сделает всемогущество Аллаха".
И я осмотрелся в пещере и увидел огромную змею, которая лежала посреди нее на яйцах, и тут волосы встали дыбом у меня на теле, и я поднял голову и вручил свое дело судьбе и предопределению.
Я провел всю ночь без сна, пока не взошла заря и не заблистала, и тогда я отодвинул камень, которым загородил вход в пещеру, и вышел из нее; и я был как пьяный, и у меня кружилась голова от долгой бессонницы, голода и страха. И я стал ходить по долине, будучи в таком состоянии, и вдруг упал передо мной большой кусок мяса. Но я не видел никого, и удивился этому до крайности, и вспомнил одну историю, которую я слышал в давние времена от купцов, путешественников и странников. Они говорили, что в горах алмазного камня есть великие ужасы и никто не может пройти к этому камню; но купцы, которые им торгуют, применяют хитрость, чтоб добраться до него: они берут овцу, режут ее и обдирают, и рубят на куски ее мясо, и бросают его с горы в долину,- и мясо падает туда еще влажное, и прилипают к нему эти камни. И купцы оставляют мясо до полудня, и спускаются к нему птицы - орлы и ястребы, и хватают его в когти, и поднимаются на вершину горы; и тогда приходят к ним купцы и кричат на них, и птицы улетают от мяса, а купцы приходят и отдирают от мяса камни, прилипшие к нему,- они оставляют мясо птицам и зверям, а камни уносят в свою страну. И никто не может ухитриться подойти к алмазным горам иначе, как такой хитростью.
И, посмотрев на тот кусок мяса, я вспомнил эту историю и подошел к мясу и собрал много камней, которые засунул себе за пазуху и между платьем, и я выбирал камни и засовывал их себе за пазуху, за пояс, в чалму и одежду.
И вдруг я увидел еще один большой кусок мяса, и тогда я привязал себя к нему чалмой и лег на спину, положив мясо себе на грудь и крепко схватив его, так что мясо возвышалось над землей. И вдруг орел спустился к этому куску мяса, и схватил его когтями, и поднялся с ним на воздух, и я уцепился за это мясо; и орел летел до тех пор, пока не поднялся на вершину горы и не сел там. И он хотел оторвать от мяса кусок, и вдруг раздался сзади него страшный, громкий крик, и на горе застучали чем-то об дерево. И орел встрепенулся и испугался и взлетел в воздух, и я отвязался от мяса (а одежда моя была вымазана кровью) и стал подле него: и вдруг тот купец, который кричал на орла, подошел к мясу и увидел, что я стою, но не заговорил. со мной и испугался меня и устрашился.
И, подойдя к мясу, он стал его ворочать, но не нашел на нем ничего, и тогда он испустил великий крик и воскликнул: "Нет мощи и силы, кроме как у Аллаха! У Аллаха ищем защиты от дьявола, битого камнями!"
И он горевал и ударял рукой об руку, говоря: "О горе, что это означает!" И я подошел к нему, и он спросил: "Кто ты и почему ты пришел на это место?" - "Не бойся и не страшись,- ответил я,- я человек из хороших людей и был купцом, и со мной случилась ужасная история, и диковинна повесть о причине прибытия моего на эту гору, и повесть об этой долине удивительна. Не бойся же, тебе будет от меня то, что тебя порадует. Со мной много алмазов, и я дам их тебе столько, что тебе хватит, и каждый мой кусок лучше всего, что могло тебе достаться. Не печалься же и не бойся".
И тогда этот человек поблагодарил меня, и призвал на меня благословение, и стал со мной разговаривать; и вдруг остальные купцы услышали, что я разговариваю с их товарищем, и пришли ко мне (а каждый купец бросил в долину свой кусок мяса). И, подойдя к нам, они приветствовали меня и поздравили со спасением и взяли с собой, и я сообщил им всю мою историю и рассказал о том, что претерпел в путешествии, и поведал им, почему я попал в эту долину. И затем я дал владельцу того мяса, к которому я привязался, многое из того, что было со мной, и он обрадовался и призвал на меня благословение и поблагодарил меня за это. "Клянемся Аллахом,- сказали купцы,- он предначертал тебе новую жизнь! Никто из достигших этого места до тебя не спасся, но слава Аллаху за твое спасение!" И они провели ночь в прекрасном и безопасном месте, и я провел эту ночь вместе с ними, радуясь до крайней степени, что остался цел и спасся из долины змей и достиг населенных стран. А когда взошел день, мы встали и пошли по этой большой горе и видели в долине множество змей. И мы шли до тех пор, пока не пришли в сад на большом и прекрасном острове, и в саду росли камфарные деревья, под каждым из которых могли укрыться сто человек. А когда кто-нибудь хочет добыть камфары, он сверлит на верхушке дерева дырку чем-нибудь длинным и собирает то, что из нее течет, и льется из нее камфарная вода и густеет, как клей,- это и есть сок камфарного дерева. И после этого дерево засыхает и идет на дрова. А на этом острове есть одна порода животных, которых называют аль-каркаданн; они пасутся на нем, как пасутся коровы и буйволы в нашей стране, но тело этих зверей крупнее, чем тело верблюда, и они едят траву. Это большие звери, и у них один толстый рог посредине головы длиной в десять локтей, и на нем изображение человека. И еще есть на этом острове животные из породы коров. А моряки, путешественники
и странники, бродящие по горам и землям, рассказывали нам, что зверь, называемый аль-каркаданн, носит на своем роге большого слона и пасется с ним на острове, и жир его течет от солнечного зноя на голову аль-каркаданна и попадает ему в глаза, и аль-каркаданн слепнет. И он ложится на берегу, и прилетает к нему птица рухх и уносит его в когтях, и улетает с ним к своим детям, и кормит их этим зверем и тем, что у него на роге. Я видел на этом острове много животных из породы буйволов, подобных которым у нас нет; и в этой долине много алмазных камней, которые я принес с собой и спрятал за пазуху.
И купцы дали мне взамен их товары и вещи, и несли их для меня с собою, и дали мне дирхемы и динары, и я шел с ними, смотря на чужие страны и на то, что создал Аллах великий, и переходил из долины в долину и из города в город, и мы продавали и покупали, пока не достигли города Басры. И мы пробыли там немного дней, а потом я вернулся из отлучки и вступил в город Багдад, обитель мира, пришел в свой квартал и вошел к себе домой, неся с собой много алмазных камней, и были со мной деньги, и вещи, и дорогие товары. Я встретился со своими родными и близкими и стал раздавать милостыню, и дарить, и оделять, и сделал подарки всем своим родным и друзьям, и начал хорошо есть и хорошо пить и одеваться в красивые одежды и дружить и водиться с людьми, и позабыл обо всем, что претерпел. И жил я приятной жизнью без забот и печали, и проводил время в играх и увеселениях; и стал всякий, кто слышал о моем прибытии, приходить ко мне и расспрашивать об обстоятельствах путешествия и состоянии чужих стран. И я рассказывал им, что испытал и претерпел, и дивился слушающий тому, как много я вынес, и поздравлял меня со спасением".
Вот и конец того, что было с Синдбадом и случилось с ним во второе путешествие. "А завтра,- сказал он собравшимся,- если захочет Аллах великий, я расскажу вам об обстоятельствах третьего путешествия".
И когда Синдбад-мореход окончил свой рассказ Синдбаду сухопутному, все удивились ему и поужинали у него, и он приказал выдать Синдбаду сто мискалей золотом. И Синдбад взял их и ушел своей дорогой, изумляясь тому, что пришлось вынести Синдбаду-мореходу.
И он восхвалил его и помолился за него у себя дома, а когда наступило утро и засияло светом и заблистало, Синдбад-носильщик поднялся и, совершив утреннюю молитву, отправился в дом Синдбада-морехода, как тот приказал ему.
Он вошел к нему и пожелал ему доброго утра; и Синдбад-мореход сказал ему: "Добро пожаловать!" - и сидел с ним, пока не пришли к нему остальные его друзья и толпа его товарищей. И когда они поели, попили, насладились, поиграли и повеселились, Синдбад-мореход начал говорить и сказал:

продолжение


Сказка о Синдбаде-мореходе

назад

продолжение

Рассказ о третьем путешествии Синдбада-морехода

"Узнайте, о братья, и выслушайте от меня рассказ о третьем путешествии; он более удивителен, чем рассказы, услышанные в предыдущие дни, а Аллах лучше всех знает сокровенное и всех мудрее.
В минувшие и давние времена я вернулся из второго путешествия и жил в крайнем довольстве и веселье, радуясь моему благополучию. Я нажил большие деньги, как я рассказал вам вчерашний день, и Аллах возместил мне все то, что у меня пропало; и я пробыл в Багдаде некоторое время, живя в крайнем счастье, радости, довольстве и веселье, и захотелось мне попутешествовать и прогуляться, и стосковался я по торговле, наживе и прибыли, ведь душа побуждает к недоброму.
И я решился и купил много товаров, подходящих для поездки по морю, и связал их для путешествия и выехал с ними из города Багдада в город Басру. Я пришел на берег реки и увидел большой корабль, где было много купцов и путников - все добрые люди и прекрасный народ, верующие, милостивые и праведные; и сел с ними на этот корабль, и мы поехали с благословения Аллаха великого, с его помощью и поддержкой, радуясь, в надежде на благо и безопасность. И ехали мы из моря в море и от острова к острову и из города в город, и в каждом месте, где мы проезжали, мы гуляли, и продавали, и покупали, и испытывали мы крайнюю радость и веселье. И в один из дней мы ехали посреди ревущего моря, где бились волны, и вдруг капитан, стоявший на краю палубы и смотревший на море, стал бить себя по лицу, свернул паруса корабля, бросил якоря, выщипал себе бороду и разодрал на себе одежду и закричал великим криком. "О капитан, в чем дело?" - спросили мы его; и он сказал: "Знайте, о мирные путники, что ветер осилил нас и согнал с пути посреди моря, и судьба бросила нас, из-за нашей злой доли, к горе мохнатых. А это люди,
подобные обезьянам, и никто из достигших этого места не спасся. И мое сердце чует, что мы все погибли".
И не закончил еще капитан своих слов, как пришли к нам обезьяны и окружили корабль со всех сторон, и были они многочисленны, словно саранча, и распространились на корабле и на суше. И мы боялись, что, если мы убьем одну из них, или ударим, или прогоним, они нас убьют из-за своей крайней многочисленности (ведь многочисленность сильнее доблести); и страшились мы, что они разграбят наше имущество и товары. А это самые гадкие звери, и на них волосы точно черный войлок, и вид их устрашает, и никто не понимает их речи и ничего о них не знает. Они дичатся людей, и у них желтые глаза и черные лица; они малы ростом, и высота каждого из них - четыре пяди.
И обезьяны забрались на канаты и порвали их зубами и также порвали все канаты на корабле со всех сторон, и корабль накренился и пристал к их горе; и когда корабль оказался у берега, обезьяны схватили всех купцов и путников, и вышли на остров, и взяли корабль со всем, что на нем-было, и ушли с ним своей дорогой, оставив нас на острове; и корабль скрылся от нас, и мы не знали, куда его увели.
И мы остались на этом острове, и питались его плодами, овощами и ягодами, и пили из рек, протекавших на нем. Мы шли по острову и вдруг увидели прекрасно выстроенный дом, стоявший посреди острова. И мы направились к нему и пошли в его сторону,- и оказалось, что это дворец с крепкими столбами и высокими стенами; его ворота с двумя створами были открыты, и сделаны они были из черного дерева. И мы вошли в ворота этого дворца и увидели обширное пространство, подобное широкому большому двору, и вокруг этого двора было много высоких дверей, а посредине его стояла высокая большая скамья, подле которой находились сосуды для стряпни, висевшие над жаровнями, а вокруг них лежало много костей. Но мы не увидели здесь никого и удивились этому до крайней степени. И мы посидели немного во дворе этого дворца, а затем заснули и спали от зари до захода солнца; и вдруг земля под нами задрожала, и мы услышали в воздухе гул, и вышло к нам из дворца огромное существо, имевшее вид человека, который был черного цвета и высокого роста и походил на громадную пальму. Его глаза были подобны двум горящим головням, и у него были клыки, точно клыки кабана, и огромный рот, точно отверстие колодца, и губы, как губы верблюда, которые свешивались ему на грудь, и два уха, точно громадные камни, спускавшиеся ему на плечи, а когти на его руках были точно когти льва.
И, увидев существо такого вида, мы словно лишились сознания, и усилился наш страх, и увеличился наш испуг, и стали мы точно мертвые от сильного страха, горя и ужаса. И когда этот человек ступил на землю, он посидел немного на скамье, а затем поднялся и подошел к нам. Он схватил меня за руку, выбрав меня среди моих товарищей купцов, и поднял одной рукой с земли, и начал щупать и переворачивать, и я был у него в руке точно маленький кусочек.
И человек ощупал меня, как мясник щупает убойную овцу, и увидел, что я ослаб от великой грусти, и похудел из-за утомления и пути, и на мне совсем нет мяса, и выпустил меня из рук и взял другого из моих товарищей и стал его ворочать, как меня, и щупать, как меня щупал,- и тоже выпустил его; и он не переставал нас щупать и переворачивать одного за другим, пока не дошел до капитана, на корабле которого мы плавали.
А это был человек жирный, толстый, широкоплечий, обладавший силой и мощью, и он понравился людоеду, и тот схватил его, как мясник хватает жертву, и бросил его на землю и поставил на его шею ногу и сломал ее. И потом он принес длинный вертел и вставил его капитану в зад, так что вертел вышел у него из маковки, и зажег сильный огонь и повесил над ним этот вертел, на который был надет капитан, и до тех пор ворочал его на угольях, пока его мясо не поспело. И он снял его с огня, и положил перед собой и разнял его, как человек разнимает цыпленка, и стал рвать его мясо ногтями и есть, и продолжал это до тех пор, пока не съел мяса и не обглодал костей, ничего не оставив. И человек этот бросил остатки костей в уголь и затем, посидев немного, свалился и заснул на этой скамье и стал храпеть, как храпит баран или прирезанная скотина, и спал до утра, а затем поднялся и ушел своей дорогой.
И когда мы убедились, что он далеко, мы начали разговаривать друг с другом и оплакивать себя и сказали:
"О, если бы мы утонули в море или съели бы нас обезьяны! Это было бы лучше, чем жариться на угольях! Клянемся Аллахом, такая смерть - смерть скверная, но что хочет Аллах - то бывает! Нет мощи и силы, кроме как у Аллаха, высокого, великого! Мы умрем в тоске, и никто о нас не узнает, и нет для нас больше спасения из этого места!"
И потом мы поднялись и вышли на остров, чтобы присмотреть себе место, куда бы могли спрятаться или убежать, и нам показалось легко умереть, если наше мясо не изжарят на огне.
Но мы не нашли себе места, чтобы укрыться в нем, а нас уже настиг вечер, и мы вернулись во дворец из-за сильного страха.
И мы посидели немного, и вдруг земля под нами задрожала, и пришел тот черный человек и, подойдя к нам, стал нас ворочать одного за другим, как и в первый раз. И он щупал нас, пока один из нас ему не понравился, и тогда он схватил его и сделал с ним то же самое, что сделал с капитаном в первый раз: он изжарил его и съел, и заснул на скамье, и проспал всю ночь, храпя, как прирезанная скотина.
А когда взошел день, он встал и ушел своей дорогой, оставив нас, как обычно; и мы сошлись все вместе и стали разговаривать и говорили друг другу: "Клянемся Аллахом, если мы бросимся в море и умрем от потопления, это будет лучше, чем умереть от сожжения, ибо такая смерть отвратительна!" - "Выслушайте мои слова,- сказал один из нас.- Мы должны ухитриться и убить этого человека и избавиться от забот и спасти мусульман от этого разбойника и людоеда".- "Послушайте, о братья,- сказал я,- если его непременно нужно убить, то нам следует перенести эти бревна к берегу и перетащить туда часть этих дров и сделать для себя плот вместо корабля, а после этого мы ухитримся его убить, сядем на судно и поедем по морю в любое место, куда захочет Аллах, или же мы будем сидеть в этом месте, пока не пройдет мимо нас корабль, и тогда мы сядем на него. Если же мы не сможем убить этого человека, мы уйдем и поплывем по морю, - хотя бы мы утонули, мы избавимся от поджаривания на огне и убиения. Если мы спасемся, то спасемся, а если утонем, то умрем мучениками".- "Клянемся Аллахом, это правильное мнение!" - сказали все; и мы сговорились об этом деле и начали действовать.
Мы вынесли бревна из дворца, и сделали плот, и привязали его у берега моря, а потом мы сложили туда кое-какую пищу и вернулись во дворец; и когда наступил вечер, земля вдруг задрожала, и вошел к нам тот черный людоед, подобный свирепому псу. И он стал нас переворачивать и щупать одного за другим, и, взяв одного из нас, сделал с ним то же самое, что с предыдущим, и съел его, и заснул на скамье, и храп его был подобен грому. И мы поднялись и взяли два железных вертела, из тех вертелов, что стояли тут же, и положили их на сильный огонь, так что они покраснели и стали как уголья, и мы крепко сжали их в руках и подошли к этому человеку, который спал и храпел, и, приложив вертелы к его глазам, налегли на них все вместе с силой и решимостью и воткнули их ему в глаза, когда он спал. И глаза его ушли внутрь, и он закричал великим криком, так что наши сердца устрашились, а затем он вскочил со скамьи и начал искать нас, а мы убегали от него направо и налево; но он не видел этого, так как его глаза ослепли. И мы испугались его великим страхом и убедились в этот час, что погибнем, и потеряли надежду на спасение; а этот человек пошел ощупью к воротам и вышел, крича, и мы были в величайшем страхе, и земля дрожала под нами от его громкого крика.
И этот человек вышел из дворца (а мы следовали за ним) и ушел своей дорогой, ища нас, а потом он вернулся, и с ним была женщина, огромнее его и еще более дикого вида; и когда мы увидели его и ту, что была с ним, еще более ужасную, чем он, мы испугались до крайней степени.
И, увидев нас, они поспешили к нам, а мы подбежали к берегу, отвязали плот, который сделали, и, сев в него, толкнули его в море. А у каждого из этих двоих был громадный кусок скалы, и они бросали в нас камнями, пока большинство из нас не умерло от ударов; и осталось только три человека: я и еще двое.
И плот пристал с нами к берегу, и мы шли до конца дня, и пришла ночь, и мы были в таком положении. И немного поспали и пробудились от сна, и вдруг дракон огромных размеров с большим телом преградил нам дорогу и, направившись к одному из нас, проглотил до плеч, а затем он проглотил остатки его, и мы услышали, как его ребра ломаются у дракона в животе, и дракон ушел своей дорогой. Мы удивились этому до крайней степени и стали горевать о нашем товарище, испытывая великий страх за себя, и сказали: "Клянемся Аллахом, вот удивительное дело: каждая смерть отвратительнее предыдущей. Мы радовались, что спаслись от чернокожего, но радость оказалась преждевременной. Нет мощи и силы, кроме как у Аллаха! Клянемся Аллахом, мы спаслись от чернокожего людоеда и от потопления, но как нам спастись от этой зловещей беды?" И затем мы поднялись и стали ходить по острову, питаясь плодами, пили воду из каналов, и пробыли там до вечера. И мы увидели большое и высокое дерево и, взобравшись на него, заснули на верхушке, и я поднялся на верхнюю ветку. Когда же настала ночь и стемнело, пришел Дракон и, осмотревшись направо и налево, направился к тому дереву, на котором мы сидели, и шел до тех пор, пока не дошел до моего товарища; он проглотил его до плеч и обвился вокруг дерева, и я слышал, как кости съеденного ломались в животе у дракона, а потом дракон проглотил его до конца, и я видел это своими глазами.
После этого дракон слез с дерева и ушел своей дорогой, а я провел на дереве остаток ночи; когда же поднялся день и появился свет, я сошел с дерева, подобный мертвому от сильного страха и испуга, и хотел броситься в море и избавиться от земной жизни, но жизнь моя не показалась мне ничтожной, так как жизнь для нас дорога. И я привязал к ногам, поперек, широкий кусок дерева, и привязал еще один такой же - на левый бок, и другой такой же - на правый бок, и такой же я привязал на живот, и другой, длинный и широкий, я привязал себе на голову - поперек, как тот, который был под ногами, и оказался я между этими кусками дерева, которые окружали меня со всех сторон. И я крепко обвязался и бросился на землю со всеми этими кусками дерева и лежал между ними, а они окружали меня, точно комната. И когда настала ночь, пришел этот дракон, как обычно, и посмотрел на меня и направился ко мне, но не мог меня проглотить, так как я был в таком положении, окруженный со всех сторон кусками дерева.
И дракон обошел вокруг меня, но не мог до меня добраться, а я это видел и был как мертвый от сильного страха и испуга, и дракон то удалялся от меня, то возвращался и делал это не переставая, но всякий раз, как он хотел до меня добраться и проглотить меня, ему мешали куски дерева, привязанные ко мне со всех сторон. И он делал так от заката солнца, пока не взошла заря, и не появился свет, и не засияло солнце, и тогда он ушел своей дорогой в крайнем гневе и раздражении, а я протянул руку и отвязал от себя эти куски дерева,- и я как бы побывал среди мертвых из-за того, что испытал от этого дракона.
И я поднялся и стал ходить по острову и, дойдя до конца его, бросил взгляд в сторону моря и увидел вдали корабль посреди волн. И я схватил большую ветку дерева и стал махать ею в сторону ехавших, крича им; и они увидели меня и сказали: "Нам обязательно следует посмотреть, что это такое, может быть, это человек". И они приблизились ко мне и, услышав, что я кричу им, подъехали и взяли меня к себе на корабль. Они стали расспрашивать меня, что со мной случилось, и я рассказал им обо всем, что со мной произошло, с начала до конца, и какие я вытерпел бедствия; и купцы крайне удивились этому, а потом они одели меня в свои одежды и прикрыли мою срамоту и подали мне кое-какую еду, и я ел, пока не насытился. И меня напоили холодной пресной водой, и мое сердце оживилось, и душа моя отдохнула, и охватил меня великий покой, и оживил меня Аллах великий после смерти. И я прославил Аллаха великого за его обильные милости и возблагодарил его, и моя решимость окрепла после того, как я был убежден, что погибну, и мне показалось даже, что все, что со мной происходит,- сон.
И мы продолжали ехать, и ветер был попутный, по воле Аллаха великого, пока мы не приблизились к острову, называемому ас-Салахита, и капитан остановил корабль около этого острова. Все купцы и путники сошли и вынесли свои товары, чтобы продавать и покупать.
И хозяин корабля обратился ко мне и сказал мне: "Выслушай мои слова! Ты чужестранец и бедняк, и ты рассказывал нам, что испытал многие ужасы. Я хочу быть тебе полезным и помочь тебе добраться до твоей страны, и ты будешь за меня молиться".- "Хорошо,- ответил я ему,- мои молитвы принадлежат тебе".- "Знай,- сказал капитан,- что с нами был один путешественник, которого мы потеряли, и мы не знаем, жив он или умер, и не слышали о нем вестей. Я хочу отдать тебе его тюки, чтобы ты их продавал на этом острове и хранил бы их, а мы дадим тебе что-нибудь за твои труды и службу. А то, что останется из них, мы возьмем и, вернувшись в город Багдад, спросим, где родные этого человека, и отдадим им остаток товаров и плату за то, что продано. Не желаешь ли ты принять их и выйти с ними на этот остров, чтобы их продавать, как продают купцы?" - "Слушаю и повинуюсь, о господин, тебе присущи милости и благодеяния",- ответил я и пожелал капитану блага и поблагодарил его; и тогда он велел носильщикам и матросам вынести товары на остров и вручить их мне. И корабельный писец спросил его: "О капитан, что это за тюки выносят матросы и носильщики и на имя кого из купцов мне их записывать?" - "Напиши на них имя Синдбада-морехода, который был с нами и потонул у острова, и к нам не пришло о нем вестей,- сказал капитан.- Мы хотим, чтобы этот чужестранец их продал и принес за них плату; мы отдадим ему часть ее за его труды при продаже, а остальное мы повезем с собой в город Багдад; если мы найдем их владельца, мы отдадим их ему, а если не найдем, то отдадим его родным в городе Багдаде".- "Твои слова прекрасны и мнение твое превосходно",- отвечал писец.
И когда я услышал слова капитана, который говорил, что эти тюки на мое имя, я воскликнул про себя: "Клянусь Аллахом, это я - Синдбад-мореход! Я тонул у острова вместе с теми, кто утонул".
Затем я набрался стойкости и терпения, и, когда купцы сошли с корабля и собрались, беседуя и разговаривая о делах купли и продажи, я подошел к хозяину корабля и сказал ему: "О господин мой, знаешь ли ты, кто был владелец тюков, которые ты мне вручил, чтобы я их за него продал?" - "Я не знаю, каково его состояние, но это был человек из города Багдада, которого звали Синдбад-мореход,- отвечал капитан.- Мы пристали к одному острову, и подле него утонуло много народа с корабля, и он тоже пропал в числе других, у нас нет о нем вестей до сего времени".
И тогда я испустил великий крик и сказал: "О достойный капитан, знай, что это я - Синдбад-мореход! Я не утонул, но когда ты пристал к острову и купцы и путники вышли на сушу, я вышел с прочими людьми и со мной было кое-что, что я съел на берегу острова. И затем я отдыхал, сидя в том месте, и взяла меня дремота, и я заснул и погрузился в сон, а поднявшись, я не увидел корабля и не нашел подле себя никого. Это имущество и эти товары - мои товары, и все купцы, которые торгуют камнем алмазом, видели меня, когда я был на алмазной горе, и засвидетельствуют, что я Синдбад-мореход, так как я рассказывал им свою историю и говорил им о том, что случилось у меня с вами на корабле, и я говорил им, что вы забыли меня на острове, спящего, а поднявшись, я не нашел никого, и случилось со мной то, что случилось".
Улышав мои слова, купцы и путники собрались вокруг меня, и некоторые из них мне верили, а другие считали меня лжецом; и вдруг один из купцов, услышав, что я говорю о долине алмазов, поднялся и, подойдя ко мне, сказал купцам: "Выслушайте, о люди, мои слова! Я рассказывал вам о самом удивительном, что я видел в моих путешествиях, и говорил, что, когда мы бросили куски мяса в долину алмазов, я бросил свой кусок, следуя обычаю; и с моим куском прилетел человек, который уцепился за него. И вы мне не поверили, а, напротив,- объявили меня лжецом".- "Да,- отвечали ему,- ты рассказывал нам об этом деле, и мы тебе не поверили".- "Вот человек, который прицепился к моему куску мяса,- сказал купец.- Он подарил мне алмазные камни, которые дорого стоят, и подобных им не найти, и дал мне больше камней, чем раньше поднималось на моем куске мяса. Я взял его с собой, и мы достигли города Басры, и после этого он отправился в свою страну и простился с нами, а мы вернулись в наши страны. Это тот самый человек, и он сообщил нам, что его имя Синдбад-мореход, и рассказывал нам, как корабль ушел, когда он сидел на острове. Знайте, что этот человек пришел к нам сюда только для того, чтобы подтвердить слова, которые я говорил вам. Все эти товары - его достояние: он рассказывал нам о них, когда встретился с нами, и правдивость его слов стала ясна".
И, услышав слова этого купца, капитан поднялся и, подойдя ко мне, вглядывался в меня некоторое время, а потом спросил: "Каковы признаки твоих товаров?" - "Знай,- ответил я,- что признаки моих товаров такие-то и такие-то". И я рассказал капитану об одном деле, которое было у меня с ним, когда я сел на его корабль в Басре, и он убедился, что я Синдбад-мореход, и обнял меня, и пожелал мне мира, и поздравил меня со спасением. "Клянусь Аллахом, о господин мой,- воскликнул он,- твоя история удивительна и дело твое диковинно, но слава Аллаху, который соединил нас с тобой и вернул тебе твои товары и имущество".
И тогда я умело распорядился своими товарами; товар мой принес в это путешествие большую прибыль, и я обрадовался великой радостью и поздравил себя со спасением и с возвращением ко мне моего богатства.
И мы продавали и покупали на островах, пока не достигли стран Синда. И там мы тоже продали и купили, и видел я в тамошнем море многие чудеса, которых не счесть и не перечислить; и среди того, что я видел в этом море, была рыба в виде коровы и нечто в виде осла, и видел я птиц, которые выходят из морских раковин и кладут яйца и выводят птенцов на поверхности воды, никогда не выходя из моря на землю.
А после этого мы продолжали ехать, по соизволению Аллаха великого, и ветер и путешествие были хороши, пока мы не прибыли в Басру. Я провел там немного дней, и после этого прибыл в город Багдад, и отправился в свой квартал, и, придя к себе домой, приветствовал родных, друзей и приятелей; и я радовался моему спасению и возвращению к родным, в мою страну, землю и город, и раздавал милостыню, и дарил и одевал вдов и сирот, и собирал моих Друзей и любимых, и проводил так время за едой, питьем и развлечениями и забавами. Я хорошо ел и пил, и дружил, водился с людьми, и забыл обо всем, что со мной случилось, и о бедствиях и ужасах, которые я вытерпел, и я нажил в этом путешествии столько денег, что их не счесть и не исчислить. И вот самое удивительное, что я видел в это странствие. А завтра, если захочет Аллах великий, ты придешь ко мне, и я расскажу тебе о четвертом путешествии: оно удивительнее, чем те поездки".
Потом Синдбад-мореход велел, по обычаю, дать Синдбаду сухопутному сто мискалей золота и приказал расставлять столы; и их расставили, и все собравшиеся поужинали, дивясь рассказу Синдбада и тому, что с ним произошло. А после ужина все ушли своей дорогой, и Синдбад-носильщик взял то золото, которое приказал ему дать Синдбад-мореход, и ушел по своему пути, дивясь тому, что он слышал от Синдбада-морехода. Он провел ночь у себя дома, а когда наступило утро, и засияло светом, и заблистало, Синдбад-носильщик поднялся и, совершив утреннюю молитву, пошел к Синдбаду-мореходу. Он вошел к нему, и Синдбад-мореход приветствовал его, и встретил радостно и весело, и посадил с собой рядом; а когда пришли остальные товарищи Синдбада, подали еду, и все поели и попили и развеселились, и тогда Синдбад начал свою речь.

продолжение


Сказка о Синдбаде-мореходе

назад

продолжение

Рассказ о четвертом путешествии Синдбада-морехода

"Знайте, о братья мои, что, вернувшись в город Багдад, я встретился с друзьями, родными и любимыми и жил в величайшем, какое бывает, наслаждении, веселье и отдохновении. Я забыл обо всем, что со мной было из-за великой прибыли, и погрузился в игры, забавы и беседы с любимыми друзьями, и жил я сладостнейшей жизнью. И беспокойная моя душа побуждала меня вновь отправиться путешествовать в чужие страны, и захотелось мне свести дружбу с разными людьми и продавать и наживать деньги. И я решился на это дело, и купил прекрасных товаров, подходящих для моря, и, связав много тюков, больше, чем обычно, выехал из города Багдада в город Басру.
Я сложил мои тюки на корабль и присоединился к нескольким знатным людям Басры, и мы отправились в путь. И корабль понес нас, с благословения Аллаха великого, по ревущему морю, где бились волны, и путешествие было для нас хорошо, и ехали мы таким образом дни и ночи, переезжая от острова к острову и из моря в море. Но в один из дней напали на нас ветры, дувшие с разных сторон, и капитан бросил корабельные якоря и остановил корабль посреди моря, боясь, что он потонет в пучине.
И когда мы были в таком положении и взывали к Аллаху великому и умоляли его, вдруг напал на нас порывистый и сильный ветер, который порвал паруса и разодрал их на куски, и потонули люди со всеми тюками и теми товарами и имуществом, которое у них было; и я тоже стал тонуть вместе с утопавшими, и проплыл по морю полдня, и уже отказался от всякой надежды, но Аллах великий приготовил для меня кусок деревянной доски из корабельных досок, и я сел на нее вместе с несколькими купцами. И мы прижались друг к другу и плыли, сидя на этой доске и отталкиваясь в море ногами, и волны и ветер помогали нам.
И мы провели таким образом день и ночь, а когда настал следующий день, поднялся на заре противный ветер, и море забушевало, и волнение и ветер усилились, и море выбросило нас на какой-то остров; и мы были точно мертвые от долгой бессонницы, утомления, холода, голода, страха и жажды.
Мы стали ходить по этому острову и увидели на нем множество растений и поели их немного, чтобы поддержать себя и напитаться. И мы провели ночь на краю острова, а когда настало утро, и засияло светом, и заблистало, мы поднялись и стали ходить по острову направо и налево, и показалась вдали какая-то постройка.
И мы пошли к постройке, которую увидели издали, и шли до тех пор, пока не остановились у ворот; и когда мы там стояли, вдруг вышла к нам из ворот толпа голых людей, и они не стали с нами разговаривать, а схватили нас и отвели к своему царю. И тот приказал нам сесть, и мы сели, и нам принесли кушанье, которого мы не знали и в жизни не видели ему подобного. И душа моя не приняла этого кушанья, и я съел его немного, в отличие от моих товарищей,- и то, что я съел мало этого кушанья, было милостью от Аллаха великого, из-за которой я дожил до сих пор.
И когда мои товарищи начали есть это кушанье, их разум пошатнулся, и они стали есть точно одержимые, и их внешний вид изменился; а после этого им принесли кокосового масла и напоили их им и намазали, и когда мои товарищи выпили этого масла, у них закатились глаза и они стали есть это кушанье не так, как ели обычно. И я не знал, что думать о них, и начал горевать, и овладела мною великая забота, так как я очень боялся для себя зла от этих голых.
И я всмотрелся в них, и оказалось, что это маги, а царь их города - гуль, и всех, кто приходит к ним в город, кого они видят и встречают в долине или на дороге, они приводят к своему царю, кормят этим кушаньем и мажут этим маслом, и брюхо у них расширяется, чтобы они могли есть много. И они лишаются ума, и разум их слепнет, и становятся они подобно слабоумным, а маги заставляют их есть еще больше этого кушанья и масла, чтобы они разжирели и потолстели, а потом их режут и кормят ими царя; что же касается приближенных царя, то они едят человеческое мясо, не жаря его и не варя.
И, увидев подобное дело, я почувствовал великую скорбь о самом себе и о моих товарищах, а разум у них был так слаб, что они не понимали, что с ними делают.
И их отдали одному человеку, и тот брал их каждый день и выводил пастись на острове, как скотину; что же до меня, то от сильного страха и голода я стал слаб и болезнен телом, и мясо высохло у меня на костях; и маги, увидев, что я в таком положении, оставили меня и забыли, и никто из них не вспомнил обо мне, и я не приходил им на ум.
И однажды я ухитрился и вышел из этого места и пошел по острову, удалившись оттуда, где я был раньше. И я увидел пастуха, который сидел на чем-то высоком посреди моря, и всмотрелся в него - и вдруг вижу: это тот человек, которому отдали моих товарищей, чтобы он их пас, и с ним было много таких, как они.
И, увидев меня, этот человек понял, что я владею своим умом и меня не постигло ничто из того, что постигло моих товарищей, и сделал мне издали знак и сказал: "Возвращайся назад и иди по дороге, которая будет от тебя справа. Ты выйдешь на султанскую дорогу". И я повернул назад, как этот человек показал мне, и, увидев справа от себя дорогу, пошел по ней и шел не переставая, и я то бежал от страха, то шел не торопясь. И я отдохнул и шел таким образом, пока не скрылся с глаз того человека, который указал мне дорогу, и я перестал его видеть, и он не видел меня, и солнце скрылось, и наступила тьма.
И я сел отдохнуть и хотел заснуть, но сон не пришел ко мне в эту ночь от сильного страха, голода и утомления, а когда наступила полночь, я поднялся, и пошел по острову, и шел до тех пор, пока не взошел день.
И наступило утро, и засияло светом, и заблистало, и взошло солнце над холмами и долинами; а я устал и чувствовал голод и жажду. И стал я есть траву и растения, и ел, пока не насытился и не поддержал свою жизнь, а после этого я поднялся и пошел по острову и шел таким образом весь день и ночь; и всякий раз, когда я начинал чувствовать голод, я ел растения.
И я бродил семь дней и ночей, а на заре восьмого дня я посмотрел и увидел что-то издали. И я пошел к тому, что увидел, и шел до тех пор, пока не дошел до этого после заката солнца; и тогда я всмотрелся в то, что увидел, стоя вдали (а сердце мое было испугано тем, что я испытал в первый и во второй раз), и вдруг оказалось, что это толпа людей, которые собирают зернышки перца; и я приблизился, и, увидев меня, они поспешили ко мне и обступили меня со всех сторон и спросили: "Кто ты и откуда ты пришел?" - "Знайте, о люди, что я человек несчастный",- ответил я. И я рассказал им обо всех ужасах и бедствиях, которые были и случились со мной, и о том, что я испытал.
И они сказали: "Клянемся Аллахом, это дело диковинное! Но как ты спасся от черных и как ты прошел мимо них на этом острове? Их много, и они едят людей, и никто от них не спасается, и ни один человек не может мимо них пройти". И я рассказал им о том, что у меня случилось с черными и как они взяли моих товарищей и накормили их тем кушаньем, а я не ел его, и меня поздравили со спасением и подивились тому, что со мной случилось.
И эти люди посадили меня подле себя, а окончив свое дело, принесли мне немного хорошего кушанья, и я поел его (а я был голоден) и отдохнул у них некоторое время; а после этого меня взяли и посадили в лодку и перевезли на их острова, к их жилищам.
И меня представили их царю, и я пожелал ему мира, и он сказал мне: "Добро пожаловать!" - и проявил ко мне уважение и спросил, что со мной было. И я рассказал ему о бывших со мной делах и обо всем, что со мной случилось и произошло с того дня, как я вышел из города Багдада, до того времени, как я прибыл к царю. И царь этих людей до крайности удивился моему рассказу и тому, что со мной произошло, так же как и те, кто присутствовал в его зале; а потом он велел мне сесть подле себя, и я сел, и он приказал принести еду, и ее принесли, и я съел столько, сколько было достаточно, и вымыл руки и поблагодарил Аллаха великого за милость и прославил его и воздал ему хвалу. А затем я вышел от царя и стал гулять по городу, и я увидел, что он благоустроен и в нем много жителей и богатств, и там немало лавок; рынков и товаров и продающих, и покупающих; и обрадовался я, что достиг этого города, и душа моя отдохнула. И я привык к этим людям и стал пользо-
ваться у них и у царя уважением и почетом большим, чем жители его царства и вельможи его города.
И увидел я, что все люди, и малые и великие, ездят на чистокровных конях без седел, и удивился этому, и спросил царя: "Почему, о владыка мой, ты не ездишь на седле? Седло дает отдых всаднику и укрепляет его силу".- "А что такое седло? - спросил царь.- Это вещь, которую мы в жизни не видали и никогда на ней не ездили".- "Не разрешишь ли ты мне сделать для тебя седло? Ты будешь на нем ездить и увидишь, как это приятно",- сказал я. И царь ответил мне: "Сделай!" И тогда я сказал: "Вели принести мне немного дерева". И царь приказал принести все, что я потребую, и я позвал ловкого плотника и стал сидеть с ним и учить его, как изготовляются седла и как их делают.
И я взял шерсти, и расчесал ее, и сделал из нее войлок, а потом я принес кожу, обтянул ею седло и придал ей блеск, и после этого приладил к седлу ремни и привязал к нему подпруги.
А затем я призвал кузнеца и описал ему, как выглядит стремя, и кузнец выковал большие стремена, и я отполировал их, и вылудил оловом, и подвязал к ним шелковую бахрому. И после этого я поднялся, привел коня из лучших царских коней, и, привязав к нему это седло, подвесил стремена, и взнуздал коня уздой, и привел его к царю. И седло понравилось царю и пришлось ему по сердцу, и он поблагодарил меня и сел на седло, и его охватила из-за этого великая радость, и он дал мне много денег за мою работу. И когда визир царя увидал, что я сделал это седло, он потребовал от меня еще одно такое же; и я сделал ему такое же седло, и все вельможи царства и обладатели высоких должностей стали требовать от меня седел, и я делал их им.
Я научил плотника делать седла и стремена и продавал их вельможам и господам, и скопил я таким образом большие деньги, и мое место у этих людей стало великим; и они полюбили меня сильной любовью; и занял я высокое положение у царя и его приближенных, и вельмож города, и знатных людей царства.
И в какой-то день я сидел у царя, пребывая в крайней радости и величии; и когда я сидел, царь вдруг сказал мне:
"Знай, о такой-то, что ты стал у нас почитаемым и уважаемым и сделался одним из нас, и мы не можем с тобой расстаться и не в состоянии перенести твоего ухода из нашего города. Я хочу от тебя одной вещи, в которой ты меня послушаешь и не отвергнешь моих слов".- "А чего ты хочешь от меня, о царь? - спросил я.- Я не отвергну твоих слов, так как ты оказал мне благодеяние и милость и добро, и, слава Аллаху, я стал одним из твоих слуг".- "Я хочу,- сказал царь,- дать тебе прекрасную, красивую и прелестную жену, обладательницу богатства и красоты. Ты поселишься у нас навсегда, и я дам тебе жилище у себя, в моем дворце. Не прекословь же мне и не отвергай моего слова".
Услышав слова царя, я застыдился, и промолчал, и не дал ему ответа от великого смущения; и царь спросил меня: "Почему ты мне не отвечаешь, о дитя мое?" - "О, господин,- отвечал я,- приказание принадлежит тебе, о царь времени!"
И царь в тот же час и минуту послал привести судью и свидетелей и тотчас женил меня на женщине, благородной саном и высокой родом, с большими деньгами и богатствами, великой по происхождению, редкостно красивой и прекрасной, владелице поместий, имуществ и имений.
А потом он дал мне большой прекрасный отдельный дом, и подарил мне слуг и челядь, и установил мне жалованье и выдачи; и стал я жить в великом покое, веселье и радости и забыл о всех тяготах, затруднениях и бедах, которые мне достались. "Когда я поеду в свою страну, то возьму жену с собой,- подумал я.- Все, что суждено человеку, непременно случится, и никто не знает, что с ним произойдет".
И я полюбил жену, и она полюбила меня великой любовью, и между нами наступило согласие, и мы пребывали в сладостнейшей жизни и в приятнейшем существовании. И мы прожили так некоторое время, и Аллах великий лишил жены моего соседа, который был мне другом, и я вошел к нему, чтобы утешить его в его потере, и увидел, что он в наихудшем состоянии, озабочен и утомлен сердцем и умом. И я стал ему соболезновать и утешать его и сказал ему: "Не печалься о твоей жене! Аллах великий даст тебе взамен благо и жену лучшую, чем она, и будет жизнь твоя долгой, если захочет Аллах великий". И сосед мой горько заплакал и сказал мне: "О друг мой, как я женюсь на другой женщине и как Аллах даст мне лучшую, чем она, когда моей жизни остался один день?" - "О брат мой,- ответил я ему,- вернись к разуму и не возвещай самому себе о смерти: ты ведь хорош, здрав и благополучен".- "О друг мой,- воскликнул сосед,- клянусь твоей жизнью, сегодня ты потеряешь меня и в жизни меня не увидишь!" - "А как это?" - спросил я. И сосед ответил: "Сегодня будут хоронить мою жену, и меня похоронят вместе с ней в могиле. В нашей стране есть такой обычай: если умирает женщина, ее мужа хоронят с ней заживо, а если умирает мужчина, с ним хоронят заживо его жену, чтобы ни один из ник не наслаждался жизнью после своего супруга".- "Клянусь Аллахом,- воскликнул я,- это очень скверный обычай, и никто не может его вынести!"
И когда мы вели этот разговор, вдруг пришло большинство жителей города, и они стали утешать моего друга в потере жены и его собственной жизни и начали обряжать мертвую, следуя своему обычаю. Они принесли гроб и понесли в нем женщину (а ее муж был с ними), и вышли за город, и пришли в некую местность возле горы, у моря; и тогда они подошли к одному месту и подняли большой камень, и из-под камня показалась каменная крышка вроде закраины колодца, и они бросили женщину в отверстие,- и оказалось, что это большой колодец под горой. А потом они принесли ее мужа, и, привязав ему под грудь веревку из пальмового лыка, спустили его в этот колодец и спустили к нему большой кувшин с пресной водой и семь хлебных лепешек. И когда его опустили, он отвязал от себя веревку, и веревку вытащили и закрыли отверстие колодца тем же большим камнем, как прежде, и все ушли своей дорогой, оставив моего друга подле его жены в колодце.
И я сказал про себя: "Клянусь Аллахом, эта смерть тяжелей, чем первая смерть!" А потом я пошел к их царю и сказал: "О господин, как это вы хороните живого вместе с мертвым в вашей стране?" И царь ответил: "Знай, что таков обычай в наших странах: когда умирает мужчина, мы хороним вместе с ним жену, а когда умирает женщина, мы хороним с ней ее мужа заживо, чтобы не разлучать их при жизни и после смерти; и этот обычай идет от наших дедов".- "О царь времени,- спросил я,- а если у чужеземца, как я, умирает жена, вы тоже поступаете с ним так, как поступили с тем человеком?" - "Да,- ответил царь,- мы хороним его вместе с ней и поступаем с ним так, как ты видел".
И когда я услышал от него эти слова, у меня едва не лопнул желчный пузырь от сильной печали и огорчения, и мой ум смутился, и я стал бояться, что моя жена умрет раньше меня и меня похоронят с нею при жизни. Но затем я стал утешать себя и сказал: "Может быть, я умру раньше ее, никто ведь не отличит опережающего от настигающего".
И я стал развлекаться какими-то делами. Но после этого прошел лишь малый срок, и моя жена заболела и, прожив немного дней, умерла, и большинство жителей пришло утешать меня и утешать родных моей жены в потере ее, и царь пришел утешать меня, следуя обычаю. А затем они привели обмывальщицу и обмыли женщину и одели ее в наилучшие, какие у нее были, одежды, украшения, ожерелья, драгоценные камни и металлы, а одев мою жену, ее положили в гроб и понесли, и пошли с ней к той горе, и подняли камень с отверстия колодца, и бросили в него мертвую. А потом ко мне подошли все мои друзья и родственники жены и стали со мной прощаться, а я кричал, стоя между ними: "Я чужеземец, и нет у меня силы выносить ваши обычаи!" Но они не слушали моих слов и не обращали внимания на мои речи.
И они схватили меня, и насильно связали, и привязали со мной семь хлебных лепешек и кувшин пресной воды, как полагалось по обычаю, и спустили меня в этот колодец, и вдруг оказалось, что это огромная пещера под горой. "Отвяжи от себя веревки!" - сказали мне они; но я не согласился отвязаться, и они бросили ко мне веревки, а затем прикрыли отверстие колодца тем большим камнем, который был на нем, и ушли своей дорогой.
А что до меня, то я увидел в этой пещере много мертвых, издававших зловонный и противный запах, и стал упрекать себя за то, что я сделал, и воскликнул: "Клянусь Аллахом, я заслуживаю всего того, что со мной случается и что мне выпадает!" И я перестал отличать ночь ото дня и стал питаться немногим, начиная есть только тогда, когда голод едва не разрывал меня, и не пил, раньше чем жажда становилась нестерпимой, боясь, что у меня кончатся пища и вода. "Нет мощи и силы, кроме как у Аллаха, высокого, великого! - воскликнул я.- Что заставило меня, на беду мне, жениться в этом городе! Едва я скажу: вот я вышел из беды, как сейчас же попадаю в беду еще большую. Клянусь Аллахом, такая смерть - смерть плохая! О, если бы я потонул в море или умер в горах - это было бы лучше такой скверной смерти!"
И я пребывал в таком состоянии, упрекая себя, и спал на костях мертвецов, взывая о помощи к Аллаху великому и желая себе смерти, но я не находил ее, так мне было тяжело.
И я жил таким образом, пока голод не сжег моего сердца и меня не спалила жажда, и тогда я присел и, найдя ощупью хлеб, поел его немного и запил небольшим количеством воды. А после этого я поднялся на ноги и стал ходить по этой пещере и увидел, что она обширна, с пустыми пространствами, и на земле ее много мертвецов и костей, тлеющих с древних времен. И я устроил себе местечко на краю пещеры, далеко от свежих мертвецов, и стал там спать, и моя пища уменьшилась, и у меня осталось ее очень немного, а я ел раз в день или реже и один раз пил, боясь, что у меня кончатся вода и пища, прежде чем я умру.
И я продолжал жить таким образом. И вот в один из дней я сидел, и когда я сидел и раздумывал, что я буду делать, когда у меня кончится пища и вода, вдруг камень сдвинули с места и из отверстия ко мне проник свет. "Посмотреть бы, в чем дело!" - воскликнул я и вдруг увидел, что у верхушки колодца стоят люди и они опускают мертвого мужчину и живую женщину, которая плачет и причитает, и с нею опускают много пищи и воды. И я стал смотреть на эту женщину, а она меня не видела, и люди закрыли отверстие колодца камнем и ушли своей дорогой.
И я встал и, взяв в руку берцовую кость мертвого мужчины, подошел к женщине и ударил ее костью посередине головы, и она упала на землю без памяти, и тогда я ударил ее второй раз и третий, и она умерла. И я взял ее хлеб и то, что с ней было, и увидел, что на ней много украшений, одежд и ожерелий из драгоценных камней и металлов. А взяв воду и пищу, бывшую у женщины, я сел в том месте, которое себе устроил в углу пещеры, чтобы там спать, и стал есть эту пищу понемногу, чтобы прокормить себя и не извести пищу быстро и не умереть с голоду и жажды.
И я оставался в этой пещере некоторое время, и всякий раз, как кого-нибудь хоронили, я убивал того, кого хоронили с ним заживо, и брал его пищу и питье и питался этим.
И вот однажды я спал и пробудился от сна и услышал, что кто-то возится в углу пещеры. "Что это такое может быть?" - спросил я себя, и я встал и пошел по направлению шума, захватив берцовую кость мертвого мужчины; и когда шумевший почуял меня, он убежал и умчался, и оказалось, что это дикий зверь. И я шел за ним до середины пещеры, и передо мной появился свет, светивший из маленькой щели, точно звезда, и он то появлялся, то скрывался.
И, увидев свет, я направился к тому месту и, подходя к нему, видел сквозь него свет, который все расширялся. И я убедился тогда, что это пролом в пещере, выходивший наружу, и сказал себе: "Этому должна быть причина. Либо это другое отверстие, такое же, как то, через которое меня опустили, либо в этом месте пролом". И я раздумывал некоторое время и пошел по направлению к свету: и вдруг оказалось, что это брешь в хребте горы, которую проломили дикие звери. И они входили через нее в это место и ели мертвых, пока не насытятся, а потом выходили через эту брешь.
И когда я увидел это, дух мой успокоился, тревога моей души улеглась, и сердце отдохнуло, и я уверился, что буду жив после смерти, и чувствовал себя, как во сне. И я трудился до тех пор, пока не вышел через этот пролом; и я увидел себя на берегу моря, на вершине большой горы, которая отделяла море от острова и города, и никто не мог до нее добраться.
И я прославил Аллаха великого, и возблагодарил его, и обрадовался великой радостью, и сердце мое возвеселилось, а потом я вернулся через брешь в пещеру и перенес всю бывшую там пищу и воду, которую я накопил. Я взял одежды мертвых и надел на себя кое-какие из них на те, которые были на мне, и взял из того, что было на мертвых,- много разных ожерелий, драгоценных камней, жемчужных цепочек и украшений из серебра и золота, отделанных разными металлами и редкостями. Я завязал в свою одежду платья мертвецов и вынес через брешь на гору и стоял у моря; и каждый день я спускался в пещеру и осматривал ее, и у всякого, кого хоронили, я отбирал пищу и воду и убивал его, все равно был ли это мужчина или женщина; а потом я выходил через брешь и садился на берегу моря, ожидая, что Аллах великий поможет мне и пошлет корабль, который пройдет мимо меня. И я выносил из этой пещеры все украшения, которые видел, и завязывал их в одежду мертвецов, и провел так некоторое время.
И вот однажды я сидел на берегу моря и раздумывал о своем деле и вдруг вижу - плывет корабль посреди ревущего моря, где бьются волны. И я взял в руку белую одежду из одежд мертвых, и, привязав ее к палке, побежал на берег моря, и стал делать этой одеждой знаки путникам, пока они не бросили взгляда и не увидали меня, когда я стоял на вершине горы. И они подплыли ко мне, и услышали мой голос, и послали ко мне лодку, в которой была толпа людей, ехавших на корабле; и, приблизившись ко мне, они спросили: "Кто ты и почему сидишь на этом месте? Как ты достиг этой горы, когда мы в жизни не видали, чтобы кто-нибудь подходил к ней?" - "Я купец,- отвечал я им,- Корабль, на котором я ехал, потонул, но я выплыл на доске, и со мной были мои вещи, и Аллах облегчил мне выход в этом месте с вещами благодаря моим стараниям и ловкости, после великого утомления". И они взяли меня с собой в лодку, и погрузили все то, что я взял из пещеры и завязал в одежды и саваны, и отправились со мной, и подняли меня на корабль к капитану вместе со всеми моими вещами. "О человек,- спросил меня капитан,- как ты пробрался к этому месту, когда это большая гора, за которой стоит большой город, а я всю жизнь плаваю по этому морю и проплываю мимо этой горы, но не вижу на ней никого, кроме зверей и птиц".- "Я купец,- отвечал я,- и был на большом корабле, который разбился, и все мои вещи - эти материи и одежды - стали тонуть, но я положил их на большую доску из корабельных досок, и моя судьба и счастье помогли мне подняться на эту гору, и я стал ожидать, пока кто-нибудь проедет и возьмет меня с собой".
И я не рассказал этим людям, что со мной случилось в городе и пещере, боясь, что с ними на корабле окажется кто-нибудь из этого города. Затем я предложил хозяину корабля многое из моего имущества и сказал ему: "О господин, ты причина моего спасения с этой горы, возьми же это от меня за ту милость, которую ты оказал мне". Но капитан не принял от меня этого и сказал: "Мы ни от кого ничего не берем. Когда мы видим потерпевшего кораблекрушение на берегу моря или на острове, мы берем его к себе, и кормим, и поим, и, если он нагой, одеваем его, а когда мы приходим в безопасную гавань, мы даем ему что-нибудь от себя в подарок и оказываем ему милость и благодеяние ради лика Аллаха великого".
И тогда я пожелал ему долгой жизни, и мы ехали от острова к острову и из моря в море, и я надеялся спастись и радовался моему благополучию, но всякий раз, как я думал о пребывании моем в пещере вместе с женой, разум покидал меня. И мы благополучно достигли, по могуществу Аллаха, города Басры, и я вышел в город и оставался там немного дней, а после этого я прибыл в город Багдад, и пришел в свой квартал, и вошел к себе в дом, и встретил родных и друзей, и спросил их, что было с ними; и они обрадовались моему спасению и поздравили меня. И я сложил все вещи, которые у меня были, в кладовые, и стал раздавать милостыню, и дарить, и одевать сирот и вдов, и жил в крайнем веселье и радости, и вернулся к прежней дружбе и товариществу и общению с друзьями, к забавам и ликованию.
Вот самое удивительное, что было со мной в четвертое путешествие. Но поужинай у меня, о брат мой, и возьми себе обычное, а завтра ты придешь ко мне, и я расскажу тебе, что со мной было и произошло в пятое путешествие, оно более удивительно и диковинно, чем предыдущие".
И затем Синдбад приказал выдать носильщику сто мискалей золотом и велел расставлять столы; и все поужинали и ушли своей дорогой, удивляясь до крайней степени: ведь каждый рассказ был страшней, чем предыдущий.
А Синдбад-носильщик отправился в свое жилище и провел ночь до крайности весело и радостно, а когда настало утро, и засияло светом, и заблистало, Синдбад сухопутный поднялся и, совершив утреннюю молитву, пошел и пришел в дом Синдбада-морехода. Он пожелал ему доброго утра, и Синдбад-мореход отвечал: "Добро пожаловать!" - и велел ему сесть возле себя. И когда пришли остальные его товарищи, они поели и попили, и насладились, и повеселились, и пошла между ними беседа. И Синдбад-мореход сказал:


Рассказ о царе Шахрияре и его брате

Слава Аллаху, господу миров! Привет и благословение господину послан-
ных, господину и владыке нашему Мухаммеду! Аллах да благословит его и да
приветствует благословением и приветом вечным, длящимся до судного дня!
А после того поистине, сказания о первых поколениях стали назиданием
для последующих, чтобы видел человек, какие события произошли с другими,
и поучался, и что бы, вникая в предания о минувших народах и о том, что
случилось с ними, воздерживался он от греха Хвала же тому, кто сделал
сказания о древних уроком для народов последующих.
К таким сказаниям относятся и рассказы, называемые "Тысяча и одна
ночь", и возвышенные повести и притчи, заключающиеся в них.
Повествуют в преданиях народов о том, что было, прошло и давно минуло
(а Аллах более сведущ в неведомом и премудр и преславен, и более всех
щедр, и преблагоcклонен, и милостив), что в древние времена и минувшие
века и столетия был на островах Индии и Китая царь из царей рода Сасана
[2], повелитель войск, стражи, челяди и слуг. И было у него два сына -
один взрослый, другой юный, и оба были витязи храбрецы, но старший пре-
восходил младшего доблестью. И он воцарился в своей стране и справедливо
управлял подданными, и жители его земель и царства полюбили его, и было
имя ему царь Шахрияр; а младшего его брата звали царь Шахземан, и он
царствовал в Самарканде персидском. Оба они пребывали в своих землях, и
каждый себя в царстве был справедливым судьей своих подданных в течение
двадцати лет и жил в полнейшем довольстве и радости. Так продолжалось до
тех пор, пока старший царь не пожелал видеть своего младшего брата и не
повелел своему везирю [3] поехать и привезти его. Везирь исполнил его
приказание и отправился, и ехал до тех пор, пока благополучно не прибыл
в Самарканд. Он вошел к Шахземану, передал ему привет и сообщил, что
брат его по нем стосковался и желает, чтобы он его посетил; и Шахземан
отвечал согласием и снарядился в путь. Он велел вынести свои шатры, сна-
рядить верблюдов, мулов, слуг и телохранителей и поставил своего везиря
правителем в стране, а сам направился в земли своего брага. Но когда
настала полночь, он вспомнил об одной вещи, которую забыл во дворце, и
вернулся и, войдя во дворец, увидел, что жена его лежит в постели, об-
нявшись с черным рабом из числа его рабов.
И когда Шахземан увидел такое, все почернело перед глазами его, и он
сказал себе: "Если это случилось, когда я еще не оставил города, то ка-
ково же будет поведение этой проклятой, если я надолго отлучусь к бра-
ту!" И он вытащил меч и ударил обоих и убил их в постели, а потом, в тот
же час и минуту, вернулся и приказал отъезжать - и ехал, пока не достиг
города своего брата. А приблизившись к городу, он послал к брату гонцов
с вестью о своем прибытии, и Шахрияр вышел к нему навстречу и при-
ветствовал его, до крайности обрадованный. Он украсил в честь брата го-
род и сидел с ним, разговаривая и веселясь, но царь Шахземан вспомнил,
что было с его женой, и почувствовал великую грусть, и лицо его стало
желтым, а тело ослабло. И когда брат увидел его в таком состоянии, он
подумал, что причиной тому разлука со страною и царством, и оставил его
так, не расспрашивая ни о чем. Но потом, в какой то день, он сказал ему:
"О брат мой, я вижу, что твое тело ослабло и лицо твое пожелтело". А
Шахземан отвечал ему: "Брат мой, внутри меня язва", - и не рассказал,
что испытал от жены. "Я хочу, - сказал тогда Шахрияр, - чтобы ты поехал
со мной на охоту и ловлю: может быть, твое сердце развеселится". Но Шах-
земан отказался от этою, и брат поехал на охоту один.
В царском дворце были окна, выходившие в сад, и Шахземан посмотрел и
вдруг видит: двери дворца открываются, и оттуда выходят двадцать не-
вольниц и двадцать рабов, а жена его брата идет среди них, выделяясь
редкостной красотой и прелестью. Они подошли к фонтану, и сняли одежды,
и сели вместе с рабами, и вдруг жена царя крикнула: "О Масуд!" И черный
раб подошел к ней и обнял ее, и она его также. Он лег с нею, и другие
рабы сделали то же, и они целовались и обнимались, ласкались и забавля-
лись, пока день не повернул на закат. И когда брат царя увидел это, он
сказал себе: "Клянусь Аллахом, моя беда легче, чем это бедствие!" - и
его ревность и грусть рассеялись. "Это больше того, что случилось со
мною!" - воскликнул он и перестал отказываться от питья и пищи. А потом
брат его возвратился с охоты, и они приветствовали друг друга, и царь
Шахрияр посмотрел на своего брата, царя Шахземана, и увидел, что прежние
краски вернулись к нему и лицо его зарумянилось и что ест он не переводя
духа, хотя раньше ел мало. Тогда брат его, старший царь, сказал Шахзема-
ну: "О брат мой, я видел тебя с пожелтевшим лицом, а теперь румянец к
тебе возвратился. Расскажи же мне, что с тобою". - "Что до перемены мое-
го вида, то о ней я тебе расскажу, но избавь меня от рассказа о том, по-
чему ко мне вернулся румянец", - отвечал Шахземан. И Шахрияр сказал:
"Расскажи сначала, отчего ты изменился вцдом и ослаб, а я послушаю".
"Знай, о брат мой, - заговорил Шахземан, - что, когда ты прислал ко
мне везиря с требованием явиться к тебе, я снарядился и уже вышел за го-
род, но потом вспомнил, что во дворце осталась жемчужина, которую я хо-
тел тебе дать. Я возвратился во дворец и нашел мою жену с черным рабом,
спавшим в моей постели, и убил их и приехал к тебе, размышляя об ртом.
Вот причина перемены моего вида и моей слабости; что же до того, как ко
мне вернулся румянец, - позволь мне не говорить тебе об этом".
Но, услышав слова своего брата, Шахрияр воскликнул: "Заклинаю тебя
Аллахом, расскажи мне, почему возвратился к тебе румянец!" И Шахземан
рассказал ему обо всем, что видел. Тогда Шахрияр сказал брату своему
Шахземану: "Хочу увидеть это своими глазами!" И Шахземан посоветовал:
"Сделай вид, что едешь на охоту и ловлю, а сам спрячься у меня, тогда
увидишь это и убедишься воочию".
Царь тотчас же велел кликнуть клич о выезде, и войска с палатками
выступили за город, и царь тоже вышел; но потом он сел в палатке и ска-
зал своим слугам: "Пусть не входит ко мне никто!" После этого он изменил
обличье и украдкой прошел во дворец, где был его брат, и посидел некото-
рое время у окошка, которое выходило в сад, - и вдруг невольницы и их
госпожа вошли туда вместе с рабами и поступали так, как рассказывал Шах-
земан, до призыва к послеполуденной молитве. Когда царь Шахрияр увидел
это, ум улетел у него из головы, и он сказал своему брату Шахземану:
"Вставай, уйдем тотчас же, не нужно нам царской власти, пока не увидим
кого-нибудь, с кем случилось то же, что с нами! А иначе - смерть для нас
лучше, чем жизнь!"
Они вышли через потайную дверь и странствовали дни и ночи, пока не
подошли к дереву, росшему посреди лужайки, где протекал ручей возле со-
леного моря. Они напились из этого ручья и сели отдыхать. И когда прошел
час дневного времени, море вдруг заволновалось, и из него поднялся чер-
ный столб, возвысившийся до неба, и направился к их лужайке. Увидев это,
оба брата испугались и взобрались на верхушку дерева (а оно было высо-
кое) и стали ждать, что будет дальше. И вдруг видят: перед ними джинн
[4] высокого роста, с большой головой и широкой грудью, а на голове у
него сундук. Он вышел на сушу и подошел к дереву, на котором были
братья, и, севши под ним, отпер сундук, и вынул из него ларец, и открыл
его, и оттуда вышла молодая женщина с стройным станом, сияющая подобно
светлому солнцу, как это сказал, и отлично сказал, поэт Атьгия:
Засияла во тьме она - день блистает.
И сверкают стволов верхи ее светом.
Она блещет, как много солнц на восходе.
Сняв покровы, смутит она звезды ночи.
Все творенья пред нею ниц упадают,
Коль, явившись, сорвет она с них покровы.
Если же в гневе сверкнет она жаром молний,
Льются слезы дождей тогда безудержно [5].
Джинн взглянул на эту женщину и сказал: "О владычица благородных, о
ты, кою я похитил в ночь свадьбы, я хочу немного поспать!" - и он поло-
жил голову на колени женщины и заснул; она же подняла голову и увидела
обоих царей, сидевших на дереве. Тогда она сняла голову джинна со своих
колен и положила ее на землю и, вставши под дерево, сказала братьям зна-
ками: "Слезайте, не бойтесь ифрита". И они ответили ей: "Заклинаем тебя
Аллахом, избавь нас от этого". Но женщина сказала: "Если не спуститесь,
я разбужу ифрита, и он умертвит вас злой смертью". И они испугались и
спустились к женщине, а она легла перед ними и сказала: "Вонзите, да
покрепче, или я разбужу ифрита". От страха царь Шахрияр сказал своему
брату, царю Шахземану: "О брат мой, сделай то, что она велела тебе!" Но
Шахземан ответил: "Не сделаю! Сделай ты раньше меня!" И они принялись
знаками подзадоривать друг друга, но женщина воскликнула: "Что это? Я
вижу, вы перемигиваетесь! Если вы не подойдете и не сделаете этого, я
разбужу ифрита!" И из страха перед джинном оба брата исполнили приказа-
ние, а когда они кончили, она сказала: "Очнитесь!" - и, вынув из-за па-
зухи кошель, извлекла оттуда ожерелье из пятисот семидесяти перстней.
"Знаете ли вы, что это За перстни?" - спросила она; и братья ответили:
"Не Знаем!" Тогда женщина сказала: "Владельцы всех этих перстней имели
со мной дело на рогах этого ифрита. Дайте же мне и вы тоже по перстню".
И братья дали женщине два перстня со своих рук, а она сказала: "Этот иф-
рит меня похитил в ночь моей свадьбы и положил меня в ларец, а ларец - в
сундук. Он навесил на сундук семь блестящих замков и опустил меня на дно
ревущего моря, где бьются волны, но не знал он, что если женщина чегони-
будь захочет, то ее не одолеет никто, как оказал один из поэтов:
Не будь доверчив ты к женщинам,
Не верь обетам и клятвам их;
Прощенье их, как и злоба их
С одной лишь похотью связаны.
Любовь являют притворную,
Обман таится в одеждах их.
Учись на жизни Иосифа [6], -
И там найдешь ты обманы их.
Ведь знаешь ты: твой отец Адам
Из за них уйти тоже должен был.
А другой сказал:
О несчастный, сильней от брани любимый!
Мои проступок не столь велик, как ты хочешь.
Полюбивши, свершил я этим лишь то же,
Что и прежде мужи давно совершали.
Удивленья великого тот достоин,
Кто от женских остался чар невредимым..."
Услышав от нее такие слова, оба царя до крайности удивлялись и сказа-
ли один другому: "Вот ифрит, и с ним случилось худшее, чем с нами! По-
добного не бывало еще ни с кем!"
И они тотчас ушли от нее и вернулись в город царя Шахрияра, и он во-
шел во дворец и отрубил голову своей жене, и рабам, и невольницам.
И царь Шахрияр еженощно стал брать невинную девушку я овладевал ею, а
потом убивал ее, и так продолжалось в течение трех лет.
И люди возопили и бежали со своими дочерьми, и в городе не осталось
ни одной девушки, пригодной для брачной жизни.
И вот потом царь приказал своему везирю привести ему, по обычаю, де-
вушку, и везирь вышел и стал искать, по не нашел девушки и отправился в
свое жилище, угнетенный и подавленный, боясь для себя зла от царя. А у
царского везиря было две дочери: старшая - по имени Шахразада, и младшая
- по имени Дуньязада. Старшая читала книги, летописи и жития древних ца-
рей и предания о минувших народах, и она, говорят, собрала тысячу лето-
писных книг, относящихся к древним народам, прежним царям и поэтам. И
сказала она отцу: "Отчего это ты, я вижу, грустен и подавлен и обременен
заботой и печалями? Ведь сказал же кто-то об этом:
Кто заботами подавлен,
Тем скажи: "Не вечно горе!
Как кончается веселье,
Так проходят и заботы".
И, услышав от своей дочери такие слова, везирь рассказал ей от начала
до конца, что случилось у него с царем. И Шахразада воскликнула: "Закли-
наю тебя Аллахом, о батюшка, выдай меня за этого царя, и тогда я либо
останусь жить, либо буду выкупом за дочерей мусульман и спасу их от ца-
ря". - "Заклинаю тебя Аллахом, - воскликнул везирь, - не подвергай себя
такой опасности!" Но Шахразада сказала: "Это неизбежно должно быть!" И
везирь молвил: "Я боюсь, что с тобою случится то же, что случилось у бы-
ка и осла с земледельцем". - "А что же было с ними?" - спросила Шахраза-
да.


Рассказ о быке с ослом

Знай, о дочь моя, - сказал везирь, - что один купец обладал бо-
гатством и стадами скота, и у него была жена и дети, и Аллах великий да-
ровал ему знание языка и наречий животных и птиц. А жил этот купец в де-
ревне, и у него, в его доме, были бык и осел. И однажды бык вошел в
стойло осла и увидел, что оно подметено и побрызгано, а в кормушке у ос-
ла просеянный ячмень и просеянная солома, и сам он лежит и отдыхает, и
только иногда хозяин ездит на нем, если случится какое-нибудь дело, и
тотчас же возвращается. И в какой-то день купец услышал, как бык говорил
ослу: "На здоровье тебе! Я устаю, а ты отдыхаешь, и ешь ячмень просеян-
ным, и За тобою ухаживают, и только иногда хозяин ездит на тебе и возв-
ращается, а я должен вечно пахать и вертеть жернов". И осел отвечал:
"Когда ты выйдешь в поле и тебе наденут на шею ярмо, ложись и не поды-
майся, даже если тебя будут бить, или встань и ложись опять. А когда те-
бя приведут назад и дадут тебе бобов, не ешь их, как будто ты больной, и
не касайся пищи и питья день, два или три, - тогда отдохнешь от трудов и
тягот". А купец слышал их разговор. И когда погонщик принес быку его ве-
черний корм, тот съел самую малость, и наутро погонщик, пришедший, чтобы
отвести быка на пашню, нашел его больным, и опечалился, и сказал: "Вот
почему бык не мог вчера работать!" А потом он пошел к купцу и сказал
ему: "О господин мой, бык не годен для работы: он не съел вчера вечером
корм и ничего не взял в рот". А купец уже знал, в чем дело, и сказал:
"Иди возьми осла и паши на нем, вместо быка, целый день".
Когда к концу дня осел вернулся, после того как весь день пахал, бык
поблагодарил его за его милость, избавившую его на этот день от труда,
но осел ничего ему не отвечал и сильно раскаивался. И на следующий день
земледелец пришел и взял осла и пахал на нем до вечера, и осел вернулся
с ободранной шеей, мертвый от усталости. И бык, оглядев осла, поблагода-
рил его и восхвалил, а осел воскликнул: "Я лежал развалившись, но болт-
ливость мне повредила! Знай, - добавил он, - что я тебе искренний совет-
чик; я услышал, как наш хозяин говорил: "Если бык не встанет с места,
отдайте его мяснику, пусть он его зарежет и порежет его кожу на куски".
И я боюсь за тебя и тебя предупреждаю. Вот и все!"
Бык, услышав слова осла, поблагодарил его и сказал: "Завтра я пойду с
ними работать!" - и потом он съел весь свой корм и даже вылизал языком
ясли. А хозяин слышал весь этот разговор. И когда настал день, купец и
его жена вышли к коровнику и сели, и погонщик пришел, взял быка и вывел
его; и при виде своего господина бык задрал хвост, пустил ветры и поска-
кал, а купец засмеялся так, что упал навзничь. "Чему ты смеешься?" -
спросила его жена, и он отвечал: "Я видел и слышал тайну, но не могу ее
открыть - я тогда умру". - "Ты непременно должен рассказать мне о ней и
о причине твоего смеха, даже если умрешь!" - возразила его жена. Но ку-
пец ответил: "Я не могу открыть эту тайну, так как боюсь смерти". И она
воскликнула: "Ты, наверное, смеешься надо мною!" - и до тех пор приста-
вала и надоедала ему, рока он не покорился ей и не расстроился; и тогда
он созвал своих детей и послал за судьей и свидетелями, желая составить
завещание и потом открыть жене тайну и умереть, ибо он любил свою жену
великой любовью, так как она была дочерью его дяди [7] и матерью его де-
тей, а он уже прожил сто двадцать лет жизни. Затем купец велел созвать
всех родственников и всех живших на его улице и рассказал им эту по-
весть, добавив, что когда он скажет свою тайну, он умрет. И все, кто
присутствовал, сказали его жене: "Заклинаем тебя Аллахом, брось это де-
ло, чтобы не умер твой муж и отец твоих детей". Но ока воскликнула: "Не
отстану от него, пока не скажет! Пусть его умирает!" И все замолчали. И
тогда купец поднялся и пошел к стойлу, чтобы совершить омовение и, вер-
нувшись, рассказать им и умереть. А у купца был петух и с ним пятьдесят
кур, и еще у него была собака. И вот он услышал, как собака кричит и ру-
гает петуха, говоря ему: "Ты радуешься, а наш хозяин собирается уми-
рать". - "Как это? - спросил петух; и пес повторил ему всю повесть, и
тогда петух воскликнул: "Клянусь Аллахом, мало ума у нашего господина! У
меня вот пятьдесят жен - то с одной помирюсь, то к другой подлажусь; а у
хозяина одна жена, и он не знает, как с ней обращаться. Взять бы ему ту-
товых прутьев, пойти в чулан и бить жену, пока она не умрет или не зака-
ется впредь ни о чем его не спрашивать".
А торговец слышал слова петуха, обращенные к собаке, - рассказывал
везирь своей дочери Шахразаде, - и я сделаю с тобой то же, что он сделал
со своей женой".
"А что он сделал?" - спросила Шахразада.
И везирь продолжал: "Наломав тутовых прутьев, он спрятал их в чулан и
привел туда свою жену, говоря: "Подойди сюда, я тебе все скажу в чулане
и умру, и никто на меня не будет смотреть". И она вошла с ним в чулан, и
тогда купец запер дверь и принялся так бить свою жену, что она едва не
лишилась чувств и закричала: "Я раскаиваюсь!" А потом она поцеловала му-
жу руки и ноги, и покаялась, и вышла вместе с ним, и ее родные и все
собравшиеся обрадовались, и они продолжали жить приятнейшей жизнью до
самой смерти".
И, услышав слова своего отца, дочь везиря сказала: "То, чего я хочу,
неизбежно!"
И тогда везирь снарядил ее и отвел к царю Шахрияру. А Шахразада поду-
чила свою младшую сестру и сказала ей: "Когда я приду к царю, я пошлю за
тобой, а ты, когда придешь и увидишь, что царь удовлетворил свою нужду
во мне, скажи: "О сестрица, поговори с нами и расскажи нам что-нибудь,
чтобы сократить бессонную ночь", - и я расскажу тебе что-то, в чем бу-
дет, с соизволения Аллаха, наше освобождение".
И вот везирь, отец Шахразады, привел ее к царю, и царь, увидя его,
обрадовался и спросил: "Доставил ли ты то, что мне нужно?"
И везирь сказал: "Да!"
И Шахрияр захотел взять Шахразаду, но она заплакала; и тогда он спро-
сил ее: "Что с тобой?"
Шахразада сказала: "О царь, у меня есть маленькая сестра, и я хочу с
ней проститься".
И царь послал тогда за Дуньязадой, и она пришла к сестре, обняла ее и
села на полу возле ложа. И тогда Шахрияр овладел Шахразадой, а потом они
стали беседовать; и младшая сестра сказала Шахразаде: "Заклинаю тебя Ал-
лахом, сестрица, расскажи нам что-нибудь, чтобы сократить бессонные часы
ночи".
"С любовью и охотой, если разрешит мне безупречный царь", - ответила
Шахразада.
И, услышав эти слова, царь, мучавшийся бессонницей, обрадовался, что
послушает рассказ, и позволил.


Сказка о купце и духе (ночи 1-2)

Первая ночь

Шахразада сказала: "Рассказывают, о счастливый царь, что был один ку-
пец среди купцов, и был он очень богат и вел большие дела в разных зем-
лях. Однажды он отправился в какуюто страну взыскивать долги, и жара
одолела его, и тогда он присел под дерево и, сунув руку в седельный ме-
шок, вынул ломоть хлеба и финики и стал есть финики с хлебом. И, съев
финик, он кинул косточку - и вдруг видит: перед ним ифрит высокого рос-
та, и в руках у него обнаженный меч. Ифрит приблизился к купцу и сказал
ему: "Вставай, я убью тебя, как ты убил моего сына!" - "Как же я убил
твоего сына?" - спросил купец. И ифрит ответил: "Когда ты съел финик и
бросил косточку, она попала в грудь моему сыну, и он умер в ту же мину-
ту". - "Поистине, мы принадлежим Аллаху и к нему возвращаемся! - воск-
ликнул купец. - Нет мощи и силы ни у кого, кроме Аллаха, высокого, вели-
кого! Если я убил твоего сына, то убил нечаянно. Я хочу, чтобы ты прос-
тил меня!" - "Я непременно должен тебя убить", - сказал джинн и потянул
купца и, повалив его на землю, поднял меч, чтобы ударить его. И купец
заплакал и воскликнул: "Вручаю свое дело Аллаху! - и произнес:
Два дня у судьбы: один - опасность, другой - покой;
И в жизни две части есть: та-ясность, а та-печаль.
Скажи же тому, кто пас превратной судьбой корит:
"Враждебна судьба всегда лишь к тем, кто имеет сан.
Не видишь ли ты, как вихрь, к земле пригибающий,
Подувши, склоняет вниз лишь крепкое дерево?
Не видишь ли - в море труп плывет на поверхности,
А в дальних глубинах дна таятся жемчужины?
И если судьбы рука со мной позабавилась
И гнев ее длительный бедой поразил меня,
То знай: в небесах светил так много, что счесть нельзя,
Но солнце и месяц лишь из-за них затмеваются.
И сколько растений есть, зеленых и высохших,
Ко камни кидаем мы лишь в те, что плоды несут.
Доволен ты днями был, пока хорошо жилось,
И зла не страшился ты, судьбой приносимого.
А когда купец окончил эти стихи, джинн сказал ему: "Сократи твои ре-
чи! Клянусь Аллахом, я непременно убью тебя!" И купец сказал: "Знай, о
ифрит, что на мне лежит долг, и у меня есть много денег, и дети, и жена,
и чужие залоги. Позволь мне отправиться домой, я отдам долг каждому, ко-
му следует, и возвращусь к тебе в начале года. Я обещаю тебе и клянусь
Аллахом, что вернусь назад, и ты сделаешь со мной, что захочешь. И Аллах
тебе в том, что я говорю, поручитель".
И джинн заручился его клятвой и отпустил его, и купец вернулся в свои
земли и покончил все свои дела, отдав должное, кому следовало. Он осве-
домил обо всем свою жену и детей, и составил завещание, и прожил с ними
до конца года, а потом совершил омовение, взял под мышку свой саван и,
попрощавшись с семьей, соседями и всеми родными, вышел, наперекор самому
себе; и они подняли о нем вопли и крики. А купец шел, пока не дошел до
той рощи (а в тот день было начало нового года), и когда он сидел и пла-
кал о том, что с ним случилось, вдруг подошел к нему престарелый старец,
и с ним, на цепи, газель. И он приветствовал купца и пожелал ему долгой
жизни и спросил: "Почему ты сидишь один в этом месте, когда здесь обита-
лище джиннов?" И купец рассказал ему, что у него случилось с ифритом, и
старец, владелец газели, изумился и воскликнул: "Клянусь Аллахом, о брат
мой, твоя честность истинно велика, и рассказ твой изумителен, и будь он
даже написан иглами в уголках глаза, он послужил бы назиданием для поу-
чающихся!"
Потом старец сел подле купца и сказал: "Клянусь Аллахом, о брат мой,
я не уйду от тебя, пока не увижу, что у тебя случится с этим ифритом!" И
он сел возле него, и оба вели беседу, и купца охватил страх и ужас, и
сильное горе, и великое раздумье, а владелец газели был рядом с ним. И
вдруг подошел к ним другой старец, и с ним две собаки, и поздоровался (а
собаки были черные, из охотничьих), и после приветствия он осведомился:
"Почему вы сидите в этом месте, когда здесь обиталище джиннов?" И ему
рассказали все с начала до конца; и не успел он как следует усесться,
как вдруг подошел к ним третий старец, и с ним пегий мул. И старец при-
ветствовал их и спросил, почему они здесь, и ему рассказали все дело с
начала до конца, - а в повторении нет пользы, о господа мои, - и он сел
с ними. И вдруг налетел из пустыни огромный крутящийся столб пыли, и
когда пыль рассеялась, оказалось, что это тот самый джинн, и в руках у
него обнаженный меч, а глаза его мечут искры. И, подойдя к ним, джинн
потащил купца за руку и воскликнул: "Вставай, я убью тебя, как ты убил
мое дитя, последний вздох моего сердца!" И купец зарыдал и заплакал, и
три старца тоже подняли плач, рыданья и вопли.
И первый старец, владелец газели, отделился от прочих и, поцеловав
ифриту руку, сказал: "О джинн, венец царе"! джиннов! Если я расскажу те-
бе, что у меня случилось с этой газелью, и ты сочтешь мою повесть удиви-
тельной, подаришь ли ты мне одну треть крови этого купца?" - "Да, ста-
рец, - ответил ифрит, - если ты мне расскажешь историю и она покажется
мне удивительной, я подарю тебе треть его крови".


Рассказ первого старца (ночь 1)

Знай, о ифрит, - сказал тогда старец, - что эта газель - дочь моего
дяди и как бы моя плоть и кровь. Я женился на ней, когда она была совсем
юной, и прожил с нею около тридцати лет, но не имел от нее ребенка; и
тогда я взял наложницу, и она наделила меня сыном, подобным луне в пол-
нолуние, и глаза и брови его были совершенны по красоте! Он вырос, и
стал большим, и достиг пятнадцати лет; и тогда мне пришлось поехать в
какой-то город, и я отправился с разным товаром. А дочь моего дяди, эта
газель, с малых лет научилась колдовству и волхвованию, и она превратила
мальчика в теленка, а ту невольницу, мать его, в корову и отдала их пас-
туху.
Я приехал спустя долгое время из путешествия и спросил о моем ребенке
и его матери, и дочь моего дяди сказала мне: "Твоя жена умерла, а твой
сын убежал, и я не знаю, куда он ушел". И я просидел год с печальным
сердцем и плачущими глазами, пока не пришел великий праздник Аллаха [8],
и тогда я послал за пастухом и велел ему привести жирную корову. И пас-
тух привел жирную корову (а это была моя невольница, которую заколдовала
эта газель), и я подобрал полы и взял в руки нож, желая ее зарезать, но
корова стала реветь, стонать и плакать; и я удивился этому, и меня взяла
жалость. И я оставил ее и сказал пастуху: "Приведи мне другую корову".
Но дочь моего дяди крикнула: "Эту зарежь! У меня кет лучше и жирнее ее!"
И я подошел к корове, чтобы зарезать ее, но она заревела, и тогда я под-
нялся и приказал тому пастуху зарезать ее и ободрать. И пастух зарезал и
ободрал корову, но не нашел ни мяса, ни жира - ничего, кроме кожи и кос-
тей. И я раскаялся, что зарезал корову, но от моего раскаянья не было
пользы, и отдал ее пастуху и сказал ему: "Приведи мне жирного теленка!"
И пастух привел мне моего сына; и когда теленок увидел меня, он оборвал
веревку и подбежал ко мне и стал об меня тереться, плача и стеная. Тогда
меня взяла жалость, И я сказал пастуху: "Приведи мне корову, а его ос-
тавь". Но дочь моего дяди, эта газель, закричала на меня и сказала: "На-
до непременно зарезать этого теленка сегодня: ведь сегодня - день святой
и благословенный, когда режут только самое хорошее животное, а среди на-
ших телят нет жирнее и лучше этого!"
"Посмотри, какова была корова, которую я зарезал по твоему приказа-
нию, - сказал я ей. - Видишь, мы с ней обманулись и не имели от нее ни-
какого проку, и я сильно раскаиваюсь, что зарезал ее, и теперь, на этот
раз, я не хочу ничего слышать о том, чтобы зарезать этого теленка". -
"Клянусь Аллахом великим, милосердным, милостивым, ты непременно заре-
жешь его в этот священный день, а если нет, то ты мне не муж и я тебе не
жена!" - воскликнула дочь моего дяди. И, услышав от нее эти тягостные
слова и не зная о ее намерениях, я подошел к теленку и взял в руки
нож..."
Но тут застигло Шахразаду утро, и она прекратила дозволенные речи.
И сестра ее воскликнула: "О сестрица, как твой рассказ прекрасен, хо-
рош, и приятен, и сладок!"
Но Шахразада сказала: "Куда этому до того, о чем я расскажу вам в
следующую ночь, если буду жить и царь пощадит меня!"
И царь тогда про себя подумал: "Клянусь Аллахом, я не убью ее, пока
не услышу окончания ее рассказа!"
Потом они провели эту ночь до утра обнявшись, и царь отправился вер-
шить суд, а везирь пришел к нему с саваном под мышкой. И после этого
царь судил, назначал и отставлял до конца дня и ничего не приказал вези-
рю, и везирь до крайности изумился.
А затем присутствие кончилось, и царь Шахрияр удалился в свои покои.

Вторая ночь

Когда же настала вторая ночь, Дуньязада сказала своей сестре Шахраза-
де: "О сестрица, докончи свой рассказ о купце и духе".
И Шахразада ответила: "С любовью и удовольствием, если мне позволит
царь!"
И царь молвил: "Рассказывай!"
И Шахразада продолжала: "Дошло до меня, о счастливый царь и справед-
ливый повелитель, что когда старик хотел зарезать теленка, его сердце
взволновалось, и он сказал пастуху: "Оставь этого теленка среди скоти-
ны". (А все это старец рассказывал джинну, и джинн слушал и изумлялся
его удивительным речам.) "И было так, о владыка царей джиннов, - продол-
жал владелец газели, - дочь моего дяди, вот эта газель, смотрела и виде-
ла и говорила мне: "Зарежь теленка, он жирный!" Но мне было не легко его
зарезать, и я велел пастуху взять теленка, и пастух взял его и ушел с
ним.
А на следующий день я сижу, и вдруг ко мне приходит пастух и говорит:
"Господин мой, я тебе что-то такое скажу, от чего ты обрадуешься, и мне
за приятную весть полагается подарок". - "Хорошо", - ответил я; и пастух
сказал: "О купец, у меня есть дочка, которая с малых лет научилась кол-
довству у одной старухи, жившей у нас. И вот вчера, когда ты дал мне те-
ленка, я пришел к моей дочери, и она посмотрела на теленка и закрыла се-
бе лицо и заплакала, а потом засмеялась и сказала: "О батюшка, мало же я
для тебя значу, если ты вводишь ко мне чужих мужчин!" - "Где же чужие
мужчины, - спросил я, - и почему ты плачешь и смеешься?" - "Этот теле-
нок, который с тобою, - сын нашего господина, - ответила моя дочь. - Он
заколдован, и заколдовала его, вместе с его матерью, жена его отца. Вот
почему я смеялась; а плакала я по его матери, которую зарезал его отец".
И я до крайности удивился, и, едва увидев, что взошло солнце" я пришел
тебе сообщить об этом".
Услышав от пастуха эти слова, о джинн, я пошел с ним, без вина пьяный
от охватившей меня радости и веселья, и пришел в его дом, и дочь пастуха
приветствовала меня и поцеловала мне руку, а теленок подошел ко мне и
стал об меня тереться. И я сказал дочери пастуха: "Правда ли то, что ты
говоришь об этом теленке?" И она отвечала: "Да, господин мои, это твой
сын и лучшая часть твоего сердца". - "О девушка, - сказал я тогда, - ес-
ли ты освободишь его, я отдам тебе весь мой скот, и вес имущество, и
все, что сейчас в руках твоего отца". Но девушка улыбнулась и сказала:
"О господин мой, я не жадна до денег и сделаю это только при двух усло-
виях: первое - выдай меня за него замуж, а второе - позволь мне заколдо-
вать ту, что его заколдовала, и заточить ее, иначе мне угрожают ее коз-
ни".
Услышав от дочери пастуха эти слова, о джинн, я сказал: "И сверх то-
го, что ты требуешь, тебе достанется весь скот и имущество, находящееся
в руках твоего отца. Что же до дочери моего дяди, то ее кровь для тебя
невозбранна".
Когда дочь пастуха услышала это, она взяла чашку и наполнила ее во-
дой, а потом произнесла над водой заклинания и брызнула ею на теленка,
говоря: "Если ты теленок по творению Аллаха великого, останься в этом
образе и не изменяйся, а если ты заколдован, прими свой прежний образ с
соизволения великого Аллаха!" Вдруг теленок встряхнулся и стал челове-
ком, и я бросился к нему и воскликнул: "Заклинаю тебя Аллахом, расскажи
мне, что сделала с тобою и с твоей матерью дочь моего дяди!" И он пове-
дал мне, что с ними случилось, и я сказал: "О дитя мое, Аллах послал те-
бе того, кто освободил тебя и восстановил твое право".
После этого, о джинн, я выдал дочь пастуха за него замуж, а она за-
колдовала дочь моего дяди, эту газель, и сказала: "Это прекрасный образ,
не дикий, и вид его не внушает отвращения". И дочь пастуха жила с нами
дни и ночи и ночи и дни, пока Аллах не взял ее к себе, а после ее кончи-
ны мой сын отправился в страны Индии, то есть в земли этого купца, с ко-
торым у тебя было то, что было; и тогда я взял эту газель, дочь моего
дяди, и пошел с нею из страны в страну, высматривая, что сталось с моим
сыном, - и судьба привела меня в это место, и я увидел купца, который
сидел и плакал. Вот мой рассказ".
"Это удивительный рассказ, - сказал джинн, - и я дарю тебе треть кро-
ви купца".
И тогда выступил второй старец, тот, что был с охотничьими собаками,
и сказал джинну: "Если я тебе расскажу, что у меня случилось с моими
двумя братьями, этими собаками, и ты сочтешь мой рассказ еще более уди-
вительным и диковинным, подаришь и ты мне одну треть проступка этого
купца?" - "Если твой рассказ будет удивительнее и диковиннее - она
твоя", - отвечал джинн.


Рассказ второго старца (ночь 2)

Знай, о владыка царей джиннов, - начал старец, - что эти две собаки -
мои братья, а я - третий брат. Мой отец умер и оставил нам три тысячи
динаров, и я открыл лавку, чтобы торговать, и мои братья тоже открыли по
лавке. Но я просидел в лавке недолго, так как мой старший брат, один из
этих псов, продал все, что было у него, за тысячу динаров и, накупив то-
варов и всякого добра, уехал путешествовать. Он отсутствовал целый год,
и вдруг, когда я однажды был в лавке, подле меня остановился нищий. Я
сказал ему: "Аллах поможет!" Но нищий воскликнул, плача: "Ты уже не уз-
наешь меня!" - и тогда я всмотрелся в него и вдруг вижу - это мой брат!
И я поднялся и приветствовал его и, отведя его в лавку, спросил, что с
ним. Но он ответил: "Не спрашивай! Деньги ушли, и счастье изменило". И
тогда я свез его в баню, и одел в платье из моей одежды, и привел его к
себе, а потом я подсчитал оборот лавки, и оказалось, что я нажил тысячу
динаров и что мой капитал - две тысячи. Я разделил эти деньги с братом и
сказал ему: "Считай, что ты не путешествовал и не уезжал на чужбину"; и
брат мой взял деньги, радостный, и открыл лавку.
И прошли ночи и дни, и мой второй брат, - а это другой пес, - продал
свое имущество и вое, что у него было, и захотел путешествовать. Мы
удерживали его, но не удержали, и, накупив товару, он уехал с путешест-
венниками. Его не было с нами целый год, а потом он пришел ко мне таким
же, как его старший брат, и я сказал ему: "О брат мой, не советовал ли я
тебе не ездить?" А он заплакал и воскликнул: "О брат мой, так было суж-
дено, и вот я теперь бедняк: у меня нет ни единого дирхема [9], и я го-
лый, без рубахи". И я взял его, о джинн, и сводил в баню и одел в новое
платье из своей одежды, а потом пошел с ним в лавку, и мы поели и попи-
ли, и после этого я сказал ему: "О брат мой, я свожу счета своей лавки
один раз каждый новый год, и весь доход, какой будет, пойдет мне и те-
бе". И я подсчитал, о ифрит, оборот своей лавки, и у меня оказалось две
тысячи динаров, и я восхвалил творца, да будет он превознесен и прослав-
лен! А потом я дал брату тысячу динаров, и у меня осталась тысяча, и
брат мой открыл лавку, и мы прожили много дней.
А через несколько времени мои братья приступили ко мне, желая, чтобы
я поехал с ними, но я не сделал этого И сказал им: "Что вы такого нажили
в путешествии, что бы и я мог нажить?" - и не стал их слушать. И мы ос-
тались в наших лавках, продавая и покупая, и братья каждый год предлага-
ли мне путешествовать, а я не соглашался, пока не прошло шесть лет. И
тогда я позволил им поехать и сказал: "О братья, и я тоже отправлюсь с
вами, но давайте посмотрим, сколько у вас денег", - и не нашел у них ни-
чего; напротив, они все спустили, предаваясь обжорству, пьянству и нас-
лаждениям. Но я не стал с ними говорить и, не сказав ни слова, подвел
счета своей лавки и превратил в деньги все бывшие у меня товары и иму-
щество, и у меня оказалось шесть тысяч динаров. И я обрадовался, и раз-
делил их пополам, и сказал братьям: "Вот три тысячи динаров, для меня и
для вас, и на них мы будем торговать". А другие три тысячи динаров я за-
копал, предполагая, что со мной может случиться то же, что с ними, и
когда я приеду, то у меня останется три тысячи динаров, на которые мы
снова откроем свои лавки. Мои братья были согласны, и я дал им по тысяче
динаров, и у меня тоже осталась тысяча, и мы Закупили необходимые това-
ры, и снарядились в путь, и наняли корабль, и перенесли туда свои пожит-
ки.
Мы ехали первый день, и второй день, и путешествовали целый месяц,
пока не прибыли со своими товарами в один город. Мы получили на каждый
динар десять и хотели уезжать, как увидели на берегу моря девушку, оде-
тую в рваные лохмотья, которая поцеловала мне руку и сказала: "О госпо-
дин мой, способен ли ты на милость и благодеяние, за которое я тебя отб-
лагодарю?" - "Да, - отвечал я ей, - я люблю благодеяния и милости и по-
могу тебе, даже если ты не отблагодаришь меня". И тогда девушка сказала:
"О господин, женись на мне и возьми меня в свои земли. Я отдаю тебе се-
бя, будь же ко мне милостив, ибо я из тех, кому оказывают добро и благо-
деяния, а я отблагодарю тебя. И да не введет тебя в обман мое положе-
ние". И когда я услышал слова девушки, мое сердце устремилось к ней, во
исполнение того, что угодно Аллаху, великому, славному, и я взял девушку
и одел ее, и постлал ей на корабле хорошую постель, и заботился о ней, и
почитал ее. А потом или поехали дальше, и в моем сердце родилась большая
любовь к девушке, и не расставался с ней ни днем, ни ночью. Я пренебрег
изза нее моими братьями, и они приревновали меня и позавидовали моему
богатству и изобилию моих товаров, и глаза их не знали сна, жадные до
наших денег. И братья заговорили о том, как бы убить меня и взять мои
деньги, и сказали: "Убьем брата, и все деньги будут наши".
И дьявол украсил это дело в их мыслях. И они подошли ко мне, когда я
спал рядом с женою, и подняли меня вместе с нею и бросили в морс; и тут
моя жена пробудилась, встряхнулась и стала ифриткой и понесла меня - и
вынесла на остров. Потом она ненадолго скрылась и, вернувшись ко мне год
утро, сказала: "Я твоя жена, и я тебя вынесла и спасла от смерти по из-
волению Аллаха великою. Знай, я твоя суженая, и когда я тебя увидела,
мое сердце полюблю тебя ради Аллаха, - а я верую в Аллаха и его послан-
ника, да благословит его Аллах и да и приветствует! И я пришла к тебе
такого, как ты видел меня, и ты взял меня в жены, - и вот я спасла тебя
от потопления. По я разгневалась на твоих братьев, и мне непременно надо
их убить". Услышав ее слова, я изумился и поблагодарил ее за ее поступок
и сказал ей: "Что же касается убийства моих братьев, знай!" - и я пове-
дал ей все, что у меня с ними было, с начала до конка.
И, узнав это, она сказала: "Я сегодня ночью слетаю к ним и потоплю их
корабль и погублю их". - "Закликаю тебя Аллахом, - сказал я, - не делай
этого! Ведь говорит изречение: "О благодетельствующий злому, достаточно
со злодея и того, что он сделал". Как бы то ни было, они мои братья". -
"Я непременно должна их убить", - возразила джинния. И я принялся ее
умолять, и тогда она отнесла меня на крышу моего дома. И я отпер двери и
вынул то, что спрятал под землей, и открыл свою лавку, пожелав людям ми-
ра и купив товаров. Когда же настал вечер, я вернулся домой и нашел этих
двух собак, привязанных во дворе, - и, увидев меня, они встали и запла-
кали и уцепились за меня.
И не успел я оглянуться, как моя жена сказала мне:
"Это твои братья". - "А кто с ними сделал такое дело?" - спросил я. И
она ответила: "Я послала за моей сестрой, и она сделала это с ними, и
они не освободятся раньше чем через десять лет". И вот я пришел сюда,
идя к ней, чтобы она освободила моих братьев после того, как они провели
десять лет в таком состоянии, и я увидел этого купца, и он рассказал
мне, что с ним случилось, и мне захотелось не уходить отсюда и посмот-
реть, что у тебя с ним будет. Вот мой рассказ".
"Это удивительная история, и я дарю тебе треть крови купца и его
проступка", - сказал джинн.
И тут третий старец, владелец мула, сказал: "Я расскажу тебе историю
диковиннее этих двух, а ты, о джинн, подари мне остаток его крови и
преступления". - "Хорошо", - отвечал джинн.


Рассказ третьего старца (ночь 2)

О, султан и глава всех джиннов, - начал старец, - Знай, что этот мул
был моей женой. Я отправился в путешествие и отсутствовал целый год, а
потом я закончил поездку и вернулся ночью к жене. И я увидел черного ра-
ба, который лежал с нею в постели, и они разговаривали, играли, смея-
лись, целовались и возились. И, увидя меня, моя жена поспешно поднялась
с кувшином воды, произнесла что-то над нею и брызнула на меня и сказала:
"Измени свой образ и прими образ собаки!" И я тотчас же стал собакой, и
моя жена выгнала меня из дома; и я вышел из ворот и шел до тех пор, пока
не пришел к лавке мясника. И я подошел и стал есть кости, и когда хозяин
лавки меня заметил, он взял меня и ввел к себе в дом. И, увидев меня,
дочь мясника закрыла от меня лицо и воскликнула: "Ты приводишь мужчину и
входишь с ним к нам!" - "Где же мужчина?" - спросил ее отец. И она ска-
зала: "Этот пес - мужчина, которого заколдовала его жена, и я могу его
освободить". И, услышав слова девушки, ее отец воскликнул: "Заклинаю те-
бя Аллахом, дочь моя, освободи его". И она взяла кувшин с водой, и про-
изнесла над ней что-то и слегка брызнула на меня, и сказала: "Перемени
этот образ на твой прежний вид!" И я принял свой первоначальный образ и
поцеловал руку девушки и сказал ей: "Я хочу, чтобы ты заколдовала мою
жену, как она заколдовала меня". И девушка дала мне немного воды и ска-
зала: "Когда увидишь свою жену спящей, брызни на нее этой водой и скажи,
что захочешь, и она станет тем, чем ты пожелаешь". И я взял воду и вошел
к своей жене, и, найдя ее спящей, брызнул на нее водой и сказал: "Покинь
этот образ и прими образ мула!" И она тотчас же стала мулом, тем самым,
которого ты видишь своими глазами, о султан и глава джиннов".
И джинн спросил мула: "Верно?" И мул затряс головой и заговорил зна-
ками, обозначавшими: "Да, клянусь Аллахом, это моя повесть и то, что со
мной случилось!"
И когда третий старец кончил свой рассказ, джинн затрясся от восторга
и подарил ему треть крови купца..."
Но тут застигло Шахразаду утро, и она прекратила дозволенные речи.
И сестра ее сказала: "О сестрица, как сладостен твой рассказ, и хо-
рош, и усладителен, и нежен".
И Шахразада ответила: "Куда этому до того, о чем я расскажу вам в
следующую ночь, если я буду жить и царь оставит меня".
"Клянусь Аллахом, - воскликнул царь, - я не убью се, пока не услышу
всю ее повесть, ибо она удивительна!"
И потом они провели эту ночь до утра обнявшись, и царь отправился
вершить суд, и пришли войска и везирь, и диван [10] наполнился людьми. И
царь судил, назначал, к отставлял, и запрещал, и приказывал до конца
дня.
И потом диван разошелся, и царь Шахрияр удалился в свои покои. И с
приближением ночи он удовлетворил свою нужду с дочерью везиря.

Третья ночь

А когда настала третья ночь, ее сестра Дуньязада сказала ей: "О сест-
рица, докончи твой рассказ".
И Шахразада ответила: "С любовью и охотой! Дошло до меня, о счастли-
вый царь, что трети!! старец рассказал джинну историю, диковиннее двух
других, и джинн до крайности изумился и затрясся от восторга и сказал:
"Дарю тебе остаток проступка купца и отпускаю его". И купец обратился к
старцам и поблагодарил их, и они поздравили его со спасением, и каждый
из них вернулся в свою страну. Но это не удивительней, чем сказка о ры-
баке".
"А как это было?" - спросил царь.


Сказка о рыбаке (ночи 3-9)

Дошло до меня, о счастливый царь, - сказала Шахразада, - что был один
рыбак, далеко зашедший в годах, и были у него жена и трое детей, и жил
он в бедности. И был у него обычай забрасывать свою сеть каждый день че-
тыре раза, не иначе; и вот однажды он вышел в полуденную пору, и пришел
на берег моря, и поставил свою корзину, и, подобрав полы, вошел в море и
закинул сеть. Оп выждал, пока сеть установится в воде, и собрал веревки,
и когда почувствовал, что сеть отяжелела, попробовал ее вытянуть, но не
смог; и тогда он вышел с концом сети на берег, вбил колышек, привязал
сеть и, раздевшись, стал пырять вокруг нее, и до тех пор старался, пока
не вытащил ее. И он обрадовался и вышел и, надев свою одежду, подошел к
сети, но нашел в ней мертвого осла, который разорвал сеть. Увидев это,
рыбак опечалился и воскликнул:
"Нет мощи и силы, кроме как у Аллаха, высокого, великого! Поистине,
это удивительное пропитание! - сказал он потом и произнес:
О ты, погрузившийся в мрак ночи и гибели,
Усилья умерь свои: надел не труды дают.
Не видишь ли моря ты, и к морю рыбак идет,
Собравшись на промысел под сенью светил ночных?
Вошел он в пучину вод, и хлещет волна его,
И взора не сводит он с раздутых сетей своих.
Но мирно проспавши ночь, довольный той рыбою,
Чье горло уж проткнуто железом убийственным,
Продаст он улов тому, кто ночь безмятежно спал,
Укрытый от холода во благе и милости.
Хвала же творцу! Одним он даст, а другим не даст;
Одним суждено ловить, другим - поедать улов".
Потом он сказал: "Живо! Милость непременно будет, если захочет Аллах
великий! - и произнес:
Если будешь ты поражен бедой, облачись тогда
Во терпенье славных; поистине, так разумнее;
Рабам не сетуй: на доброго станешь сетовать
Перед теми ты, кто не будет добр никогда к тебе".
Потом он выбросил осла из сети и отжал ее, а окончив отжимать сеть,
он расправил ее и вошел в море и, сказав: "Во имя Аллаха!", снова забро-
сил. Он выждал, пока сеть установится; и она отяжелела и зацепилась
крепче, чем прежде, и рыбак подумал, что это рыба, и, привязав сеть,
разделся, вошел в воду и до тех пор нырял, пока не высвободил ее. Он
трудился над нею, пока не поднял ее на сушу, но нашел в ней большой кув-
шин, полный песку и ила. И, увидев это, рыбак опечалился и произнес:
"О ярость судьбы - довольно!
А мало тебе - будь мягче!
Я вышел за пропитаньем,
Но вижу - оно скончалось.
Как много глупцов в Плеядах
И сколько во прахе мудрых!"
Потом он бросил кувшин и отжал сеть и вычистил ее и, попросив про-
щенья у Аллаха великого, вернулся к морю в третий раз и опять закинул
сеть. И, подождав, пока она установится, он вытянул сеть, но нашел в ней
черепки, осколки стекла и кости. И тогда он сильно рассердился и запла-
кал и произнес:
"Вот доля твоя: вершить делами не властен ты;
Ни знанье, ни сила чар надела не даст тебе;
И счастье и доля всем заранее розданы,
И мало в земле одной, и много в другой земле.
Превратность судьбы гнетет и клонит воспитанных,
А подлых возносит ввысь, достойных презрения,
О смерть, посети меня! Поистине, жизнь скверна,
Коль сокол спускается, а гуси взлетают ввысь.
Не диво, что видишь ты достойного в бедности,
А скверный свирепствует, над всеми имея власть:
И птица кружит одна с востока и запада
Над миром, другая ж все имеет, не двигаясь".
Потом он поднял голову к небу и сказал: "Боже, ты
Знаешь, что я забрасываю свою сеть только четыре раза в день, а я уже
забросил ее трижды, и ничего не пришло ко мне. Пошли же мне, о боже, в
этот раз мое пропитание!"
Затем рыбак произнес имя Аллаха и закинул сеть в море и, подождав,
пока она установится, потянул ее, но не мог вытянуть, и оказалось, она
запуталась на дне.
"Кет мощи и силы, кроме как у Аллаха! - воскликнул рыбак и произнес:
Тьфу всей жизни, если будет такова, -
Я узнал в пей только горе и беду!
Коль безоблачна жизнь мужа на заре,
Чашу смерти должен выпить к ночи оп.
А ведь прежде был я тем, о ком ответ
На вопрос: кто всех счастливей? - был: вот он!"
Он разделся и нырнул за сетью, и трудился над ней, пока не поднял на
сушу, и, растянув сеть, он нашел в ней кувшин из желтой меди, чем-то на-
полненный, и горлышко его было запечатано свинцом, на котором был оттиск
перстня господина нашего Сулеймана ибн Дауда [11], - мир с ними обоими!
И, увидав кувшин, рыбак обрадовался и воскликнул: "Я продам его на рынке
медников, он стоит десять динаров золотом!" Потом он подвигал кувшин, и
нашел его тяжелым, и увидел, что он плотно закрыт, и сказал себе:
"Взгляну-ка, что в этом кувшине! Открою его и посмотрю, что в нем есть,
а потом продам!" И он вынул нож и старался над свинцом, пока не сорвал
его с кувшина, и положил кувшин боком на землю и потряс его, чтобы то,
что было в нем, вылилось, - но оттуда не полилось ничего, и рыбак до
крайности удивился. А потом из кувшина пошел дым, который поднялся до
облаков небесных и пополз по лицу земли, и когда дым вышел целиком, то
собрался и сжался, и затрепетал, и сделался ифритом с головой в облаках
и ногами на земле. И голова его была как купол, руки как вилы, ноги как
мачты, рот словно пещера, зубы точно камни, ноздри как трубы, и глаза
как два светильника, и был он мрачный, мерзкий.
И когда рыбак увидел этого ифрита, у него задрожали поджилки и засту-
чали зубы и высохла слюна, и он не видел перед собой дороги. А ифрит,
увидя его, воскликнул: "Нет бога, кроме Аллаха, Сулейман - пророк Алла-
ха!"
Потом он вскричал: "О пророк Аллаха, не убивай меня! Я не стану
больше противиться твоему слову и не ослушаюсь твоего веления!" И рыбак
сказал ему: "О марид, ты говоришь: "Сулейман - пророк Аллаха", а Сулей-
ман уже тысяча восемьсот лет как умер, и мы живем в последние времена
перед концом мира. Какова твоя история, и что с тобой случилось, и поче-
му ты вошел в этот кувшин?"
И, услышав слова рыбака, марид воскликнул: "Нет бога, кроме Аллаха!
Радуйся, о рыбак!" - "Чем же ты меня порадуешь?" - спросил рыбак. И иф-
рит ответил: "Тем, что убью тебя сию же минуту злейшей смертью". - "За
такую весть, о начальник ифритов, ты достоин лишиться защиты Аллаха! -
вскричал рыбак. - О проклятый, за что ты убиваешь меня и зачем нужна те-
бе моя жизнь, когда я освободил тебя из кувшина и спас со дна моря и
поднял на сушу?" - "Пожелай, какой смертью хочешь умереть и какой казнью
казнен!" - сказал ифрит. И рыбак воскликнул: "В чем мой грех и за что ты
меня так награждаешь?" - "Послушай мою историю, о рыбак", - сказал иф-
рит, и рыбак сказал: "Говори и будь краток, а то у меня душа уже подошла
к носу!"
"Знай, о рыбак, - сказал ифрит, - что я один из джиннов-вероотступни-
ков, и мы ослушались Сулеймана, сына Дауда, - мир с ними обоими! - я и
Сахр, джинн. И Сулейман прислал своего везиря, Асафа ибн Барахию, и он
привел меня к Сулейману насильно, в унижении, против моей воли. Он пос-
тавил меня перед Сулейманом, и Сулейман, увидев меня, призвал против ме-
ня на помощь Аллаха И предложил мне принять истинную веру и войти под
его власть, но я отказался. И тогда он велел принести этот кувшин и за-
точил меня в нем и запечатал кувшин свинцом, оттиснув на нем величайшее
из имен Аллаха, а потом он отдал приказ джиннам, и они понесли меня и
бросили посреди моря. И я провел в море сто лет и сказал в своем сердце:
всякого, кто освободит меня, я обогащу навеки. Но прошло еще сто лет, и
никто меня не освободил. И прошла другая сотня, и я сказал: всякому, кто
освободит меня, я открою сокровища земли. Но никто не освободил меня. И
надо мною прошло еще четыреста лет, и я сказал: всякому, кто освободит
меня, я исполню три желания. Но никто не освободил меня, и тогда я разг-
невался сильным гневом и сказал в душе своей: всякого, кто освободит ме-
ня сейчас, я убью и предложу ему выбрать, какою смертью умереть! И вот
ты освободил меня, и я тебе предлагаю выбрать, какой смертью ты хочешь
умереть".
Услышав слова ифрита, рыбак воскликнул: "О диво Аллаха! А я-то пришел
освободить тебя только теперь! Избавь меня от смерти - Аллах избавит те-
бя, - сказал он ифриту. - Не губи меня - Аллах даст над тобою власть то-
му, кто тебя погубит". - "Твоя смерть неизбежна, пожелай же, какой
смертью тебе умереть", - сказал марид.
И когда рыбак убедился в этом, он снова обратился к ифриту и сказал:
"Помилуй меня в награду за то, что я тебя освободил". - "Но я ведь и
убиваю тебя только потому, что ты меня освободил!" - воскликнул ифрит. И
рыбак сказал: "О шейх [12] ифритов, я поступаю с тобой хорошо, а ты воз-
даешь мне скверным. Не лжет изречение, заключающееся в таких стихах:
Мы благо им сделали, - обратным воздали нам;
Вот, жизнью моей клянусь, порочных деяния!
Поступит похвально кто с людьми недостойными -
Тем будет так воздано, как давшим гиене кров".
Услышав слова рыбака, ифрит воскликнул: "Не тяни, твоя смерть неиз-
бежна!" И рыбак подумал: "Это джинн, а я человек, и Аллах даровал мне
совершенный ум. Вот я придумаю, как погубить его хитростью и умом, пока
он измышляет, как погубить меня коварством и мерзостью".
Потом он сказал ифриту: "Моя смерть неизбежна?" И ифрит отвечал:
"Да". И тогда рыбак воскликнул: "Заклинаю тебя величайшим именем, выре-
занным на перстне Сулеймана ибн Дауда - мир с ними обоими! - я спрошу
тебя об одной вещи, скажи мне правду". - "Хорошо, - сказал ифрит, -
спрашивай и будь краток!" - и он задрожал и затрясся, услышав упоминание
величайшего имени. А рыбак сказал: "Ты был в этом кувшине, а кувшин не
вместит даже твоей руки или ноги. Так как же он вместил тебя всего?" -
"Так ты не веришь, что я был в нем?" - вскричал ифрит. "Я никогда тебе
не поверю, пока не увижу тебя там своими глазами", - отвечал рыбак..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Четвертая ночь

Когда же настала четвертая ночь, ее сестра сказала: "Закончи твой
рассказ, если тебе не хочется спать".
И Шахразада продолжала: "Дошло до меня, о счастливый царь, что рыбак
сказал ифриту: "Никогда тебе не поверю, пока не увижу тебя там своими
глазами". И тогда ифрит встряхнулся и стал дымом над морем, и собрался,
и мало-помалу стал входить в кувшин, пока весь дым не оказался в кувши-
не. И тут рыбак поспешно схватил свинцовую пробку с печатью и закрыл ею
кувшин и закричал на ифрита: "Выбирай, какой смертью умрешь! Клянусь Ал-
лахом, я брошу тебя в море и построю себе здесь дом, и всякому, кто при-
дет сюда, я не дам ловить рыбу и скажу: "Тут ифрит, и всем, кто его вы-
тащит, он предлагает выбрать, как умереть и как быть убитым!"
Услышав слова рыбака и почувствовав себя в заточении, ифрит хотел
выйти, но не мог, так как ему не позволяла печать Сулеймана. И он понял,
что рыбак перехитрил его, и сказал: "Я пошутил с тобой!" Но рыбак воск-
ликнул: "Лжешь, о презреннейший из ифритов и грязнейший и ничтожнейший
из них!" И потом он понес кувшин к берегу моря, и ифрит кричал: "Нет,
нет!", а рыбак говорил: "Да! да!" Ифрит смягчил свои речи и стал смирен-
ным и сказал: "Что ты хочешь со мной сделать, о рыбак?" И рыбак ответил:
"Я брошу тебя в море; и если ты уже провел в нем тысячу восемьсот лет,
то я заставлю тебя пробыть там, пока не настанет судный час.
Не говорил ли я тебе: "Пощади меня - пощадит тебя Аллах, не убивай
меня - убьет тебя Аллах!", но ты н? послушал моих слов и хотел только
обмануть меня, и Аллах отдал тебя мне в руки, и я обманул тебя".
"Открой меня, и я окажу тебе милость", - сказал ифрит. Но рыбак воск-
ликнул: "Лжешь, проклятый! Я и ты подобны везирю царя Юнана и врачу Ду-
бану". - "А кто это такие, везирь царя Юнана и врач Дубан и какова их
история?" - спросил ифрит.


Повесть о везире царя Юнана (ночи 4-5)

Знай, о ифрит, - начал рыбак, - что в древние времена и минувшие века
и столетия был в городе персов и в земле Румана [13] царь по имени Юнан.
И был он богат и велик и повелевал войском и телохранителями всякого ро-
да, но на теле его была проказа, и врачи и лекаря были против нее бес-
сильны. И царь пил лекарства и порошки и мазался мазями, но ничто не по-
могало ему, и ни один врач не мог его исцелить. А в город царя Юнана
пришел великий врач, далеко зашедший в годах, которого звали врач Дубан.
Он читал книги греческие, персидские, византийские, арабские и сирийс-
кие, знал врачевание и звездочетство и усвоил их правила и основы, их;
пользу и вред, и он знал также все растения и травы, свежие и сухие, по-
лезные и вредные, и изучил философию, и постиг все науки и прочее.
И когда этот врач пришел в город и пробил там немного дней, он услы-
шал о царе и поразившей его тело проказе, которою испытал его Аллах, к о
том, что ученые и врачи не могут излечить ее. И когда это дошло до вра-
ча, он провел ночь в занятиях, а лишь только наступило утро и засияло
светом и заблистало, он надел лучшее из своих платьев и вошел к царю
Юнану. Облобызав перед ним землю, врач пожелал ему вечной славы и благо-
денствия и отлично это высказал, а потом представился и сказал: "О царь,
я узнал, что тебя постигла болезнь, которая у тебя на теле, и что мно-
жество врачей не знает средства излечить ее. Но вот я тебя вылечу, о
царь, и не буду ни поить тебя лекарством, ни мазать мазью".
Услышав его слова, царь Юнан удивился и воскликнул: "Как же ты это
сделаешь? Клянусь Аллахом, если ты меня исцелишь, я обогащу тебя и детей
твоих детей и облагодетельствую тебя, и все, что ты захочешь, будет
твое, и ты станешь моим сотрапезником и любимцем!" Потом царь Юнан наг-
радил врача почетной одеждой [14], и оказал ему милость, и спросил его:
"Ты вылечишь меня от этой болезни без помощи лекарства и мази?" И врач
отвечал: "Да, я тебя вылечу". И царь до крайности изумился, а потом
спросил: "О врач, в какой же день и в какое время будет то, о чем ты мне
сказал? Поторопись, сын моя!" - "Слушаю и повинуюсь, - ответил врач, -
это будет завтра". А затем он спустился в город и нанял дом и сложил ту-
да свои книги и лекарства и зелья, а потом он вынул зелья и снадобья и
вложил их в молоток, который выдолбил, а к молотку он приделал ручку и
искусно приспособил к нему шар. И на следующее утро, когда все это было
изготовлено и окончено, врач отправился к царю и, войдя к нему, облобы-
зал перед ним землю и велел ему выехать на ристалище и играть с шаром и
молотком. А с царем были эмиры, придворные, и везири, и вельможи царс-
тва. И не успел он прибыть на ристалище, как пришел врач Дубан, и подал
ему молоток, и сказал: "Возьми этот молоток и держи его за эту вот ручку
и гоняйся по ристалищу и вытягивайся хорошенько - бей по шару, пока твоя
рука и тело не вспотеют и лекарство не перейдет из твоей руки и не расп-
ространится по телу. Когда же ты кончишь играть и лекарство распростра-
нится у тебя по всему телу, возвращайся во дворец, а потом сходи в баню,
вымойся и ложись спать. Ты исцелишься, и конец".
И тогда царь Юнан взял у врача молоток и схватил его рукою, и сел на
коня, и кинул перед собою шар и погнался за ним, и настиг его, и с силой
ударил, сжав рукою ручку молотка. И он до тех пор бил по шару и гонялся
за ним, пока его рука и все тело не покрылись испариной и снадобье не
растеклось из ручки. И тут врач Дубан узнал, что лекарство распространи-
лось по телу царя, и велел ему возвращаться во дворец и сию же минуту
пойти в баню. И царь Юнан немедленно возвратился и приказал освободить
для себя баню; и баню освободили, и постельничьи поспешили, и рабы побе-
жали к царю, обгоняя друг друга, и приготовили ему белье. И царь вошел в
баню, и хорошо вымылся, и надел свои одежды в бане, а затем он вышел и
поехал во дворец и лег спать.
Вот что было с царем Юнаном. Что же касается врача Дубана, то он
возвратился к себе домой и проспал ночь, а когда наступило утро, он при-
шел к царю и попросил разрешения войти. И царь приказал ему войти; и
врач вошел, и облобызал перед ним землю, и сказал нараспев, намекая на
царя, такие стихи:
"Возвышаются все достоинства, коль отцом ты их
Называешься, а назвать другого - откажутся.
О ты, чей лик сиянием огней своих
Прогоняет мрак дурного дела с чела судьбы!
Да сияет лик и да светится неизменно твой,
Хотя лик времен неизменно гневен и хмур всегда!
Оросил меня своей милостью и благами ты, -
То же сделали, что с холмами тучи, со мной они.
И бросал в пучины богатства ты с большой щедростью,
И достиг высот ты желаемых таким образом".
И когда он кончил говорить стихи, царь поднялся на ноги и обнял его,
и посадил с собою рядом, и наградил драгоценными одеждами. (А царь, вы-
шедши из бани, посмотрел на свое тело и совершенно не нашел на нем про-
казы, и оно стало чистым, как белое серебро; и царь обрадовался этому до
крайности, и его грудь расправилась и расширилась.) Когда же настало ут-
ро, царь пришел в диван и сел на престол власти, и придворные и вельможи
его царства встали перед ним, и к нему вошел врач Дубан, и царь, увидев
его, поспешно поднялся и посадил его с собою рядом. И вот накрыли рос-
кошные столы с кушаньями, и царь поел вместе с Дубаном и, не переставая,
беседовал с ним весь этот день. Когда же настала ночь, царь дал Дубану
две тысячи динаров, кроме почетных одежд и прочих даров, и посадил его
на своего коня, и Дубан удалился к себе домой. А царь Юнан все удивлялся
его искусству и говорил: "Этот врач лечил меня снаружи и не мазал ника-
кой мазью. Клянусь Аллахом, вот это действительная мудрость! И мне сле-
дует оказать этому человеку уважение и милость и сделать его своим собе-
седником и сотрапезником на вечные времена!" И царь Юнан провел ночь до-
вольный, радуясь здоровью своего тела и избавлению от болезни; а когда
наступило утро, он вышел и сел на престол, и вельможи его царства встали
перед ним, а везири и эмиры сели справа и слева.
Потом царь Юнан потребовал врача Дубана, и тот вошел к нему и облобы-
зал перед ним землю, а царь поднялся перед ним и посадил его с собою ря-
дом. Он поел вместе с врачом, и пожелал ему долгой жизни, и пожаловал
ему дары и одежды, и беседовал с ним до тех пор, пока не настала ночь, -
и тогда царь велел выдать врачу пять почетных одежд и тысячу динаров, и
врач удалился к себе домой, воздавая благодарность царю. А когда насту-
пило утро, царь вышел в диван, окруженный придворными, везирями и эмира-
ми.
А у царя был один везирь гнусного вида, скверный и порочный, скупой и
завистливый, сотворенный из одной зависти; и когда этот везирь увидел,
что царь приблизил к себе врача Дубана и оказывает ему такие милости, он
позавидовал ему и затаил на него зло. Ведь говорится же: ничье тело не
свободно от зависти, и сказано: несправедливость таится в сердце; сила
ее проявляет, а слабость скрывает. И вот этот везирь подошел к царю Юна-
ну и, облобызав перед ним землю, сказал: "О царь нашего века и времени!
Ты тот, в чьей милости я вырос, и у меня есть для тебя великий совет. И
если я его от тебя скрою, я буду сыном прелюбодеяния; если же ты прика-
жешь его открыть тебе, я открою его". И царь, которого встревожили слова
везиря, спросил его: "Что у тебя за совет?"
И везирь отвечал: "О благородный царь, древние сказали:
"Кто не думает об исходе дел, тому судьба не друг". И я вижу, что
царь поступает неправильно, жалуя своего врача и того, кто ищет прекра-
щения его царства. А царь был к нему милостив и оказал ему величайшее
уважение и до крайности приблизил его к себе, и я опасаюсь за царя".
И царь, встревожившись и изменившись в лице, спросил везиря: "Про ко-
го ты говоришь и на кого намекаешь?" И везирь сказал: "Если ты спишь,
проснись! Я указываю на врача Дубана". - "Горе тебе, - сказал царь, -
это мой друг, и он мне дороже всех людей, так как он вылечил меня
чем-то, что я взял в руку, и исцелил меня от болезни, против которой бы-
ли бессильны врачи. Такого, как он, не найти в наше время нигде в мире,
ни на востоке, ни на западе, а ты говоришь о нем такие слова. С сегод-
няшнего дня я установлю ему жалованье и выдачи и назначу ему на каждый
месяц тысячу динаров, но даже если бы я разделил с ним свое царство, и
этого было бы поистине мало. И я думаю, что ты это говоришь из одной
только зависти" подобно тому, что я узнал о царе ас-Синдбаде..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятая ночь

Когда же настала пятая ночь, ее сестра сказала ей: "Докончи твой рас-
сказ, если тебе не хочется спать".
И Шахразада продолжала: "Дошло до меня, о счастливый царь, что царь
Юнан сказал своему везирю: "О везирь, тебя взяла зависть к этому врачу,
и ты хочешь его смерти, а я после этого стану раскаиваться, как раскаял-
ся царь ас-Синдбад, убивши сокола". - "Прости меня, о царь времени, а
как это было?" - спросил везирь.


Рассказ о царе ас-Синдбаде (ночь 5)

Говорят, - а Аллах лучше знает, - начал царь, - что был один царь из
царей персов, который любил веселье, прогулки, охоту и ловлю. И он вос-
питал сокола и не расставался с ним ни днем, ни ночью, и всю ночь он
держал его на руке, а когда отправлялся на охоту, то брал сокола с со-
бою. Царь сделал для сокола золотую чашку, висевшую у него на шее, и по-
ил его из этой чашки. И вот однажды царь сидит, и вдруг приходит к нему
главный сокольничий и говорит: "О царь времени, пришла пора выезжать на
охоту". И царь приказал выезжать и взял сокола на руку; и охотники ехали
до тех пор, пока не достигли одной долины, там растянули сеть для ловли,
и вдруг в эту сеть попалась газель, и тогда царь воскликнул: "Всякого,
через чью голову газель перескочит, я убью".
И охотники сузили сеть вокруг газели, и вдруг газель подошла к царю
и, оставаясь на задних ногах, передние сложила на груди, как бы целуя
перед царем землю.
И царь кивнул газели головой, а она прыгнула через его голову и убе-
жала в пустыню. И царь увидел, что вся свита перемигивается, и спросил:
"О везирь, что они говорят?" И везирь ответил: "Они говорят, что ты ска-
зал:
"Всякий, через чью голову газель перескочит, будет убит". И тогда
царь воскликнул: "Клянусь моей головок, я буду преследовать ее, пока не
приведу!" И царь поехал по следам газели и неотступно скакал за ней по
горам.
А она хотела войти в чащу, и тогда царь спустил за ней сокола, и со-
кол бил ее крыльями по глазам, пока не ослепил и не ошеломил. И царь вы-
нул дубинку и ударил газель и повалил ее, и потом он сошел и прирезал
газель и, сняв с нее шкуру, привесил ее к луке седла. А было время полу-
денного отдыха, и в зарослях, пустынных к высохших, нельзя было найти
воды. И царь почувствовал жажду, и конь захотел пить, - и тогда царь
покружил и увидал дерево, с которого текла вода, точно масло. А на руках
у царя были надеты рукавицы из кожи, и он взял чашку с шеи сокола и на-
полнил ее этой водой. Он поставил перед собой чашку, но сокол вдруг уда-
рил ее крылом и опрокинул; и тогда царь поднял чашку и стал набирать
второй раз в нее стекавшее масло, пока не наполнил. Он думал, что сокол
хочет пить, и поставил перед ним чашку, но сокол опять ударил ее и опро-
кинул. И царь рассердился на сокола и в третий раз наполнил чашку и пос-
тавил ее перед конем, но сокол снова опрокинул чашку крылом. И тогда
царь воскликнул: "Да накажет тебя Аллах, о злосчастнейшая птица! Ты ли-
шила питья и меня, и коня, и себя самое!" - и, ударив сокола мечом, он
отрубил ему крылья.
И тогда птица стала подымать голову, говоря знаками: "Посмотри, что
на вершине дерева". И царь поднял глаза и увидел на дереве детеныша
ехидны, а та жидкость была его ядом. И раскаялся царь, что отрубил соко-
лу крылья, и поднялся, и сел на коня, и поехал, взявши с собою газель, и
достиг шатра со своею добычей. Он отдал газель повару и сказал: "Возьми
ее и изжарь!", а потом он сел на престол, и сокол был на его руке. И
вдруг птица испустила крик и умерла; и царь закричал от печали и горя,
что убил сокола, после того как тот спас его от гибели. Вот и все, что
было с царем ас-Синдбадом".
Услышав слова царя Юнана, везирь сказал: "О царь, высокий саном, что
же сделал мне врач дурного? Я не видел от него зла и поступаю так только
из жалости к тебе, чтобы ты знал, что мои слова верны, а иначе ты погиб-
нешь, как погиб везирь, который строил козни против сына одного из ца-
рей". - "А как это было?" - спросил царь Юнан.


Сказка о коварном везире (ночь 5)

Знай, о царь, - сказал везирь, - что у одного царя был везирь, а у
этого царя был сын, который любил охоту и ловлю, и везирь его отца нахо-
дился с ним. И царь, отец юноши, приказал этому везирю быть с царевичем,
куда бы тот ни отправился. Однажды юноша выехал на охоту, и везирь его
отца выехал с ним, и они поехали вместе. И везирь увидал большого зверя
и сказал царевичу: "Вот тебе зверь, гонись за ним". И царевич помчался
за зверем и исчез с глаз, и зверь скрылся от него в пустыне. И царевич
растерялся и не знал, куда идти и в какую сторону направиться, и вдруг
видит: у обочины дороги сидит девушка и плачет.
"Кто ты?" - спросил ее царевич; и девушка сказала: "Я дочь царя из
царей Индии, и я была в пустыне, но на меня напала дремота, и я свали-
лась с коня, и теперь я отбилась от своих и потерялась". И, услышав сло-
ва девушки, царевич сжалился над нею и взял ее на спину своего коня, по-
садив ее сзади, и поехал. И когда они проезжали мимо каких-то развалин,
девушка сказала: "О господин, я хочу сойти за надобностью", и царевич
спустил ее около развалин. И девушка вошла туда и замешкалась, и царе-
вич, заждавшись ее, вошел за ней следом, не зная, кто она. И вдруг ви-
дит: это - гуль, и она говорит своим детям: "Дети, я привела вам сегодня
жирного молодца!"
А дети отвечают: "О матушка, приведи его, чтобы мы наполнили им наши
животы". Услышав их слова, царевич убедился, что погибнет, и испугался
за себя, и у него задрожали поджилки. Он вернулся назад; и гуль [15] выш-
ла и увидела, что он как будто испуган и боится и дрожит, и сказала:
"Чего ты боишься?" - "У меня есть враг, и я боюсь его", - отвечал царе-
вич. "Ты говорил, что ты сын паря?" - спросила его гуль; и царевич отве-
тил: "Да".
И тогда гуль сказала: "Почему ты не дашь своему врагу сколько-нибудь
денег, чтобы удовлетворить его?" - "Он не удовлетворится деньгами, а
только моей жизнью, - отвечал царевич, - и я боюсь за себя. Я человек
обиженный". - "Если ты, как ты говоришь, обижен, призови на помощь Алла-
ха, и он избавит тебя от злобы твоего врага иИ царевич поднял взор к не-
бу и воскликнул: "О ты, кто отвечаешь попавшему в беду, когда он зовет
тебя, и устраняешь зло, о боже, помоги мне против моего врага и отврати
его от меня! Поистине, ты властен в том, чего хочешь!" И когда гуль ус-
лыхала его молитву, она удалилась, а царевич отправился к своему отцу и
рассказал ему о поступке везиря; и царь призвал его и убил.
И если ты, о царь, доверишься этому врачу, он убьет тебя злейшим
убийством. Тот, кого ты облагодетельствовал и приблизил к себе, действу-
ет тебе на погибель. Он лечил тебя от болезни снаружи чем-то, что ты
взял в руку, и ты не в безопасности от того, чтобы он не убил тебя
вещью, которую ты так же возьмешь в руку".
"Ты прав, о везирь, - сказал царь Юнан, - как ты говоришь, так и бу-
дет, о благорасположенный везирь! Поистине, этот врач пришел как лазут-
чик, ища моей смерти, и если он излечил меня чем-то, что я взял в руку,
то сможет меня погубить чем-нибудь, что я понюхаю".
После этого царь Юнан сказал везирю: "О везирь, как же с ним посту-
пить?" И везирь ответил: "Пошли за ним сейчас же, потребуй его, и если
он придет, отруби ему голову. Ты спасешься от его зла и избавишься от
него. Обмани же его раньше, чем он обманет тебя". - "Ты прав, о везирь!"
- воскликнул царь и послал за врачом; и тот пришел радостный, не зная,
что судил ему милосердный, подобно тому, как кто-то сказал:
Страшащийся судьбы своей, спокоен будь,
Вручи дела ты тому своп, кто мир простор!
О владыка мой! Ведь случится то, что судил Аллах,
Но избавился ты от того, чего не судил Аллах.
И когда врач вошел к царю, то произнес:
"Не воздал коль я тебе за что благодарностью,
Скажи мне, кому ж стихи и прозу готовил я?
Без просьбы всегда ты мне оказывал милости,
Отсрочек не знал ты в них, не знал извинения.
Так как же славить мне тебя, как и следует,
И как не хвалить тебя и тайно и явно мне?
И вспомню я милости твои: из-за них теперь
Забота легка моя, хоть тяжко спине моей. -
И сказал еще в этом смысле:
К заботам всем повернись спиной
И дела свои поручи судьбе!
Наслаждайся благом немедленным,
И забудешь ты все минувшее.
Ведь немало дней утомительных
Принесут тебе удовольствие.
И творит Аллах, что желает он.
Так не будь же ты из ослушников.
Поручи дела всеблагому ты и премудрому,
От всего земного ты отдых дай душе твоей.
И знай, не так совершится дело, как хочешь ты,
Но лишь так, как хочет судья премудрый, Аллах, всегда.
И еще:
Спокоен будь и весел ты и забудь печаль,
Ведь поистине изведет печаль сердце мудрого.
Рассудительность ни к чему рабам беспомощным, -
Так оставь ее, и пребудешь ты в вечной радости".
"Знаешь ли ты, зачем я призвал тебя?" - спросил царь врача Дубана. И
врач ответил: "Не знает тайного никто, кроме великого Аллаха!" А царь
сказал ему: "Я призвал тебя, чтобы тебя убить и извести твою душу".
И врач Дубан до крайности удивился и спросил: "О царь, за что же ты
убиваешь меня и какой я совершил грех?" - "Мне говорили, - отвечал царь,
- что ты лазутчик и пришел меня убить, и вот я убью тебя раньше, чем ты
убьешь меня".
Потом царь крикнул палача и сказал: "Отруби голову этому обманщику и
дай нам отдых от его зла!" - "Пощади меня - пощадит тебя Аллах, не уби-
вай меня - убьет тебя Аллах", - сказал тогда врач и повторил царю эти
слова, подобно тому, как и я говорил тебе, о ифрит, но ты не щадил меня
и хотел только моей смерти.
И царь Юнан сказал врачу Дубану: "Я не в безопасности, если не убью
тебя: ты меня вылечил чем-то, что я взял в руку, и я опасаюсь, что ты
убьешь меня чем-нибудь, что я понюхаю, или чем другим". - "О царь, -
сказал врач Дубан, - вот награда мне от тебя! За хорошее ты воздаешь
скверным!" Но царь воскликнул: "Тебя непременно нужно убить, и не откла-
дывая!" И тогда врач убедился, что царь несомненно убьет его, он запла-
кал и пожалел о том добре, которое он сделал недостойным его, подобно
тому, как сказано:
Поистине, рассудка у Меймуны нет,
Хотя отец ее рожден разумным был.
Кто ходит по сухому иль по скользкому
Не думая, - наверно поскользнется тот.
После этого выступил вперед палач, и завязал врачу глаза, и обнажил
меч, и сказал: "Позволь!" А врач плакал и говорил царю: "Оставь меня -
оставит тебя Аллах, не убивай меня - убьет тебя Аллах. - И он произнес:
Правдив, но несчастен я - обманщики счастливы, -
И ввергнут правдивостью я в дом унижения.
Уж в жизни не буду я правдивым, а коль умру -
Кляните правдивых вы на всяких языках".
Затем врач сказал: "О царь, вот награда мне от тебя! Ты воздаешь мне
воздаянием крокодила". - "А каков рассказ о крокодиле?" - спросил царь,
но врач сказал; "Я не могу его рассказать, когда я в таком состоянии.
Заклинаю тебя Аллахом, пощади меня - пощадит тебя Аллах!" И врач разра-
зился сильным плачем, и тогда поднялся кто-то из приближенных царя и
сказал: "О царь, подари мне жизнь этого врача, так как мы не видели,
чтобы он сделал против тебя преступления, и видели только, как вылечил
тебя от болезни, не поддававшейся врачам и лекарям".
"Разве вы не знаете, почему я убиваю этого врача? - сказал царь. -
Это потому, что, если я пощажу его, я несомненно погибну. Ведь тот, кто
меня вылечил от моей болезни вещью, которую я взял в руку, может убить
меня чем-нибудь, что я понюхаю. Я боюсь, что он убьет меня и возьмет за
меня подарок, так как он лазутчик и пришел только затем, чтобы меня
убить. Его непременно нужно казнить, и после этого я буду за себя споко-
ен".
"Пощади меня - пощадит тебя Аллах, не убивай меня - убьет тебя Ал-
лах!" - сказал врач, но, убедившись, о ифрит, что царь несомненно его
убьет, он сказал: "О царь, если уж моя казнь неизбежна, дай мне отсроч-
ку: я схожу домой и накажу своим родным и соседям похоронить меня, и
очищу свою душу, и раздарю врачебные книги. У меня есть книга, особая из
особых, которую я дам в подарок тебе, а ты храни ее в своей сокровищни-
це". - "А что в ней, в этой книге?" - спросил царь врача, и тот ответил:
"В ней есть столько, что и не счесть, и самая малая из ее тайн - то, что
когда ты отрежешь мне голову, повернешь три листа и прочтешь три строки
на той странице, которая слева, моя голова заговорит с тобой и ответит
на все, о чем ты ее спросишь".
И царь изумился до крайности и затрясся от восторга и спросил: "О
мудрец, когда я отрежу тебе голову, она со мной заговорит?" - "Да, о
царь", - сказал мудрец. И царь воскликнул: "Это удивительное дело!"
Потом он отпустил врача под стражей, и врач пошел домой и сделал свои
дела в тот же день, а на следующий день он пришел в диван, и пришли все
эмиры, везири, придворные, наместники и вельможи царства, и диван стал
точно цветущий сад. И вот врач пришел в диван и встал перед царем между
двумя стражниками, и у него была старая книга и горшочек с порошком. И
врач сел и сказал: "Принесите мне блюдо", - и ему принесли блюдо, и он
высыпал на него порошок, разровнял его и сказал: "О царь, возьми эту
книгу, но не раскрывай ее, пока не отрежешь мне голову, а когда отре-
жешь, поставь ее на блюдо и вели ее натереть этим порошком, и когда ты
это сделаешь, кровь перестанет течь. А потом раскрой книгу". И царь Юнан
приказал отрубить врачу голову и взял от него книгу, и палач встал и от-
сек голову врача, и голова упала на середину блюда. И царь натер голову
порошком, и кровь остановилась, и врач Дубан открыл глаза и сказал: "О
царь, раскрой книгу!" И царь раскрыл ее и увидел, что листы слиплись, и
тогда он положил палец в рот, смочил его слюной и раскрыл первый листок
и второй и третий, и листки раскрывались с трудом. И царь перевернул
шесть листков и посмотрел на них, но не увидел никаких письмен и сказал
врачу: "О врач, в ней ничего не написано". - "Раскрой еще, сверх этого",
- сказал врач; и царь перевернул еще три листка, и прошло лишь немного
времени, и яд в одну минуту распространился по всему телу царя, так как
книга была отравлена. И тогда царь затрясся и крикнул: "Яд разлился во
мне!" А врач Дубан произнес:
"Землей они правили, и было правленье их
Жестоким, но вскоре уж их власти как не было.
Будь честны они, и к ним была бы честна судьба;
За зло воздала она злом горя и бедствия.
И ныне язык судьбы всем видом вещает их:
Одно за другое; нет упрека на времени".
И когда голова врача окончила говорить, царь тотчас же упал мертвый.
Знай же, о ифрит, что если бы царь Юнан оставил в живых врача Дубана,
Аллах, наверное, пощадил бы его; но он не захотел и искал его смерти, и
Аллах убил его.
Если бы ты, о ифрит, пощадил меня, Аллах, наверное, пощадил бы те-
бя..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестая ночь

Когда же настала шестая ночь, ее сестра Дуньязада сказала: "Докончи
твой рассказ".
И Шахразада ответила: "Если позволит мне царь".
"Говори", - сказал царь.
И она сказала:
"Дошло до меня, о счастливый царь, что рыбак сказал ифриту: "Если бы
ты пощадил меня, я бы пощадил тебя, но ты не хотел ничего, кроме моей
смерти, и вот я тебя убью, заключив в этот кувшин, и брошу в море". И
тут ифрит закричал и воскликнул: "Заклинаю тебя Аллахом, о рыбак, не де-
лай этого! Пощади меня и не взыщи с меня
За мой поступок. Если я был злодеем, то будь ты благодетелем; ведь
говорится в ходячих изречениях: "О благодетельствующий злому, достаточно
со злодея и деяния его". Не делай так, как сделала Умама с Атикой". -
"А что сделала Умама с Атикой?" - спросил рыбак.
И ифрит ответил: "Не время теперь рассказывать, когда я в этой
тюрьме! Если ты меня отпустишь, я расскажу тебе об этом".
"Оставь эти речи, - сказал рыбак, - ты непременно будешь брошен в мо-
ре, и нет никакой надежды, что тебя когда-нибудь оттуда извлекут. Я тебя
просил и умолял, но ты хотел только моей смерти, без вины, заслуживающей
этого, хотя я тебе не сделал зла, - я оказал тебе только благодеяние,
освободив из тюрьмы; и когда ты со мной все это сделал, я узнал, что ты
поступаешь скверно. И знай, что я брошу тебя в море; а чтобы всякий, кто
тебя выловит, кинул обратно, я расскажу, что у меня с тобой было, и пре-
достерегу его. И ты останешься в этом море до конца времени, пока не по-
гибнешь".
"Отпусти меня, - сказал ифрит. - Теперь время быть великодушным, и я
обещаю тебе, что никогда ни в чем тебя не ослушаюсь и помогу тебе
чем-то, что тебя обогатит".
И тогда рыбак взял с ифрита обещание, что тот, если он его отпустит,
не станет ему вредить, а сделает ему добро, и, заручившись его обещанием
и заставив его поклясться величайшим именем Аллаха, открыл кувшин. И дым
пошел вверх, и вышел целиком, и стал настоящим ифритом. Ифрит толкнул
ногой кувшин и кинул его в море. И когда рыбак увидал, что ифрит бросил
кувшин в море, он убедился в своей гибели и наделал себе в платье и
воскликнул: "Это нехороший признак!" Потом он укрепил свое сердце и ска-
зал: "О ифрит, Аллах великий сказал: "Исполняйте обещание". Поистине, об
обещании будет спрошено, а ты обещал мне и поклялся, что не обманешь ме-
ня, не то обманет тебя Аллах, ибо он преревнив и дает отсрочку, но не
прощает. Я ведь говорил тебе то же, что врач Дубан говорил царю Юнану:
"Пощади меня - пощадит тебя Аллах!" И ифрит засмеялся и пошел впереди
рыбака и сказал ему: "О рыбак, следуй за мной!"
И рыбак пошел позади ифрита, не веря в спасение. И ифрит шел, пока
они не вышли за город, и он поднялся на гору и спустился в обширную рав-
нину, и вдруг они оказались у пруда с водой. И ифрит спустился в середи-
ну пруда и сказал рыбаку: "Следуй за мною!" И рыбак последовал за ним на
середину пруда, а ифрит остановился и приказал рыбаку закинуть сеть и
ловить рыбу. И рыбак посмотрел в пруд и увидал там рыб разного цвета:
белых, красных, голубых и желтых - и удивился этому. Потом он вынул сеть
и забросил ее, и вытянул, и нашел в ней четырех рыб, и все были разноц-
ветные. И, увидав их, рыбак обрадовался, а ифрит сказал ему: "Пойди с
ними к султану и поднеси их ему, и он даст тебе довольно, чтобы тебя
обогатить. И, ради Аллаха, прими мое извинение: поистине, я не знаю сей-
час ни в чем пути, так как я в этом море уже тысячу восемьсот лет и уви-
дел поверхность земли только сию минуту. И не лови здесь рыбы больше ра-
за в день".
И ифрит простился с рыбаком и сказал: "Не дай мне Аллах тосковать по
тебе", - и потом ударил ногой об землю, и земля расступилась и поглотила
его; а рыбак пошел в город, изумляясь тому, что случилось у него с ифри-
том и как все это было.
И он взял рыбу и, придя в свое жилище, принес лоханку, наполнил ее
водой и положил туда рыбу, и рыба забилась в воде. А потом рыбак поста-
вил лоханку на голову и направился с нею в царский дворец, как велел ему
ифрит. И когда он пришел к царю и предложил ему рыбу, царь до крайности
удивился рыбе, которую ему предложил рыбак, так как в жизни не видал ры-
бы, подобной этой по образу и виду.
"Отдайте эту рыбу девушке-стряпухе", - сказал он (а эту девушку пода-
рил ему три дня назад царь румов, и он еще не испытал ее в стряпне); и
везирь приказал ей изжарить рыбу и сказал: "О девушка, царь говорит те-
бе: "О слезинка, мы испытываем тебя, лишь будучи в затруднении! Покажи
же нам сегодня твое искусство и умение стряпать: к султану кто-то пришел
с подарком".
Потом везирь вернулся к султану, дав наставление девушке, и царь ве-
лел ему выдать рыбаку четыреста динаров. И везирь выдал их рыбаку, и тот
спрятал деньги в полу халата и бегом побежал домой, падая, вставая и
спотыкаясь, и он думал, что это сон. И затем он купил для своего се-
мейства все нужное и пошел к жене, веселый и радостный.
Вот что случилось с рыбаком. А с девушкой произошло следующее. Она
взяла рыбу, очистила ее и подвесила сковородку над огнем, а потом броси-
ла на нее рыбу. И лишь только рыба подрумянилась с одной стороны, девуш-
ка перевернула ее на другою сторону, - и вдруг стена кухни раздвинулась,
и из нее вышла молодая женщина с прекрасным станом, овальными щеками,
совершенными чертами и насурьмленными глазами, и одета она была в шелко-
вый платок с голубой бахромой, в ушах ее были кольца, а на запястьях -
пара перехватов, и на пальцах - перстни с драгоценными камнями, и в руке
она держала бамбуковую трость. И женщина ткнула тростью в сковородку и
сказала: "О рыбы, соблюдаете ли вы договор?" И, увидев это, стряпуха об-
мерла, а женщина повторила эти слова во второй и третий раз, - и рыбы
подняли головы со сковородки и сказали ясным языком: "Да, да, - и затем
произнесли:
Вернешься - вернемся мы; будь верной - верпы и мы,
А если покинешь нас, мы сделаем так же..."
И тогда женщина перевернула сковородку и вошла в то же место, откуда
вышла, и стена кухни сдвинулась, как раньше.
И после этого стряпуха очнулась от обморока и увидела, что четыре ры-
бы сгорели и стали как черный уголь, и воскликнула: "С первого же набега
сломалось его копье" [16], - и снова упала на землю без памяти.
И когда она была в таком состоянии, вдруг вошел везирь, и этот старик
увидел, что девушка, точно старуха, выжившая из ума, не отличает четвер-
га от субботы. Он толкнул ее ногой, и она очнулась и заплакала и сообщи-
ла везирю о происшедшем и о том, что случилось; и везирь удивился и ска-
зал: "Это поистине удивительное дело!" После этого он послал за рыбаком,
и когда его привели, везирь закричал на него и сказал: "О рыбак, принеси
нам четыре рыбы, как те, что ты принес!" И рыбак вышел к пруду, закинул
сеть и вытянул ее, и вдруг видит: в ней четыре рыбы, подобные первым. И
он взял их и принес везирю, а везирь пошел с ними к девушке и сказал:
"Поднимайся и изжарь их при мне, чтобы я сам увидел, как это происхо-
дит". И девушка встала, приготовила рыбу и, подвесив сковородку, бросила
туда рыбу, но едва рыба оказалась на сковородке, как стена вдруг раздви-
нулась, и появилась та же женщина в своем прежнем виде, и в руках у нее
была трость. И она ткнула тростью в сковородку и сказала: "О рыбы, о ры-
бы, соблюдаете ли вы древний договор?" И вдруг все рыбы подняли головы и
сказали вышеупомянутый стих, то есть:
"Вернешься - вернемся мы; будь верной - верны и мы,
А если покинешь нас, мы сделаем так же".

И Шахразаду застигло утро, и она прекратила дозволенные речи.

Седьмая ночь

Когда же настала седьмая ночь, она сказала:
"Дошло до меня, о счастливый царь, что когда рыбы заговорили, женщина
перевернула тростью сковородку и вошла в то же место, откуда вышла, и
стена опять сдвинулась. И тогда везирь поднялся на ноги и воскликнул:
"Такое дело не следует скрывать от царя!" - и пошел к царю и расска-
зал ему о том, что произошло и что он видел перед собою. И царь восклик-
нул: "Я непременно должен это видеть своими глазами". И он послал за ры-
баком и велел ему принести четыре рыбы, такие же, как первые, и приста-
вил к нему трех стражников; и рыбак спустился к пруду и тотчас же принес
ему рыб, и царь велел дать ему четыреста динаров, Затем он обратился к
везирю и сказал ему: "Вставай и изжарь рыб ты сам, здесь, передо мной!"
И везирь отвечал: "Слушаю и повинуюсь". Он принес сковородку и пригото-
вил рыб и, подвесив сковородку над огнем, бросил на нее рыб, - и вдруг
стена раздвинулась, и из нее вышел черный раб, подобный горе или челове-
ку из племени Ад, и в руках у него была ветка зеленого дерева. И раб
сказал устрашающим голосом: "О рыбы, о рыбы, соблюдаете ли вы древний
договор?" И рыбы подняли головы со сковородки и ответили: "Да, да, мы
его соблюдаем.

Вернешься - вернемся мы; будь верен - верны и мы, А если покинешь
нас, мы сделаем так же".
И раб приблизился к сковородке и перевернул ее веткою, что была у не-
го в руке, и потом он вошел туда же, откуда вышел. И везирь с царем пос-
мотрели на рыб и увидели, что они стали как уголь; и царь, оторопев,
воскликнул: "О таком обстоятельстве невозможно молчать, и за этими рыба-
ми, наверное, скрывается какое-то дело!" И он велел привести рыбака и,
когда тот явился, спросил его: "Горе тебе, откуда эти рыбы?" И рыбак от-
ветил: "Из пруда между четырех гор, под той горой, что за твоим горо-
дом". И тогда царь опять обратился к рыбаку и спросил: "В скольких днях
пути?" - "Пути на полчаса, о владыка султан", - отвечал рыбак; и царь
удивился и велел свите выступать и воинам тотчас же садиться на коней, и
рыбак шел впереди всех, проклиная их. И все поднялись на гору и спусти-
лись в такую обширную равнину, которой не видели за всю свою жизнь, и
султан и войска изумлялись. Они увидали равнину и посреди нее пруд между
четырех гор и в пруде рыбу четырех цветов: красную, белую, желтую и го-
лубую. И царь остановился, изумленный, и спросил свою свиту и при-
сутствующих: "Видел ли кто-нибудь из вас этот пруд?" И они отвечали:
"Никогда, о царь времени, за всю нашу жизнь". И спросил далеко зашедших
в годах, и те отвечали: Мы в жизни не видели пруда на этом месте". И
тогда царь воскликнул: "Клянусь Аллахом, я не войду в мой город и не ся-
ду на престол моего царства, пока не узнаю об этом пруде и о рыбах!"
И он приказал людям расположиться вокруг этих гор и потом позвал ве-
зиря (а это был везирь опытный и умный, проницательный и сведущий в де-
лах) и, когда тот явился, сказал ему: "Мне хочется что-то сделать, и я
расскажу тебе об этом. Я задумал уйти сегодня ночью один и исследовать,
что это за пруд со странными рыбами, а ты садись у входа в мою палатку и
говори эмирам, везирям, придворным и наместникам и всем, кто будет обо
мне спрашивать: "Султан нездоров и велел мне никому не давать разрешения
входить к нему". И не говори никому о моем намерении". И везирь не мог
прекословить царю.
Потом царь переменил одежду, опоясался мечом и взобрался на одну из
гор и шел весь остаток ночи до утра и весь день, и зной одолел его, так
как он прошел ночь и день. После этого он шел и вторую ночь до утра, и
ему показалось издали что-то черное, и царь обрадовался и воскликнул:
"Может быть, я найду кого-нибудь, кто мне расскажет об этом пруде и о
рыбах!"
И он приблизился и увидел дворец, выстроенный из черного камня и вы-
ложенный железом, и один створ ворот был открыт, а другой заперт. И царь
обрадовался и остановился у ворот и постучал легким стуком, но не услы-
шал ответа, и тогда он постучал второй раз и третий, но ответа не услы-
хал, и после этого он ударил в ворота страшным ударом, но никто не отве-
тил ему. "Дворец, наверное, пуст", - сказал тогда царь и, собравшись с
духом, прошел через ворота дворца до портика и крикнул: "О жители двор-
ца, тут чужестранец и путешественник, нет ли у вас чего съестного?" Он
повторил эти слова второй раз и третий, но не услышал ответа; и тогда
он, укрепив свое сердце мужеством, прошел из портика в середину дворца,
но не нашел во дворце никого, хотя дворец был украшен шелком и звездча-
тыми коврами и занавесками, которые были спущены. А посреди дворца был
двор с четырьмя возвышениями, одно напротив другого, и каменной скамьей
и фонтаном с водоемом, над которым были четыре льва из червонного золо-
та, извергавшие из пасти воду, подобную жемчугам и яхонтам, а вокруг
дворца летали птицы, и над дворцом была золотая сетка, мешавшая им под-
ниматься выше. И царь не увидел никого и изумился и опечалился, так как
никого не нашел, у кого бы спросить об этой равнине, о пруде и о рыбах,
о горах и о дворце. Затем он сел у дверей, размышляя, и вдруг услышал
стон, исходящий из печального сердца, и голос, произносящий нараспев:
Не таю я то, что пришлось снести мне, но явно все,
И сменил теперь я усладу сна на бессонницу.
Судьба моя, ты не милуешь, не щадишь меня.
И душа моя меж мучением и опасностью.
Пожалейте же благородных вы, что унизились
На путях любви, и зажиточных, что бедны теперь.
Ведь когда-то мы к ветру нежному ревновали вас.
Но падет когда приговор судьбы, тогда слепнет взор.
Как же быть стрелку, если вдруг враги ему встретятся?
И стрелу метнуть в них захочет он, но изменит лук?
Коль над юношей соберется вдруг много горестей,
Убежит куда от судьбы своей и от рока он?"
И когда султан услышал этот стон, он поднялся и пошел на голос и ока-
зался перед занавесом, спущенным над дверью покоя. И он поднял занавес и
увидел юношу, сидевшего на ложе, которое возвышалось от земли на локоть,
и это был юноша прекрасный, с изящным станом и красноречивым языком, си-
яющим лбом и румяными щеками, и на престоле его щеки была родинка, слов-
но кружок амбры, как сказал поэт:
О, как строен он! Волоса его и чело его
В темноту и свет весь род людской повергают.
Не кори его ты за родинку на щеке его:
Анемоны все точка черная отмечает.
И царь обрадовался, увидя юношу, и приветствовал его; а юноша сидел,
одетый в шелковый кафтан с вышивками из египетского золота, и на голове
его был венец, окаймленный драгоценностями, но все же вид его был печа-
лен. И когда царь приветствовал его, юноша ответил ему наилучшим при-
ветствием и сказал: "О господин мой, ты выше того, чтобы пред тобой
вставать, а мне да будет прощение". - "Я уже простил тебя, о юноша, -
ответил царь. - Я твой гость и пришел к тебе с важным делом: я хочу,
чтобы ты рассказал мне об этом пруде, о рыбах, и о дворце, и о причине
твоего одиночества в нем и плача". И когда юноша услышал эти слова, сле-
зы побежали по его щекам, и он горько заплакал, так что залил себе
грудь, а потом произнес:
"Скажите тому, кого судьба поражает:
"Сколь многих повергнул рок и скольких он поднял!
Коль спишь ты, не знает сна глаз зоркий Аллаха,
Чье время всегда светло, чья жизнь длится вечно?.."
Потом он глубоко вздохнул и произнес:
"Ты дела свои вручи владыке всех;
Брось заботы и о думах позабудь.
Не пытай о том, что было, - почему?
Все бывает, как судьба и рок велят".
И царь удивился и спросил: "Что заставляет тебя плакать, о юноша?" И
юноша отвечал: "Как же мне не плакать, когда я в таком состоянии?" - и,
протянув руку к подолу, он поднял его; и вдруг оказывается: нижняя поло-
вина его каменная, а от пупка до волос на голове он - человек. И увидев
юношу в таком состоянии, царь опечалился великой печалью, и огорчился, и
завздыхал и воскликнул: "О юноша, ты прибавил заботы к моей заботе! Я
хотел узнать о рыбах и об их происхождении, а теперь приходится спраши-
вать и о них и о тебе. Нет мощи и силы, кроме как у Аллаха, высокого,
великого! Поспеши, о юноша, рассказать эту историю!"
"Отдай мне твой слух и взор", - отвечал юноша. И царь воскликнул:
"Мой слух и взор здесь!" И тогда юноша сказал: "Поистине, с этими рыбами
и со мной произошло удивительное дело, и будь оно даже написано иглами в
уголках глаз оно послужило бы назиданием для поучающихся". - "А как это
было?" - спросил царь.


Рассказ заколдованного юноши (ночи 7-8)

Господин мой, - сказал юноша, - знай, что мой отец был царем этого
города, и звали его Мухмуд, владыка черных островов. Он жил на этих че-
тырех горах и царствовал семьдесят лет; а потом мой отец скончался, и я
стал султаном после него. И я взял в жены дочь моего дяди, и она полюби-
ла меня великой любовью, так что, когда я отлучался от нее, она не ела и
не пила, пока не увидит меня подле себя. Она прожила со мною пять лет, и
однажды, в какой-то день, она пошла в баню, и тогда я велел повару пос-
корее приготовить нам что-нибудь поесть на ужин; а потом я вошел в этот
покой и лег там, где мы спали, приказав двум девушкам сесть около меня:
одной в головах, другой в ногах. Я расстроился из-за отсутствия жены, и
сон не брал меня, - хотя глаза у меня были закрыты, душа моя бодрствова-
ла. И я услышал, как девушка, сидевшая в головах, сказала той, что была
в ногах: "О Масуда, бедный наш господин, бедная его молодость! Горе ему
с нашей госпожой, этой проклятой шлюхой!" - "Да, - отвечала другая, -
прокляни Аллах обманщиц и развратниц! Такой молодой, как наш господин,
не годится для этой шлюхи, что каждую ночь ночует вне дома". А та, что
была в головах, сказала: "Наш господин глупец, он опоен и не спрашивает
о ней!" Но другая девушка воскликнула: "Горе тебе, разве же наш господин
знает или она оставляет его с его согласия? Нет, она делает что-то с
кубком питья, который он выпивает каждый вечер перед сном, и кладет туда
бандж [17], и он засыпает и не ведает, что происходит, и не знает, куда она
уходит и отправляется. А она, напоив его питьем, надевает свои одежды,
умащается и уходит от него и пропадает до зари. А потом приходит и курит
чем-то под носом у нашего господина, и он пробуждается от сна".
И когда я услышал слова девушек, у меня потемнело в глазах, и я едва
верил, что пришла ночь. И моя жена вернулась из бани, и мы разложили
скатерть и поели И посидели, как обычно, некоторое время за беседой, а
потом она потребовала питье, которое я пил перед сном, и протянула мне
кубок, и я прикинулся, будто пью его, как всегда, но вылил питье за па-
зуху и в ту же минуту лег и стал храпеть, как будто я сплю. И вдруг моя
жена говорит: "Спи всю ночь, не вставай совсем! Клянусь Аллахом, ты мне
противен, и мне ненавистен твой вид, и душе моей наскучило общение с то-
бой, и я не знаю, когда Аллах заберет твою душу".
Она поднялась и надела свои лучшие одежды и надушилась курениями и,
взяв мой меч, опоясалась им, открыла ворота дворца и вышла. И я поднялся
и последовал за нею, а она вышла из дворца и прошла по рынкам города и
достигла городских ворот, и тогда она произнесла слова, которых я не по-
нял, и замки попадали, и ворота распахнулись. И моя жена вышла, и я пос-
ледовал за ней (а она этого не замечала); и, дойдя до свалок, она подош-
ла к плетню, за которым была хижина, построенная из кирпича, а в хижине
была дверь. И моя жена вошла туда, а я влез на крышу хижины и посмотрел
сверху - и вдруг вижу: дочь моего дяди подошла к черному рабу, у которо-
го одна губа была как одеяло, другая - как башмак, и губы его подбирали
песок на камнях. И он был болен проказой и лежал на обрезках тростника,
одетый в дырявые лохмотья и рваные тряпки. И моя жена поцеловала перед
ним землю, и раб поднял голову и сказал: "Горе тебе, чего ты до сих пор
сидела? У нас были наши родные - черные - и пили вино, и каждый ушел со
своей женщиной, а я не согласился пить из-за тебя".
"О господин мой, о мой возлюбленный, о прохлада моих глаз, - отвечала
она, - разве не знаешь ты, что я замужем за сыном моего дяди и мне отв-
ратителен его вид и ненавистно общение с ним! И если бы я не боялась за
тебя, я не дала бы взойти солнцу, как его город лежал бы в развалинах,
где кричат совы и вороны и ютятся лисицы и волки, и камни его я перенес-
ла бы за гору Каф" [18].
"Ты лжешь, проклятая! - воскликнул раб. - Клянусь доблестью черных (а
не думай, что наше мужество подобно мужеству белых), если ты еще раз за-
сидишься дома до такого времени, я с того дня перестану дружить с тобой
и не накрою твоего тела своим телом. О проклятая, ты играешь с нами шут-
ки себе в удовольствие, о вонючая, о сука, о подлейшая из белых?"
И когда я услышал его слова (а я смотрел и видел и слышал, что у них
происходит), мир покрылся передо мною мраком, и я сам не знал, где я на-
хожусь. А дочь моего дяди стояла и плакала над рабом и унижалась перед
ним, говоря ему: "О любимый, о плод моего сердца, если ты на меня разг-
неваешься, кто пожалеет меня? Если ты меня прогонишь, кто приютит меня,
о любимый, о свет моего глаза?" И она плакала и умоляла раба, пока он не
простил ее, и тогда она обрадовалась и встала и сняла с себя платье и
рубаху и сказала: "О господин мой, нет ли у тебя чего-нибудь, что твоя
служанка могла бы поесть?" И раб отвечал: "Открой чашку, в ней вареные
мышиные кости, - съешь их; а в том горшке ты найдешь остатки пива, - вы-
пей его". И она поднялась и попила и поела и вымыла руки и рот, а потом
подошла и легла с рабом на тростниковые обрезки и, обнажившись, забра-
лась к нему под тряпки и лохмотья. И когда я увидел, что делает дочь мо-
его дяди, я перестал сознавать себя и, спустившись с крыши хижины, вошел
и взял меч, который принесла с собой дочь моего дяди, и обнажил его, на-
мереваясь убить их обоих. Я ударил сначала раба по шее и подумал, что
порешил с ним..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восьмая ночь

Когда же настала восьмая ночь, она сказала: "Дошло до меня, о счаст-
ливый царь, что заколдованный юноша говорил царю: "Когда я ударил раба,
чтобы отрубить ему голову, я не разрубил яремных вен, а рассек горло,
кожу и мясо, но я думал, что убил его. Он испустил громкое хрипение, и
моя жена зашевелилась, а я повернул назад, поставил меч на место, пошел
в город и, войдя во дворец, пролежал в постели до утра. И дочь моего дя-
ди пришла и разбудила меня; и вдруг я вижу - она обрезала волосы и наде-
ла одежды печали. И она сказала: "О сын моего дяди, не препятствуй мне в
том, что я делаю. До меня дошло, что моя матушка скончалась и отец мой
убит в священной войне, а из двух моих братьев один умер ужаленным, а
другой свалился в пропасть, так что я имею право плакать и печалиться".
И, услышав ее слова, я смолчал и потом ответил: "Делай, что тебе вздума-
ется, я не стану тебе прекословить". И она провела, печалясь и причитая,
целый год, от начала до конца, а через год сказала мне: "Я хочу постро-
ить в твоем дворце гробницу вроде купола и уединиться там с моими печа-
лями. И я назову ее "Дом печалей". - "Делай, как тебе вздумается", - от-
вечал я. И она устроила себе комнату для печали и выстроила посреди нее
гробницу с куполом, вроде склепа, а потом она перенесла туда раба и по-
селила его там, а он не приносил ей никакой пользы и только пил вино. И
с того дня, как я его ранил, он не говорил, но был жив, так как срок его
жизни еще не кончился. И она стала каждый день ходить к нему утром и ве-
чером, и спускалась под купол и плакала и причитала над ним, и поила его
вином и отварами по утрам и по вечерам, и поступала так до следующего
года, а я был терпелив с нею и не обращал на нее внимания. Но в какой-то
день я внезапно вошел к ней и увидел, что она плачет, говоря: "Почему ты
скрываешься от моего взора, о услада моего сердца? Поговори со мной, ду-
ша моя, о любимый, скажи мне что-нибудь! - И она произнесла такие стихи:
Утрачу терпенье я в любви, коль забудете;
И ум и душа моя не знают любви к другим.
Возьмите мой прах и дух, куда ни поедете,
И все остановитесь, предайте земле меня.
И имя мое затем скажите, - ответит вам
Стон долгий костей моих, услышавши голос ваш. -
И потом продолжала, плача:
День счастья - тот день, когда достигну я близости,
А день моей гибели - когда вы уходите.
А если угрозою я смерти напугана,
То слаще спокойствия мне близость с любимыми. -
И еще:
И если бы жить могла в полнейшем я счастии
И мир я держала б весь в руках и Хосроев [19] власть, -
Все это б не стоило крыла комариного,
Когда б не могли глаза мои на тебя взирать".
Когда же она кончила говорить и плакать, я сказал ей: "О дочь моего
дяди, довольно тебе печалиться! Что толку плакать? Это ведь бесполезно".
- "Не препятствуй мне в том, что я делаю! Если ты будешь мне проти-
виться, я убью себя", - сказала она; и я смолчал и оставил ее в таком
положении. И она провела в печали, плаче и причитаниях еще год, а на
третий год я однажды вошел к ней, разгневанный чем-то, что со мной прои-
зошло (а это мучение уже так затянулось!), и нашел дочь моего дяди у мо-
гилы под куполом, и она говорила: "О господин мой, почему ты мне не от-
вечаешь? - А потом она произнесла:
Могила, исчезла ли в тебе красота его?
Ужели твой свет погас - сияющий лик его?
Могила, не свод ведь ты небес
Так как же слились в тебе
И не гладь земли,
месяц и солнце вдруг?
И, услышав ее слова и стихи, я стал еще более гневен, чем прежде, и
воскликнул: "Ах, доколе продлится эта печаль! - и произнес:
Могила, исчезла ли в тебе чернота его?
Ужели твой свет погас - чернеющий лик его?
Могила, не пруд ведь ты стоячий и не котел,
Так как же слились в тебе и сажа и тина вдруг?"
И когда дочь моего дяди услышала эти слова, она вскочила на ноги и
сказала: "Горе тебе, собака! Это ты сделал со мной такое дело и ранил
возлюбленного моего сердца и причинил боль мне и его юности. Вот уже три
года, как он ни мертв ни жив!" - "О грязнейшая из шлюх и сквернейшая из
развратниц, любовниц подкупленных рабов, да, это сделал я!" - отвечал я,
и, взяв меч в руку, я обнажил его и направил на мою жену, чтобы убить
ее. Но она, услышав мои слова и увидав, что я решил ее убить, засмеялась
и крикнула: "Прочь, собака! Не бывать, чтобы вернулось то, что прошло,
или ожили бы мертвые! Аллах отдал мне теперь в руки того, кто со мной
это сделал и из-за кого в моем сердце был неугасимый огонь и неукрывае-
мое пламя!"
И она поднялась на ноги и, произнеся слова, которых я не понял, ска-
зала: "Стань по моему колдовству наполовину камнем, наполовину челове-
ком!" И я тотчас же стал таким, как ты меня видишь, и не могу ни встать,
ни сесть, и я ни мертвый, ни живой. И когда я сделался таким, она Закол-
довала город и все его рынки и сады. А жители нашего города были четырех
родов: мусульмане, христиане, евреи и маги [20], и она превратила их в
рыб: белые рыбымусульмане, красные - маги, голубые - христиане, а желтые
- евреи. А четыре острова она превратила в горы, окружающие пруд. И,
кроме того, она меня бьет и пытает и наносит мне по сто ударов бичом,
так что течет моя кровь и растерзаны мои плечи. А после того она надева-
ет мне на верхнюю половину тела волосяную одежду, а сверху эти роскошные
одеяния". И потом юноша заплакал и произнес:
"К твоему суду терпелив я буду, о бог и рок!
Буду стоек я, коль угодно это, господь, тебе.
И враждебны были, и злы они, и горды со мной,
Но, быть может, я получу взамен блага райских.
Непосильны мне те несчастия, что гнетут меня,
И к Избранному прибегаю я и Угодному".
И царь обратился к юноше и сказал ему: "О, ты прибавил заботы к моей
заботе, после того как облегчил мое горе. Но где она, о юноша, и где мо-
гила, в которой лежит раненый раб?" - "Раб лежит под куполом в своей мо-
гиле, а она - в той комнате, что напротив двери, - ответил юноша. - Она
приходит сюда раз в день, когда встает солнце; и как только придет, под-
ходит ко мне и снимает с меня одежды и бьет меня сотней ударов бича, и я
плачу и кричу, но не могу сделать движения, чтобы оттолкнуть ее от себя.
А отстегавши меня, она спускается к рабу с вином и отваром и поит его. И
завтра, с утра, она придет".
"Клянусь Аллахом, о юноша, - воскликнул царь, - я не премину сделать
с тобой доброе дело, за которое меня будут поминать, и его станут запи-
сывать до конца времен!"
После этого царь сел, и они с юношей беседовали до наступления ночи и
легли спать; а на заре царь поднялся и снял с себя одежду и, обнажив
меч, направился в помещение, где был раб. Он увидел свечи, светильники,
курильницы и сосуды для масла и подходил к рабу, пока не дошел, и тогда
он ударил его один раз и убил и, взвалив его на спину, бросил в колодец,
бывший во дворце. А потом он вернулся и, закутавшись в одежды раба, лег
в гробницу, и его меч был с ним, вынутый из ножен на всю длину.
И через минуту явилась проклятая колдунья и, как только пришла, сняла
одежду с сына своего дяди и, взяв бич, стала бить его. И юноша закричал:
"Ах, довольно с меня того, что со мною, о дочь моего дяди! Пожалей меня,
о дочь моего дяди!" Но она воскликнула: "А ты пожалел меня и оставил мне
моего возлюбленного?" И она била его, пока не устала, и кровь потекла с
боков юноши, а потом она надела на него волосяную рубашку, а поверх нее
его одежду и после этого спустилась к рабу с кубком вина и чашкой отва-
ра. Она спустилась под купол и стала плакать и стонать и сказала: "О
господин мой, скажи мне что-нибудь, о господин мой, поговори со мной! -
и произнесла такие стихи:
До каких же пор отдален ты будешь и груб со мной?
Не довольно ль слез пролилось моих до сей поры?
До каких же пор ты продлишь разлуку умышленно?
Коль завистнику ты добра желал - исцелился он".
И она опять заплакала и сказала: "Господин мой, поговори со мной,
скажи мне что-нибудь!" И царь понизил голос и заговорил заплетающимся
языком на наречии черных и сказал: "Ах, ах, нет мощи и силы, кроме как у
Аллаха, высокого, великого!" И когда женщина услыхала его слова, она
вскрикнула от радости и потеряла сознание, а потом очнулась и сказала:
"О господин мой, это правда?" А царь ослабил голос и отвечал: "О прокля-
тая, разве ты заслуживаешь, чтобы с тобой кто-нибудь говорил и разгова-
ривал?" - "А почему же нет?" - спросила женщина. "А потому, что ты весь
день терзаешь своего мужа, а он зовет на помощь и не даст мне спать от
вечера до утра, проклиная тебя и меня, - сказал царь. - Он меня обеспо-
коил и повредил мне, и если бы не это, я бы, наверное, поправился. Вот
что мешало мне тебе ответить". - "С твоего разрешения я освобожу его от
того, что с ним", - сказала женщина. И царь отвечал ей: "Освободи и дай
нам отдых".
И она сказала: "Слушаю и повинуюсь!" - и, выйдя изпод купола во дво-
рец, взяла чашку, наполнила ее водой и проговорила над нею что-то, и во-
да в чашке запузырилась и забулькала и стала кипеть, как кипит в котле
на огне. Потом женщина обрызгала водой юношу и сказала: "Заклинаю тебя
тем, что я произнесла и проговорила; если ты стал таким по моему кол-
довству и ухищрению, то измени этот образ на твой прежний". И вдруг юно-
ша встряхнулся и встал на ноги, и он обрадовался своему освобождению и
воскликнул: "Свидетельствую, что нет бога, кроме Аллаха, и Мухаммед -
посланник Аллаха, да благословит его Аллах и да приветствует!" А она
сказала: "Выходи и не возвращайся сюда, иначе я тебя убью!" - и закрича-
ла на него; и юноша вышел. А женщина вернулась к куполу, сошла вниз и
сказала: "О господин мой, выйди ко мне, чтобы я видела твой прекрасный
образ".
И царь сказал ей слабым голосом: "Что ты сделала?
Ты избавила меня от ветки, но не избавила от корня!" -
"О мой господин, о мой любимый, - спросила она, - а что же есть ко-
рень?" И царь воскликнул: "Горе тебе, проклятая! Корень - жители этого
города и четырех островов! Каждую ночь, когда наступает полночь, рыбы
поднимают головы и взывают о помощи и проклинают меня и тебя. Вот причи-
на, мешающая моему выздоровлению. Иди же освободи их скорее и приходи,
возьми меня за руку и подними меня. Здоровье уже идет ко мне".
И когда женщина услышала слова царя (а она думала, что это раб), она
обрадовалась и воскликнула: "О господин мой, твой приказ на голове моей
и на глазах [21]. Во имя Аллаха!" И она встала, радостная, и побежала, и
вышла к пруду, и взяла оттуда немного воды..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девятая ночь

Когда же настала девятая ночь, она сказала:
"Дошло до меня, о счастливый царь, что женщина-колдунья взяла из пру-
да немного воды и проговорила над нею слова непонятные, - и рыбы запры-
гали и подняли головы и тотчас же вышли, и чары оставили жителей города,
и город сделался населенным, и торговцы стали продавать и покупать, и
всякий принялся за свое ремесло, и острова вновь сделались такими, каки-
ми были.
И после этого женщина-колдунья тотчас же пришла к царю и сказала ему:
"О любимый, подай мне твою благородную руку и встань". И царь отвечал
неслышным голосом: "Подойди ко мне ближе!" И когда она подошла вплотную,
царь обнажил меч и ударил ее в грудь, и меч вышел, блистая, из ее спины.
Потом царь опять ударил ее и разрубил пополам, и кинул ее тело на землю
двумя кусками, и вышел, и увидел заколдованного юношу, который стоял в
ожидании его, и поздравил его со спасением. И юноша поцеловал царю руку
и поблагодарил его, а царь спросил: "Будешь ли жить в твоем городе, или
пойдешь со мной в мой город?" - "О царь нашего времени, - отвечал юноша,
- а знаешь ли ты, каково расстояние между тобою и твоим городом?" - "Два
с половиной дня пути", - отвечал царь. И юноша воскликнул: "О царь, если
ты спишь, проснись! Между тобою и твоим городом целый год пути для спе-
шащего путника, и ты пришел в два с половиной дня только потому, что го-
род был заколдован. А я, о царь, не покину тебя ни на мгновение ока".
Царь обрадовался и воскликнул: "Слава Аллаху, который милостиво пос-
лал мне тебя! Ты мой единственный сын, так как я за всю жизнь не имел
ребенка".
И они обнялись, обрадованные до крайности, а потом пошли и пришли во
дворец; и царь, который был заколдован, приказал вельможам своего
царства снарядиться в путешествие и приготовить припасы и все, что тре-
бовалось по обстоятельствам. И они принялись собираться и собирались де-
сять дней, и юноша выступил с султаном, сердце которого пылало от тоски
по его городу, - как эго он его оставил! И они поехали, и вместе с ними
пятьдесят невольников и большие подарки, и путешествовали непрерывно,
днем и ночью, в течение целого года, и Аллах предначертал им безопас-
ность, так что они достигли города и послали известить везиря о благопо-
лучном прибытии султана. И везирь и войска выступили, после того как их
оставила надежда на возвращение царя, и войска, приблизившись к царю,
облобызали перед ним землю и поздравили его с благополучным прибытием. И
царь вошел и сел на престол, а потом он обратился к везирю и рассказал
ему все, что случилось с юношей, и везирь, услышав о том, что с ним про-
изошло, поздравил его со спасением; и тогда все успокоились.
И султан наградил многих людей и сказал везирю: "Позови ко мне рыба-
ка, что принес нам рыб". И послали к рыбаку, который был причиною осво-
бождения жителей города, и его привели, и царь его наградил и расспро-
сил, каково его положение и есть ли у него дети. И рыбак рассказал, что
у него есть две дочери и сын, и царь велел привести их и женился на од-
ной, а юноше дал другую дочь, сына же рыбака сделал казначеем. Потом он
дал назначение везирю и послал его султаном в город юноши, то есть на
черные острова, и отослал с ним тех пятьдесят невольников, что пришли
вместе с ним, и дал ему награды для всех эмиров. И везирь поцеловал ему
руки и в тот же час и минуту выступил, а царь и юноша остались. Что же
до рыбака, то он сделался самым богатым человеком своего времени, а его
дочери были женами царей, пока не пришла к ним смерть. Но это не удиви-
тельнее того, что произошло с носильщиком.


Рассказ о носильщике и трех девушках (ночи 9-19)

А именно, был человек из носильщиков, в городе Багдаде, и был он хо-
лостой. И вот однажды, в один из дней, когда стоял он на рынке, облоко-
тившись на свою корзину, вдруг останавливается возле него женщина, заку-
танная в шелковый мосульский изар [22] и в расшитых туфлях, отороченных
золотым шитьем, с развевающимися лентами. Она остановилась и подняла
свое покрывало, и из-под него показались глаза, ресницы и веки, а женщи-
на была нежна очертаниями и совершенна по красоте. И, обратившись к но-
сильщику, она сказала мягким и ясным голосом: "Бери свою корзину и сле-
дуй за мной". И едва носильщик удостоверился в сказанном, как он поспеш-
но взял корзину и воскликнул: "О день счастья, о день помощи!" - и сле-
довал за женщиной, пока она не остановилась у ворот одного дома и не
постучала в ворота. Какой-то христианин спустился вниз, и она дала ему
динар и взяла у него бутылку оливкового цвета и, положив ее в корзину,
сказала: "Неси и следуй за мной!"
"Клянусь Аллахом, вот день благословенный, день счастливого успеха!"
- воскликнул носильщик и понес корзину за женщиной. А она остановилась у
лавки зеленщика и купила у него сирийских яблок, турецкой айвы, персиков
из Омана, жасмина, дамасских кувшинок, осенних огурцов, египетских лимо-
нов, султанийских апельсинов и благовонной мирты, и хенны, и ромашки,
анемонов, фиалок, гранат и душистого шиповника, и все это она положила в
корзину носильщика и сказала: "Неси!"
И носильщик понес за ней следом, а она остановилась возле лавки мяс-
ника и сказала: "Отрежь десять ритлей [23] мяса". Оп отрезал ей, и она
заплатила ему и, завернув мясо в лист банана, положила его в корзину и
сказала: "Неси, носильщик!" И носильщик понес вслед за нею. А потом жен-
щина подошла и остановилась у лавки бакалейщика и взяла у него очищенных
фисташек, что для Закуски, и тихамского изюма и очищенного миндаля и
сказала носильщику: "Неси и следуй за мной!"
И носильщик понес корзину и последовал за девушкой, а она останови-
лась у лавки торговца сладостями и купила поднос, на который наложила
всего, что было у него: плетеных пирожных и пряженцев, начиненных муску-
сом, и пастилы, и пряников с лимоном, и марципанов, и гребешков Зейнаб,
и пальцев, и глотков кади, и всякого рода сладостей, которыми она напол-
нила поднос, а поднос положила в корзину. И носильщик сказал ей: "Если
бы ты дала мне знать, я привел бы с собою осленка, чтобы нагрузить на
него эти припасы". И женщина улыбнулась и, ударив его рукой по затылку,
сказала: "Ускорь шаг и не разговаривай много! Твоя плата тебе достанет-
ся, если захочет Аллах великий".
И женщина остановилась возле москательщика и взяла у него воду десяти
сортов: розовую воду, померанцевую, сок кувшинок и ивовый сок, и еще
взяла две головы сахару и обрызгиватель с розовой водой с мускусом, и
крупинки ладана, и алоэ, и амбру, и мускус, и александрийских свечей, и
все это она положила в корзину и сказала: "Возьми твою корзину и следуй
за мной!" И носильщик взял корзину и пошел за женщиной.
Женщина подошла к красивому дому с широким двором перед ним, высоко
построенному, с высившимися колоннами, а ворота его с двумя створами из
черного дерева были выложены полосками из червонного золота. Она остано-
вилась у ворот и, откинув с лица покрывало, постучала тихим стуком, а
носильщик сиял позади нее и непрестанно размышлял о ее красоте и прелес-
ти. Вдруг ворота отворились, и распахнулись оба створа, и носильщик
взглянул, кто открыл ей ворота, и видит - высокая ростом, с выпуклой
грудью, красивая, прелестная, блестящая и совершенная, стройная и сораз-
мерная, с сияющим лбом и румяным лицом, с глазами, напоминающими серн и
газелей, и бровями, подобными луку новой луны в шабан [24]. Ее щеки были
как анемоны, и рот как соломонова печать [25], и алые губки как коралл, и
зубки как стройно нанизанный жемчуг или цветы ромашки, а шея как у газе-
ли, и грудь словно мраморный бассейн с сосками точно гранат, и прекрас-
ный живот, и пупок, вмещающий унцию орехового масла, как сказал о ней
поэт:
Посмотри на солнце дворцов роскошных и месяц их,
На цветок лаванды и дивный блеск красоты его!
Не увидит глаз столь прекрасного единения
С белым черного, как лило ее и цвет локонов.
И, лицом румяна, красой своей говорит она
О своем прозванье, хоть свойств прекрасных в нем нет се.
Изгибается, и смеюсь я громко над бедрами,
Изумляясь им, но готов я слезы над станом лить.
И когда носильщик взглянул на нее, его ум и сердце были похищены, и
корзина чуть не упала с его головы. "Я в жизни не видал дня, благосло-
веннее этого!" - воскликнул он, а женщина-привратница сказала покупав-
шей: "Входи и сними тяжесть с этого бедного носильщика!" И покупавшая
вошла, а за нею привратница и носильщик, и они пошли и достигли простор-
ного двора с колоннадой, с пристройками, сводами, беседками и скамьями,
чуланами и кладовыми, над которыми были опущены занавеси, а посреди дво-
ра был большой водоем, полный воды, и в нем челнок. А на возвышении было
ложе из можжевельника, выложенное драгоценными камнями, над которым был
опущен полог из красного атласа с жемчужными застежками величиной с орех
и больше, и из-за него показалась молодая женщина сияющей внешности и
приятного вида, с дивными чертами и луноликая, с глазами чарующими, осе-
ненными изогнутым луком бровей. Ее стан походил на букву алиф [26], и ды-
хание ее благоухало амброй, и коралловые уста ее были сладостны, и лицо
ее своим светом смущало сияющее солнце. Она была словно одна из вышних
звезд или купол, возведенный из золота, или арабский курдюк, или же не-
веста, с которого сняли покрывало, как сказал о ней поэт:
Смеясь, она как будто являет нам
Нить жемчуга, иль ряд градин, иль ромашек;
И прядь волос, как мрак ночной, спущена,
И блеск ее сиянье утра смущает.
И третья женщина поднялась с ложа и не спеша подошла к сестрам и ска-
зала: "Чего вы стоите? Спустите тяжесть с головы этого бедного носильщи-
ка!" И покупавшая зашла спереди, а привратница сзади, и третья помогла
им. И они сняли корзину с носильщика и вынули то, что было в корзине, и
разложили все по местам и дали носильщику два динара и сказали: "Отправ-
ляйся, носильщик!" Но тот смотрел на девушек, таких красивых и прекрас-
ных, каких он еще не видел, а между тем у них не было мужчин. Он глядел
на напитки, плоды и благовония и прочес, что было у них, и, удивленный
до крайности, медлил уходить. "Что с тобой, почему же ты не идешь? -
спросила его женщина. - Ты как будто находишь плату слишком малой?" И,
обратившись к своей сестре, она сказала ей: "Дай ему еще динар".
Но носильщик воскликнул: "О госпожа, я не нахожу, что мне заплатили
мало, и моя плата не составит и двух дирхемов, но мое сердце и ум заняты
вами: как это вы здесь одни, и возле вас нет мужчин, и никто вас не раз-
влекает. Вы знаете, что минарет не стоит иначе, как на четырех подпорах,
а у вас нет четвертого. Женщинам хорошо играть лишь с мужчинами, ведь
сказано:
Не видеть - четыре тут для радости собраны:
И лютня, и арфа здесь, и цитра, и флейта.
Четыре цветка тому вполне соответствуют:
Гвоздика, и анемон, и мирта, и роза.
Четыре нужны еще, чтоб было прекрасно все:
Вино, и цветущий сад, динар, и любимый.
А вас трое, и вам нужен четвертый, который был бы мужем разумным,
проницательным и острым, и хранителем тайн".
И когда девушки услышали слова носильщика, который им понравились,
они засмеялись и сказали: "Кто же будет для нас таким? Мы девушки и бо-
имся доверить тайну тому, кто не сохранит ее. Мы читали в каких-то пре-
даниях, что сказал ибн ас-Сумам:
Храни свою тайну, ее не вверяй;
Доверивший тайну тем губит ее.
Ведь если ты сам свои тайны в груди
Не сможешь вместить, как вместить их другим?
Об этом же сказал, и отлично сказал, Абу-Новас [27]
Кто людям поведает тайну свою -
Достоин тот знака позора на лбу".
Услышав эти слова, носильщик воскликнул: "Клянусь вашей жизнью, я че-
ловек разумный и достойный доверия, и я читал книги и изучал летописи. Я
проявляю хорошее и скрываю скверное, ведь поэт говорит:
Лишь тот может тайну скрыть, кто верен останется,
И тайна сокрытою у лучших лишь будет;
Я тайну в груди храню как в доме с запорами,
К которым потерян ключ, а дверь за печатью".
Услышав столь искусно нанизанные стихи, девушки сказали носильщику:
"Ты знаешь, что мы потратили на трапезу много денег; есть ли у тебя
что-нибудь, чтобы возместить нам? Мы не позволим тебе сидеть у нас и
стать нашим сотрапезником и глядеть на наши светлые и прекрасные лица,
пока ты не заплатишь сколько-нибудь денег. Разве не слышал ты пословицу:
"Любовь без гроша не стоит и зернышка"?" А привратница добавила: "Есть у
тебя что-нибудь, о мой любимый, тогда ты сам - что-нибудь, а нет у тебя
ничего, - и иди без ничего". - "О сестрицы, - сказала тогда покупавшая,
- отстаньте от него. Клянусь Аллахом, он сегодня ничем не погрешил перед
нами, и будь тут другой, он не был бы с нами так терпелив. Что с него ни
придется, я заплачу за него". И носильщик обрадовался и поцеловал землю
и поблагодарил, и тогда та, что была на ложе, сказала: "Клянусь Аллахом,
мы оставим тебя сидеть у нас только с одним условием: чтобы ты не спра-
шивал о том, что тебя не касается; а станешь болтать лишнее, так будешь
бит". - "Я согласен, о госпожа, - отвечал носильщик. - На голове и на
глазах! Вот я уже без языка".
И покупавшая встала и, затянув пояс, расставила кружки и процедила
вино. Она расположила зелень около кувшина и принесла все, что было нуж-
но, а потом поставила вино и села вместе с сестрами, а носильщик сел
между ними и думал, что он во сне. Потом она взяла флягу с вином и, на-
полнив первый кубок, выпила его, а за ним второй и третий, а потом на-
полнила и подала носильщику и произнесла:
"Пей во здравье, радостью наслаждаясь!
Вот напиток, что болезни излечит".
А носильщик взял чашу в руку и поклонился и поблагодарил и произнес:
"Не должно нам кубок пить иначе, как с верными,
Чей род благородно чист и к предкам возводится.
С ветрами сравню вино: над садом летя, несут
Они благовоние, над трупами - вонь одну. -
И еще произнес:
Вино ты бери из рук газели изнеженной,
Что парностью свойств тебе и она подойдет.
Потом носильщик поцеловал женщинам руки и выпил, и опьянел, и зака-
чался, и сказал:
"Кровь любую запретно пить по закону,
Кроме крови лозы одной винограда.
Напои же, о лань, меня - и отдам я
К богатство, и жизнь мою, и наследство".
После этого женщина наполнила чашу и подала ее средней сестре, а та
взяла чашу у нее из рук и поблагодарила и выпила, а затем наполнила чашу
и подала ее той, что лежала на ложе, а после того она налила другую чашу
и протянула ее носильщику, который поцеловал перед ней землю и поблаго-
дарил и выпил и произнес слова поэта:
"Дай же, дай, молю Аллахом,
Мне вино ты в чашах полных!
Дай мне чашу его выпить,
Это, право, вода жизни!"
Потом он подошел к госпоже жилища и сказал: "О госпожа моя, я твой
раб, и невольник, и слуга! - и произнес:
Здесь раб у дверей стоит, один из рабов твоих;
Щедроты и милости твои всегда помнит он.
Войти ли, красавица, ему, чтоб он видеть мог
Твою красоту? Клянусь любовью, останусь я!"
И она сказала: "Будь спокоен, пей на здоровье, да пойдешь ты по пути
благоденствия!" И носильщик взял чашу и, поцеловав руку девушки, произ-
нес:
И подал ей древнее, ланитам подобное,
И чистое; блеск его как утро сияет.
К губам поднося его, смеясь, она молвила:
"Ланиты людей в питье ты людям подносишь".
И молвил в ответ я: "Пей - то слезы мои, и кровь
Их красными сделала; сварили их вздохи".
А она, в ответ ему, сказала такой стих:
"Коль плакал по мне, мой друг, ты кровью, так дай сюда,
Дай выпить ее скорей! Тебе повинуюсь!"
И женщина взяла чашу и выпила ее и сошла с ложа к своей сестре, и они
не переставали (и носильщик меж ними) пить, плясать и смеяться и петь и
произносить стихи и строфы, и носильщик стал с ними возиться, цело-
ваться, и кусаться, и гладил, и щипал, и хватал, и повесничал, а они -
одна его покормит, другая ударит, та даст пощечину, а эта поднесет ему
цветы. И он проводил с ними время приятнейшим образом и сидел словно в
раю среди большеглазых гурий.
И так продолжалось, пока вино не заиграло в их головах и умах; и ког-
да напиток взял власть над ними, привратница встала и сняла одежды и,
оставшись обнаженной, распустила волосы покровом и бросилась в водоем.
Она стала играть в воде и плескалась и плевалась и, набрав воды в рот,
обрызгала носильщика, а потом она вымыла свои члены и то, что между бед-
рами и, выйдя из воды, бросилась носильщику на колени и сказала: "О гос-
подин мой, о мой любимый, как называется вот это?" - и показала на свой
фардж. "Твоя матка", - отвечал носильщик, но она воскликнула: "Ой, и те-
бе не стыдно?" - и, взяв его за шею, надавала ему подзатыльников. И но-
сильщик сказал: "Твой фардж", - но она еще раз ударила его по затылку и
воскликнула: "Ай, ай, как гадко! Тебе не стыдно?" - "Твой кусе!" - воск-
ликнул носильщик, но женщина сказала: "Ой, и тебе не совестно за твою
честь?" - и ударила его рукой. "Твоя оса!" - закричал носильщик, и стар-
шая принялась бить его, приговаривая: "Не говори так!" И всякий раз" как
носильщик говорил какое-нибудь название, они прибавляли ему ударов, так
что затылок его растаял от затрещин, и его сделали посмешищем. "Как же
это, по-вашему, называется?" - взмолился он наконец, и привратница ска-
зала: "Базилика храбреца!" И тогда носильщик воскликнул: "Слава Аллаху
за спасение! Хорошо, о базилика храбреца!"
Потом они пустили чашу в круг, и вторая женщина встала и, сняв с себя
одежды, бросилась носильщику на колени и спросила, указывая на свой
хирр: "О свет глаз моих, как это называется?" - "Твой фардж", - сказал
он, но она воскликнула: "Как тебе не гадко? - и дала ему затрещину, от
которой зазвенело все в помещении. - Ой, ой, как ты не стыдишься?" -
"Базилика храбреца!" - закричал носильщик, но она воскликнула: "Нет!" -
и удары и затрещины посыпались ему на затылок, а он говорил: "Твоя мат-
ка, твой кусе, твой фардж, твоя срамота!" - но они отвечали. "Нет, нет!"
- "Базилика храбреца!" - опять закричал носильщик, и все три так засмея-
лись, что опрокинулись навзничь. И они снова стали бить его по шее и
сказали: "Нет, это не так называется!" - "Как же это называется, о сест-
рицы?" - воскликнул он, и девушка сказала: "Очищенный кунжут!" Затем она
надела свою одежду, и они сели беседовать, и носильщик охал от боли в
шее и плечах.
И чаша ходила между ними некоторое время, и потом старшая среди них,
красавица, поднялась и сняла с себя одежды, и тогда носильщик схватился
реками за шею, потер ее и воскликнул: "Моя шея и плечи потерпят еще на
пути Аллаха!" К женщина обнажилась и бросилась в водоем, и нырнула, и
поиграла, и вымылась, а носильщик смотрел на нее обнаженную, похожую на
отрезок месяца, с лицом подобным луне, когда она появляется, и утру,
когда оно засияет. Он взглянул на ее стан и грудь и на тяжкие и подраги-
вающие бедра, и она была нагая, как создал ее господь, и носильщик воск-
ликнул: "Ах! ах! - и произнес, обращаясь к ней:
Когда бы тебя сравнил я с веткой зеленою,
Взвалил бы на сердце я и горе и тяжесть.
Ведь ветку находим мы прекрасней одетою,
Тебя же находим мы прекрасней нагою".
И, услышав эти стихи, женщина вышла из водоема и, подойдя к носильщи-
ку, села ему на колени и сказала, указывая на свой фардж: "О господин
мой, как это называется?" - "Базилика храбреца", - ответил носильщик, но
она сказала: "Ай! ай!" И он вскричал: "Очищенный кунжут!", но она воск-
ликнула: "Ох!" - "Твоя матка", - сказал тогда носильщик, но женщина
вскричала: "Ой, ой, не стыдно тебе?" - и ударила его по затылку. И вся-
кий раз, как он говорил ей: "Это называется так-то", - она била его и
отвечала: "Нет! нет!" - пока, наконец, он не спросил: "О сестрица, как
же это называется?" - "Хан Абу-Мансура", - отвечала она, и носильщик
воскликнул: "Слава Аллаху за спасение, ха, ха, о хан Абу-Мансура! "
И женщина встала и надела свои одежды, и они вновь принялись за преж-
нее, и чаши некоторое время ходили между ними, а потом носильщик поднял-
ся и, сняв с себя одежду, сошел в водоем, и они увидели его плывущим в
воде. Он вымыл у себя под бородой и под мышками и там, где вымыли женщи-
ны, а потом вышел и бросился на колени их госпожи, закинув руки на коле-
ни привратницы, а ноги на колени покупавшей припасы. И он показал на
свой зебб и спросил: "О госпожи мои, как это называется?" - и все так
засмеялись его словам, что упали навзничь, и одна из них сказала: "Твой
зебб", - но он ответил:
"Нет!" - и укусил каждую из них по разу. "Твой айр", - сказали они,
но он ответил: "Нет!" - и по разу обнял их..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Десятая ночь

Когда же настала десятая ночь, сестра ее Дуньязада сказала ей: "До-
кончи нам твой рассказ".
И Шахразада ответила: "С любовью и охотой. Дошло до меня, о счастли-
вый царь, что они, не переставая, говорили носильщику: "Твой айр, твой
зебб, твой кол", а носильщик целовал, кусал, и обнимал, пока его сердце
не насытилось ими, а они смеялись и, птенец, спросили его: "Как же это
называется, о брат наш?" - "Вы не знаете имени этого?" - воскликнул он,
и они сказали: "Нет", и тогда он ответил: "Это всесокрушающий мул, что
пасется на базилике храбреца и кормится очищенным кунжутом и ночует в
хане Абу-Мансура!"
Девушки так засмеялись, что опрокинулись навзничь, а затем они снова
принялись беседовать, и это продолжалось, пока не подошла ночь. И тогда
они сказали носильщику: "Во имя Аллаха, о господин, встань, надень баш-
маки и отправляйся! Покажи нам ширину твоих плеч". По носильщик восклик-
нул: "Клянусь Аллахом, мне легче, чтобы вышел мой дух, чем самому уйти
от вас! Давайте доведем ночь до дня, а завтра каждый из нас пойдет своей
дорогой". И тогда та, что делала покупки, сказала: "Заклинаю вас жизнью,
оставьте его спать у нас, - мы над ним посмеемся! Кто доживет до того,
чтобы еще раз встретиться с таким, как он? Он ведь весельчак и остряк!"
И они сказали: "Ты проведешь у нас ночь с условием, что подчинишься
власти и не станешь спрашивать ни о чем, что бы ты ни увидел, и о причи-
не этого". - "Хорошо", - ответил носильщик, и они сказали: "Встань,
прочти, что написано на дверях".
Носильщик поднялся и увидел на двери надпись золотыми чернилами: Кто
станет говорить о том, что его не касается, услышит то, что ему не пон-
равится. И тогда он воскликнул: "Будьте свидетелями, что я не стану го-
ворить о том, что меня не касается!" После этого покупавшая встала и
приготовила ему еду, и они поели и потом зажгли свечи и светильники и
подсыпали в них амбру и алоэ. Они сидели и пили, вспоминая любимых, а
потом пересели на другое мест о и поставили свежие плоды и напитки и
продолжали есть и пить, беседовать, закусывать, смеяться и повесничать.
Но вдруг постучали в дверь, и одна из женщин пошла к двери, а затем вер-
нулась и сказала: "Паше веселье стало полным сегодня вечером". - "А что
такое?" - спросили ее, и она ответила: "У двери три чужеземца, - кален-
деры [28], с выбритыми подбородками, головами и бровями, и все трое кривы
на правый глаз, а это удивительное совпадение. Они похожи на возвратив-
шихся из путешествия. Они прибыли в Багдад и впервые вступили в каш го-
род. А получали в дверь они потому, что не нашли места, где провести
ночь, и подумали: "Может быть, хозяин этого дома даст нам ключ от стойла
или хижины, где мы сегодня переночуем". Их застиг вечер, а они чужест-
ранцы и не Знают никого, у кого бы приютиться. О сестрицы, у них у всех
смешной вид..." И она до тех пор подлаживалась к сестрам, пока те не
сказали: "Пусть их входят, но поставь им условие, чтоб они не говорили о
том, что их не касается, а не то услышат то, что им не понравится!"
И женщина обрадовалась и пошла и вернулась, и с нею трое кривых, с
обритыми подбородками и усами. Они поздоровались и поклонились и отошли
назад, а женщины поднялись им навстречу и приветствовали их и поздравили
с благополучием и посадили их. И календеры увидели нарядное помещение и
чисто убранную трапезу, уставленную зеленью, горящими свечами и дымящи-
мися курильницами и закусками и плодами и вином, и трех невинных деву-
шек, и воскликнули вместе: "Клянемся Аллахом, хорошо!" Потом они оберну-
лись к носильщику и нашли, что он весел, устал и пьян, и, увидев его,
они сочли его одним из своих же и сказали: "Он календер, как и мы, он
чужестранец или кочевник". И когда носильщик услышал эти слова, он встал
и, вперив в них взор, воскликнул: "Сидите и не болтайте! Разве вы не
прочли то, что на двери? Вы вовсе не факиры! [29] Вы пришли к нам и рас-
пускаете о нас языки!" И календеры ответили: "Просим прощения у Аллаха,
о факир! Паши головы перед тобою". Женщины засмеялись и, поднявшись, по-
мирили календеров с носильщиком и подали календерам еду. И те поели и
сидели беседуя, и привратница поила их, и чаша ходила между ними, и но-
сильщик сказал календерам: "А вы, о братья, нет ли у вас какойнибудь ис-
тории или диковинки, чтобы рассказать нам?" И жар разлился по ним, и они
потребовали музыкальные инструменты, и привратница принесла им бубен,
лютню и персидскую арфу, и календеры встали и настроили инструменты, и
один из них взял бубен, другой лютню, а третий арфу, и они начали играть
и петь, а девушки закричали так, что поднялся большой шум. И когда они
так развлекались, вдруг постучали в дверь, и привратница встала, чтобы
посмотреть, кто у двери.
А в дверь постучали потому, о царь, - говорила Шахразада, - что в эту
ночь халиф Харун ар-Рашид [30] вышел пройтись и послушать, не произошло
ли чего-нибудь нового, вместе со своим везирем Джафаром и Масруром, па-
лачом его мести (а халиф имел обычай переодеваться в одежды купцов). И
когда они вышли этой ночью и пересекли город, их путь пришелся мимо это-
го дома, и они услышали музыку и пение, и халиф сказал Джафару: "Я хочу
войти в этот дом и услышать эти голоса и увидеть их обладателей". - "О
повелитель правоверных, - сказал Джафар, - это люди, которых забрал
хмель, и я боюсь, что нас постигнет от них зло". - "Я непременно войду
туда!" - сказал халиф, - и я хочу, чтобы ты придумал, как нам войти к
ним". И Джафар отвечал: "Слушаю и повинуюсь!" Потом Джафар подошел и по-
стучал в дверь, и привратница вышла и открыла дверь, и Джафар выступил
вперед, облобызал землю и сказал: "О госпожа, мы купцы из Табарии [31].
Мы в Багдаде уже десять дней, и мы продали свои товары, а стоим мы в ха-
не купцов. И один купец пригласил нас сегодня вечером, и мы пошли к не-
му, и он предложил нам поесть, и мы поели, а потом мы некоторое время с
ним беседовали, и он разрешил нам удалиться. И мы, чужеземцы, вышли
ночью и сбились с дороги к хану, где мы стоим, и может быть, вы будете
милостивы и позволите войти к вам сегодня ночью и переночевать, а вам
будет небесная награда". Привратница посмотрела на пришедших, которые
были одеты как купцы и имели почтенный вид, и, войдя к своим сестрам,
передала рассказ Джафара, и они опечалились и сказали ей: "Пусть вой-
дут".
Тогда она вернулась и открыла им дверь, и они спросили: "Входить нам
с твоего разрешения?" - "Входи те", - сказала привратница, и халиф с
Джафаром и Масруром вошли, и когда девушки увидели их, они поднялись им
навстречу и посадили их и оказали им почтение и сказали: "Простор и уют
гостям, но у нас есть для вас условие". - "Какое же?" - спросили они, и
девушки ответили: "Не говорите о том, что вас не касается, а не то услы-
шите то, что вам не понравится". И они ответили им: "Хорошо!" Потом они
сели пить и беседовать, и халиф посмотрел на трех календеров и увидел,
что они кривые на правый глаз? и изумился этому, а взглянув на девушек,
столь красивых и прекрасных, он пришел в недоумение и удивился. Затем
начались беседы и разговоры, и халифу сказали: "Пей!", но он ответил: "Я
намереваюсь совершить паломничество" [32]. И тогда привратница встала и,
принеся скатерть, шитую золотом, поставила на нее фарфоровую кружку, в
которую влила ивового соку и положила туда ложку снегу и кусок сахару, и
халиф поблагодарил ее и сказал про себя: "Клянусь Аллахом, я непременно
вознагражу ее завтра за ее благой поступок!"
И они занялись беседой, и, когда вино взяло власть, госпожа дома
встала и поклонилась им, а потом взяла за руку ту, что делала покупки, и
сказала: "О сестрицы, исполним наш долг", - и сестры ответили: "Хорошо!"
И тогда привратница встала, прибрала помещение, выбросила очистки, пере-
менила куренья и вытерла середину покоя. Она посадила календеров на
скамью у возвышения, а халифа, Джафара и Масрура на скамью на другом
конце покоя, а потом крикнула носильщику: "Как ничтожна твоя любовь! Ты
ведь не чужой, а из обитателей дома!" И носильщик встал и сказал, затя-
нув пояс: "Что тебе нужно?" И она ответила ему: "Стой на месте!" Потом
поднялась та, что делала покупки, и поставила посреди покоя скамеечку, а
затем она открыла чуланчик и сказала носильщику: "Помоги мне!" И но-
сильщик увидал двух черных сук, на шее у которых были цепи, и женщина
сказала ему: "Возьми их", - и носильщик взял сук и вышел с ними на сере-
дину помещения.
Тогда хозяйка дома встала и, обнажив руки до локтя, взяла бич и ска-
зала носильщику: "Выведи одну из этих сук!" И носильщик вывел суку, таща
ее на цепи, и она плакала и головой тянулась по направлению к женщине, а
та принялась бить ее по голове, и сука кричала, а женщина била ее, пока
у нее не устали руки. И тогда она бросила бич и, прижав суку к груди,
вытерла ей слезы и поцеловала ее в голову, а затем она сказала носильщи-
ку: "Возьми ее и подай вторую". И носильщик привел, и женщина сделала с
ней то же, что с первой.
Сердце халифа обеспокоилось, и его грудь стеснилась, и ему не терпе-
лось узнать, в чем дело с этими двумя суками. И он подмигнул Джафару, но
тот повернулся к нему и знаком сказал: "Молчи!"
Затем госпожа жилища обратилась к привратнице и сказала ей: "Вставай
и исполни то, что тебе надлежит", - и та ответила: "Хорошо!" Потом она
поднялась на ложе (а оно было из можжевельника, выложенное полосками зо-
лота и серебра) и сказала привратнице и той, что делала покупки: "Подай-
те, что есть у вас!" И привратница поднялась и села возле нее, а та, что
закупала приправы вошла в одно из помещений и вышла, неся чехол из атла-
са с зелеными лентами и двумя солнцами из золота, и, остановившись перед
госпожой жилища, она распустила чехол и вынула оттуда лютню для пения.
Она настроила струны и подтянула колки и, наладив лютню как следует,
произнесла такие стихи:
"Ты цель моя и желанье
И близость к вам, любимые,
В ней вечное блаженство,
А даль от вас - огонь.
Безумен я из-за вас же,
И в вас влюблен все время я,
И если вас люблю я,
Позора нет на мне.
Слетели с меня покровы,
Как только я влюбился в вас;
Любовь всегда покровы
Срывает со стыдом.
Оделся я в изнуренье
И ясно - не виновен я,
И сердце только вами
В любви и смущено.
Ты, изливаясь, слезы,
И тайна всем ясна моя,
Известны стали тайны
Благодаря слезам.
Лечите мои недуги:
Ведь вы - лекарство и болезнь.
А затем женщина воскликнула: "Ради Аллаха, сестрица, исполни свой
долг передо мной и подойди ко мне!" И та, что делала покупки, ответила:
"С любовью и охотой!" Она взяла лютню, прислонила ее к груди и, ущипнув
струны пальцами, произнесла:
"На разлуку вам жалуясь, - что мы скажем?
А когда до тоски дойдем - где же путь наш?
Иль пошлем мы гонца за нас с изъяснением?
По не может излить гонец жалоб страсти.
Иль стерпеть нам? Но будет жить ведь влюбленный,
Потерявший любимого, лишь немного.
Будет жить он в тоске одной и печали,
И ланиты зальет свои он слезами.
О, сокрытый от глаз моих и ушедший,
По живущий в душе моей неизменно!
Тебя встречу ль? И помнишь ли ты обет мой.
Что продлится, пока текут эти годы?
Иль забыл ты, вдали, уже о влюбленном,
Что довольно уж слез пролил, изнуренный?
Ах! И если сведет любовь нас обоих,
Будут длиться упреки наши немало".
И, услышав вторую касыду, госпожа жилища закричала: "Клянусь Аллахом,
хорошо!" - и, опустив руку, разорвала свои одежды, как в первый раз, и
упала на землю без памяти. А покупавшая встала и брызнула на нее водой и
надела на нее вторую одежду, и тогда она поднялась и села и сказала сво-
ей сестре, которая закупала припасы: "Прибавь мне и уплати мой долг спо-
лна. Осталась только эта мелодия":
И покупавшая взяла лютню и произнесла такие стихи:
"До каких же пор отдален ты будешь и гроб со мной?
Не довольно ль слез пролилось моих до сей поры?
До каких же пор ты продлишь разлуку умышленно?
Коль завистнику ты добра желал - исцелился он.
Коль коварный рок справедлив бы был ко влюбленному,
Никогда б ночей он не знал без сна, страстью мучимый.
Пожалей меня; я измучена твоей грубостью;
Не пора ль тебе, повелитель мой, благосклонней стать?
О убийца мой! Расскажу кому о любви своей?
Как обманут тот, кто печалится, коль любовь мала!
Моя страсть все больше, и слез моих все сильнее ток,
И разлуки дни, что текут, сменяясь, так тянутся!
Правоверные! За влюбленного отомстите вы,
Друга бдения. Уж терпенья стан опустел совсем.
Дозволяет ли, о желанный мой, то любви закон,
Чтоб далек был я, а другой высок в единенья стал?
И могу ли я наслаждаться миром вблизи него?
О, доколь любимый стараться будет терзать меня?"
И когда женщина услышала третью касыду, она вскрикнула, и разорвала
свою одежду, и упала на землю без памяти в третий раз, и опять стали
видны следы ударов бичами. И календеры воскликнули: "Чтобы нам не вхо-
дить в этот дом и переночевать на свалке! Наша трапеза расстроена тем,
от чего разрывается сердце". И халиф обратился к ним и спросил: "Почему
это?" - и они сказали: "Наше сердце смущено этим делом". - "Разве мы не
из этого дома?" - спросил халиф. "Нет, - отвечали они, - мы увидели это
место только сейчас". И халиф удивился и воскликнул: "Но тот человек,
что подле вас, знает их дело!" Он мигнул носильщику, и того спросили об
этом, и носильщик сказал: "Клянусь Аллахом, все мы в любви одинаковы! Я
вырос в Багдаде, но в жизни не входил в этот дом до сегодняшнего дня, и
мое пребывание у них - диво". - "Мы считали, клянемся Аллахом, что ты
принадлежишь к ним, а теперь видим, что ты такой же, как мы", - сказали
они. И халиф вскричал: "Нас семеро мужчин, а их трое женщин, и у них нет
четвертого! Спросите их, что с ними, и если они не ответят по доброй во-
ле, то ответят насильно". И все согласились с этим, но Джафар сказал:
"Не таково мое мнение! Оставьте их - мы у них гости, и они поставили нам
условие, и мы его приняли, как вы знаете. Предпочтительней молчать об
этом деле. Ночи осталось уже немного, и каждый из нас пойдет своею доро-
гою". Он мигнул халифу и сказал ему: "Осталось не больше часу, а Завтра
ты их призовешь пред лицо свое и спросишь их". Но халиф поднял голову и
закричал гневно: "Мне не терпится больше. Пусть календеры их спросят!" -
"Мое мнение не таково", - сказал Джафар. И они стали друг с другом пере-
говариваться о том, кто же спросит женщин раньше, и они, наконец, сказа-
ли: "Носильщик!"
Тут госпожа жилища спросила их: "О люди, о чем вы шепчетесь?" И но-
сильщик поднялся и сказал: "О госпожа моя, эти люди хотели бы, чтобы ты
рассказала им историю собак: в чем дело, отчего ты их мучаешь, а потом
плачешь и целуешь их, и рассказала бы также о твоей сестре, и почему ее
били бичами, как мужчину? Вот их вопросы к тебе".
И женщина, госпожа жилища, спросила гостей: "Правда ли то, что он го-
ворит про вас?" И все отвечали: "Да", - кроме Джафара, который промол-
чал. И когда женщина услышала их слова, она воскликнула: "Поистине, о
гости, вы обидели меня великой обидой! Ведь мы раньше условились с вами,
что те, кто станут говорить о том, что их не касается, услышат то, что
им не понравится! Недостаточно вам, что мы ввели вас в наш дом и накор-
мили нашей пищей? Но вина не на вас, вина на том, кто привел вас к нам".
Затем она обнажила руки, ударила три раза об пол и воскликнула: "Поторо-
питесь!"
Вдруг открылась дверь чулана, и оттуда вышли семь рабов с обнаженными
мечами в руках. "Скрутите этих многоречивых и привяжите их друг к дру-
гу!" - воскликнула она. И рабы сделали это и сказали: "О почтенная гос-
пожа, прикажи нам снять с них головы". - "Дайте им ненадолго отсрочку,
пока я спрошу их, кто они, прежде чем им собьют головы", - сказала жен-
щина.
И носильщик воскликнул: "О покров Аллаха! О госпожа моя, не убивай
меня по вине других! Все они погрешили и сделали преступление, кроме ме-
ня. Клянусь Аллахом, наша ночь была бы хороша, если бы мы избежали этих
календеров, которые, войди они в населенный город, превратили бы его в
развалины. Ведь говорит же поэт:
Прекрасно прощенье от властных всегда,
Особенно тем, кто защиты лишен.
Прошу я во имя взаимной любви:
Одних за Других ты не вздумай убить".
И когда носильщик кончил говорить, женщина засмеялась..." И Шахразаду
застигло утро, и она прекратила дозволенные речи.
Когда же настала одиннадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что женщина засмеялась от гнева и, обратившись ко всем,
сказала: "Расскажите мне свою историю, - вашей жизни остался только час.
Если бы вы не были знатными и вельможами своего народа или судьями, вы,
наверно, не осмелились бы на это".
"Горе тебе, о Джафар, - сказал тогда халиф, - осведоми ее о нас, а
иначе мы будем убиты по ошибке. И говори с ней получше, или нас постиг-
нет несчастье!""Это лишь часть того, что ты заслуживаешь", - отвечал
Джафар. И халиф закричал на него: "Для шуток свое время, а для дела
свое!"
А между тем женщина подошла к календерам и спросила их: "Вы братья?"
- и они ответили: "Нет, клянемся Аллахом, мы только факиры и чужеземцы".
"Ты родился кривым?" - спросила она одного из них, и он ответил:
"Нет, клянусь Аллахом! Со мной случились изумительная история и диковин-
ное дело, и у меня вырвали глаз, и моя повесть такова, что, будь она на-
писана иглами в уголках глаза, она стала бы назиданием для поучающихся".
И она спросила второго и третьего, и они ответили то же, что первый, и
сказали: "Клянемся Аллахом, о госпожа, все мы из разных стран, и мы сы-
новья царей и правителей над землями и рабами". И тогда она обратилась к
ним и сказала: "Пусть каждый из вас расскажет нам свою историю и причину
своего прихода к нам, а потом пригладит голову и отправится своей доро-
гой".
И носильщик выступил первым и сказал: "О госпожа моя, я носильщик,
меня нагрузила эта закупщица и пошла со мной от дома виноторговца к лав-
ке мясника, а от лавки мясника к торговцу плодами, а от него к бакалей-
щику, а от бакалейщика к продавцу сладостей и москательщику, от них же
сюда, и у меня случилось с вами то, что случилось. И вот весь мой расс-
каз, и конец!" И женщина засмеялась и сказала: "Пригладь свою голову и
иди!" - И носильщик воскликнул: "Но уйду, пока не услышу рассказов моих
товарищей!"


Рассказ первого календера (ночи 11-12)

Тогда выступил вперед первый календер и сказал ей: "О госпожа моя,
знай, что причина того, что у меня обрит подбородок и выбит глаз, вот
какая: мой отец был царем, и у него был брат, и брат этот царствовал в
другом городе. И совпало так, что моя мать родила меня в тот же день,
как родился сын моего дяди, и прошли лета, годы и дни, и оба мы выросли.
И я посещал моего дядю и жил у него многие месяцы, и сын моего дяди ока-
зывал мне крайнее уважение и резал для меня скот и процеживал вино. И
однажды мы сели пить, и когда напиток взял власть над нами, сын моего
дяди сказал мне:
"О сын моего дяди, у меня к тебе большая просьба, и я хочу, чтобы ты
мне не прекословил в том, что я намерен сделать". - "С любовью и охо-
той", - ответил я ему.
И он заручился от меня великими клятвами и в тот же час и минуту
встал и, ненадолго скрывшись, возвратился, и с ним была женщина, покры-
тая изаром, надушенная и украшенная драгоценностями, которые стоили
больших денег. И он обернулся ко мне, и сказал: "Возьми эту женщину и
пойди впереди меня на такое-то кладбище (а кладбище он описал мне, и я
узнал его). Пойди с ней к такой-то гробнице и жди меня там", - сказал
он. И я не мог прекословить и не был властен отказать ему, так как пок-
лялся ему. И я взял женщину и отправился и пришел к гробнице вместе с
нею, и когда мы уселись, пришел сын моего дяди, и у него была чашка с
водой и мешок, где был цемент и кирка. И он взял кирку и, подойдя к од-
ной могиле, вскрыл ее и перенес камни в сторону, а потом он стал рыть
киркой землю в гробнице и открыл плиту из железа величиной с маленькую
дверь и поднял ее, и под ней обнаружилась сводчатая лестница.
Потом он обратился к женщине и сказал: "Перед тобой то, что ты изби-
раешь". И женщина спустилась по этой лестнице, а он обернулся ко мне и
сказал: "О сын моего дяди, доверши твою милость. Когда я спущусь, опусти
падо мной дверь и насыпь на нее снова землю, как она была, и это будет
завершением милости. А этот цемент, что в мешке, и воду, в чашке, замеси
и вмажь камни, как раньше, вокруг могилы, чтобы никто не увидел их и не
сказал: "Эту могилу открывали недавно, а внутри она старая". Я уже целый
год над этим работаю, и об этом никто не знает, кроме Аллаха. Вот в чем
моя просьба". Потом он воскликнул: "Не дай Аллах тосковать по тебе, о
сын моего дяди!" - и спустился по лестнице.
Когда он скрылся с глаз, я опустил плиту и сделал то, что он приказал
мне, и могила стала такой же, как была, а я был словно пьяный. И я возв-
ратился во дворец моего дяди (а дядя мой был на охоте и ловле) и проспал
эту ночь. А когда наступило утро, я стал размышлять о прошлой ночи и о
том, что случилось с моим двоюродным братом, и раскаялся, когда раская-
ние было бесполезно, что сделал это с ними и послушался его, и мне дума-
лось, что это был сон. И я стал спрашивать о сыне моего дяди, но никто
ничего не сообщил мне о нем, и я вышел на кладбище к могилам и принялся
разыскивать ту гробницу, но не узнал ее. Я непрестанно кружил от гробни-
цы к гробнице и от могилы к могиле, пока не подошла ночь, но не нашел к
ней дороги. И я вернулся в замок и не ел и не пил, и мое сердце обеспо-
коилось о сыне моего дяди, так как я не знал, что с ним. Я огорчился ве-
ликим огорчением и лег спать и провел ночь до утра в заботе, а потом я
второй раз пошел на кладбище, думая о том, что я сделал с сыном моего
дяди, и раскаиваясь, что послушал его. Я обошел все могилы, но не узнал
ни могилы, ни гробницы, и почувствовал раскаяние. И в таком положении я
оставался семь дней, так и не зная пути к гробнице, и мое беспокойство
увеличивалось, так что я едва не сошел с ума.
И я нашел облегчение лишь в том, что решил уехать и вернуться к отцу.
Но в тот час, когда я достиг города моего отца, поднялась у городских
ворот толпа людей, и меня скрутили, и я пришел от этого в полное удивле-
ние - я ведь был сыном правителя города, а они слугами моего отца и мои-
ми прислужниками, - и меня охватил великий страх перед ними. И я сказал
в душе: "Глянь-ка, что это случилось с моим отцом?" - и спросил тех, кто
схватил меня, в чем причина этого, но они не дали мне ответа. А через
некоторое время один из них (а он был моим слугою) сказал мне: "Твоего
отца обманула судьба, и войска восстали против него, и везирь убил его и
сел на его место. И мы подстерегали тебя по его приказу".
Они взяли меня, лишившегося сознания от тех вестей, которые я услышал
об отце, и я предстал перед везирем.
А между мною и везирем была старая вражда, и причиною этой вражды бы-
ло вот что. Я очень любил стрелять из самострела, и когда я однажды сто-
ял на крыше моего дворца, на крышу дворца везиря вдруг спустилась птица,
а везирь тоже стоял там. Я хотел ударить птицу, и вдруг пуля пролетела
мимо и попала в глаз везирю и выбила его, по воле судьбы и рока, подобно
тому, как говорится в одном древнем изречении:
Мы шли по тропе, назначенной нам судьбою,
Начертан кому судьбой его путь - пройдет им;
Кому суждено в одной из земель погибнуть,
Не встретит тот смерть в земле другой наверно.
И когда у везиря был выбит глаз, - продолжал календер, - он не мог
ничего сказать, так как мой отец был царем города, и вот причина вражды
между мной и им. И когда я встал перед ним со скрученными руками, он ве-
лел отрубить мне голову, и я спросил его: "За какой грех ты меня убива-
ешь?" И везирь отвечал: "Какой грех больше этого?" - и показал на свой
выбитый глаз. "Я сделал это нечаянно", - сказал я, и везирь воскликнул:
"Если ты сделал это нечаянно, то я сделаю это нарочно!" Потом он сказал:
"Подведите его!" И меня подвели к нему, и он протянул палец к моему пра-
вому глазу и вырвал его, и с того времени я стал кривым, как вы меня ви-
дите. После этого он велел скрутить мне руки и положить меня в сундук и
сказал палачу: "Возьми его, обнажи свой меч, отправляйся с ним за город
и убей его. Пусть его съедят звери и птицы!" И палач вынес меня и, выйдя
из города в пустыню, вынул меня из сундука, а у меня были скручены руки
и скованы ноги. Палач хотел Завязать мне глаза и после того убить меня,
но я горько заплакал, так что довел его до слез, и, посмотрев на него, я
сказал такие стихи:
"Считал я кольчугой вас надежной в защиту мне
От вражеских стрел; но вы лишь были концами их.
А я-то рассчитывал при всякой беде на вас,
Когда не могла помочь деснице шуйца моя.
Оставьте вдали вы то, что скажут хулители,
И дайте врагам моим метать в меня стрелами.
А если не станете от них охранять меня,
Молчите, не действуйте им в пользу иль мне во вред. -
И произнес:
Не мало друзей считал для себя щитом я.
И были они, но только врагам, щитами.
И думалось мне, что меткие стрелы это.
И были они, но только во мне, стрелами".
А когда палач услышал мои стихи (а он был палачом у моего отца, и тот
оказывал ему милости), он воскликнул: "О господин мой, как же мне сде-
лать, я ведь подневольный раб!" Но потом он сказал мне: "Спасай свою
жизнь и не возвращайся в эту землю, не то погибнешь сам и меня погубишь,
подобно тому, как сказал поэт:
Спасай свою жизнь, когда поражен ты горем,
И плачет пусть дом о том, кто его построил.
Ты можешь найти страну для себя другую,
Но душу себе другую найти не можешь.
Дивлюсь я тому, кто в доме живет позора,
Коль земли творца в равнинах своих просторны.
По важным делам гонца посылать не стоит:
Сама лишь душа добра для себя желает.
И шея у львов крепка потому лишь стала,
Что сами они все нужное им свершают".
Я поцеловал палачу руку и не верил в спасение, и потеря глаза каза-
лась мне ничтожной, раз я спасся от смерти. Я отправился в путь и достиг
города своего дяди и сообщил ему о том, что случилось с моим отцом и со
мною, когда мне вырвали глаз, и мой дядя горько заплакал и воскликнул:
"Ты прибавил заботу к моей заботе и горе к моему горю: твой двоюродный
брат пропал, и я уже несколько дней не знаю, что с ним случилось, и ник-
то мне ничего не сообщает о нем". И он так заплакал, что лишился чувств,
и я опечалился о нем великой печалью. Он хотел приложить к моему глазу
лекарство, но увидел, что он стал пустой впадиной, и воскликнул: "О дитя
мое, ты заплатил глазом, но не душой!" И я не мог смолчать о моем двою-
родном брате, который был его сыном, и сообщил ему обо всем, что случи-
лось, и мой дядя очень обрадовался тому, что я сказал, услышав весть о
своем сыне. "Пойдем, покажи мне гробницу", - сказал он, а я ответил:
"Клянусь Аллахом, о дядя, я не знаю, в каком она месте! Я ходил после
этого несколько раз и искал ее, но не знаю, где она находится".
Потом я пошел с моим дядей на кладбище и посмотрел направо и налево и
узнал гробницу. И я сильно обрадовался, и мой дядя тоже, и я вошел с ним
в гробницу и, убрав землю, поднял плиту и спустился с моим дядей па
пятьдесят ступенек, и когда мы достигли конца лестницы, вдруг на нас по-
шел дым и затемнил нам зрение, и тогда мой дядя произнес слова, говоря-
щий которые не смутится: "Нет мощи и силы, кроме как у Аллаха, высокого,
великого!" И мы пошли, и вдруг видим помещение, наполненное мукою, кру-
пами и съестными припасами и прочим, а посреди покоя мы увидали занавес-
ку, спущенную над ложем. И мой дядя посмотрел на ложе и увидел своего
сына и женщину, спустившуюся с ним, которые лежали обнявшись, и они
превратились в черный уголь, словно были брошены в ров с огнем. И, увидя
это, мой дядя плюнул в лицо своему сыну и воскликнул:
"Ты заслужил это, о кабан! Таково наказание в здешней жизни, а оста-
ется наказание в жизни будущей, и оно сильней и мучительней..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двенадцатая ночь

Когда же настала двенадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что календер рассказывал женщине, а все собравшиеся, и
Джафар, и халиф слушали. "Потом мой дядя ударил своего сына башмаком, -
продолжал календер, - (а тот лежал в виде черного угля), и я удивился
его поступку и опечалился о моем двоюродном брате: как это он стал,
вместе с женщиной, черным углем. И я сказал: "Ради Аллаха, о дядя, об-
легчи скорбь твоего сердца! Мое сердце и ум обеспокоены, и я скорблю о
том, что случилось с твоим сыном, который превратился в черный уголь
вместе с этой женщиной. Не довольно ли с них того, что сталось с ними, а
ты еще бьешь его башмаком!"
"О сын моего брата, - отвечал мой дядя, - мой сын с самого детства
был влюблен в свою сестру, и я запрещал ему быть с нею, и говорил в ду-
ше: "Они еще маленькие!" Когда же он вырос, между ними случилась мер-
зость, и я услышал об этом и не поверил, но все же взял и накричал на
него как следует, и сказал ему: "Остерегайся таких мерзких поступков,
которых никто не совершал ни до тебя, ни после тебя, а иначе мы будем
опозорены и опорочены среди царей до самой смерти, и весть о нас разгла-
сится путешественниками! Берегись совершить подобный поступок! Я разгне-
ваюсь и убью тебя!" Потом я отделил его от сестры, и сестру отделил от
него, но проклятая любила его сильной любовью, и дьявол взял над ними
власть и украсил в их глазах их поступки. Увидев, что я отделил от него
сестру, мой сыч вырыл для себя это помещение под землей и выровнял его и
перенес туда, как ты видишь, съестные припасы. И он обманул мою бди-
тельность и, когда я был на охоте, пришел в это место, но преистинный
возревновал к нему и к ней и сжег их, а наказание в будущей жизни еще
сильнее и мучительней".
Он заплакал, и я заплакал вместе с ним, и он посмотрел на меня и ска-
зал: "Ты мой сын вместо него!" И я поразмыслил немного о жизни земной и
ее превратностях, и о том, как везирь убил моего отца и сел на ею место
и вырвал мне глаз, и о диковинных событиях, что исполнились с моим двою-
родным братом, и потом я заплакал, и мой дядя заплакал вместе со мной.
Затем мы поднялись наверх и опустили плиту и насыпали землю на место
и сделали могилу такой, как она была прежде, и возвратились в наше жили-
ще. Но не успели мы усесться, как услышали звуки барабанов, труб и ли-
тавр и бряцание оружия храбрецов, и крики людей, и лязг удил, и конское
ржание, и мир покрылся мраком и пылью из-под копыт коней. И наш ум сму-
тился, и мы не знали, в чем дело, и спросили о том, что случилось, и нам
сказали: "Везирь, который захватил царство твоего отца, собрал солдат и
снарядил войско и нанял кочевых рабов и пришел к нам с войском, много-
численным, как пески, которого не счесть и не одолеть никому. Они ворва-
лись в юрод внезапно, и жители не могли устоять и отдали им город". И
мой дядя погиб, а я убежал в конец юрода и подумал: "Если я попаду ему в
руки, он убьет меня!" И печали мои множились и возобновились, и я поду-
мал о событиях, происшедших с моим отцом и дядей, и о том, что теперь
делать, и сказал себе: "Если я появлюсь, жители города и войска моего
отца меня узнают, и будет мне смерть и гибель". И я нашел спасение лишь
в том, чтобы обрить усы и бороду, и, сбросив их и переменив платье, вы-
шел из города и направился в этот город, надеясь, что, может быть,
кто-нибудь проведет меня к повелителю правоверных, наместнику господа на
земле, которому я мог бы рассказать и изложить свое дело и то, что со
мной случилось.
Я достиг этого города в сегодняшний вечер и остановился, недоумевая,
куда идти, и вдруг вижу, стоит этот календер. И я приветствовал его и
сказал ему: "Чужеземец!" Он отвечал: "И я тоже чужеземец!" И когда мы
так стояли, вдруг подошел наш товарищ, вот этот третий, и поздоровался с
нами и сказал нам: "Чужеземец!" - и мы отвечали: "И мы тоже чужеземцы".
И мы пошли, и мрак налетел на нас, и судьба привела нас к вам. Вот при-
чина того, что я обрил бороду и усы и что мне вырвали глаз.
"Пригладь свою голову и иди", - сказала ему женщина, но календер
воскликнул: "Не уйду, пока не услышу рассказ других!" И все удивились
его истории, и халиф сказал Джафару: "Клянусь Аллахом, я не видел и не
слышал чего-либо подобного тому, что случилось с этим календером!"


Рассказ второго календера (ночи 12-14)

Тогда выступил вперед второй календер и поцеловал Землю и сказал: "О
госпожа моя, я не родился кривым, и со мной случилась удивительная исто-
рия, которая, будь она написана иглами в уголках глаза, послужила бы на-
зиданием для поучающихся. Я был царем, сыном царя, и читал Коран соглас-
но семи чтениям [33] и читал книги и излагал их старейшинам наук и изучал
науку о звездах и слова портов и усердствовал во всех науках, пока не
превзошел людей моего времени, и мой почерк был лучше почерка всех пис-
цов. И слава обо мне распространилась по всем областям и странам и дошла
до всех царей, и обо мне услышал царь Индии и послал к моему отцу, тре-
буя меня, и отправил отцу подарки и редкости, подходящие для царей. И
мой отец снарядил меня с шестью кораблями, и мы плыли по морю целый ме-
сяц, и, достигши берега, мы вывели коней, которые были с нами на кораб-
ле, и нагрузили подарками десять верблюдов и немного прошли. И вдруг, я
вижу, поднялась и взвилась пыль, так что застлала края земли, и через
час дневного времени пыль рассеялась, и из-за нее появились пятьдесят
всадников - хмурые львы, одетые в железо. И мы всмотрелись в них и видим
- это кочевники, разбойники на дороге, и когда они увидели, что нас мало
и с нами десять верблюдов, нагруженных подарками для царя Индии, они ри-
нулись на нас и выставили перед нами острия своих копий. И мы сделали им
знаки пальцами и сказали им: "Мы посланцы великого царя Индии, не оби-
жайте же нас!" Но они ответили: "Мы не на его Земле и не под его
властью", - и они убили часть слуг, а остальные бежали, и я бежал, после
того как был тяжело ранен. Кочевники отобрали у меня деньги и подарки,
бывшие с нами, а я не знал, куда мне направиться, и был я велик и сде-
лался низким. Я шел, пока не пришел к вершине горы, и приютился в пещере
до наступления дня, и продолжал идти, пока не достиг города, безопасного
и укрепленного, от которого отвернулся холод зимы и обратилась к нему
весна с ее розами. И цветы в нем взошли, и реки разлились, и защебетали
в нем птицы, как сказал о нем поэт, описывая его:
Во граде том для живущих нет ужаса,
И дружбою безопасность с ним связана,
И сходен он с дивным садом разубранным,
И жителям очевидна красота его.
Я обрадовался, что достиг этого города, так как утомился от ходьбы, и
меня одолела забота, и я пожелтел, и мое состояние расстроилось, так что
я не знал, куда мне идти. И я проходил мимо портного, сидевшего в лавке,
и приветствовал его, и он ответил на мое приветствие, сказавши: "Добро
пожаловать!" - и был со мною приветлив и обласкал меня и спросил, почему
я на чужбине. И я рассказал ему, что со мной случилось, с начала до кон-
ца. Портной огорчился за меня и сказал: "О юноша, не открывай того, что
с тобою, - я боюсь для тебя зла от царя этого города: он величайший враг
твоего отца и имеет повод мстить ему".
Потом он принес мне еду и напитки, и я поел, и он поел со мною, и я
беседовал с ним весь вечер. Он отвел мне место рядом со своей лавкой и
принес нужную мне постель и одеяло, и я провел у него три дня, а потом
он спросил: "Не знаешь ли ты ремесла, чтобы им зарабатывать?" - "Я зако-
новед, ученый, писец, счетчик и чистописец", - ответил я, но портной
сказал мне: "На твое ремесло нет спроса в наших землях, и у нас в городе
нет никого, кто бы знал грамоту или иную науку, кроме наживы". - "Кля-
нусь Аллахом, - сказал я, - я ничего не Знаю сверх того, о чем я сказал
тебе". Тогда портной сказал: "Затяни пояс, возьми топор и веревку и руби
дрова в равнине. Кормись этим, пока Аллах не облегчит твою участь, и не
дай им узнать, кто ты, - тебя убьют". Он купил мне топор и веревку и от-
дал меня кому-то из дровосеков, поручив им обо мне заботиться, и я вышел
с ними и рубил дрова целый день. И я принес на голове вязанку и продал
ее за полдинара, и часть его я проел, а часть оставил, и я провел в та-
ком положении целый год.
А через год я однажды пришел, по своему обычаю, на равнину и углубил-
ся в нее и увидел рощу, где было много дров. И я вошел в эту роту и,
найдя толстый корень, стал его окапывать и удалил с него землю, и тут
топор наткнулся на медное кольцо, и я очистил его от земли, и вдруг вижу
- оно приделано к деревянной опускной двери! Я поднял ее, и под ней ока-
залась лестница, и я сошел по этой лестнице вниз и увидел дверь и, войдя
в нее, очутился во дворце, прекрасно построенном, с высокими колоннами.
А во дворце я нашел молодую женщину, подобную драгоценной жемчужине,
разгоняющую в сердце горе, заботу или печаль, чьи речи утоляют скорби и
делают безумным умного и рассудительного, - высокую ростом, с крепкой
грудью, нежными щеками, благородным обликом и сияющим цветом лица, и лик
ее светил в ночи ее локонов, а уста ее блистали над выпуклостью груди,
подобно тому, как сказал о ней поэт:
Черны ее локоны, и втянут живот ее,
А бедра - холмы песку, и стан - точно ивы ветвь.
И еще:
Четыре тут для того лишь подобраны,
Чтоб сердце мне в кровь изранить и кровь пролить:
Чела ее свет блестящий и пряди ночь,
И розы ланит прелестных, и тела блеск.
И, посмотрев на нее, я пал ниц перед ее творцом, создавшим ее столь
красивой и прелестной, а девушка взглянула на меня и сказала: "Ты кто
будешь: человек или джин?" - "Человек", - сказал я, и она спросила: "А
кто привел тебя в это место, где я провела уже двадцать пять лет и ни-
когда не видала человека?" И, услышав ее слова (а я нашел их сладостны-
ми, и она захватила целиком мое сердце), я сказал ей: "О госпожа моя,
меня привели сюда мои звезды для того, чтобы рассеять мою скорбь и Забо-
ту". И я рассказал ей, что со мною случилось, от начала до конца, и она
огорчилась моим положением и заплакала и сказала: "Я тоже расскажу тебе
свою историю. Знай, что я дочь царя ЭФатамуса, владыки Эбеновых остро-
вов. Он выдал меня за сына моего дяди, и в ночь, когда меня провожали к
жениху, меня похитил нфрит по имени Джирджис нбн Раджмус, внук тетки Иб-
лиса, и улетел со мною и опустился в этом месте и перенес сюда все,
что мне было нужно из одежд, украшений, материй, утвари, кушаний и на-
питков и прочего. И каждые десять дней он приходит ко мне один раз и
спит здесь одну ночь, а потом уходит своей дорогой, так как он взял меня
без согласия своих родных. И он условился со мною, что, если мне что-ни-
будь понадобится ночью или днем, я коснусь рукою этих двух строчек, на-
писанных на нише, и не успею убрать руку, как увижу его подле себя. Се-
годня четыре дня, как он приходил, и до его прихода осталось шесть дней.
Не хочешь ли ты провести у меня пять дней и потом уйти, за день до его
прихода?" - "Хорошо, - сказал я, - прекрасно будет, если оправдаются
грезы!"
И она обрадовалась и поднялась на ноги и, взяв меня За руку, провела
через сводчатую дверь и прошла со мною в баню, нарядную и красивую. И,
увидев ее, я снял с себя одежду, и женщина тоже сняла, и я вымылся и вы-
шел, а она села на скамью и посадила меня рядом с собою. Потом она при-
несла мне сахарной воды с мускусом и напоила меня, а затем подала мне
еды, и мы поели и поговорили. А после этого она сказала: "Ляг и отдохни,
ты ведь устал". Я лег, о госпожа моя, и забыл о том, что со мной случи-
лось, и поблагодарил ее. А проснувшись, я увидел, что она растирает мне
ноги, и помолился за нее, и мы сели и немного поговорили. И она сказала:
"Клянусь Аллахом, моя грудь был стеснена, так как я здесь одна под зем-
лей и двадцать пять лет никого не видала, кто бы со мною поговорил. Хва-
ла Аллаху, который послал тебя ко мне! О юноша, не хочешь ли ты вина?" -
спросила она потом, и я сказал: "Подавай!" И тогда она направилась в
кладовую и вынесла старого, запечатанного вина. И она расставила зелень
и проговорила:
"Если б ведом приход ваш был, мы б устлали
Кровью сердца ваш путь и глаз чернотою.
И постлали б ланиты вам мы навстречу,
Чтоб лежала дорога ваша по векам".
Когда она окончила стихи, я поблагодарил ее, и любовь к ней овладела
моим сердцем, и моя грусть и забота покинули меня, и мы просидели за бе-
седой до ночи, и я провел с нею ночь, равной которой не видел в жизни. А
утром мы проснулись и прибавляли радость к радости до полудня, и я на-
пился до того, что перестал себя сознавать. И я встал, покачиваясь нап-
раво и налево, и сказал ей: "О красавица, пойдем, я тебя выведу из-под
земли и избавлю от этого джинна!" Но женщина засмеялась и воскликнула:
"Будь доволен и молчи! Из каждых десяти дней день будет ифриту, а девять
будут твои"". И тогда я воскликнул, покоренный опьянением: "Я сию минуту
сломаю эту нишу, на которой вырезана надпись, И пусть ифрит приходит,
чтобы я убил его! Я привык убивать ифритов!"
И, услышав мои слова, женщина побледнела и воскликнула: "Ради Аллаха,
не делай этого! - и произнесла:
Если дело несет тебе злую гибель,
Воздержаться от дел таких будет лучше. -
А потом сказала:
К разлуке стремящийся, потише! -
Ведь конь ее резв и чистой крови.
Терпи! Ведь судьба всегда обманет,
И дружбы конец - всегда разлука"
Но когда она окончила говорить стихи, я не обратил на ее слова внима-
ния и сильно ударил ногою о пишу..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тринадцатая ночь

Когда же настала тринадцатая ночь, она сказала: "Дошло до мен", о
счастливый царь, что второй календер говорил женщине: "И когда я ударил
ногою о нишу, о госпожа моя, я не успел очнуться, как везде потемнело и
загремело и заблистало, и земля затряслась, и небо покрыло землю, и
хмель улетел у меня из головы, и я спросил: "Что случилось?" И женщина
воскликнула: "Ифрит пришел к нам! Не предостерегала ли я тебя от этого?
Клянусь Аллахом, ты погубил меня! Спасай свою душу и поднимись там, где
ты пришел!"
И от сильного страха я забыл свой топор и башмак, и когда я поднялся
на две ступеньки и оглянулся, чтобы посмотреть, земля вдруг раздалась, и
из-под нее появился ифрит гнусного вида и сказал: "Что это за сотрясе-
ние, которым ты меня встревожила? Что с тобой случилось?" - "Со мной не
случилось ничего, - ответила женщина. - У меня только стеснилась грудь,
и мне захотелось выпить вина, чтобы моя грудь расправилась, и я выпила
немного и встала за нуждой, но голова у меня была тяжелая, и я упала на
нишу". - "Ты лжешь, шлюха!" - воскликнул ифрит и осмотрелся в помещении
направо и налево, и увидел башмак и топор, и воскликнул: "Это явно при-
надлежит человеку! Кто к тебе приходил?" А женщина ответила: "Я только
сейчас увидела это! Они, вероятно, зацепились за тебя". - "Это бессмыс-
ленные речи, и ими меня не проведешь, о блудница", - сказал ифрит и, об-
нажив женщину, он растянул ее между четырех кольев и принялся ее мучить
и выпытывать у нее, что произошло.
И мне было не легко слышать ее плач, и я поднялся по лестнице, дрожа
от страха, а добравшись до верху, я опустил дверь, как она была, и прик-
рыл ее землею. И я до крайности раскаивался в том, что сделал, и вспоми-
нал эту женщину и ее красоту и то, как ее мучил этот проклятый, с кото-
рым она провела уже двадцать пять лет, и что с ней случилось из-за меня
одного. И я размышлял о моем отце и его царстве и о том, как я стал дро-
восеком, и как после ясных дней моя жизнь замутилась. Я заплакал и про-
изнес такой стих:
"И если судьба тебя поразит, то знай:
Сегодня легко тебе, а завтра труднее жить".
И я пошел и пришел к моему товарищу-портному и увидел, что, ожидая
меня, он мучается, как на горячих сковородках. "Вчерашнюю ночь мое серд-
це было с тобою, - сказал он, - и я боялся, что тебя постигла беда от
дикого зверя или чего другого. Слава Аллаху за твое спасение!" И я поб-
лагодарил его за его заботливость и пошел в свою комнату и стал раздумы-
вать о том, что со мной случилось, и упрекая себя за свою болтливость и
за то, что толкнул ту нишу ногой.
И когда я так раздумывал, вдруг вошел ко мне мой друг-портной и ска-
зал мне: "О юноша, на дворе старик персиянин, который спрашивает тебя, и
с ним твой топор и твой башмак. Он принес их дровосекам и сказал им: "Я
вышел, когда муэдзин призывал на утреннюю молитву, и наткнулся на
эти вещи и не знаю, чьи они. Укажите мне, где их владелец?" И дровосеки
указали ему на тебя, узнав твой топор, и он сидит в моей лавке. Выйди же
к нему, поблагодари его и возьми твой топор и твой башмак".
И, услышав эти слова, я побледнел и расстроился, и в это время земля
в моей келье вдруг раздалась и появился персиянин, и оказалось, что это
ифрит. Он пытал ту женщину крайней пыткой, но она ни в чем ему не приз-
налась, и тогда он взял топор и башмак и сказал ей: "Если я Джирджис из
потомства Ибдиса, то я приведу владельца этого топора и башмака!" И он
пришел с такой уловкой к дровосекам и вошел ко мне и, не дав мне сроку,
похитил меня и полетел и поднялся и опустился и погрузился под землею, а
я не сознавал самого себя. Потом он вошел со мной во дворец, где я был,
и я увидел ту женщину, которая лежала, растянутая между кольями и обна-
женная, и кровь стекала с ее боков. И из глаз моих полились слезы, а
искрит взял эту женщину и сказал ей: "О развратница, не это ли твой воз-
любленный?" Но женщина посмотрела на меня и сказала: "Я его не знаю и не
видела его раньше этой минуты". - "И после такой пытки ты не призна-
ешься!" - воскликнул ифрит. И женщина сказала: "Я в жизни его не видела,
и Аллах не позволяет мне на него солгать". - "Если ты его не знаешь, -
сказал ифрит, - возьми этот меч и сбей ему голову". И она взяла меч и
подошла ко мне и встала у меня в головах, а я сделал ей знак бровью, и
слезы текли у меня по щекам. И она поняла мой знак и мигнула мне и ска-
зала: "Все это ты с нами сделал!" А я сказал ей знаками: "Сейчас время
прощения", - и язык моего положения говорил:
"Мой взгляд на уста мои вещает, и ясно вам,
И страсть объявляет то, что в сердце скрываю я.
Когда же мы встретились, и слезы лились мои,
Безгласен я сделался, но взор мой о вас вещал.
Она указала мне, и понял я речи глаз,
И пальцем я дал ей знак, и был он понятен.
И все, что нам надобно, бровями мы делаем;
Молчим мы, и лишь любовь за нас говорит одна".
И когда я окончил стихи, о госпожа моя, девушка выронила из рук меч и
воскликнула: "Как я отрублю голову тому, кого я не знаю и кто мне не
сделал зла? Этого не позволяет моя вера!" И она отошла назад, а ифрит
сказал: "Тебе не легко убить твоего возлюбленного, так как он проспал с
тобой ночь, и ты терпишь такую пытку и не хочешь признаться! Но лишь
сходное сочувствует сходному!" После этого ифрит обратился ко мне и ска-
зал: "О человек, а ты не знаешь эту женщину?" - "А кто она такая? - ска-
зал я. - Я совершенно ее не видел до этого времени". - "Так возьми меч и
скинь ей голову, и я дам тебе уйти и не стану тебя мучить и удостове-
рюсь, что ты ее совершенно не знаешь", - сказал ифрит. "Хорошо", - отве-
тил я и, взяв меч, с живостью выступил вперед и поднял руку. И женщина
сказала мне бровью: "Я не погрешила перед тобой, - так ли ты воздашь
мне?" И я понял, что она сказала, и сделал ей знак, означающий: "Я вы-
куплю тебя своей душой". А язык нашего положения написал:
"Как часто влюбленные взором своим
Любимой о тайнах души говорят,
И взоры их глаз говорят им: "Теперь
узнал я о том, что случилось с тобой".
Как дивны те взгляды любимой в лицо,
Как чудно хорош изъясняющий взор!
Вот веками пишет один, а другой
Зрачками читает посланье ею".
И из моих глаз полились слезы, и я бросил из рук меч и сказали "О
сильный ифрит и могучий храбрец! Если женщина, которой недостает ума и
веры, не сочла дозволенным скинуть мне голову, как может быть дозволено
мне обезглавить ее, когда я ее в жизни не видел? Я не сделаю этого ни-
когда, хотя бы мне пришлось выпить чашу смерти и гибели". - "Вы знаете,
что между вами было дело! - вскричал ифрит, - и я покажу вам последствия
ваших дел!" И, схватив меч, он ударил женщину по руке и отрубил ее и за-
тем ударил по другой и отрубил ее, и он отсек ей четыре конечности че-
тырьмя ударами, а я смотрел на это и был убежден, что умру. И женщина
сделала мне знак глазами, как бы прощаясь, а ифрит воскликнул: "Ты пре-
любодействуешь глазами!" - и, ударив ее, отмахнул ей голову. После этого
ифрит обратился ко мне и сказал: "О человек, по нашему закону, если жен-
щина совершила блуд, нам дозволено ее убить, а я похитил эту женщину в
ночь ее свадьбы, когда ей было двенадцать лет, и она не знала никого
кроме меня, и каждые десять дней я на одну ночь приходил к ней и являлся
в образе персиянина. И убедившись, что она меня обманула, я убил ее, а
что до тебя, то я не уверен, что ты обманул меня с нею, но я никак не
могу оставить тебя невредимым. Выскажи же мне свое желание".
И я обрадовался до крайности, о госпожа, и спросил: "Чего же мне по-
желать от тебя?" И ифрит ответил: "Выбирай, в какой образ тебя обратить:
в образ собаки, осла пли обезьяны". И я сказал, жаждая, чтоб он простил
меня: "Клянусь Аллахом, если ты меня простишь, Аллах простит тебя за то,
что ты простил мусульманина, который не сделал тебе зла". И я умолял его
упорнейше с мольбой и плакал перед ним и говорил: "Я несправедливо оби-
жен". Но ифрит воскликнул: "Не затягивай со мною твои речи! Я не далек
от того, чтобы убить тебя, но я предоставляю тебе выбор". - "О ифрит, -
сказал я, - тебе более подобает меня простить. Прости меня, как внушив-
ший зависть простил завистнику". - "А как это было?" - спросил ифрит.


Сказка о завистнике и внушившем зависть (ночь 13)

Говорят, о ифрит, - сказал я, - что в одном городе было два человека,
жившие в двух смежных домах с общим простенком, и один из них завидовал
другому и поражал его глазом и силился повредить ему. И он все время ему
завидовал, и его зависть так усилилась, что он стал вкушать мало пищи и
сладости сна, а у того, кому он завидовал, только прибавлялось добра, и
всякий раз" как сосед старался ему повредить, его благосостояние увели-
чивалось, росло и процветало. Но внушивший зависть узнал, что сосед за-
видует ему и вредит, и уехал от соседства с ним и удалился от его земли
и сказал: "Клянусь Аллахом, я покину из-за него мир!" И он поселился в
другом городе и купил себе там землю (а на этой улице был старый ороси-
тельный колодец), и построил для себя у колодца келью и, купив себе все,
что ему было нужно, стал поклоняться Аллаху великому, предаваясь молитве
с чистым сердцем.
И к нему со всех сторон приходили нуждающиеся и бедные, и слух о нем
распространился в этом городе, и весть дошла до его соседа-завистника, и
тот узнал о благе, которого он достиг, и о том, что вельможи города хо-
дят к нему. И он вошел в келью, и его сосед, внушивший зависть, встретил
его пожеланием простора и уюта и оказал ему крайнее уважение. И тогда
завистник сказал ему: "У меня с тобой будет разговор, и в нем причина
моего путешествия к тебе. Я хочу тебя порадовать; встань же и пройдись
со мною по твоей келье". И внушивший Зависть поднялся и взял завистника
за руку, и они прошли до конца кельи, и завистник сказал: "Вели твоим
факирам, чтобы они пошли в свои кельи. Я скажу тебе только в тайне, что-
бы никто не слышал нас". И внушивший зависть сказал факирам: "Войдите в
свои кельи", и они сделали так, как он им приказал, а внушивший зависть
прошел немного с завистником и дошел с ним до старого колодца. И завист-
ник толкнул внушившего зависть и сбросил его в колодец, когда никто не
знал этого, и пошел своей дорогой, думая, что убил его.
А в колодце жили джинны, и они подхватили внушившего зависть и ма-
ло-помалу спустили его и посадили на камень и спросили один другого:
"Знаете ли вы, кто это?" - "Нет", - ответили джинны. И тогда один из них
сказал: "Это человек, внушивший зависть, который бежал от завистника и
поселился в нашем городе. Он воздвиг ту келью и развлекал нас своими мо-
литвами и чтением Корана, а завистник пришел к нему и встретился с ним и
ухитрился сбросить его к нам. А весть о нем дошла в сегодняшний вечер до
султана этого города, и он решил Завтра посетить его ради своей дочери".
- "А что с его дочерью?" - спросил кто-то из них. И говоривший сказал:
"Она одержимая; в нее влюбился джинн Маймун ибн Дамдам, и если бы старец
знал для нее лекарство, он бы наверное ее исцелил. А лекарство для нее -
самая пустая вещь". - "А какое же это лекарство?" - спросил кто-то из
джиннов. И говоривший ответил: "У черного кота, что у него в келье, есть
на конце хвоста белая точка величиною с дирхем. Пусть возьмет семь во-
лосков из этих белых волос и окурит ими царевну, и марид уйдет у нее из
головы и никогда не воротится к пей, и она тотчас же вылечится".
И все это происходило, о ифрит, а внушавший зависть слушал. Когда же
настало утро и взошла заря и Заблистала, нищие пришли к старцу и увиде-
ли, что он поднимается из колодца, и он стал великим в их глазах. А у
внушившего зависть не было другого лекарства, кроме черного кота, и он
взял из белой точки, что была у него на хвосте, семь волосков и спрятал
их у себя. И едва взошло солнце, как прибыл царь со своими вельможами, а
остальной свите приказал стоять. Когда царь вошел к возбудившему за-
висть, тот сказал: "Добро пожаловать!" - и, велев ему подойти ближе,
спросил: "Хочешь, я открою тебе, для чего ты ко мне прибыл?" - "Хорошо",
- ответил царь. И старец сказал: "Ты прибыл, чтобы посетить меня, а в
душе хочешь меня спросить о своей дочери". - "Да, праведный старец!" -
воскликнул царь. И внушивший зависть сказал: "Пошли кого-нибудь привести
се, и я надеюсь, что, если захочет Аллах великий, она сию же минуту ис-
целится".
И царь обрадовался и послал своих телохранителей, и они принесли ца-
ревну со скрученными руками, закованную в цепи, и возбудивший зависть
посадил со и покрыл ее покрывалом и, вынув волоса, окурил ее ими. И тот,
кто был над ее головой, испустил крик и покинул ее, а девушка пришла в
разум и закрыла себе лицо и спросила: "Что это происходит и кто привел
меня в это место?" И султан обрадовался радостью, которой нет сильнее, и
поцеловал ее в глаза и поцеловал руки у старца, возбудившего зависть, а
после того он обернулся к вельможам своего царства и спросил их: "Что вы
скажете? Чего заслуживает тот, кто исцелил мою дочь?" - "Жениться на
пей", - отвечали они. И царь воскликнул: "Вы сказали правду!" Потом он
выдал дочь замуж за внушившего зависть, и тот сделался зятем царя. А
спустя немного умер везирь, и царь спросил: "Кого сделаем везирем?" - и
ему сказали: "Твоего зятя". И ею сделали везирем, и еще немного спустя
умер султан, и когда спросили: "Кого сделаем царем?" - ответили: "Вези-
ря". И везиря сделали султаном, и он стал царем и правителем.
Однажды царь сел на коня, и завистник проходил по его дороге, и вдруг
видит: тот, кому он завидовал, в царственном великолепии, среди эмиров,
везирей и вельмож своего царства! И взор царя упал на завистника, и он
повернулся и сказал одному из своих везирей: "Приведи ко мне этого чело-
века и не устрашай его". И везирь пошел и привел его соседа, завистника.
А царь сказал: "Дайте ему тысячу москалей из моей казны и принесите ему
двадцать тюков товаров и пошлите с ним стражника, чтобы он доставил его
в город", - и потом он простился с ним и уехал, не наказавши его за то,
что он сделал с ним.
Посмотри же, ифрит, как возбудивший зависть простил завистника и как
тот сначала завидовал ему, потом причинил ему вред и отправился к нему и
довел до того, что бросил его в колодец, и хотел его убить, но он не
воздал ему за его это, а простил ему и отпустил".
И я заплакал, о госпожа, перед ифритом горьким плачем, которого нет
сильнее, и произнес:
"Отпускай преступным: всегда мужи разумные
Одаряли злого прощением за зло его.
Я объял проступки все полностью и сверил их все,
Обоими же ты все виды прощенья - будь милостив.
И пусть тот, кто ждет себе милости от высшего,
Отпускает низшим проступки их и прощает их".
"Чтобы тебя убить или простить, - сказал ифрит, - Я непременно закол-
дую тебя!" И он оторвал меня от земли и взлетел со мною на воздух, так
что я увидел под собой землю, как чашку посреди воды. Потом он поставил
меня на гору и, взяв немного земли, побормотал над нею и поколдовал и,
осыпав меня ею, воскликнул: "Перемени этот образ на образ обезьяны!"
С того времени я сделался обезьяной столетнего возраста. И, увидев
себя в этом гадком образа я заплакал ко самом себе, но был стоек против
несправедливости судьбы, ибо знал, что время не благоволит никому. И я
спустился с горы вниз и увидел широкую равнину и шел до конца месяца, и
путь мой привел меня к берегу соленого моря. И я простоял некоторое вре-
мя и вдруг вижу - корабль посреди моря, и ветер благоприятствует ему, и
он идет к берегу. И я скрылся за камнем на краю берега и подождал, пока
пришел корабль, и взошел на него, и один из едущих воскликнул: "Уведите
от нас этого злосчастного!" - "Мы его убьем", - сказал капитан. А тот,
другой, вскричал: "Я убью его вот этим мечом!" Но я схватил капитана за
полу и заплакал, и мои слезы потекли, и капитан сжалился надо мною и
сказал: "О купцы, эта обезьяна прибегла к моей защите, и я защищу ее.
Она под моим покровительством, и пусть никто ее не беспокоит и не досаж-
дает ей". И капитан стал обращаться со мной милостиво, и, что бы он ни
говорил мне, я понимал и исполнял все его дела и служил ему на корабле,
и он полюбил меня. Ветер благоприятствовал кораблю в течение пятидесяти
дней, и мы пристали к большому городу, где было множество людей, сосчи-
тать число которых может только Аллах.
И в тот час, когда мы прибыли, наш корабль остановился, и вдруг к нам
явились невольники от царя города и поднялись на наше судно и поздравили
купцов с благополучием и сказали: "Наш царь поздравляет вас с благополу-
чием и посылает вам этот свиток бумаги, - пусть каждый из вас напишет на
нем одну строчку". Дело в том, что у царя был везирь-чистописец, и он
умер, и султан поклялся и дал великие клятвы, что с дела с везирем лишь
того, кто пишет так, как он. И они подали купцам бумажный свиток длиной
в десять локтей и шириной в локоть, и каждый, кто умел писать, написал,
до последнего. И тогда я поднялся, будучи в образе обезьяны, и вырвал
свиток у них из рук, и они испугались, что я порву его, и стали меня
гнать криками, но я сделал им знак: "Я умею писать!" И капитан знаками
сказал им: "Пусть пишет; если он станет царапать, мы его прогоним от
нас, а если напишет хорошо, я сделаю его своим сыном. Я не видел
обезьяны понятливее, чем эта". И я взял калам [34] и, набрав из чер-
нильницы чернил, написал почерком рика такое двустишие:
Судьбою записаны милости знатных,
Твоя ж не написана милость досель.
Так пусть же Аллах не лишит нас тебя -
Ведь милостей всех ты и мать и отец.
И я написал почерком рейхани:
Перо его милостью объемлет все области,
И все охватил миры своею он щедростью.
Нельзя Нил египетский сравнить с твоей милостью,
Что тянется к странам всем рукой с пятью пальцами.
И почерком сульс я написал:
Всяк пишущий когда-нибудь погибнет,
Но все, что пишут руки его, то вечно.
Не вздумай же ты своею писать рукою
Другого, чем то, что рад ты, воскреснув, видеть.
И еще я написал почерком несхи:
И когда пришла о разлуке весть, нам назначенной
Переменой дней и судьбой, всегда превратной,
Обратились мы ко устам чернильниц, чтоб сетовать
На разлуки тяжесть концами острых перьев.
И дальше я написал почерком тумар:
Халифат не вечен для правящих, поистине,
А коль споришь ты, скажи же мне, где первые?
Благих поступков сажай посевы в делах своих;
Коль низложен будешь, посевы эти останутся
И почерком мухаккик я написал:
Открывши чернильницы величья и милостей,
Налей в них чернила ты щедрот и достойных дел.
Пиши же всегда добром, когда точно можешь ты,
Тогда вознесешься ты высоко пером своим.
Потом я подал им свиток, и они написали каждый по строчке, а после
этого невольники взяли свиток и отнесли его к парю.
И когда царь посмотрел на свиток, ему ни понравился ничей почерк,
кроме моего, и он сказал присутствующим: "Отправляйтесь к обладателю
этого почерка, посадите его на мула и доставьте его с музыкой. Наденьте
на него драгоценную одежду и приведите его ко мне". И, услышав слова ца-
ря, все улыбнулись, а царь разгневался и сказал: "О, проклятые, я отдаю
вам приказание, а вы надо мной смеетесь!" - "О царь, - отвечали они, -
нашему смеху есть причина". - "Какая же?" - спросил царь, и они сказали:
"О царь, ты велел нам доставить к тебе того, кто написал этим почерком,
но дело в том, что это написала обезьяна, а не человек, и она у капитана
корабля". - "Правда ли то, что вы говорите?" - спросил царь, и они отве-
тил: "Да, клянемся твой милостью!" И царь удивился их словам и затрясся
от восторга и воскликнул: "Я хочу купить эту обезьяну у капитана!"
Потом он послал на корабль гонца и с ним мула, одежду и музыку, и
сказал: "Непременно наденьте на него эту одежду, посадите его на мула и
доставьте его с корабля!" И они пришли на корабль и взяли меня у каштана
и, надев на меня одежду, посадили меня на мула, и люди оторопели, и го-
род перевернулся из-за меня вверх дном, и все стали на меня смотреть.
И когда меня привели к царю и он меня встретил, я поцеловал трижды
землю меж его рук, а потом он приказал мне сесть, и я присел на колени,
и все присутствующие люди удивились моей вежливости, и больше всех изу-
мился царь. Потом царь приказал народу уйти, и все удалились, и остался
только я, его величество царь, евнухи и маленький невольник. И царь при-
казал, и подали скатерть кушаний, и на пей было все, что скачет, летает
и спаривается в гнездах: куропатки, перепелки и прочие виды птиц. И царь
сделал мне знак, чтобы я ел с ним, и я поднялся и поцеловал перед ним
землю, а потом я сел и принялся есть, и затем скатерть убрали, и я семь
раз вымыл руки и, взяв чернильницу и калам, написал такие стихи:
Постой хоть недолго ты у табора мисок,
И плачь об утрате ты жаркого и дичи.
Поплачь, о ката, со мной, - о них вечно плачу я -
О жареных курочках с размолотым мясом!
О горесть души моей о двух рыбных кушаньях!
Я ел на лепешке их из плотного теста.
Аллаха достоин вид жаркого! Прекрасен он,
Когда обмакнешь ты жир в разбавленный уксус.
Коль голод трясет меня, всегда поглощаю я
С почтеньем пирог мясной - изделье искусных
Когда развлекаюсь я и ем, я смущен всегда
Убранством и сменами столов и посуды.
Терпенье, душа! Судьба приносит диковины,
И если стеснит она, то даст облегченье.
Потом я поднялся и сел поодаль, и царь посмотрел на то, что я напи-
сал, и, прочтя это, удивился и воскликнул; "О диво! Это обезьяна, и у
нее такое красноречие и почерк! Клянусь Аллахом, это самое диковинное
диво!" Затем царю подали особый напиток в стеклянном сосуде, и царь вы-
пил и протянул мне, и я поцеловал землю и выпил и написал на сосуде:
Был огнями сжигаем я на допросе,
Но в несчастье нашли меня терпеливым.
Потому-то всегда в руках меня носят
И прекрасных уста меня лобызают.
И еще:
Похищает свет утра мрак, дай же выпить
Мне напитка, что ум людей отнимает.
Я не знаю - так ясен он и прозрачен, -
Он ли в кубке, иль кубок в нем пребывает.
И царь прочитал стихи и вздохнул и воскликнул: "Если б подобная обра-
зованность была у человека, он бы наверное превзошел людей своего века и
времени!" Потом он пододвинул ко мне шахматную доску и спросил: "Не хо-
чешь ли сыграть со мной?" И я сделал головой Знак: "Да", - и, подойдя,
расставил шахматы и сыграл с царем два раза и победил его, и ум царя
смутился. А потом я взял чернильницу и калам и написал на доске такое
двустишие:
Целый день два войска в бою жестоком сражаются,
И сраженье их все сильней кипит и жарче.
Но лишь только мрак пеленой своей их окутает,
На одной постели заснут они все вместе.
И когда царь прочитал это двустишие, он изумился и пришел в восторг;
его охватила оторопь, и он сказал евнуху: "Пойди к твоей госпоже
Ситт-аль-Хусн и скажи ей: "Поговори с царем!", чтобы она пришла и пос-
мотрела на эту удивительную обезьяну". И евнух скрылся и вернулся вместе
с царевной, и, посмотрев на меня, она закрыла лицо и сказала: "О батюш-
ка, как могло быть приятно твоему сердцу прислать за мной, чтобы показы-
вать меня мужчинам?"
"О Ситт-аль-Хусн, - сказал царь, - со мною никого нет, кроме ма-
ленького невольника и евнуха, который воспитал тебя, а я - твой отец. От
кого же ты закрываешь свое лицо?" И она отвечала: "Эта обезьяна - гоно-
ша, сын царя, и отца его зовут Эфтимарус, владыка Эбечовых островов. Он
заколдован, его заколдовал ифрит Джирджис из рода Иблиса, а он убил его
жену, дочь царя Эфитамуса. И тот, про кого ты говоришь, что он обезьяна,
на самом деле муж, ученый и разумный". И царь удивился словам своей до-
чери и посмотрел на меня и спросил: "Правда ли то, что она говорит про
тебя?" - и я сказал головою: "Да", - и заплакал. "Откуда же ты узнала,
что он заколдован?" - спросил царь свою дочь, и она сказала: "Со мной
была, когда я была маленькая, одна старуха, хитрая колдунья, и она нау-
чила меня искусству колдовать, и я его хорошо запомнила и усвоила. И я
заучила сто семьдесят способов из способов колдовства, и малейшим из
этих способов я могу перенести камни твоего города на гору Каф и превра-
тить его в полноводное море, а обитателей его обратить в рыб посреди не-
го". - "О дочь моя, - воскликнул царь, - заклинаю тебя жизнью, освободи
этого юношу, и я сделаю его своим везирем, ибо это юноша умный и прони-
цательный". -"С любовью и охотой", - отвечала царевна и взяла в руку нож
и провела круг..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Четырнадцатая ночь

Когда же настала четырнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что второй календер говорил женщине: "О царевна, о гос-
пожа моя, взяла в руку нож, на котором были написаны еврейские имена, и
начертила им круг посреди залы и в нем написала имена и заклинания и по-
колдовала и прочла слова понятные и слова непонятные, и через минуту мир
покрылся над нами мраком, и ифрит вдруг спустился к нам и своем виде и
обличье, и руки у него были как вилы, ноги как мачты, а глаза как две
огненные искры. И мы испугались его, и царевна воскликнула: "Нет ни при-
юта тебе, ни уюта!" - а ифрит принял образ льва и закричал ей: "О обман-
щица, ты нарушила клятву и обет! Разве мы не поклялись друг другу, что
не будем мешать один другому?"
"О проклятый, и для подобного тебе у меня будет клятва?" - отвечала
царевна. И ифрит вскричал: "Получи то, что пришло к тебе!"
Тут лев разинул пасть и ринулся на девушку, но она поспешно взяла во-
лосок из своих волос и потрясла его в руке и пошевелила над ним губами,
и волос превратился в острый меч, и она ударила им льва, и он разделился
на две части. И голова его превратилась в скорпиона, а женщина обрати-
лась в большую змею и ринулась на этого проклятого, который имел вид
скорпиона, и между ними завязался жестокий бой. И потом скорпион превра-
тился в орла, а змея в ястреба, и она полетела за орлом и преследовала
его некоторое время, и тогда орел сделался черным котом, а девушка прев-
ратилась в полосатого волка, и они долго бились во дворце.
И кот увидел, что он побежден, и превратился в большой красный гра-
нат, и гранат упал на середину водоема, бывшего во дворце, и волк подо-
шел к нему, а гранат взвился на воздух и упал на плиты дворца и разбил-
ся, и все зернышки рассыпались по одному, и земля во дворце стала полна
зернышек граната. И тогда волк встряхнулся и превратился в петуха и стал
подбирать зернышки и не оставил ни одного зернышка, но по предопределен-
ному велению одно зернышко притаилось у края водоема. И петух принялся
кричать и хлопать крыльями и делал нам знаки клювом, но мы не понимали,
что он говорит, и тогда он закричал на нас криком, от которого нам пока-
залось, что дворец опрокинулся на нас, и стал кружить по всему полу
дворца. Он увидел зерно, притаившееся у края водоема, и ринулся на него,
чтобы его склевать, но зернышко вдруг метнулось в воду, бывшую в водое-
ме, и, обратившись в рыбу, скрылось в глубине воды.
И тогда петух принял вид огромной рыбы и нырнул за рыбкою и скрылся
на некоторое время, а потом мы услышали, что раздались крики, вопли, и
перепугались.
И после этого появился ифрит, подобный языку пламени, и он разевал
рот, из которого выходил огонь, и из его глаз и носа шел огонь и дым. И
девушка тоже вышла, подобная громадному огненному углю, и она сражалась
с ним некоторое время, и огонь сомкнулся над ними, и дворец наполнился
дымом. И мы скрылись в дыму и хотели погрузиться в воду, опасаясь сго-
реть и погибнуть, и царь воскликнул: "Нет мощи и силы, кроме как у Алла-
ха, высокого, великого! Поистине, мы принадлежим Аллаху и к нему возвра-
щаемся! О, если бы мы не возложили на нее подобного ради освобождения
этой обезьяны! Мы отягчили ее великой тяготой с этим проклятым ифритом,
которого не одолеть всем ифритам, существующим на земле! О, если бы мы
не знали этой обезьяны, да не благословит Аллах ее и час ее появления!
Мы хотели сделать добро ради великого Аллаха и освободить ее от чар, и
нас постигло сердечное мучение!"
А что до меня, госпожа моя, то язык был у меня связан, и я не мог ни-
чего сказать царю, и не успели мы очнуться, как ифрит закричал из-под
огня и оказался подле нас в зале. Он дунул нам в лицо огнем, но девушка
настигла его и подула ему в лицо, и в нас попали искры от нее и от него,
и ее искры не повредили нам, а из его искр одна попала мне в глаз и
выжгла его, а я был в образе обезьяны. И царю в лицо тоже попала искра
из его искр и сожгла ему половину лица и бороду и нижнюю челюсть и выр-
вала нижний ряд зубов, а другая искра попала в грудь евнуха и сожгла
его, и он в тот же час и минуту умер, и мы убедились, что погибнем, и
потеряли надежду на жизнь.
И мы были в таком состоянии и вдруг слышим, кто-то восклицает: "Аллах
велик! Аллах велик! Он помог и поддержал и покинул того, кто не принял
веру Мухаммеда, месяца веры!" И вдруг, оказалось, царевна сожгла ифрита,
и он стал кучей пепла. И девушка подошла к нам и сказала: "Принесите мне
чашку воды!" И ей принесли чашку, и она проговорила что-то, чего мы не
поняли, а потом брызнула на меня водой и сказала: "Освободись, заклинаю
тебя истиною истинного и величайшим именем Аллаха, и прими свой первона-
чальный образ".
И я встряхнулся, и вдруг вижу - я человек, каким был прежде, но
только мой глаз пропал, а девушка воскликнула: "Огонь, огонь! О батюшка,
я уже не буду жить! Я не привыкла биться с джиннами, а будь он из людей,
я бы давно убила его. Я стала бессильна лишь тогда, когда гранат рассы-
пался, и я подобрала его зерна, но забыла то зернышко, где был дух джин-
на, а если бы я его подобрала, он бы наверное тотчас же умер. Но я не
знала этого, по воле судьбы и рока, и вдруг он явился, и у меня с ним
был жестокий бой под землею, в воде и в воздухе, и всякий раз, как я
открывала над ним врата колдовства, он тоже открывал врата надо мною,
пока не открыл надо много врат огня, а мало кто, когда открываются над
ним врата огня, от него спасается. Но мне помогла против него судьба, и
я сожгла его раньше себя, предложив ему прежде принять веру ислама. А
что до меня, я умираю, и да будет Аллах для вас моим преемником".
И она стала взывать к Аллаху о помощи и непрестанно призывала на по-
мощь от огня, и вдруг темные искры поднялись к ее груди и распространи-
лись до лица, и когда они достигли лица девушки, она заплакала и воск-
ликнула:
"Свидетельствую, что нет бога, кроме Аллаха, и что Мухаммед-посланник
Аллаха!" И потом мы взглянули на нее, и вдруг видим, - она стала кучею
пепла рядом с кучею от ифрита. И мы опечалились о ней, и мне хотелось
быть на ее месте и не видеть, как это прекрасное лицо, сделавшее мне та-
кое благо, превратилось в пепел, но приговор Аллаха неотвратим.
И когда царь увидел, что его дочь превратилась в кучу пепла, он выщи-
пал остаток своей бороды, стал бить себя по лицу и разорвал на себе
одежды, и я сделал так же, как он, и мы заплакали о девушке. И подошли
придворные и вельможи царства и увидели султана в состоянии небытия и
две кучи пепла. И они удивились и походили немного вокруг царя, а тот,
когда очнулся, рассказал им, что случилось у его дочери с ифритом, и это
было для них великим несчастьем, и женщины и девушки закричали, и царев-
ну оплакивали семь дней.
И царь приказал выстроить над прахом своей дочери большой купол, и
под ним зажгли свечи и светильники, а пепел ифрита развеяли по воздуху,
чтобы проклял его Аллах. И после этого царь заболел болезнью, от которой
был близок к смерти, и его болезнь продолжалась месяц, а потом он попра-
вился, и его борода выросла, и он призвал меня и сказал: "О юноша, мы
проводили гремя в приятнейшей жизни, в безопасности от превратностей
судьбы, пока ты к нам не явился. О, если бы мы не сидели тебя и не виде-
ли твоей гадкой наружности! Из-за тебя мы претерпели лишения: во-первых,
я лишился моей дочери, которая стоила сотни мужчин, а во-вторых, со мной
случилось от огня то, что случилось, и я лишился своих зубов, и умер мой
евнух. А ни раньше, ни после этого мы ничего от тебя не видели. По все
от Аллаха, и нам и тебе; слава же Аллаху за то, что моя дочь освободила
тебя и сама себя погубила! Но уходи, дитя мое, из моего города, доста-
точно того, что из-за тебя случилось. Все это было предопределено и мне
и тебе, уходи же с миром, а если я еще раз тебя увижу, я убью тебя".
И он закричал на меня, и я вышел от него, о госпожа, не веря в спасе-
ние, и не знал, куда идти. И в моем сердце прошло все то, что со мной
случилось: как разбойники оставили меня на дороге, как я от них спасся и
шел месяц и вошел в город чужеземцем и встретился с портным и с женщиной
под землею и спасся от ифрита, после того как он был намерен убить меня,
и я вспомнил обо всем, что прошло в моем сердце, с начала до конца, и
восхвалил Аллаха и воскликнул: "Ценою глаза, но не души!" И я сходил в
баню, прежде чем выйти из города, и обрил себе бороду и надел черную
власяницу и пошел наугад, о госпожа моя, и каждый день я плакал и раз-
мышлял о бедствиях, случившихся со мною, и о потере глаза. И думая о
случившемся со мною, я всякий раз плакал и говорил такие стихи:
"Всемилостивым клянусь, смущенья, сомненья нет,
Печали, не знаю как, меня окружили вдруг.
Я буду терпеть, пока терпенье само не сдаст;
Стерплю я, пока Аллах судьбы не решат моей.
Стерплю, побежденный, я без стонов и жалобы,
Как терпит возжаждавший в долине в полдневный зной.
И буду терпеть, пока узнает терпение,
Что вытерпеть горшее, чем мирра, я в силах был.
Ничто ведь не горько так, как мирра, но будет ведь
Еще боле горько мне, коль стойкость предаст меня.
И тайна души моей - толмач моих тайных дум,
И тайное тайн моих - о вас мысли тайные.
И скалы б рассыпались, коль бремя мое несли б,
И ветер не стал бы дуть, и пламя потухло бы.
И если кто скажет мне, что жизнь иногда сладка,
Скажу я: "Наступит день, что горше, чем мирры вкус".
И я скитался по странам и приходил в города и направился в Обитель
Мира - Багдад, надеясь дойти до повелителя правоверных и рассказать ему,
что со мной случилось. Я пришел в Багдад сегодня вечером и нашел моего
первого брата, вот этого, стоящим в недоумении, и сказал ему: "Мир с то-
бою!" - и побеседовал с ним, и вдруг подошел к нам наш третий брат и
сказал нам: "Мир с вами, я чужеземец", - и мы отвечали: "Мы тоже чуже-
земцы и пришли сюда в эту благословенную ночь". И мы пошли втроем, и
никто из нас не знал истории другого, и судьба привела нас к этому месту
и мы вошли к вам. Вот причина того, что я обрил бороду и усы и лишился
глаза".
"Поистине, твоя история удивительна, - сказала госпожа жилища. -
Пригладь себе голову и уходи своей дорогой". - "Я не уйду, пока не услы-
шу истории моих товарищей", - сказал второй календер.


Рассказ третьего календера (ночи 14-16)

И тогда выступил вперед третий календер и сказал: "О благородная гос-
пожа, моя история не такова, как истории этих двоих. Нет, моя история
удивительнее и диковиннее, и я из-за нее обрил себе бороду и потерял
глаз. Этих двоих поразила судьба и рок, а я своей рукой навлек на себя
удар судьбы и заботу. А именно, я был царем, сыном паря, и мой отец
скончался, и я взял власть после него и управлял и был справедлив и ми-
лостив к подданным.
И была у меня любовь к путешествиям по морю на корабле, а наш город
лежал на море, которое было обширно, и вокруг нас были острова, большие
и многочисленные, посреди моря. И у меня было в море пятьдесят кораблей
торговых и пятьдесят кораблей поменьше, для прогулок, и сто пятьдесят
судов, снаряженных для боя и священной войны. И я захотел посмотреть на
острова и вышел с десятью кораблями, взял запасов на целый месяц, и ехал
двадцать дней, и когда наступила какая-то ночь, на нас подул противный
ветер, и на море поднялись большие волны, которые бились одна о другую.
И мы отчаялись в жизни, и нас покрыл густой мрак, и я воскликнул: "Не
достоин похвалы подвергающийся опасности, даже если он и спасется!" И мы
стали взывать к Аллаху великому и умолять его, а ветер все дул против
нас, и волны бились, пока не показалась заря, и тогда ветер стих, и море
успокоилось, а потом засияло солнце. И мы приблизились к острову и вышли
на сушу и сварили себе кое-чего поесть и поели, а затем мы отдохнули два
дня и еще двадцать дней проехали. И воды смешались перед нами и перед
капитаном, и капитан перестал узнавать море, и мы сказали дозорному:
"Поднимись на мачту и осмотра море". И он влез на мачту и посмотрел и
сказал капитану: "О капитан, я видел справа от меня рыбу на поверхности
воды, а посмотрев на середину моря, я заметил вдали что-то такое, что
кажется по временам черным, по временам белым". И, услышав слова дозор-
ного, капитан ударил своей чалмой о землю, стал рвать себе бороду и
воскликнул: "Зияете, что мы все погибли и никто из нас не спасется!"
И он принялся плакать, и мы все заплакали о себе, и я сказал: "О ка-
питан, расскажи нам, что видел дозорный". - "Знай, о господин мой, - от-
ветил капитан, - что мы сбились с дороги в тот день, когда против нас
поднялись ветры и ветер успокоился лишь на следующий день утром. И мы
простояли два дня и заблудились в море, и с той ночи прошел уже двадцать
один день, и нет для нас ветра, который бы снова пригнал нас туда, куда
мы направлясмся. А завтра к концу дня мы достигнем горы из черного кам-
ня, которую называют Магнитная гора (а вода насильно влечет нас к ее
подножию), и наш корабль распадется на части, и все гвозди корабля поле-
тят к этой горе и пристанут к ней, так как Аллах великий вложил в маг-
нитный камень тайну, именно ту, что к нему стремится все железное". И в
этой горе много железа, а сколько - знает только Аллах великий, и с
древних времен об эту гору разбивалось много кораблей. И вблизи моря
стоит купол из желтой меди, утвержденной на десяти столбах, а на куполе
находится всадник и конь из меди, а у этого всадника в руке медное копье
и на груди его повешена свинцовая доска, на которой вырезаны имена и
заклинания. И губит людей, о царь, - говорит капитан, - именно всадник,
сидящий на этом коне, и освобождение только тогда наступит, когда всад-
ник упадет с коня".
Потом, о госпожа моя, капитан заплакал горьким плачем, и мы убеди-
лись, что погибаем несомненно, и каждый из нас простился со своими
друзьями и сделал завещание, на случай, если они спасутся. И мы не зас-
нули в эту ночь, а когда настало утро, мы приблизились к этой горе, и
воды влекли нас к ней силой. И когда корабль оказался у подножия горы,
он распался, и все железо и гвозди, бывшие в нем, вылетели и устремились
к магнитному камню и застряли в нем, и к концу дня мы все кружились вок-
руг горы, и некоторые из нас утонули, а другие спаслись, но большинство
потонуло, и те, что спаслись, не знали друг о друге, так как волны и
противный ветер унесли всех в разные стороны.
А что до меня, о госпожа, то Аллах великий спас меня, так как ему
угодны были мои несчастья, пытки и испытания, и я сел на доску из досок
корабля, и ветер прибил ее к горе вплотную, и я нашел дорогу, ведущую на
вершину горы и пробитую в ней наподобие лестницы. И тогда я произнес имя
Аллаха великого..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Четырнадцатая ночь

Когда же настала пятнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что третий календер говорил женщине (а все собравшиеся
были связаны, и рабы стояли, держа мечи над их головой): "И тогда я про-
изнес имя Аллаха и взывал к нему и умолял его и цеплялся за выбоины в
горе, и когда я немного поднялся, Аллах соизволил, чтобы ветер утих в
тот же час, и помог мне подняться, так что я уцелел и взобрался на гору.
Но у меня был только один путь - к куполу, и я был крайне обрадован сво-
ему спасению.
Войдя под купол, я совершил омовение и молитву в два раката [35] и благо-
даря Аллаха за то, что я спасся, и потом я заснул под куполом и услышал
во сне, что кто-то говорит: "О ибн Хадыб, когда ты проснешься от сна,
копай у себя под ногами: найдешь лук из меди и три свинцовые стрелы с
написанными на них заклинаниями. Возьми лук и стрелы и стреляй во всад-
ника, который на куполе, и избавь людей от этого великого бедствия. И
когда ты метнешь стрелу во всадника, он упадет в морс, а лук его упадет
около тебя, и тогда возьми лук и зарой его в том месте, где стоит конь.
И когда ты это сделаешь, море выступит из берегов и поднимется и станет
вровень с горой, и на нем появится челнок, в котором будет человек из
меди (не тот, которого ты сбросил), и он подъедет к тебе с веслом в ру-
ке. Садись с ним и не произноси имени великого Аллаха, а он станет грес-
ти и проедет с тобою десять дней, пока не доставит тебя в Море Безопас-
ности, а прибывши туда, ты найдешь кого-нибудь, кто тебя приведет в твою
страну. И все это удастся тебе, если ты не назовешь имени Аллаха".
И потом я пробудился от сна и с живостью встал и сделал так, как ска-
зал мне голос. И выстрелил во всадник" и сбросил его в море, и его лук
упал возле меня, и я взял лук и зарыл его. И тогда море взволновалось и
поднялось и встало вровень с горой и сравнялось со мною, и не прошло бо-
лее минуты, как я увидел челнок посреди моря, который шел ко мне, и я
восхвалил великого Аллаха.
И когда челнок доплыл до меня, я увидел человека из меди, на груди
которого была свинцовая доска с вырезанными на ней именами и заклинания-
ми, и я вошел в челнок молча, не говоря ничего. И человек греб первый
день и другой и третий, до конца десяти дней, и я посмотрел и увидел
Острова Безопасности, и тогда я сильно обрадовался и от большой радости
помянул Аллаха и воскликнул: "Во имя Аллаха! Нет бога, кроме Аллаха!
Аллах велик!"
И когда я это сделал, челнок выбросил меня в море, а потом возвратил-
ся и повернул в море. А я умел плавать и проплыл весь этот день до ночи,
так что мои руки утомились и плечи устали, и я обессилел и все время был
в опасности. И я произнес исповедание веры и убедился, что умру, но море
заволновалось от ветра, и ко мне подошла волна, словно большая крепость,
и подняла меня и выкипула, так что я оказался на суше, ибо так было
угодно Аллаху. И я поднялся и выжал свою одежду и высушил ее и разостлал
на земле и проспал ночь, а когда наступило утро, я встал и осмотрелся,
куда мне пойти. Я увидел рощу и, войдя в нее, обошел ее кругом, и оказа-
лось, что то место, где я нахожусь, - небольшой остров, и море окружает
его. И я воскликнул: "Всякий раз, как спасусь от беды, попадаю в еще
большую!"
И когда я раздумывал о своем деле, желая смерти, я увидел издали ко-
рабль с людьми, направляющийся к острову, на котором я находился. И я
поднялся и залез на дерево, и вдруг корабль пристал вплотную, и с пего
сошли десять рабов, с которыми были заступы, и они пошли и, дойдя до
средины острова, разрыли землю и откопали опускную дверь и, подняв ее,
открыли вход в подземелье. После этого они вернулись на корабль, и пере-
несли оттуда хлеб, муку, масло, мед, скотину и утварь, необходимую для
жилья, и рабы до тех пор ходили на корабль и обратно, перенося с корабля
припасы и спускаясь вниз, пока по перенесли в яму все, что было на ко-
рабле. И после этого они сошли с корабля, неся с собою одежды что ни на
есть лучшие, и посреди них был старик, который прожил сколько прожил, и
судьба потрепала его, но пощадила. И он был точно мертвый и брошенный, в
голубой тряпке, которую продували ветры с запада и востока, как сказал о
нем поэт:
Потряс меня рок и как потряс-то! -
Ведь року присуща мощь и сила.
Я раньше ходил, не утомляясь,
Теперь не хожу и утомлен я.
И рука старца была в руке прекрасного юноши, вылитого в форме красоты
и блеска и совершенства, так что его прелесть вошла в поговорку. И он
был подобен свежей ветке и чаровал все сердца своей красотой и все умы
похищал своей нежностью, как сказал о нем поэт, говоря:
Когда красу привели бы, чтоб с ним сравнить,
В смущенье бы опустила краса главу.
И если б ее спросили: "Видала ли ты
Подобного?" - то сказала б: "Такого? Нет!"
И они до тех пор шли, госпожа моя, пока не пришли к двери, и все
спустились в подземелье и скрылись на час или больше, а потом поднялись
наверх рабы и старик, но юноша не поднялся с ними, и они опустили дверь,
как она была, и сошли на корабль и исчезли с моих глаз. И когда они уе-
хали, я спустился с дерева и, подойдя к месту, которое они завалили,
стал разрывать землю и переносить ее, и терпеливо трудился, пока не уб-
рал всю землю и не обнаружил дверь, и оказалось, что она деревянная, ши-
риной в камень мельничного жернова. И я поднял дверь, и под нею оказа-
лась каменная сводчатая лестница, и я удивился этому и спустился по
лестнице и, войдя до конца ее, увидел помещение, чистое и устланное все-
возможными коврами и шелковыми подстилками. И тот юноша сидел на высоком
седалище, опершись на круглую подушку, и в руках у него было опахало, и
перед ним стояли благовония и цветы, и он был один.
При виде меня лицо юноши пожелтело, а я приветствовал его и сказал:
"Успокой свою душу и умерь свой страх: тебе не будет вреда! Я человек,
как и ты, и сын царя, и судьба привела меня к тебе, чтобы я развлек тебя
в твоем одиночестве. Какова твоя история и что с тобой произошло, что ты
поселился под землею один?"
Убедившись, что я из его породы, юноша обрадовался, и краска возвра-
тилась к нему, и он велел мне приблизиться, и сказал: "О брат мой, моя
история удивительна!
Мой отец торговец драгоценными камнями, и у него есть товары и рабы и
невольники-торговцы, которые ездят для него на кораблях с товарами в са-
мые отдаленные страны, и у них есть караваны верблюдов и большие деньги.
Но мой отец никогда не имел ребенка, и однажды он увидел во сне, что у
него родился сын, но жизнь его будет короткой. И он проснулся, крича и
плача, а на следующую ночь моя мать понесла, и отец отметил время зача-
тия.
И дни ее беременности кончились, и она родила меня.
Мой отец обрадовался и устроил пиры и стал кормить бедных и нуждаю-
щихся, так как я был послан ему в конце его жизни. И он собрал звездоче-
тов и времяисчислителей и мудрецов того времени и знатоков рождений и
гороскопов, и они исследовали положение звезд в день моего рождения и
сказали отцу: "Твой сын проживет пятнадцать лет" к ему угрожают опаснос-
ти, но если он от них спасется, он будет жить долго. А причина его смер-
ти в том, что в Море Гибели есть магнитная гора, на которой стоит конь и
всадник из меди, а на груди всадника свинцовая доска.
И когда всадник упадет с коня, твой сын умрет, через пятьдесят дней
после этого, убийца его будет тот, кто собьет всадника: это царь, и зо-
вут его Аджиб ибн Хадыб".
И мой отец сильно огорчился. И он воспитывал меня наилучшим образом,
пока я не достиг пятнадцати лет, а десять дней тому назад до него дошла
весть, что всадник упал в море и что того, кто его сбросил, зовут Аджиб,
сын царя Хадьтба, и мой отец испугался, что я буду убит, и перевез меня
в это место. Вот моя история и причина моего одиночества".
И, услышав эту историю, я изумился и сказал про себя: "Это все я сде-
лал! Но клянусь Аллахом, я никогда его не убью". - "О господин мой, -
сказал я, - да избавишься ты от болезни и гибели! Если захочет Аллах ве-
ликий, ты не увидишь заботы, огорчения и расстройства. Я буду жить у те-
бя и прислуживать тебе и потом возвращусь своей дорогой, после того как
пробуду с тобой эти дни".
И я просидел, беседуя с ним, до ночи, а потом я встал, зажег большую
свечу и заправил светильник, и мы сидели, поставив сначала кое-какую
еду. И мы поели, и я встал и поставил сладости, и мы лакомились и сиде-
ли, беседуя друг с другом, пока не прошла большая часть ночи. И юноша
лег, и я укрыл его и тоже лег, а наутро я поднялся и нагрел немного воды
и осторожно разбудил юношу, и когда он проснулся, я принес ему горячую
воду, и он вымыл лицо и сказал: "Да воздается тебе за это благом, о юно-
ша! Клянусь Аллахом, когда я спасусь от того, что со мной, и от того,
чье имя Аджиб ибн Хадыб, я заставлю моего отца вознаградить тебя. Если
же я умру, мир тебе от меня".
"Да не наступит день, когда тебя поразит зло, и да назначит Аллах мой
день раньше твоего дня!" - ответил я, а затем я подал кое-какой еды, и
мы поели, и я зажег ему куренья, и он надушился, а после этого я сделал
для него триктрак, и мы стали с ним играть. Потом мы поели сладкого и
играли до ночи, и я зажег свечи и подал ему и сидел, беседуя с ним, пока
от ночи осталось мало, и юноша лег, и я укрыл его и тоже лег. И так про-
должалось, о господин мой, дни и ночи, и в моем сердце возникла любовь к
юноше, и я забыл свою заботу и сказал в душе: "Солгали звездочеты! Кля-
нусь Аллахом, я не убью его".
И я служил юноше и разделял его трапезы и беседовал с ним до истече-
ния тридцати девяти дней, а в ночь на сороковой день юноша обрадовался и
сказал: "О брат мой, слава Аллаху, который спас меня от смерти, и это
случилось по твоему благовонию и по благословению твоего прихода. Я про-
шу Аллаха, чтобы он вознаградил тебя и твою землю. Но я хочу, о брат
мой, чтобы ты нагрел мне воды, я умоюсь и вымою себе тело". - "С любовью
и охотой", - ответил я и нагрел ему воду в большом количестве и внес ее
к юноше и хорошо вымыл ему тело мукой волчьих бобов и натер его и прис-
луживал ему и переменил ему одежду и постлал для него высокую постель. И
юноша подошел и кинулся на постель и прилег после бани и сказал: "О брат
мой, отрежь нам арбуза и полей его соком сахарного тростника".
И я вошел в кладовую и нашел хороший арбуз, который лежал на блюде. И
я заговорил с юношей и сказал ему: "О господин мой, нет ли у тебя ножа?"
- "Вот он, над моей головой, на той верхней полке", - ответил юноша. И я
встал, торопясь, и взял нож, схватив его за конец, и стал спускаться на-
зад, и моя нога споткнулась, к я свалился на юношу с ножом в руке. И не-
медленно нож, сообразно тому, как было написано в безначальности, вон-
зился юноше в сердце, и он тотчас же умер.
И когда он закончил свой срок и я понял, что убил его, я испустил
громкий крик, стал бить себя по лицу и разорвал на себе одежду и воск-
ликнул: "Поистине, мы принадлежим Аллаху и к нему возвращаемся! О му-
сульмане, этому юноше осталось до истечения опасного срока в сорок дней,
о котором говорили звездочеты и мудрецы, только одна ночь, и предел жиз-
ни этого красавца должен был наступить от моей руки! О, если бы мне не
резать этого арбуза! Это поистине бедствие и печаль. Но пусть Аллах
свершает дело, которое решено!.."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестнадцатая ночь

Когда же настала шестнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что Аджиб говорил женщине: "И, убедившись, что я убил
его, я встал и поднялся по лестнице и насыпал обратно землю и окинул
глазами море и увидел корабль, рассекавший море и направлявшийся к бере-
гу. Я испугался и сказал: "Сейчас они придут и найдут их дитя убитым и
узнают, что я убил его, и убьют меня несомненно!" И, подойдя к высокому
дереву, я влез на него и закрылся его листьями, и не успел я усесться на
верхушке дерева, как появились рабы, и с ними появился тот дряхлый ста-
рик, отец юноши. И они подошли к тому месту и, сняв землю, нашли дверь и
спустились и увидели, что юноша лежит и его лицо сияет после бани, и
одет он в чистое платье и нож воткнут ему в грудь. И они закричали и
заплакали и стали бить себя по лицу и взывать о горе и бедствии, и ста-
рец на долгий час лишился сознания, и рабы подумали, что после своего
сына он не будет жить.
И они завернули юношу в его одежды и накинули на него шелковый плащ и
вышли к кораблю, и старец вышел позади них. И, увидав своего сына лежа-
щим, он упал на землю и посыпал голову прахом и бил себя по лицу и выр-
вал себе бороду. И он подумал о смерти своего сына и заплакал еще
сильнее и лишился чувств, и тогда один из рабов поднялся и принес кусок
шелковой материи, и старика положили на скамью и сели у него в головах,
и все это время я был на дереве над их головой и смотрел, что происхо-
дит, и мое сердце поседело прежде, чем стала седою моя голова, из-за за-
бот и печалей, перенесенных мною. И я произнес:
"Велики блага тайные Аллаха,
Что скрыты от ума мужей разумных,
Как много дел тебе противны утром,
А вечером они приносят радость!
Как часто нам легко вслед за мученьем!
Так облегчи же грусть больного сердца!"
О госпожа моя, старец все был без сознания, пока не приблизился за-
кат, а потом он очнулся, и, увидев своего сына, с которым случилось то,
чего он боялся, он стал бить себя по липу и по голове и произнес: "Раз-
лукой с любимыми все сердце истерзано,
И слезы из глаз моих струятся потоками.
Далеко желание ушло, о печаль моя,
Что ныне придумаю? Скажу что? Что сделаю?
О, если б не видел я ни разу возлюбленных!
Владыки мои, как быть? - Стеснились пути мои.
И как мне утешиться утехой, когда взыграл
Огонь страсти в душе моей и ярко пылает там?
О, если бы с ними я искал своей гибели!
Меж мною и ими связь, которой нельзя порвать.
Аллахом молю тебя, доносчик, помягче будь!
И пусть единение меж нами продлится век.
Как было прекрасно нам, когда единил нас дом
И жили в блаженстве мы четой неразлучною,
Пока не сразила нас стрела расставания.
А кто может вынести стрелу расставания?
Когда поразило те в любимом несчастие,
В едином во дни его, исполненном прелести,
Сказал я, а речь судьбы уж раньше промолвила:
"О, если б, дитя мое, не кончился жизни срок!
Каким бы путем тебя мне ветре гать немедленно?
Душой я бы выкупил тебя, если б приняли.
И если скажу - он солнце, - солнце заходит ведь.
А если скажу - луна, - луна ведь зашла уже.
О, грусть по тебе моя! О, горе от рока мне!
Нет жизни мне без тебя, так что ж развлечет меня?
В тоске по тебе отец погиб твой; с тех пор как ты
Повергнут кончиною, стеснились пути мои.
И взоры завистников упали на пас в сей день.
Пусть тем же воздается им! Как скверны поступки их!"
Он издал крик, от которого дух его расстался с телом, и рабы закрича-
ли: "Увы, наш господин!" - и посыпали себе головы землей и еще сильнее
заплакали. И они положили своего господина на корабле рядом с сыном и,
распустив на судне паруса, скрылись с моих глаз, и тогда я слез с дерева
и спустился в подземелье и стал думать о юноше. И я увидел некоторые из
его вещей и произнес такое стихотворение:
"Я таю в тоске, увидя слезы любимых,
На родине их потоками лью я слезы.
Прошу я того, кто с ними судил расстаться,
Чтоб мне даровал когда-нибудь он свидание".
Потом, о госпожа моя, я вышел из подземелья, и днем я ходил по остро-
ву, а ночью спускался в помещение, И я провел таким образом месяц, глядя
на тот конец острова, что лежал к западу. И всякий раз, как проходил
день, море становилось мельче, пока на западной стороне не стало мало
воды и прилив ее не прекратился. Когда же месяц прошел до конца, море с
тон стороны высохло, и я обрадовался и убедился в спасении. И войдя в
оставшуюся воду, я вышел на берег материка и нашел там кучи песку, в ко-
тором ноги верблюда погрузились бы по колено, и, укрепив свою душу, я
пересек эти пески и вдруг увидел огонь, блестевший издалека и пылавшие
ярким пламенем. И к направился к огню, надеясь найти облегчение, и про-
изнес:
"Надеюсь, что, может быть, судьба повернет узду
И благо доставит мне, - изменчиво время, -
И помощь в надеждах даст и нужды свершит мои:
Ведь вечно случаются дела за делами".
Я пошел на огонь и, подойдя к нему, вдруг увидел, что это дворец, и
ворота его из желтой меди, и когда над ними засияло солнце, дворец зас-
ветился издали, и казалось, что это огонь. И я обрадовался, увидя его, и
сел напротив ворот; и не успел я усесться, как появилось десять юношей,
одетых в роскошные платья, и с ними глубокий старик, но только юноши бы-
ли кривые на правый глаз. Я подивился их виду и тому, что они одинаково
кривы, а юноши, увидя меня, пожелали мне мира и спросили меня, что со
мной и какова моя история. И я рассказал им, что мне выпало и какие
бедствия исполнились надо мной, и они изумились моему рассказу и взяли
меня и привели во дворец. Я увидел вокруг дворца десять лож, и на каждом
из них и постель и одеяло были голубые, а посреди них стояло небольшое
ложе, на котором, подобно остальным, все тоже было голубое. И когда мы
вошли, юноши поднялись на свои ложа, а старец взошел на то маленькое,
стоявшее посредине, и сказал: "О юноша, живи в этом дворце и не спраши-
вай о том, что с нами и об отсутствии у нас глаза". Потом старец поднял-
ся и подал каждому еду в особом сосуде и питье в отдельном кубке и мне
также подал, а после этого они сидели и расспрашивали меня о моем поло-
жении, о том, что со мной случилось, и я им рассказывал, пока не прошла
большая часть ночи.
И тогда юноши сказали: "О старец, не принесешь ли ты то, что нам наз-
начено? Время уже пришло". - "С любовью и охотой", - отвечал старец и,
поднявшись, вышел в кладовую во дворце и скрылся, и возвратился, неся на
голове десять блюд, каждое из которых было накрыто голубым покрывалом. И
он подал каждому из юношей блюдо, затем зажег десять свечей и поставил
на каждое блюдо по свечке, а после этого он снял покрывала, и под ними
оказался пепел, толченый уголь и сажа от котлов. И все юноши обнажили
руки и заплакали и застонали и вычернили себе лица и разорвали на себе
одежду и стали бить себя по лицу и ударять себя в грудь, говоря: "Мы си-
дели развалившись, но болтливость нам навредила!" И они продолжали это,
пока не приблизилось утро, и тогда старец поднялся и нагрел им воды, и
они вымыли себе лица и надели другие одежды, чем прежде.
И когда я увидел это, о госпожа моя, мой ум пропал, и мысли мои сму-
тились, и мое сердце обеспокоилось, и я Забыл о том, что со мной случи-
лось, и не был в состоянии молчать, а заговорил с ними и спросил их:
"Зачем это, после того как мы веселились и устали? Вы, слава великому
Аллаху, в полном уме, а такие дела творят только одержимые. Заклинаю вас
самым дорогим для вас, не расскажете ли вы мне, что с вами и почему вы
потеряли глаза и черните себе лица пеплом и сажей?" Но они обернулись и
сказали: "О юноша, пусть не обманывает тебя твоя молодость! Откажись от
твоего вопроса". После этого они поднялись, и я поднялся с ними, и ста-
рец подал кое-какой еды, и когда мы поели и блюда были убраны, они про-
сидели, разговаривая, пока не приблизилась ночь.
И тогда старец поднялся и зажег свечи и светильники, и подана была
еда и питье, и, окончив есть, мы просидели За разговорами и застольной
беседой до полуночи, и юноши сказали старцу: "Подай то, что нам назначе-
но, - пришло время спать". И старец поднялся и принес подносы с черным
песком, и они сделали то же, что сделали в первую ночь.
И я прожил у них таким образом в течение месяца, и каждую ночь они
чернили себе лица пеплом и мыли их и меняли одежду, и я дивился этому, и
мое беспокойство до того увеличилось, что я отказался от еды и питья. И
я сказал им: "О юноши, неужели вы не прекратите моей заботы и не расска-
жете, почему черните себе лица?" Но они ответили: "Сокрытие нашей тайны
правильней". И я остался в недоуменье о их делах и отказывался от питья
и пищи.
"Вы непременно должны мне рассказать о причине этого", - сказал я им,
но они ответили: "В этом будет для тебя горе, так как ты станешь подобен
нам". - "Это неизбежно должно быть, - сказал я, - а не то пустите меня,
я уеду от вас к моим родным и не стану смотреть на это. Ведь пословица
говорит: "Быть вдали от вас лучше мне и прекрасней - не видит глаз, не
печалится сердце".
Тогда они пошли и зарезали барана и ободрали его и сказали мне:
"Возьми эту шкуру с собой, залезь в нее и зашей ее на себе. К тебе при-
летит птица, которую называют Рухх, и поднимет тебя и положит на гору, а
ты порви шкуру и выйди из пес, и тогда птица тебя испугается и улетит и
оставит тебя. Пройди полдня, и увидишь перед собою дворец, диковинный
видом; войди в него, и ты достиг того, чего хочешь, ибо потому, что мы
вошли в этот дворец, мы и черним себе лица и потеряли глаз. А если мы
станем тебе рассказывать, наш сказ затянется, так как с каждым из нас
случилась странная история, из-за которой был вырван правый глаз".
Я обрадовался этому, и они сделали со мной так, как сказали, и птица
понесла меня и опустилась со мной на гору, и я вышел из шкуры и шел, по-
ка не вошел во дворец, и вдруг вижу - в нем сорок невольниц, подобных
лунам, смотрящий на которые не насытится. И, увидав меня, все они сказа-
ли: "Приют тебе и уют! Добро пожаловать, о владыка наш, мы уже целый ме-
сяц ожидаем тебя! Слава же Аллаху, который привел к нам того, кто досто-
ин нас и кого мы достойны". Потом они посадили меня на высокое седалище
и сказали: "От сего дня ты наш господин и судья над нами, а мы твои не-
вольницы и послушны тебе, приказывай нам по твоему усмотрению".
И я удивился всему этому, а девушки принесли мне еды, и я поел с ни-
ми, и они подали вино и собрались вокруг меня. И пятеро из них встали и
постлали циновку и расставили вокруг нее много цветов и плодов и закусок
и принесли к этому вино, и мы сели пить, и девушки взяли лютню и стали
петь под нее, и чаша и блюда заходили между нами. И меня охватила такая
радость, что я забыл о заботах жизни земной и воскликнул: "Вот она, нас-
тоящая жизнь!"
И я пробыл с ними, пока не пришло время сна, и они сказали мне:
"Возьми, кого выберешь из нас, чтобы спать возле тебя". И я взял одну из
них, красивую лицом, с насурьмленными глазами и черными волосами и слег-
ка раскрытыми устами и сходящимися бровями, и она была совершенна по
красоте и походила на нежную ветвь или стебель базилики и ошеломляла и
смущала ум, подобно тому, как поэт сказал о ней:
Сравнили мы с меткою ее лишь по глупости,
И свойства сравнить ее нельзя с газеленком нам.
Откуда возьмет газель прекрасная стан ее,
Откуда напиток тот медовый? Как чуден он!
И очи громадные, в любви смертоносные,
Влюбленных что в плен берут, убитых, измученных?
Люблю я любимую любовью язычества!
Не диво, что любящий ведет как дитя себя.
И я повторил ей слова сказавшего:
"На красу лишь вашу взирает око мое теперь,
И ничто другое в душе моей не проносится.
Госпожа моя, лишь о страсти к вам ныне думаю,
И влюбленным в вас и скончаюсь я, и воскресну вновь!"
И я проспал с нею ночь, лучше которой не видел, а утром они меня све-
ли в баню и вымыли меня и одели в лучшие одежды и подали нам еду и на-
питки, и мы поели и попили, и чаши ходили между нами до ночи. А потом и
выбрал одну из них, красивую чертами и с нежными боками, как сказал о
ней поэт, говоря:
На персях возлюбленной я вижу шкатулки две
С печатью из мускуса - мешаюг обнять они.
Стрелами очей своих она охраняет их,
И всех, кто враждебен им, стрелою разит она.
И я проспал с нею прекраснейшую ночь до утра, и, говоря кратко, о
госпожа моя, я провел у них в приятнейшей жизни целый год. А в начале
следующего года они сказали мне: "О, если бы мы тебя не знали! Если ты
вас послушаешь, в этом будет твое благополучие". И они принялись пла-
кать, а я удивился и спросил их: "Что случилось?" И они ответили: "Мы
дочери царей, и мы здесь живем вместе уже много лет. Мы отлучаемся на
сорок дней и проводим год за едой, питьем, наслаждениями и удовольствия-
ми, а потом снова отлучаемся. Таков наш обычай, и мы опасаемся, что,
когда нас не будет, если ослушаешься нашего приказания. Вот мы отдаем
тебе ключи от дворца: в нем сорок сокровищниц; открой тридцать девять
дверей, но берегись открыть сороковую дверь, - тогда ты расстанешься с
нами". - "Я не открою ее, если в этом разлука с вами", - ответил я.
Тогда одна из девушек подошла и обняла меня и заплакала и произнесла:
"Клянусь я, когда бы мы, расставшись, сошлись опять,
Судьбы б улыбнулось нам лицо всегда мрачное.
И если глаза мои могли б посмотреть на вас,
Судьбе извинил бы я грехи ее прошлые. -
И произнесла еще:
Когда подошла она проститься, душа ее
В союзе была в тот день со страстью и нежностью.
И горько заплакала она свежим жемчугом,
Моя же слеза коралл, а все - ожерелье ей".
И, увидев, что она плачет, я воскликнул: "Клянусь Аллахом, я ни за
что не открою дверь!" - и простился с нею, и они вышли и улетели, и я
остался сидеть во дворце один.
Когда же подошел вечер, я открыл первый покой и вошел в него и увидал
там помещение, подобное раю, и в нем был сад с зеленеющими деревьями и
спелыми плодами, и птицы в нем перекликались и воды разливались. И мое
сердце возвеселилось, и я стал ходить между деревьями и вдыхать запах
цветов и слушать пение птиц, прославлявших единого, могучего; и я увидел
яблока всех оттенков, от алеющих до желтоватых, как сказал поэт:
Это яблоко как бы двух цветов одновременно:
Цвета щек любимых и цвета тех, кого мучит страсть.
И я взглянул на айву и вдохнул ее аромат, издевающийся над запахом
мускуса и амбры, и она была такова, как сказал поэт:
В айве заключаются для мира все радости,
И выше плодов она других, как известно.
По вкусу - вино она, как мускус - по запаху,
И цветом - как золото, кругла же - как месяц.
Потом я посмотрел на абрикос, подобный отшлифованному яхонту, красота
которого восхищает взор, а после того я вышел из этого покоя и запер
дверь сокровищницы, как было. А назавтра я открыл другую сокровищницу и,
войдя в нее, увидел обширную площадь, где были большие пальмы и бежал
поток, по краям которого стлались кусты роз, жасмина, майорана, душисто-
го шиповника, нарцисса и гвоздики. И ветры веяли над этими цветами, и
благоухание их разносилось направо и налево, и меня охватило полное бла-
женство.
Потом я вышел оттуда и запер дверь сокровищницы, как было, и после
этого я открыл дверь третьей сокровищницы и увидел там большую залу,
выстланною разноцветным мрамором, драгоценными самоцветами и роскошными
камнями, и в ней были клетки из райского дерева и сандала, в которых пе-
ли птицы: соловьи, голуби, дрозды, горлицы и певчие нубийки. И мое серд-
це возвеселилось от этого, и забота моя рассеялась, и я проспал в этом
месте до утра.
А потом я открыл дверь четвертой сокровищницы и очутился в большом
помещении, где было сорок кладовых с открытыми дверьми. И я вошел туда и
увидел жемчуга, яхонты, топазы, изумруды и драгоценные камни, которых не
описать языком, и мой ум был ошеломлен, и я воскликнул: "Я думаю, что
таких вещей не найти и в казне какого-нибудь царя!" И тогда мое сердце
возрадовалось, и забота моя прекратилась, и я воскликнул: "Теперь я царь
своего века, и эти богатства, по милости Аллаха, у меня, и под моей
властью сорок девушек, у которых пет, кроме меня, никого".
И я не переставал ходить из помещения в помещение, пока не прошло
тридцать девять дней, и за это время я открыл все сокровищницы, кроме
той, куда мне запретили открывать дверь.
А мое сердце, о госпожа, было занято этой сокровищницей, которая была
последней из сорока, и сатана, на мое несчастье, судил мне ее открыть, и
у меня недостало терпения удержаться от этого (а до условного срока ос-
тавался лишь один день). И я подошел к упомянутой сокровищнице и открыл
дверь в нее и вошел и почувствовал благоухание, подобного которому ни-
когда не вдыхал. И этот запах опьянил мой ум, и я упал и пролежал в об-
мороке с час, а потом я укрепил свое сердце и вошел в сокровищницу и
увидел, что пол в ней усыпан шафраном, и нашел там золотые светильники и
цветы, распространяющие запах мускуса и амбры и пылавшие светом. И я
увидел две большие курильницы, каждая из которых была наполнена алоэ и
амброй с медом, так что помещение пропиталось их ароматом; и еще я уви-
дел, о госпожа, вороного коня, подобного мраку ночи, когда она стемнеет,
и перед ним была кормушка из белого хрусталя с очищенным кунжутом и дру-
гая, такая же, полная розовой воды с мускусом. И конь был оседлан и
взнуздан, и седло его было из червонного золота. И, увидя коня, я поди-
вился ему и сказал про себя: "За этим непременно должно быть скрыто ве-
ликое дело!"
И сатана сбил меня с пути, и я вывел коня и сел на него, но он не
тронулся с места, и я толкнул его ногой, но он не двинулся, и тогда я
взял плеть и ударил ею коня, и конь, почувствовав удар, заржал и издал
крик, подобный грохочущему грому, и, распахнув два крыла, полетел со
мной и скрылся на некоторое время от взоров в выси небес. Потом он опус-
тился со мною на крышу и сбросил меня и, хлестнув меня по лицу своим
хвостом, выбил мой правый глаз, который вытек мне на щеку.
И конь улетел от меня, а я спустился с крыши и нашел тех десять кри-
вых юношей, и они сказали мне: "Ни простора тебе, ни уюта!" И я ответил
им: "Вот и я стал таким же, как вы; я хочу, чтобы вы дали мне блюдо с
сажей и я мог бы вычернить себе лицо, и позволили бы мне сидеть с вами".
- "Клянемся Аллахом, ты не будешь сидеть у нас, - уходи отсюда!" - отве-
чали они, и когда они меня прогнали, мое положение стеснилось, и я стал
размышлять о том, что протекло над моей головой.
И я вышел от них с печальным сердцем и плачущими глазами и говорил
украдкой: "Я сидел развалившись, но болтливость мне повредила!" И я об-
рил себе бороду и усы и пустился бродить по землям Аллаха, и Аллах пред-
начертал мне благополучие, пока я не прибыл в Багдад, в сегодняшний ве-
чер.
И я нашел этих двух, стоявших в недоумении, и поздоровался с ними и
сказал: "Я чужеземец!" И они ответили: "Мы тоже чужеземцы!" И нас сош-
лось трое календеров, кривых на правый глаз. Вот, о госпожа, причина,
почему я обрил подбородок и потерял глаз".
"Пригладь свою голову и уходи!" - сказала женщина, но календер воск-
ликнул: "Не уйду, пока не услышу рассказа вот этих!" И после этого жен-
щина обратилась к халифу, Джафару и Масруру и сказала им: "Расскажите
нам вашу историю!"
И Джафар выступил вперед и повторил ей ту историю, которую рассказал
привратнице у входа, и, услышав его рассказ" женщина сказала: "Я дарю
вас друг другу".
И все вышли, и когда они оказались в переулке, халиф спросил календе-
ров: "О люди, куда вы теперь направитесь, когда заря еще не заблистала?"
- "Клянемся Аллахом, о господин наш, мы не знаем, куда пойти", - отвеча-
ли они, и халиф сказал: "Идите переночуйте у нас!" И он сказал Джафару:
"Возьми их и приведи ко мне завтра - мы запишем то, что случилось". И
Джафар последовал приказанию халифа, а халиф поднялся к себе во дворец,
но сон не брал его в эту ночь, и когда наступило утро, он сел на престол
власти и, после того как явились вельможи царства, обратился к Джафару и
сказал: "Приведи мне этих трех женщин, и сук, и календеров".
И Джафар встал и привел их пред лицо халифа, и женщины зашли за зана-
веску, и Джафар обратился к ним и сказал: "Мы простили вас за милость,
которую вы оказали нам раньше, не зная нас, но теперь я вас осведомлю.
Вы перед лицом пятого халифа из потомков аль-Аббаса [36], Харуна ар-Раши-
да, брата Мусы-аль-Хади, сына аль-Махди-Мухаммеда, сына Абу-Джафа-
ра-аль-Мансура, сына Мухаммеда, и брата Ас-Саффаха, сына Мухаммеда.
Рассказывайте же ему одну только правду!"


Рассказ первой девушки (ночи 17-18)

И когда женщины услышали, что говорил Джафар от имени повелителя пра-
воверных, старшая выступила вперед и сказала: "О повелитель правоверных,
со мной была история, которая, если бы написать ее иглами в уголках гла-
за, наверное стала бы назиданием для поучающихся и наставлением для тех,
кто принимает наставления..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семнадцатая ночь

Когда же настала семнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что женщина, выступив перед лицом повелителя правовер-
ных, сказала: "Со мною была удивительная история, вот она:
Эти две черные суки - мои сестры, и нас было трое родных сестер по
отцу и матери, а эти две девушки: та, на которой следы ударов, и другая,
закупавшая, - от другой матери. И когда наш отец умер, все взяли свою
долю наследства, а через несколько дней скончалась моя матушка и остави-
ла нам три тысячи динаров, и каждая из дочерей взяла свое наследство -
тысячу динаров. Я была моложе их по годам. И мои сестры сделали приданое
и вышли замуж, и каждая взяла себе мужа, и они прожили некоторое время,
а затем оба мужа собрали товары, и каждый взял у своей жены тысячу дина-
ров, и они все вместе уехали и бросили меня.
Их не было пять лет, и мужья их загубили деньги и разошлись и остави-
ли жен в чужих землях, и через пять лет старшая пришла ко мне в образе
нищенки, одетая в рваное платье и грязный старый изар, и она была в гну-
снейшем состоянии. И когда она пришла ко мне, я не вспомнила ее и не уз-
нала, по потом, признав ее, я спросила: "Что означает это положение?" И
она ответила: "О сестрица, в словах нет больше пользы! Калам [37] начер-
тал то, что было суждено!" И я послала ее в баню и надела на нее одежду
и сказала: "О сестрица, ты мне вместо матери и отца! Аллах благословил
наследство, которое досталось мне с вами, и я его умножила и живу прево-
сходно. Я и вы - это одно и то же". И я оказала ей крайнюю милость, и
она прожила у меня целый год, И сердца наши были в тревоге о другой на-
шей сестре, и прошло лишь немного времени, и она явилась в состоянии еще
худшем, чем старшая сестра. И я сделала ей больше, чем первой, и им дос-
тались деньги из моих денег.
Но через некоторое время они сказали мне: "О сестрица, мы хотим за-
муж! Нет у нас терпенья сидеть без мужа". - "О, глаза мои, - ответила я,
- нет добра в Замужестве! Хорошего мужчину теперь редко найдешь, и я не
вижу добра в том, что вы говорите. Вы ведь испытали замужество". Но они
не приняли моих слов и вышли замуж без моего согласия, и я обрядила их
из моих денег и покровительствовала им.
Они уехали со своими мужьями и прожили с ними небольшое время, а по-
том их мужья взяли то, что у них было, и уехали, оставив их. И сестры
пришли ко мне улаженные, извинились и сказали: "Не взыщи с нас! Ты моло-
же нас по годам, но совершеннее по уму! Мы никогда больше не станем го-
ворить о замужестве! Возьми нас к себе в служанки, чтобы у нас был кусок
хлеба". - "Добро пожаловать, о сестрицы, у меня нет никого дороже вас",
- ответила я и приняла их и оказала им еще большее уважение, и мы прове-
ли так целый год.
Но и мне захотелось снарядить корабль в Басру [38], и я снарядила
большой корабль и снесла туда товары и припасы и то, что нам было нужно
на корабле, и сказала: "О сестрицы, хотите ли вы жить дома, пока я съез-
жу и вернусь, или вы поедете со мной?" - "Мы отправимся с тобой, мы не
можем с тобой расстаться", - отвечали они, и я взяла их с собою. Я раз-
делила свои деньги пополам и половину взяла, а другую половину отдала на
хранение и сказала: "Может быть, с кораблем что-нибудь случится, а жизнь
еще будет продлена, и когда мы вернемся, мы найдем кое-что, что нам по-
может".
Мы путешествовали дни и ночи, и наше судно сбилось с пути, и капитан
проглядел дорогу, и корабль вошел не в то море, куда мы хотели, но мы
некоторое время по знали этого. И ветер был хорош десять дней, а после
стих. десяти дней дозорный поднялся посмотреть и воскликнул: "Радуйтесь!
- и опустился, довольный, и сказал:Я видел очертание города, и он похож
на голубку".
Мы обрадовались, и не прошло часа дневного времени, как перед нами
заблистал издали город. "Как называется город, к которому мы приближаем-
ся?" - спросили мы капитана, и он сказал: "Клянусь Аллахом, не знаю! Я
никогда его не видел и в жизни не ходил по этому морю. Но все обошлось
благополучно, и вам остается только войти в этот город. Посмотрите, как
будет с вашими товарами, и если вам случится продать - продавайте, и за-
купайте всего, что там есть, а если продать вам не придется, мы отдохнем
два дня, сделаем запасы и уедем". И мы пристали к городу, и капитан отп-
равился туда и отсутствовал некоторое время, а потом он пришел к нам и
сказал: "Поднимитесь, идите в город и подивитесь творению и созданию Ал-
лаха и взывайте о спасения от гнева его!"
И мы пошли в город, и, подойдя к городским воротам, я увидела у ворот
людей с палками в руках и, приблизившись к ним, вдруг вижу - они пораже-
ны гневом Аллаха и превратились в камень! И мы вошли в юрод и увидели,
что все, кто там есть, поражены гневом и превратились в черный камень, и
нет там ни живого человека и ни горящего огня. И мы была ошеломлены этим
и прошли по рынкам и увидели, что товары целы и что золото и серебро то-
же осталось, как было, и обрадовались и сказали: "Быть может, за этим
скрыто какоенибудь зло!"
И мы разошлись по улицам города, и каждая из нас Забывала о других,
забирая деньги и материи, я же поднялась к крепости и увидела, что она
хорошо устроена. И я вошла в царский дворец и увидела, что все сосуды
там из золота и серебра, и тут же я увидела царя, который сидел среди
своих придворных, наместников и везирей, и на нем были такие одежды, ко-
торые повергали в недоумение. И, подойдя к царю, я увидела, что он сидит
на престоле, - выложенном жемчугом и драгоценными казнями, и на нем зо-
лотое платье, где каждый камешек светит, как звездочка, а вокруг него
стоят пятьдесят невольников, одетых в разные шелка, и в руках у них об-
наженные мечи.
Посмотрев на это, я смутилась умом и прошла немного и вошла в помеще-
ние харима и увидела на стенах его занавески, вышитые золотыми полосами,
а царицу я нашла лежащей, и она была одета в одежду, покрытую свежим
жемчугом, и на голове у нее был венец, окаймленный всевозможными ка-
меньями, а на шее - бусы и ожерелья. И все бывшие на ней одежды и укра-
шения остались в своем виде, но она, от гнева Аллаха, превратилась в
черный камень.
И я нашла открытую дверь и вошла в нее, и за нею оказалось помещение,
возвышающееся на семь ступенек, и я увидела, что этот покой вымощен мра-
мором и устлан коврами, шитыми золотом. И там оказалось ложе из можже-
вельника, выложенное жемчугом и драгоценностями, с двумя изумрудами ве-
личиной с гранат, и над ним был опущен полог, унизанный жемчугом. И я
увидела свет, исходивший из-за полога, и, поднявшись, нашла жемчужину,
размером с гусиное яйцо, лежавшую на небольшой скамеечке, и она горела,
как свеча, и распространяла сияние. И на этом ложе были постланы всевоз-
можные шелка, приводившие в смятение смотрящего, я, увидев все это, я
изумилась. И при виде зажженных свеч я сказала: "Несомненно кто-нибудь
зажег эти свечи".
А потом я пошла дальше и вошла в другое помещение и принялась осмат-
ривать покои и обходить их кругом, И меня охватило такое удивление, что
я забыла самое себя и погрузилась в думы.
А когда подошла ночь, я захотела выйти, по не узнала двери и заблуди-
лась и пришла обратно к ложу с пологом И села на ложе, а потом прикры-
лась одеялом и, прочитан сначала кое-что из Корана, хотела заснуть, но
не могла, к мною овладела бессонница. И когда наступила полночь, я услы-
шала чтение Корана красивым, но слабым голосом, и обрадовалась и пошла
на голос, пока не дошла до какого-то помещения, но дверь в него я нашла
закрытой. И, открывши дверь, я посмотрела в помещение и вдруг вижу: это
молельня с михрабом, и в ней стоят горящие светильники и две свечи. И
там был постлан молитвенный коврик, и на нем сидел юноша, прекрасный ги-
дом, а перед ним лежал список священной книги, и он читал вслух. И я
изумилась, как это он спасся один из всех жителей города, и, войдя, при-
ветствовала его, а оп поднял глаза и ответил на мое приветствие.
И я сказала ему: "Прошу тебя и заклинаю тем, что ты читаешь в книге
Аллаха, не ответишь ли ты мне на мой вопрос?" А юноша смотрел на меня и
улыбался. "О рабыня Аллаха, - ответил он, - расскажи мне, почему вошла
ты в это помещение, и я расскажу тебе о том, что случилось со мною и с
жителями этого города и почему я спасся".
Я рассказала ему свою историю, и он изумился, а потом я спросила его,
что произошло с жителями этого города, и юноша отвечал: "О сестрица, дай
мне срок!"
Он закрыл рукопись и положил ее в атласный чехол и велел мне сесть с
ним рядом, и я посмотрела на него, и вижу: он подобен сияющей луне в
полнолуние и совершенен видом, с нежными боками и прекрасной внешностью,
словно вылитый из сахара, и стройный станом, как сказано о нем в таких
стихах:
Наблюдал однажды, ночной порой, звездочет и вдруг
Увидал красавца, кичливого в одеждах.
Подарил Сатурн черноту ему его локонов
И от мускуса точки родинок на ланитах.
Яркий Марс ему подарил румянец ланит его,
А Стрелец - бросал с лука век его стрелы метко.
Даровал Меркурий великую остроту ему,
А Медведица - та от взглядов злых охраняла.
И смутился тут звездочет при виде красот его,
А перед ним лобызала землю покорно.
И Аллах великий облачил его в одежду совершенства и расшил ее блеском
И красотой пушка его ланит,
Как сказал о нем поэт:
Опьяненьем век и прекрасным станом клянусь его
И стрелами глаз, оперенными его чарами.
Клянусь мягкостью я боков его и копьем очей,
Белизной чела и волос его чернотой клянусь.
И бровями теми, что сон сгоняет с очей моих,
Мною властвуя запрещением и велением.
И ланиты розой, и миртой нежной пушка его,
И улыбкой уст, и жемчужин рядом во рту его,
И изгибом шеи и дивным станом клянусь его,
Что взрастил граната плоды свои на груди его.
Клянусь бедрами, что дрожат всегда, коль он движется
Иль спокоен он, клянусь нежностью я боков его.
Шелковистой кожей и живостью я клянусь его
И красою всей, что присвоена целиком ему.
И рукой его вечно щедрою, и правдивостью
Языка его, и хорошим родом и знатностью.
Я клянусь, что мускус, дознаться коль, - аромат его,
И дыханьем амбры нам веет ветер из уст его.
Точно так же солнце светящее, при сравнении с ним,
Нам напомнить может обрезок малый ногтей его.
И я взглянула на него взглядом, породившим во мне тысячу вздохов, и
мое сердце проникнулось любовью к нему, и я сказала: "О господин мой,
расскажи мне о том, что я тебя спросила".
"Слушаю и повинуюсь, - ответил юноша. - Если, рабыня Аллаха, что этот
город - город моего отца, а он - царь, которого ты видела на престоле
превращенным в черный камень вследствие гнева Аллаха. А царица, которую
ты видела под пологом, моя мать, и все жители города были маги, покло-
нявшиеся огню, вместо могучего владыки, и они клялись огнем и светом,
мраком и жаром, и вращающимся сводом небес. А у моего отца не было ре-
бенка, и я был послан ему в конце его жизни, и он воспитывал меня, пока
я не вырос, и счастье шло впереди меня. У нас была старуха, далеко за-
шедшая в годах, мусульманка, тайно веровавшая в Аллаха и его посланника,
но внешне соглашавшаяся с моими родными. И мой отец полагался на нее,
видя ее верность и чистоту, и оказывал ей уважение и все больше почитал
ее, и он думал, что она его веры. И когда я стал Большой, мой отец пере-
дал меня этой старухе и сказал ей: "Возьми его и воспитай и обучи его
положениям нашей веры. Воспитай его как следует и ходи за ним".
И старуха взяла меня и научила вере ислама, омовению по его правилам
и молитве, и заставила меня твердить Коран и сказала мне: "Не поклоняйся
никому, кроме великого Аллаха". А когда я усвоил это до конца, она ска-
зала мне: "Дитя мое, скрывай это от твоего отца и не осведомляй его об
этом, чтобы он тебя не убил". И я скрыл это от него и оставался в таком
положении немного дней, как старуха умерла, а нечестие, преступность и
заблуждение жителей города еще увеличились.
И они пребывали в подобном состоянии, и вдруг слышат глашатая, возг-
лашающего во весь голос, подобно грохочущему грому, который слышит и
ближний и дальний: "О жители этого города, отвратитесь от поклонения ог-
ням и поклонитесь Аллаху, владыке милосердному". И жителей города охва-
тил страх, и они столпились возле моего отца, который был царем в горо-
де, и сказали ему: "Что это за устрашающий голос, который мы слышим? Мы
потрясены сильным испугом". И мой отец ответил: "Пусть этот голос не
ужасает и не пугает вас, и не отвратит вас от вашей веры", - и сердца их
склонились к словам моего отца, и они не перестали усердно поклоняться
огню и стали еще больше преступны.
Прошел год с того дня, когда они услышали голос впервые, и он явился
им во второй раз, и его услыхали, а также и в третий, в течение трех
лет, каждый год по разу, но они не перестали предаваться тому же, что и
прежде, пока их не поразило отмщение и ярость с небес, и после восхода
зари они были обращены в черные камни вместе с их вьючными животными и
скотом. И никто из жителей этого города не спасся, кроме меня, и с того
дня, как случилось это событие, я в таком положении: молюсь, пощусь и
читаю Коран. И у меня не стало терпения быть одному, никого не имея, кто
бы развлек меня".
И тогда я сказала ему (а он похитил мое сердце): "О юноша, не согла-
сишься ли ты отправиться со мной в город Багдад посмотреть на ученых за-
коноведов, чтобы увеличились твои знания и разумения и мудрость? Знай,
что служанка, стоящая пред тобою, - госпожа своего племени и повели-
тельница мужей, слуг и челяди, и у меня есть корабль, груженный товара-
ми. Судьба закинула нас в этот город, и по этой причине мы узнали об
этих делах, и нам выпало на долю встретиться".
Я до тех пор уговаривала его поехать и подлаживалась и хитрила с ним,
пока он не согласился и не соизволил на это..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемнадцатая ночь

Когда же настала восемнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что женщина до тех пор уговаривала юношу поехать с нею,
пока он не сказал ей: "Хорошо". "И тогда, - говорила женщина, - я прове-
ла ночь у его ног, не веря самой себе от радости.
Когда же настало утро, мы поднялись и пошли в кладовые и взяли оттуда
легкое по весу и высокое по цене и спустились из крепости в город и
встретили невольников и капитана, которые разыскивали меня. И, увидав
меня, они обрадовались, и я рассказала им то, что видела, и сообщила им
историю юноши и почему этот город навлек гнев Аллаха и что случилось с
ними. И все удивились этому, и когда мои сестры, вот эти две суки, уви-
дал меня и со мною этого юношу, они позавидовали мне и пришли в гнев и
замыслили против меня козни. Потом мы сошли на корабль, радуясь, нет,
улетая от радости из-за того, что мы нажили, а я больше всего радовалась
юноше.
Мы стали ждать попутного ветра, и когда он подул, мы распустили пару-
са и поплыли. И мои сестры сидели с нами, и мы стали разговаривать, и
они сказали мне: "О сестрица, что ты будешь делать с этим прекрасным
юношей?" - а я ответила: "Я намерена взять его в мужья". Потом я оберну-
лась к юноше и, обратившись к нему, сказала: "О господин мой, я хочу
что-то тебе сказать; не перечь мне в этом. Когда мы прибудем в наш го-
род, в Багдад, я предложу себя тебе в служанки, как жену, и ты будешь
мне супругом, а я тебе супругой". И он ответил: "Слушаю и повинуюсь!" А
я обратилась к сестрам и сказала им: "Достаточно с меня этого гоноши,
ведь то, что всякий из вас нажил, принадлежи г ему". И мои сестры отве-
чали: ""Ты хорошо сделала", - но затаили на меня зло.
И мы ехали не переставая, и ветер благоприятствовал нам, пока мы не
выплыли из Моря Страха и не вступили в безопасные воды. И мы проехали
еще немкою дней и приблизились к городу Басре, и стены ее блеснули нам,
и нас настиг вечер. А когда нас охватил сон, мои сестры поднялись и взя-
ли меня с моей постели и бросили в море, и то же самое они сделали с
юношей, и он не умел хорошо плавать и утонул, и Аллах предначергал ему
быть в числе мучеников. А что до меня, то лучше бы мне было утонуть
вместе с ним, но Аллах предопределил мне быть среди спасшихся, и когда я
оказалась в море, Аллах послал мне кусок дерева, и я села на него, и
волны били меня до тех пор, пока не выбросили на берег острова.
Я шла по острову весь остаток этой ночи, а когда наступило утро, я
увидела протоптанную тропинку, шириной в ногу человека, которая вела с
острова на материк. А солнце уже взошло, и я высушила свою одежду на
солнце и поела плодов, бывших на острове, и напилась там воды и пошла по
этой дороге и шла до тех пор, пока не приблизилась к материку, и между
мною и городом оставалось два часа пути.
И вдруг я вижу: ко мне устремляется змея, толщиной с пальму, и быстро
ползет, приближаясь ко мне, и я вижу, она мечется то вправо, то влево, и
когда она подползла ко мне, язык у нее высунулся на целую пядь, и она
влачилась в пыли во всю свою длину. А за змею гнался дракон, длинный и
тонкий, с копье длиною, и она убегала от него, поворачиваясь то вправо,
то влево, но дракон уже схватил ее за хвост, и у нее полились слезы и
высунулся от быстрого бега язык. И меня охватила жалость к змее, и, взяв
камень, я бросила его в голову дракону, и он тотчас же умер, а змея рас-
пахнула крылья и, взлетев на воздух, скрылась с моих глаз.
И я сидела, изумляясь тому, и почувствовала усталость, и меня охвати-
ла дремота, и я заснула на месте и много поспала, а проснувшись, я нашла
у своих ног девушку и с нею двух сук, и она растирала мне ноги. Я запы-
лилась ее и села и сказала: "О сестрица, кто ты?" И она ответила: "Как
ты скоро меня позабыла! Я та, кому ты сделала добро и оказала милость,
убив моего врага. Я та змея, которую ты освободила от дракона. Я джин-
ния, а этот дракон - джинн; он мой враг, и я спаслась от него только
благодаря тебе. И когда ты меня спасла от него, я взлетела на воздух и
направилась к кораблю, с которого тебя выбросили твои сестры, и все, что
было на корабле, я перенесла в твой дом, а корабль потопила. Что же до
твоих сестер, то я сделала их черными собаками: я знала обо всем, что
случилось у тебя с ними, а юноша - он утонул".
Потом она понесла меня вместе с собаками и бросила нас на крышу моего
дома, и я увидела все имущество, бывшее на корабле, посреди своего дома,
и оттуда ничего не пропало. И после этого змея сказала мне: "Заклинаю
тебя надписью, вырезанной на перстне господина нашего Сулеймана (мир с
ним!), если ты не станешь ежедневно давать каждой из них триста ударов,
я приду и сделаю тебя подобной им!" И я ответила: "Слушаю и повинуюсь!"
И я не перестаю, о повелитель правоверных, бить их таким боем, но жалею
их, и они знают, что на мне нет вины за то, что я бью их, и принимают
мое оправдание.
Вот вам история и мой рассказ".


Рассказ второй девушки (ночь 18)

И халиф изумился этому и потом сказал второй женщине: "А ты, каковы
причины ударов у тебя на теле?" И она ответила: "О повелитель правовер-
ных, у меня был отец, и он скончался и оставил мне большие деньги, и я
прожила после него недолго и вышла замуж За самого счастливого человека
своего времени. И я пробыла с ним год, и он умер, и я унаследовала от
него восемьдесят тысяч динаров золотом - мою долю по устаповлению зако-
на, - и всех превзошла богатством, и слух обо мне распространился. И я
сделала себе десять платьев, каждое платье в тысячу динаров. И когда я
сидела в один из дней, вдруг входит ко мне старуха с отвислыми щеками,
редкими бровями, выпученными глазами, сломанными зубами, угреватым ли-
цом, гнойными веками, пыльной головой, седеющими волосами, шелудивым те-
лом, качающимся выцветшими красками, и из носу у нее текло, и она была
подобна тому, что сказал про нее, сказавший:
Старуха злая! Ей не простится юность,
И милости в день кончины она не встретит.
Ловка она так, что тысячу сможет мулов,
Когда бегут, на нитке привесть тончайшей.
И, войдя ко мне, старуха приветствовала меня и поцеловала передо мной
землю, и сказала: "У меня дочь сирота, и сегодня вечером я устраиваю ее
свадьбу, и смотрины, а мы чужеземцы в этом городе и никого не знаем из
его жителей, и наши сердца разбиты. Приобрети же воздаяние и награду от
Аллаха, приди на ее смотрины, чтобы госпожи нашего города, когда услы-
шат, что ты пришла, тоже пришли. Ты этим залечишь ее сердце, так как ее
сердце разбито, и у нее нет никого, кроме великого Аллаха". И она запла-
кала и поцеловала мне ноги и стала говорить такие стихи:
"Приходом своим почтили вы нас.
И это признать должны мы теперь.
Но скроетесь вы - и нам не найти
Преемников вам: замены вам нет".
И меня взяло сострадание и жалость, и я ответила: "Слушаю и повину-
юсь!" - и сказала ей: "Я сделаю коечто для твоей дочери с соизволения
великого Аллаха и открою ее жениху не иначе, как в моих платьях, украше-
ниях и драгоценностях". И старуха обрадовалась и склонилась к моим но-
гам, лобызая их, и воскликнула: "Да воздаст тебе Аллах благом и да зале-
чит твое сердце, как ты залечила мое! Но не беспокой себя этой услугой
сейчас, о госпожа моя! Соберись к ужину, а я приду и возьму тебя". И она
поцеловала мне руки и ушла, а я приготовилась и нарядилась, и вдруг ста-
руха идет и говорит: "О госпожа моя, городские госпожи уже явились, и я
рассказала им, что ты придешь, и они обрадовались и ждут тебя и стерегут
твой приход". И я поднялась и завернулась в изар и взяла с собою моих
девушек и отправилась, и мы пришли в переулок, подметенный и обрызган-
ный, где веял чистый ветерок. Мы подошли к высоким сводчатым воротам с
мраморным куполом, крепко построенным на воротах дворца, который встал
из земли и зацепился за облака, а на двери были написаны такие стихи:
Я жилище, что строилось для веселья,
Суждено мне весь век служить наслажденью,
Водоем посреди меня полноводный,
Его воды прогонят все огорченья.
Расцветают вокруг меня анемоны,
Розы, мирты, нарцисса цвет и ромашки.
И когда мы подошли к двери, старуха постучала, и нам открыли, и мы
вошли и оказались в проходе, устланном коврами, где висели зажженные
светильники и стояли рядом свечи, и там были драгоценные камни и самоц-
веты. И мы прошли по проходу и вышли в помещение, которому не найти рав-
ного, и оно было устлано шелковыми подстилками, и увешано зажженными
светильниками, и там было два ряда свечей. А на возвышении стояло ложе
из можжевельника, выложенное жемчугом и драгоценными камнями, а на ложе
был атласный полог с застежками, и не успели мы опомниться, как из поло-
га вышла молодая женщина, и я взглянула на нее, о повелитель правовер-
ных, и вижу - она совершеннее луны в полнолуние, и лоб ее блестит, как
сияющее утро, подобно тому, как поэт сказал о ней:
Достойна ты кесарских дворцов и похожа
На скромниц, что во дворце Хосроев живет.
Румяных ланит своих являешь ты знаменья,
О, прелесть тех дивных щек, как кровь змеи алых!
О гибкая, сонная, с глазами столь томными!
Красою и прелестью ты всей обладаешь!
И кажется, прядь волос твоих на челе твоем -
Ночь горя, сошедшая на день наслажденья.
И женщина спустилась с ложа и сказала мне: "Добро пожаловать, приют и
простор дорогой и почтенной сестре, тысячу раз добро пожаловать! - и
произнесла такие стихи:
Коль ведать бы мог наш дом, кто ныне вошел в него,
Он рад бы и счастлив был и ног лобызать бы след.
Сказал бы язык его тогда и воскликнул бы:
"Приют и уют всем тем, кто щедр был и милостив".
Потом она села и сказала мне: "О сестрица, у меня есть брат, и он
увидал тебя на какой-то свадьбе или на празднике (а он юноша красивее
меня), и его сердце полюбило тебя сильной любовью, так как ты обладаешь
наиполнейшей долей совершенств и достоинств, и он прослышал, что ты гос-
пожа твоего рода, а он также глава своего рода, и ему захотелось свить
твою веревку со своею. Он пошел на эту хитрость, чтобы я встретилась с
тобою, и он желает взять тебя в жены по обычаю, установленному Аллахом и
его посланником, а в дозволенном нет срама". И, услышав ее слова, я уви-
дела, что попалась в этом доме, и ответила женщине: "Слушаю и повину-
юсь!"
Тогда она обрадовалась и захлопала в ладоши, и открылась дверь, и во-
шел юноша, прекрасный молодостью, в чистых одеждах, стройный станом,
красивый, блистающий и совершенный, нежный и изящный, с бровью, как лик
стрелка, и глазами, похищающими сердца дозволенными чарами, как сказал о
нем поэт:
Своим ликом как лик луны он сияет,
Следы счастья блестят на нем, словно жемчуг.
А также достойны Аллаха слова сказавшего:
Явился он, о прекрасный, хвала творцу!
Преславен тот, кем он создан столь стройным был!
Все прелести он присвоил один себе
И всех людей красотою ума лишил,
Начертано красотою вдоль щек его:
Свидетель я - нет красавца, опричь его!
И когда я на него посмотрела, мое сердце склонилось к нему, и я полю-
била его, и он сел около меня, и мы немного поговорили, а потом женщина
захлопала второй раз, и вдруг открылся чуланчик и из него вышел судья и
четыре свидетеля, и они поздоровались и сели, и я написала мою брачную
запись с юношей, и они ушли. И тогда юноша обратился ко мне и сказал:
"Благословенный вечер!" - а потом он добавил: "О госпожа моя, я поставлю
тебе условие". - "О господин мой, а что это за условие?" - спросила я. И
он поднялся и принес мне список Корана и сказал: "Поклянись, что ты ни
на кого не взглянешь, кроме меня, и не будешь ни к кому иметь склоннос-
ти!" И я поклялась в этом и юноша очень обрадовался и обнял меня, и лю-
бовь к нему целиком охватила мое сердце. И нам подали накрытую скатерть,
и мы ели и пили, пока не насытились, и пришла ночь, и юноша взял меня и
лег со мною на постель, и мы провели ночь до утра в поцелуях и объятиях.
Мы прожили гак в радости и наслаждении месяц, а через месяц я попро-
силась у него пойти на рынок и купить кое-что из тканей, и он разрешил
мне пойти, и я завернулась в изар и взяла с собою ту старуху и девушку и
пошла на рынок. И я села возле лавки молодого купце, которого знала ста-
руха, и она сказала мне: "Это молодой мальчик; у него умер отец и оста-
вил ему много денег, и у него есть разные товары, и что ты ни спросишь,
все у него найдешь. Ни у кого на рынке нет тканей лучше, чем у него".
Потом она сказала ему: "Подай самые дорогие ткани, какие у тебя есть для
этой госпожи", - и он ответил: "Слушаю и повинуюсь!" И старуха принялась
его расхваливать, а я сказала: "Нам нет нужды в похвалах ему: мы хотим
взять у него то, что нам нужно, и возвратиться в наше жилище. Подай нам
то, что мы требовали, а мы выложим ему деньги". Но купец отказался что-
либо взять и сказал: "Это вам сегодня принадлежит, как моим гостям". -
"Если он не возьмет денег, отдай ему его материи", - сказала старуха, но
купец воскликнул: "Клянусь Аллахом, я ничего не возьму от тебя! Все это
мой подарок за один поцелуй. Он для меня лучше всего, что в моей лавке".
И старуха промолвила: "Что тебе пользы от поцелуя? - а потом сказала: Ты
слышала, дочь моя, что сказал юноша? С тобой ничего не случится, если он
получит от тебя поцелуй, а ты заберешь то, что искала". - "Не Знаешь
разве ты, что я дала клятву?" - ответила я, но старуха сказала: "Дай ему
тебя поцеловать, а сама молчи; ты не будешь ни в чем виновата и возьмешь
эти деньги".
Она до тех пор расписывала мне это дело, пока я не согласилась. А по-
том я закрыла глаза и прикрылась от людей концом изара, а юноша приложил
под изаром рот к моей щеке и, целуя меня, сильно меня укусил, так что
вырвал у меня на щеке кусок мяса, и я лишилась чувств. И старуха положи-
ла меня к себе на колени, и, когда я пришла в себя, я увидела, что лавка
заперта, а старуха проявляет печаль и говорит: "Аллах пусть отвратит
худшее!" Потом она сказала мне: "Пойдем домой, укрепи свою душу, чтоб не
быть опозоренной, а когда придешь домой, ложись и притворись, что забо-
лела, и накинь на себя покрывало, а я принесу тебе лекарство, и ты выле-
чишь этот укус и скоро выздоровеешь".
Через некоторое время я поднялась, будучи в крайнем раздумье, и меня
охватил сильнейший страх, и я пошла и мало-помалу дошла до своего дома и
прикинулась больной.
И когда наступила ночь, вдруг входит мой муж и говорит: "Что с тобой
случилось в эту прогулку, о госпожа моя?" - "Я нездорова, у меня болит
голова", - сказала я, и он посмотрел на меня и зажег свечу и приблизился
ко мне и спросил: "Что это за рана у тебя на щеке, да еще на мягком мес-
те?" И я отвечала: "Когда я отпросилась и пошла сегодня купить тканей,
меня прижал верблюд вязанкой дров, и она разорвала мне покрывало и, как
видишь, поранило мне щеку; ведь дороги в этом городе узкие". - "Завтра я
пойду к правителю и скажу, чтобы он повесил всех дровосеков в городе!"-
воскликнул мой муж. А я сказала: "Ради Аллаха, не бери на себя греха за
когонибудь! Я ехала на осле, он споткнулся, и я упала на Землю и налете-
ла на кусок дерева и ободрала щеку и поранила себя". - "Завтра я увижу
Джафара Бармакида и расскажу ему эту историю, и он убьет всех ослятников
в этом городе", - воскликнул мой муж. А я сказала: "Ты хочешь всех погу-
бить из-за меня, но то, что со мной случилось, было суждено и предопре-
делено Аллахом". - "Это неизбежно должно быть!" - вскричал он, и был
настойчив и поднялся на ноги, и я рассердилась и грубо заговорила с ним.
Тогда, о повелитель правоверных, он все понял и сказал: "Ты нарушила
клятву!" И он издал громкий крик, и дверь распахнулась, и вошли семь
черных рабов, и мой муж приказал им, и они стащили меня с постели и бро-
сили посреди дома. И одному рабу муж велел взять меня за плечи и сесть в
головах, и другому сесть мне на колени и схватить меня за ноги, а третий
подошел с мечом в руках и сказал ему: "О господин мой, я ударю ее мечом
и разрежу пополам, и каждый возьмет по куску и бросит в реку Тигр, чтобы
ее съели рыбы. Таково воздаяние тем, кто неверен клятвам любви!" И гнев
моего мужа еще усилился, и он произнес такие стихи:
"Коль буду делить любовь любимого с кем-нибудь,
Я душу любви лишу, хотя я погиб в тоске.
И ей, о другая, скажу: "Умри благородною!
Нет блага в любви, когда ты делишь с другим ее".
Потом он сказал рабу: "Ударь ее, о Сад", - и когда раб услышал это,
он сел на меня и сказал: "О госпожа, произнеси исповедание веры и скажи
нам, какие есть у тебя желания; сейчас конец твоей жизни". И я сказала
ему: "О добрый раб, дай мне ненадолго сроку, чтобы завещать тебе", - и
подняла голову и посмотрела, в каком я состоянии и в каком унижении пос-
ле величия, и мои слезы побежали, и я горько заплакала, и мой муж посмо-
трел на меня взором гнева и произнес:
"Гой скажи, что пресыщена и жестока,
Кто избрала других в любви, нам в замену:
"Ты наскучила раньше нам, чем тебе мы,
И довольно того уж с нас, что случилось".
И услышав это, о повелитель правоверных, я заплакала и посмотрела на
него и произнесла такие стихи:
"Решили расстаться вы с любовью моей, и вот
Сидите спокойно вы, глаза мои сна лишив.
Связали вы дружбою мой глаз и бессонницу,
Без вас не утешится душа и не скрыть мне слез.
Ведь вы обещали мне, что верными будете,
Но, лишь овладев душой моей, обманули вы.
Ребенком влюбилась я, не зная любви еще,
Так дайте же жить вы мне - теперь научилась я.
Аллахом прошу, когда умру я, на гробовой
Доске напишите вы: "Здесь тело влюбленной".
Быть может, тоскующий, познавший любви печаль,
Пройде г близ могилы той и жалость почувствует".
И, окончив говорить, я заплакала, а мой муж, услышав это и видя, что
я плачу, еще больше разгневался и произнес:
"Любимого бросил я не от пресыщения -
Напротив, свершил он грех, приведший к разлуке пас.
В любви пожелал придать он мне сотоварища.
А вера души моей не знает товарищей".
Когда же он окончил эти стихи, я стала плакать и умолять его и сказа-
ла про себя: "Обману его словами: может быть, он избавит меня от смерти,
хотя бы даже взял все, что я имею". И я пожаловалась ему на то, что чув-
ствую, и произнесла такие стихи:
"Когда б справедлив ты был, клянусь, не убил бы ты
Меня, по разлуки суд всегда ведь пристрастен.
Заставил меня нести ты бремя любви, но я
Слаба и бессильна так, что платье ношу едва.
И я не тому дивлюсь, что гибну, - дивлюсь тому,
Как тело мое узнать возможно, когда вас нет".
И окончив эти стихи, я заплакала, а мой муж посмотрел на меня, и стал
кричать и ругать меня, и произнес такие стихи:
"От нас отвлеклись совсем, сдружившись с другими, вы
И явно нас бросили - не так поступили мы.
Но вот мы оставим вас, как вы нас оставили,
И будем терпеть без вас, терпели как вы без нас.
Займемся другими мы, раз вы занялись другим,
Но связи разрыв мы вам припишем, никак не нам".
И, окончив свои стихи, он закричал на раба и сказал ему: "Разруби ее
пополам и избавь нас от нее: нам нет в ней никакого проку". И пока мы
спорили стихами, о повелитель правоверных (а я была убеждена, что умру,
и отчаялась остаться в живых и вручила свое дело Аллаху великому), вдруг
вошла та старуха и бросилась в ноги юноше и поцеловала их и заплакала и
сказала: "О дитя мое, ради того, что я тебя воспитала и ходила за тобой,
прости эту женщину! Она не совершила проступка, который требовал бы все-
го этою! А ты - человек молодой, я боюсь за тебя, если ты совершишь про-
тив нее грех; ведь сказано: всякий убийца будет убит. И что такое эта
грязная женщина? Оставь ее и выкинь из ума и сердца". И она заплакала и
до тех пор приставала к нему, пока он не согласился и не сказал: "Я про-
щаю ее, но я непременно должен оставить след, который был бы виден па
ней всю остальную ее жизнь".
Он приказал рабам, и они потащили меня и положили в растяжку, предва-
рительно сняв с меня одежды, и сели на меня, а потом юноша поднялся и
принес ветку айвы я стал наносить мне ею удары по телу, и до тех пар бил
меня по спине и бокам, пока я не лишилась сознания от сильных ударов и
не отчаялась остаться живой. Он велел рабам, когда наступила ночь, унес-
ти меня и взять с собою старуху, которая проведет их к моему дому, и
бросить меня в тот дом, где я жила раньше. И рабы сделали так, как при-
казал им их господин, и кинули меня в моем доме и ушли, а я пробыла без
сознания, пока не засияло утро.
И стала я осторожно лечить себя мазями и лекарствами и вылечила свое
тело, но ребра у меня остались точно побитые плетью, как ты видишь. И я
пролежала больная и брошенная на постель, леча себя в продолжение четы-
рех месяцев, пока не очнулась и не поправилась. Я пошла к тому дому, где
со мной все это случилось, и оказалось, что он развалился, а переулок я
нашла разрушенным от начала до конца, и дом стал куче мусора, и я не
знала, что случилось. И я пришла к моей сестре, вот этой, что от моего
отца, и нашла у нее этих двух черных собак, и я приветствовала ее и
рассказала, что со мной произошло, и все, что случилось, и она сказала
мне: "О сестрица, кто же спасся от превратностей судьбы? Слава Аллаху,
что дело окончилось спасением". И она произнесла:
"Всегда такова судьба - так будь терпеливым к ней,
Когда пострадаешь ты в деньгах иль в делах любви".
Потом она рассказала мне о себе и о том, что у нее случилось с двумя
ее сестрами и чем это для нее кончилось, и я стала жить с нею. А затем к
нам присоединилась эта женщина, закупщица, и она каждый день выходит и
покупает нам те припасы, которые нам нужны на день и на вечер, и мы про-
были в таком положении до той самой ночи, что миновала. И наша сестра
вышла, по обычаю, кое-что нам купить, и с нами случилось то, что случи-
лось благодаря приходу носильщика и этих трех календеров. Мы поговорили
с ними и ввели их к нам и оказали им уважение, и когда прошла лишь не-
большая часть ночи, мы встретили трех почтенных купцов из Мосула, и они
рассказали нам свою историю, и мы поговорили с ними и поставили им усло-
вие, а они нас ослушались. Но мы хороню отнеслись к ним и расспросили
их, что с ними случилось, и они рассказали нам свою историю, и мы их
простили, и они ушли от нас. А сегодня мы не успели опомниться, как уже
оказались перед тобой. Вот наша история".
И халиф удивился этому рассказу и велел его записать и хранить его в
сокровищнице..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девятнадцатая ночь

Когда же настала девятнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что халиф приказал записать рту историю в канцеляриях и
хранить ее в казне государства, а потом он сказал первой женщине: "Есть
ли у тебя сведения об ифритке, которая заколдовала твоих сестер?" - "О
повелитель правоверных, - отвечала женщина, - она дала мне несколько
своих волос и сказала: "Когда ты захочешь, чтобы я явилась, сожги из
этих волос один волосок, и я быстро явлюсь к тебе, даже если бы я была
за горой Каф". - "Принеси мне волосы", - сказал халиф.
И женщина принесла их, и халиф сжег волосок, и все услышали гуденье и
треск, и вдруг появилась та джинния, а она была мусульманка. И она ска-
зала: "Мир тебе, о преемник Аллаха!" И халиф отвечал: "И с вами мир и
милость Аллаха и благословение его?" А джинния сказала: "Знай, что эта
женщина оказала мне милость, и я не могу ей воздать за нее. Она спасла
меня от смерти и убила моего врага, а я увидала, что с ней сделали ее
сестры, и сочла нужным отомстить им и заколдовала их в собак, после того
как я хотела убить их, но побоялась, что эго будет ей тяжело. А теперь,
если тебе хочется освободить их, о повелитель правоверных, я их освобо-
жу, в уважение тебе и ей, - я ведь принадлежу к мусульманам". - "Освобо-
ди же их, - сказал халиф, - а потом мы примемся за дело этой избитой
женщины и расследуем ее историю, и если мне станет ясно, что она сказала
правду, я отомщу за нее тому, кто ее обидел". И ифритка сказала: "О по-
вели гель правоверных, вот я освобожу их и укажу тебе, кто совершил это
и обидел ее и взял ее деньги. Это самый близкий тебе человек".
Потом ифритка взяла чашку воды и произнесла над ней заклинания и про-
говорила слова, которых нельзя понять, а затем брызнула в морду собакам
и сказала: "Вернитесь в ваш первоначальный человеческий образ" - и они
снова приняли тот образ, который имели. И после этого ифритка сказала:
"О повелитель правоверных, тот, кто побил эту женщину, - твой сын
аль-Амин, брат аль-Мамуна[39]. Он услыхал об ее красоте и прелести, и,
расставив ей ловушку, взял ее в жены дозволенным образом. На нем нет ви-
ны, что он ее побил; он поставил ей условие и взял с нее великие клятвы,
что она ничего не сделает, и он думал, что она нарушила клятву, и хотел
ее умертвить, но убоялся великого Аллаха и избил ее этими ударами и вер-
нул ее на ее место. И такова история второй девушки, а Аллах лучше зна-
ет".
И, услышав слова ифритки и узнав о причине избиения женщины, халиф
пришел в полное удивление и воскликнул: "Да будет прославлен Аллах высо-
кий, великий, который ниспослал мне это и освободил этих двух девушек от
колдовства и мучения и даровал мне историю этой женщины! Клянусь Алла-
хом, я совершу дело, которое будет после меня записано!"
Он позвал к себе своего сына аль-Амина и спросил его об истории вто-
рой женщины, и аль-Амин рассказал ему все. А после этого халиф призвал
судей и свидетелей и велел привести трех календеров и первую женщину и
со двух сестер, тех, что были заколдованы, и выдал всех трех замуж за
трех календеров, которые рассказывали, что они сыновья царей, и сделал
их своими придворными, и дал им все, в чем они нуждались, и назначил им
жалованье и поселил их в Багдадском дворце. А побитую женщину он вернул
своему сыну аль-Амину, и возобновил его брачную запись с нею, и дал ей
много денег, приказав отстроить тот дом еще лучше, чем он был. И халиф
женился на закупщице и проспал с нею ночь, а наутро отвел ей помещение и
невольниц, чтобы прислуживать ей, и назначил ей помесячные выдачи и пре-
доставил ей жилище среди своих наложниц. Народ дивился великодушию хали-
фа, кротости его души и его мудрости, и после того халиф приказал запи-
сать все их истории".
И Дуньязада сказала своей сестре Шахразаде: "О сестрица, клянусь Ал-
лахом, это хорошая и красивая сказка, равной которой никогда не было
слыхано, но расскажи мне другую историю, чтобы мы могли провести остаток
этой бессонной ночи". - "С любовью и охотой, если позволит мне царь!" -
ответила Шахразада, и царь воскликнул: "Рассказывай свою историю и пото-
рапливайся!"


Рассказ о трех яблоках (ночи 19-20)

Шахразада сказала: "Говорят, о царь времени и владыка веков и столе-
тий, что халиф Харун арРашид призвал однажды ночью своего везиря Джафара
и сказал ему: "Я хочу спуститься в город и расспросить народ о поведении
властвующих правителей, и всякого, на кого пожалуются, мы отставим, а
кого похвалят, того наградим". - "Слушаю и повинуюсь!" - ответил Джафар,
и халиф с Джафаром и Масруром спустились и прошли через весь город и
стали ходить по улицам и по рынкам. Они проходили по какому-то переулку
и увидели глубокого старика, на голове которого были сеть и корзина, а в
руках - палка. И он шел не торопясь и говорил такие стихи:
"Они говорят мне: "Средь прочих людей
Сияешь ты знаньем, как лунная ночь".
А я им: "Избавьте от ваших речей!
Ведь ценится знанье лишь с властью всегда".
И если б хотели меня заложить,
С чернилом, тетрадью и знаньем моим,
За пищу дневную, - достичь не могли б
Принятья залога до будущих дней.
А что до несчастных и бедных людей,
Печальна и пасмурна жизнь бедняка!
Как лето - не может он пищи найти,
Зимою жаровня лишь греет его.
Бегут на него придорожные псы,
И всякий презренный ругает его.
Когда же он сетует в горе мужам,
Никто среди тварей его не прости г.
И если вся жизнь бедняка такова,
То лучшая доля в гробу его ждет".
Услышав эти стихи, халиф сказал Джафару: "Посмотри на этого бедного
человека и послушай его стихи! Они указывают, что он нуждается".
И халиф подошел к нему и спросил: "О старец, каково твое ремесло?" И
старец ответил: "О господин мой, я рыбак, и у меня есть семья, и я вышел
из дому в полдень, и до этого времени Аллах не уделил мне ничего на про-
питание моей семьи. И я почувствовал отвращение к самому себе и пожелал
смерти". - "Не хочешь ли возвратиться с нами к реке? - спросил халиф. -
Встань на берегу Тигра и закинь твою сеть на мое счастье, и что ни вытя-
нешь, я куплю это у тебя за сто динаров".
И рыбак обрадовался, услышав эти слова, и воскликнул: "Повинуюсь! Я
вернусь с вами!"
И он возвратился с ними к реке и закинул сеть и подождал, а потом он
потянул за веревку и вытащил сеть, и в сети оказался запертый сундук,
тяжелый весом. И халиф, увидав сундук, потрогал его и нашел его тяжелым
и дал рыбаку сто динаров, и тот ушел, а Масрур с везирем взяли сундук и
принесли его во дворец. И они зажгли свечи (а сундук стоял перед хали-
фом), и Джафар с Масруром подошли и взломали сундук, и в нем оказалась
корзина из пальмовых листьев, зашитая красными шерстяными нитками. И они
разрезали корзину и увидели в ней кусок ковра, а когда ковер подняли,
под ним нашли изар, а в изаре молодую женщину, подобную слитку серебра,
убитую и разрубленную.
И когда халиф увидел ее, он опечалился, и слезы потекли по его щекам,
и он сказал, обратившись к Джафару: "О собака среди везирей! Людей уби-
вают в мое время и бросают в реку, и это будет на моей ответственности в
день воскресения. Я непременно возьму должное с того, кто убил эту жен-
щину, и умерщвлю его зловещей смертью!" И продолжал: "Клянусь связью мо-
его рода с халифами из сыновей аль-Аббаса, если ты не приведешь мне то-
го, кто ее убил, чтобы я мог справедливо воздать ему за это, я непремен-
но тебя повешу на воротах моего дворца, - тебя и сорок твоих родственни-
ков!"
И халиф сильно разгневался, а Джафар вышел и спустился в город, пе-
чальный, и говорил про себя: "Откуда мне узнать, кто убил эту женщину,
чтобы привести убийцу к халифу? А если я приведу другого, это будет на
моей ответственности. Не знаю, что мне и делать!"
И Джафар просидел у себя в доме три дня, а на четвертый день халиф
прислал к нему одного из придворных, требуя его; и Джафар пошел к хали-
фу, и тот спросил его: "Где убийца женщины?" - "О повелитель правовер-
ных, не надсмотрщик я за убитыми, чтобы мне знать ее убийцу", - сказал
Джафар. И халиф рассердился и приказал повесить его у своего дворца, а
глашатаю он велел кричать на улицах Багдада: "Кто хочет посмотреть, как
будут вешать Джафара Бармакида, везиря халифа, и сорок Бармакидов из его
родственников на воротах халифского дворца, тот пусть выйдет и посмот-
рит!"
И из всех улиц вышли люди посмотреть на казнь Джафара и его родных, и
они не знали, за что их вешают. И построили виселицу и поставили их под
нею, чтобы их повесить, и стали ждать разрешения халифа (а знаком был
взмах платка халифа), и люди плакали по Джафару и его родственникам.
И в это время вдруг появился юноша, прекрасный видом и чисто одетый,
с лицом как месяц и глазами словно у гурии, с сияющим лбом и румяными
щеками, с молодым пушком и родинкой, словно кружок амбры, и он до тех
пор расталкивал народ, пока не оказался перед Джафаром.
"Да будешь ты спасен от того, чтобы стоять здесь, о господин эмиров и
убежище бедных! - воскликнул он. - Я тот, кто убил ту, которую мертвой
вы нашли в сундуке! Повесь же меня за нее и возьми с меня должное!"
И Джафар, услышав речь юноши и сказанные им слова, обрадовался своему
освобождению и опечалился За юношу; и пока они разговаривали, вдруг ви-
дят - дряхлый старец, далеко зашедший в годах, расталкивает людей и про-
ходит сквозь толпу. Он подошел к Джафару и юноше и приветствовал их и
(казал: "О везирь и высокий господин, не верь словам, которые говорит
этот юноша! Поистине, никто не убил этой женщины, кроме меня! Воздай же
мне за нее должное, или я потребую у тебя ответа перед лицом Аллаха ве-
ликого, если ты этого не сделаешь!" Но тут юноша сказал: "О везирь, это
дряхлый старец, выживший из ума, он не знает, что говорит. Я ее убил!
Возьми с меня за нее должное". - "О дитя мое, - сказал старец, - ты мо-
лод и жаждешь благ жизни, а я старик и утомлен жизнью. Я выкуплю тебя
своей душой и выкуплю везиря и его родных. Никто не убивал эту женщину,
кроме меня! Заклинаю тебя Аллахом, поторопись меня повесить! Для меня
нет жизни после нее!"
И везирь, услышав это, изумился и, взяв с собою юношу и старика, под-
нялся с ними к халифу и поцеловал перед ним землю и сказал: "О повели-
тель правоверных, мы привели убийцу женщины". - "Где же он?" - спросил
халиф. И Джафар ответил: "Этот юноша говорит, что он и есть убийца, а
этот старик уверяет, что юноша лжет, и говорит, что убил он. Вот они оба
перед тобою".
И халиф посмотрел на юношу и старца и спросил: "Кто из вас убил жен-
щину?" - "Я", - ответил юноша. Но старец вскричал: "Никто не убил ее,
кроме меня!""Возьми их обоих и повесь", - сказал тогда халиф Джафару, но
тот возразил: "Если убил один из них, то повесить другого будет неспра-
ведливо". - "Клянусь тебе тем, кто возвысил небеса и простер землю, - я
убил эту женщину", - сказал юноша и изложил обстоятельства убийства и
описал то, что нашел халиф в корзине, и халифу стало ясно, что именно
юноша убил женщину.
И он удивился истории этих двоих и сказал: "По какой причине ты убил
эту женщину, не имея права, и почему ты признался в убийстве, хотя тебя
не били, и сам пришел сюда и сказал: "Воздайте мне за нее должное!"?" -
"Знай, о повелитель правоверных, - сказал юноша, что эта женщина - моя
жена и дочь моего дяди, а этот старик - ее отец, и он мой дядя. Я женил-
ся на ней, когда она была невинна, и Аллах наделил меня от нее тремя
детьми мужского пола, и она любила меня и ходила за мной, и я не видал
от нее дурного и тоже любил ее великой любовью. И когда пришло начало
этого месяца, она сильно заболела, и я призвал к ней врачей, и здоровье
стало понемногу к ней возвращаться; и я захотел свести ее в баню, но она
сказала: "Мне чего-то хочется перед баней, и я очень этого хочу". -
"Слушаю и повинуюсь, - сказал я, - что же это такое?" - "Мне хочется яб-
лока, - сказала она, - я понюхаю его и откушу от него кусочек".
И я тотчас же пошел в город и стал искать яблок, но не нашел их, и
если бы штука стоила целый динар, я бы, наверное, купил. Это было для
меня тягостно, и я пошел домой и сказал моей жене: "О дочь моего дяди,
клянусь Аллахом, я не нашел ничего". И она расстроилась, будучи больна,
и ее болезнь в этот вечер очень усилилась.
И я провел эту ночь в размышлениях, а когда настало утро, я вышел из
дому и стал обходить сады один за другим, но не нашел яблок. Мне
повстречался старый садовник, и я спросил его о яблоках, и он сказал
мне: "О дитя мое, это теперь редко найдешь, и яблок нету. Их можно найти
только в саду повелителя правоверных, что находится в Басре, и они у са-
довника, который бережет их для халифа".
И я пошел домой, и моя любовь и привязанность побудили меня собраться
в путь, и я пропутешествовал туда и назад пятнадцать суток, ночью и
днем, и принес ей три яблока, которые я купил у басрийского садовника за
три динара. И я вошел и подал их жене, и она обрадовалась и оставила их
около себя, и ее болезнь и лихорадка усилились, и она все время хворала,
пока не прошло десять дней, и после этого она выздоровела.
И я вышел из дому и отправился к себе в лавку и сидел за продажей и
покупкой; и когда я сидел так, в полдень вдруг проходит мимо меня черный
раб, а в руках у него яблоко из тех трех яблок, и он им играет. "О доб-
рый раб, - спросил я его, - скажи, откуда ты взял это яблоко, чтобы и я
мог достать такое же?" И раб засмеялся и ответил: "Я взял его у моей
возлюбленной. Я отсутствовал и приехал и нашел ее больной, и у нее было
три яблока, и она сказала мне: "Мой муж, этот рогатый, ездил ради них в
Басру и купил их за три динара". И я взял у нее это яблоко".
И когда я услышал слова раба, о повелитель правоверных, мир стал че-
рен в моих глазах. И я встал, запер лавку и пришел домой, лишившись рас-
судка от сильной ярости, и посмотрел на яблоки и нашел только пару и
спросил жену: "Где третье?" И она ответила: "Не знаю и не ведаю!" И тог-
да я убедился в истинности слов раба, и взял нож и - подошел к моей жене
сзади, не заговаривая с нею, и сел ей на грудь и перерезал ей ножом гор-
ло. И я отделил ее голову от тела и поспешно положил ее в корзину и пок-
рыл изаром, а потом я зашил корзину и, накрыв ее куском ковра, положил
ее в сундук и увез ее на своем муле и своей рукой бросил ее в Тигр.
Заклинаю тебя Аллахом, о повелитель правоверных, поторопись повесить
меня, - я боюсь, что она потребует от меня огвета в день воскресенья. И
когда я бросил ее в реку Тигр (а никто не узнал об этом), я увидел, что
мой старший сын плачет (а он не знал, что я сделал с его матерью). "Что
ты плачешь, дитя мое?" - спросил я его, и он сказал: "Я взял одно яблоко
из тех, что были у матери, и пошел с ним в переулок поиграть с братьями,
и вдруг высокий черный раб выхватил его у меня и спросил: "Эго откуда к
тебе попало?"- "За ним ездил мой отец, - сказал я, - и привез его из
Басры для моей матери, которая больна, и он купил ей три яблока за три
динара". И раб взял яблоко и не обратил на меня внимания, а я повторил
эти слова во второй раз и в третий, но раб не стал на меня смотреть и
побил меня и унес яблоко; и я испугался, что мать побьет меня из-за яб-
лока, и ушел с братьями за город от страха, и нас застиг вечер, и я бо-
юсь ее. Заклинаю тебя Аллахом, батюшка, не говори ей ничего, - она ста-
нет еще слабее, чем раньше".
И, услышав слова ребенка, я понял, что этот раб выдумал ложь на дочь
моего дяди, и убедился в том, что она убита безвинно. И я принялся
горько плакать, и вдруг подошел этот старец, мой дядя и ее отец, и я
рассказал ему о том, что случилось, и он сел со мной рядом и заплакал. И
мы плакали до полуночи и принимали соболезнования пять дней, и по сегод-
няшний день мы печалимся о том, что я убил ее безвинно. И все это прои-
зошло из-за раба, и вот почему она убита. Во имя твоих предков, поспеши
убить меня, - для меня нет после нее жизни. Возьми же с меня за нее
должное".
И халиф, услыхав слова юноши, изумился и воскликнул: "Клянусь Алла-
хом, я никого не повешу, кроме этого проклятого раба, и я непременно со-
вершу дело, которое исцелит страждущего и удовлетворит великого влады-
ку..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцатая ночь

Когда же настала двадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что халиф поклялся никого не вешать, кроме раба, так
как юноша заслуживал оправдания, а потом халиф обратился к Джафару и
сказал: "Приведи ко мне того проклятого раба, из-за которого совершилось
это дело, а если не приведешь, то будешь на его месте!"
И Джафар спустился в город, плача и говоря себе: "Мне явились две
смерти, и не всякий раз останется целый кувшин! В этом деле никак не из-
ловчишься, но тот, кто меня спас в первый раз, спасет меня и во второй
раз! Клянусь Аллахом, я не буду выходить из дому три дня, а истинный бог
сотворит, что пожелает!"
И Джафар провел дома три дня, а на четвертый день он призвал судей и
свидетелей и простился, плача, со своими детьми; и вдруг пришел к нему
посланный от халифа и сказал: "Повелитель правоверных в сильнейшем гневе
и послал за тобой. Он поклялся, что не пройдет этот день, как ты будешь
повешен".
И, услышав эти слова, Джафар заплакал, и его дети и рабы со всеми,
кто был в доме, тоже заплакали, а покончив с прощанием, Джафар подошел к
своей младшей дочери, чтобы проститься с нею, так как он любил ее больше
всех других детей, и прижал ее к груди и поцеловал ее и заплакал о раз-
луке с нею.
И вдруг он почувствовал у нее за пазухой что-то круглое.
"Что это у тебя за пазухой?" - спросил он дочь. "О батюшка, - ответи-
ла она, - это яблоко, на котором написано имя господина нашего халифа.
Его принес наш раб Рейхан, и оно у меня уже четыре дня, и он отдал мне
его, только взяв с меня два динара". И, услышав про этого раба и про яб-
локо, Джафар обрадовался и, сунув руку за пазуху своей дочери, вынул яб-
локо и узнал его и воскликнул: "Боже, о близкий помощник!"
И он велел привести раба, и тот явился, и Джафар сказал ему: "Горе
тебе, Рейхан, откуда у тебя это яблоко?" - "Клянусь Аллахом, о господин
мок, - отвечал раб, - если ложь спасает, то правда спасает и еще раз
спасает! Это яблоко я не украл ни из твоего замка, ни из замка его вели-
чества, ни из сада повелителя правоверных. Пять дней тому назад я прохо-
дил в городе по какому-то переулку и увидел малышей, которые играли, и у
одного из них было это яблоко. Я выхватил его и побил ребенка, а он
расплакался и сказал: "О молодец, это яблоко моей матери; она больна и
попросила у моего отца это яблоко, и он поехал за ним в Басру и привез
ей три яблока за три динара; и я украл у нее одно, чтобы поиграть с
ним". И он заплакал, но я не посмотрел на него и взял яблоко и пришел
сюда, и моя маленькая госпожа взяла его у меня за два динара золотом.
Вот мой рассказ".
Услышав эту историю, Джафар удивился тому, что смятение и убийство
женщины произошли из-за его раба, и опечалился, что раб имеет к нему от-
ношение, но он был рад, что сам спасся, и произнес такие стихи:
"И если в слуге тебя поразит несчастье,
То сделай его за душу твою ты жертвой.
Ведь можешь найти ты слуг для себя немало,
Души же другой найти для себя не можешь".
И он взял раба за руку и привел его к халифу и рассказал ему его ис-
торию с начала до конца, и халиф пришел в полное удивление и смеялся,
пока не упал навзничь.
Он велел записать эту историю и пустить ее в народ, и Джафар сказал
ему: "Не дивись, о повелитель правоверных, этому рассказу, - он не уди-
вительнее повести о везире Нур-ад-дине Али египетском и Шамс-ад-дине Му-
хаммеде, его брате". - "Подавайте - воскликнул халиф. - Какой рассказ
удивительнее этого?" - "О повелитель правоверных, - сказал Джафар, - я
расскажу ее только с условием, что ты избавишь моего раба от казни". -
"Если это будет удивительнее того, что случилось с нами, я подарю тебе
его кровь, а если не будет удивительнее, я убью твоего раба", - молвил
халиф.


Рассказ о везире Нур-ад-дине и его брате (ночи 20-24)

Знай, о повелитель правоверных, - начал Джафар, - что в минувшие вре-
мена был в земле египетской султан, справедливый и верный, который любил
бедняков и проводил время с учеными; и у него был везирь, умный и опыт-
ный, сведущий в делах и управлении. Он был дряхлый старик и имел двух
детей, подобных двум лунам, которым не было равных по красоте и прелес-
ти; и имя старшего было Шамс-ад-дин Мухаммед, а младшего звали
Нур-ад-дин Али. И младший больше старшего выделялся красотою и пре-
лестью, так что даже в некоторых странах прослышали о нем и приезжали в
земли этого султана, чтобы посмотреть на его красоту.
И случилось так, что отец их умер, и султан опечалился о нем и обра-
тил внимание на его детей, и приблизил их к себе, и наградил их, и ска-
зал им: "Вы на месте вашего отца, пусть же не смущается душа ваша". И
они обрадовались и поцеловали перед ним землю и принимали соболезнования
по отцу до истечения месяца, а потом вступили в должность везиря, и
власть оказалась в их руках, как была в руках их отца, и когда султан
хотел путешествовать, один из них уезжал с ним.
И случилось в одну ночь из ночей (а ехать с султаном надо было стар-
шему), что они разговаривали, и вот старший сказал младшему: "О брат
мой, я хочу, чтобы мы с тобой женились в один вечер". - "Делай, что хо-
чешь, о брат мой, я согласен с тем, что ты говоришь", - отвечал младший,
и они согласились на этом, а потом старший сказал своему брату: "Если
определит так Аллах, мы возьмем в жены двух девушек и войдем к ним в од-
ну и ту же ночь, и они родят в один день, и если Аллах пожелает, твоя
жена принесет мальчика, а моя - девочку, и мы поженим их друге другом, и
они станут мужем и женой". - "О брат мой, - спросил тогда Нур-ад-дин, -
что ты возьмешь от моего сына в приданое за твою дочь?" И Шамсад-дин от-
вечал: "Я возьму за мою дочь у твоего сына три тысячи динаров, три сада
и три деревни, и если юноша составит брачную запись без этого - не будет
хорошо". - "Что это за условие для приданого моего сына? - воскликнул
Нур-ад-дин, услышав эти слова. - Не знаешь ты, что ли, что мы братья и
что мы оба, по милости Аллаха, везири и занимаем одно и то же место? Те-
бе бы следовало предложить твою дочь моему сыну без приданого, а если
уже приданое необходимо, назначить скольконибудь, напоказ людям. Ты же
знаешь, что мужской пол достойней женского, а мое дитя мужского пола, и
нас будут вспоминать из-за него в противоположность твоей дочери". - "А
что же в ней плохого?" - спросил Шамс-аддин. И Нур-ад-дин сказал: "Нас
не будут поминать ради нее среди эмиров. Но ты хочешь поступить со мной
так же, как кто-то поступил с другим. Говорят, что кто-то пришел к одно-
му своему другу и обратился к нему с просьбой, и тот сказал: "Во имя Ал-
лаха, мы удовлетворим твою просьбу, но только завтра". И тогда просивший
в ответ произнес:
"Бывает, когда нужда до завтра отсрочена,
Понятливый знает уж, что прогнан бесславно он".
"Я вижу, ты дуришь и превозносишь своего сына над моей дочерью, -
сказал ему Шамс-ад-дин. - Без сомнения, ты скудоумен и нет в тебе учти-
вости. Ты упоминаешь о разделении везирства, но я допустил тебя быть со
мной везирем только из жалости к тебе, чтобы ты мне помогал и был мне
пособником и чтобы не огорчить тебя. И раз ты говоришь подобные слова,
клянусь Аллахом, я не отдам свою дочь за твоего сына, хотя бы ты дал
столько золота, сколько она весит".
И Нур-ад-дин, услышав слова своего брата, рассердился и воскликнул:
"Я тоже не женю своего сына на твоей дочери". Шамс-ад-дин сказал: "Я не
соглашусь, чтобы оп был ее мужем! Если бы мне не надо уезжать, я бы про-
учил тебя как следует, но когда я вернусь из поездки, смотри! Я покажу
тебе, чего требует мое достоинство!"
Услышав слова своего брата, Нур-ад-дин исполнился ярости, и все в ми-
ре исчезло для него, но он скрыл, что с ним происходит, и каждый из них
провел ночь в отдалении от другого. А когда настало утро, султан высту-
пил в путь и поехал в Гизе [40] направляясь к пирамидам, и везирь
Шамс-ад-дин сопутствовал ему.
Что же касается до его брата Нур-ад-дина, то он провел эту ночь в на-
исильнейшем гневе, а когда наступило утро, он встал, совершил утреннюю
молитву и отправился в свою сокровищницу и взял оттуда маленький мешок,
который наполнил золотом. И он вспомнил слова своего брата и свое униже-
ние перед ним и произнес такие стихи:
"Постранствуй - в пути найдешь замену покинутым.
Работай - ведь лишь в труде жизнь кажется сладкою,
Ни чести, ни счастья я не вижу на родине,
Лишь горе, - смени же край родной на чужбину ты.
Я вижу, что портится вода неподвижная:
Течет коль - вкусна она, когда ж не течет - дурна.
Если бы не пряталась луна, то не стали бы
Всечасно искать ее глаза наблюдающих"
Не выйдя из логова, не встретит добычи лев.
И только расставшись с луком, в цель попадет стрела"
И золото, точно прах, лежит в своих россыпях,
А дерево райское на родине - как дрова.
Иное в чужой стране желанным является,
Иное в чужой стране дает больше золота"".
А окончив эти стихи, Нур-ад-дин приказал одному из своих слуг осед-
лать нубийского мула стеганым седлом (а это был мул пегий, со спиной вы-
сокой, словно возведенный купол, с золотым седлом и стременами из индий-
ской стали и с попоной, достойной Хосроев; и он походил на невесту, с
которой сняли покрывало) и приказал положить на него шелковый чепрак и
молитвенный коврик, а мешок он подвесил под коврик; и потом он сказал
слугам и рабам: "Я хочу прогуляться за городом и поеду в сторону
аль-Кальюбии; [41] я проведу три ночи вне дома, и пусть никто из вас не
следует за мною, у меня стеснение в груди". И он поспешно сел на мула,
захватив с собою немного пищи, и выехал из Каира, направляясь в пустыню;
и не настал еще полдень, как он уже приехал в город Бельбейс. И он сошел
с мула и отдохнул и дал передохнуть мулу, и добыв в Бельбейсе немного
пищи, съел ее, а потом захватил из Бельбейса еды и корма для мула и нап-
равился в пустыню.
И когда наступила ночь, он уже въехал в город, называемый ас-Саидия
[42], и остался там на ночь и поел немного еды, а потом он положил под
голову мешок, расстелил ковер и лег спать в помещении почтовой станции,
и его одолевал гнев.
И он провел ночь в этом месте, а когда настало утро, он сел на мула и
погонял его, пока не прибыл в город Халеб [43], и остановился на каком-то
постоялом дворе. И он провел там три дня и отдохнул и дал отдых мулу и
погулял, а потом решил ехать дальше и сел на мула и выехал, не зная, ку-
да направиться. И он ехал до тех пор, пока но достиг города Басры, сам
того не зная, и остановился на постоялом дворе. И он снял с мула мешок и
расстелил ковер и отдал мула в сбруе привратнику, чтобы он поводил его.
И привратник взял мула и стал его водить.
И случилось так, что везирь Басры сидел у окна своего дворца и увидел
мула и пенную сбрую, которая была на нем, и решил, что это мул из свиты
султана, на каких ездят везири или цари. И он стал думать об этом и при-
шел в недоумение и сказал кому-то из своих слуг: "Приведи ко мне этого
привратника".
И слуга пошел и привел привратника к везирю, и привратник выступил
вперед и поцеловал землю, и везирь (а он был глубокий старец) спросил
привратника: "Кто владелец этого мула и каковы его приметы?" - "О госпо-
дин мой, - отвечал привратник, - владелец этого чада - юноша, прекрасный
чертами; он обладает величием и достоинством и принадлежит к детям куп-
цов". Услышав эти слова привратника, везирь быстро поднялся и отправился
на постоялый двор и приехал к юноше; и когда Нур-ад-дин увидел, что ве-
зирь направляется к нему, он поспешно встал и встретил его и поздоровал-
ся с ним. И везирь приветствовал его, и сошел с коня и обнял Нур-аддина,
и посадил его рядом с собой и сказал: "О дитя мое, откуда ты прибыл и
чего ты хочешь?" - "О владыка, - отвечал Нур-ад-дин, - я прибыл из горо-
да Каира. Я был сыном тамошнего везиря, и отец мой переселился к милости
Аллаха великого". И Нур-ад-дин рассказал везирю о том, что с ним случи-
лось, от начала до конца, и добавил: "Я решил ни за что не возвращаться,
пока не объеду все города и страны".
"О дитя мое, - сказал везирь, услышав его речи, - не слушайся своей
души: ты ввергнешь себя в опасность. Земли в запустении, и я боюсь для
тебя последствий злой судьбы".
Потом он положил мешок Нур-ад-дина на своего мула и, захватив чепрак
и коврик, взял Нур-ад-дина с собой в свой дом. Он поселил его в нарядном
помещении и оказал ему уважение и милость, и почувствовал к нему сильную
любовь, и сказал ему: "О дитя мое, я стал старым человеком, и у меня нет
детей мужского пола, но Аллах послал мне дочь, равную тебе по красоте. Я
не допустил к ней многих женихов, но любовь к тебе запала мне в сердце;
не согласишься ли ты взять мою дочь себе в служанки, чтобы она ходила за
тобою, а ты был ей мужем? Если ты согласен на это, я пойду с тобою к
султану Басры и скажу: "Вот сын моего брата", - и приведу к тому, что ты
будешь назначен везирем на мое место, а я сам стану сидеть дома; я ста-
рый человек".
Услышав слова везиря Басры, Нур-ад-дин опустил голову и сказал: "Слу-
шаю и повинуюсь!" И везирь обрадовался и приказал своим слугам поставить
ему еды и украсить большую приемную комнату, где обычно справлялись
свадьбы эмиров. Потом он собрал своих друзей и пригласил вельмож царства
и басрийских купцов и, когда они явились, сказал им: "У меня был брат,
везирь в египетских землях, и Аллах послал ему двух сыновей, а мне, как
вы знаете, Аллах послал дочку. И мой брат завещал мне выдать мою дочь
замуж за одного из его сыновей, и я согласился на это; и когда настало
время выдавать дочку замуж, он прислал одного из своих сыновей, вот это-
го юношу, что присутствует здесь. И по прибытии его ко мне я решил напи-
сав его брачный договор с моей дочкой, и он войдет в мой дом, так как он
лучше, чем кто-нибудь чужой. А после этого если он захочет, то останется
со мной, а если пожелает уехать, я отправлю его с моей дочерью к его от-
цу".
И все сказали: "Ты отлично решил!" - и посмотрели на юношу, и он им
понравился, когда его увидели. И везирь призвал свидетелей и судей, и
написали брачную запись, и зажгли куренья, и выпили сладкого питья, и
побрызгали розовой водой, и ушли, а везирь велел своим слугам взять
Нур-ад-дина и свести его в баню. И он дал Нур-ад-дину платье из своих
собственных одежд и послал ему полотенца, чашки, курильницы и то, что
ему было нужно; и когда Нур-ад-дин вышел и надел одежду, он стал подобен
луне в четырнадцатую ночь месяца. И, выйдя из бани, Нур-ад-дин сел на
мула и ехал, не останавливаясь, до дворца везиря, и, войдя к везирю, по-
целовал ему руки, и везирь приветствовал его..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать первая ночь

Когда же настала двадцать первая ночь, она сказала: "Дошло до меня, о
счастливый царь, что везирь поднялся навстречу Нур-ад-дину и приветство-
вал его и сказал: "Войди сегодня вечером к твоей жене, а завтра я отп-
равлюсь с тобою к султану, и я ожидаю для тебя от Аллаха всякого блага".
И Нур-ад-дин поднялся и вошел к своей жене, дочери везиря.
Вот что было с Нур-ад-дином. Что же касается его брата, то он, путе-
шествуя с султаном, отсутствовал некоторое время, а вернувшись, не нашел
брата. И он стал расспрашивать о нем слуг, и ему сказали: "В тот день,
как ты уехал с султаном, он сел на мула, украсив его праздничной сбруей,
и сказал: "Я еду в сторону аль-Кальюбии и пробуду в отсутствии день или
два. Моя грудь стеснилась, пусть никто за мной не следует!" И со дня его
отъезда до сегодняшнего дня мы ничего о нем не слышали".
И Шамс-ад-дин расстроился из-за разлуки с братом и был сильно огорчен
его исчезновением и сказал про себя: "Все это только из-за того, что я
на него накричал в тот вечер! Он принял это к сердцу и уехал путешество-
вать. Непременно надо послать за ним следом!"
И он пошел и осведомил об этом султана, и тот написал грамоты и пос-
лал почтовых гонцов к своим наместникам во всех землях, а Нур-ад-дин за
те двадцать дней, что они отсутствовали, уехал в далекие страны, и его
искали, но не напали на слух о нем и вернулись.
И Шамс-ад-дин отчаялся найти брата и сказал: "Я преступил границы в
своем разговоре с братом относительно брака наших детей. О, если бы это-
го не случилось! Все это произошло по моему малоумиюи непредусмотри-
тельности".
И через короткое время он посватался к дочери одного из каирских куп-
цов и написал брачную запись и вошел к своей жене. И случилось так, что
ночь свадьбы Шамсад-дина и его жены была той ночью, когда Нур-ад-дин во-
шел к своей жене, дочери везиря Басры, - и это произошло по воле Аллаха
великого, дабы осуществился над тварями его приговор.
И стало так, как братья говорили: их жены понесли от них, и жена
Шамс-ад-дина, везиря Каира, родила дочь, лучше которой не было видано в
Каире, а жена Нур-аддина родила мальчика, прекраснее которого не видали
в его время, как сказал о нем поэт:
О, как строен он! Волоса его и чело его
В темноту и свет весь род людской повергают.
Не кори его ты за родинку на щеке его:
Анемоны все точка черная отмечает.
А другой сказал:
Когда красу привели бы, чтоб с ним сравнить,
В смущенье бы опустила краса главу.
А если бы ее спросили: "Видала ль ты
Подобного?" - то сказала б: "Такого? Нет!"
И Нур-ад-дин назвал его Бедр-ад-дином Хасаном, и дед его обрадовался
ему и устроил празднества и трапезы, достойные царских детей. А потом
везирь Басры взял Нурад-дина и привел его к султану, и Нур-ад-дин, по-
дойдя, поцеловал перед ним землю. И был он красноречив, тверд сердцем,
прекрасен и милостив и произнес такие стихи:
"Да будешь вечно счастлив ты, господин!
Да будешь жив, пока живут мрак и свет.
Когда зайдет о помыслах речь твоих,
То пляшет время и рукоплещет рок".
И султан поднялся им навстречу и поблагодарил Нурад-дина за то, что
он сказал, и спросил своего везиря: "Кто этот юноша?" И везирь рассказал
ему его историю с начала до конца и сказал: "Это сын моего брата". -
"Как же он сын твоего брата, а мы ничего о нем не слышали?" - спросил
султан. И везирь сказал: "О владыка султан, у меня был брат, везирь в
египетских землях, и он умер и оставил двух сыновей, и старший сел на
его место везирем, а вот этот, его меньшой сын, прибыл ко мне. А я
раньше поклялся, что выдам свою дочь только За него, и когда он приехал,
я женил его на ней. Он юноша, а я стал дряхлым стариком, и мой слух сде-
лался плох, и ослабла моя сообразительность, и я хотел бы от владыки на-
шего, султана, чтобы он поставил его на мое место. Это ведь мой племян-
ник и муж моей дочери, и он достоин сана везиря, так как обладает вер-
ностью суждения и предусмотрительностью".
И султан посмотрел на Нур-ад-дина, который пришелся ему по сердцу, и
пожаловал ему то, чего хотел везирь. Он выдвинул его в везирстве и при-
казал дать ему великолепное платье, а кроме того, султан велел ему дать
мула из своих личных и назначил ему выдачи и жалованье. И Нур-ад-дин по-
целовал султану руку и отправился с тестем в свое жилище, и оба были до
крайности обрадованы и говорили: "Это счастливый жребий новорожденного
Хасана!" А потом, на следующий день, Нур-ад-дин пошел к царю и поцеловал
землю и произнес:
"Будь же счастлив по-новому каждодневно
И успех знай, хоть строит враг тебе козни!
И да будут все дни твои вечно белы,
Дни тех же, кто враги тебе, - вечно черны!"
И султан приказал ему сесть на везирское место; и Нур-ад-дин сел и
взялся за дела своей службы и стал разбирать случаи с людьми и их тяжбы,
как делают обычно везири, - и султан смотрел на него и удивлялся его по-
ступкам, и уму, и сообразительности, и распорядительности; и он полюбил
его и приблизил к себе. А когда собрание разошлось, Нур-ад-дин пошел до-
мой и рассказал своему тестю о том, что было; и старик обрадовался. И
Нур-ад-дин продолжал оставаться везирем и не покидал султана ни ночью,
ни днем, и султан увеличил ему жалованье и пособия, так что обстоя-
тельства Нур-ад-дина улучшились. И у него появились корабли, ездившие от
его имени с товарами, и оказались рабы и невольники, и он возделал много
имений, орошенных земель и садов.
А когда его сыну Хасану исполнилось четыре года, скончался старый ве-
зирь, отец жены Нур-ад-дина, и Нурад-дин устроил ему великолепный вынос
и похоронил его. А после того Нур-ад-дин занялся воспитанием своего сы-
на; и когда тот окреп и ему исполнилось семь лет, он призвал к нему учи-
теля, и поручил ему научить его читать и дать ему образование и хорошо
воспитать его. И учитель научил его читать и заставил усвоить полезное в
знании, и Хасан повторял Коран в течение многих лет и становился все
красивей и стройней, подобно тому, как сказано:
Вот луна, что в небе красы его полной сделалась,
С анемона щек его солнце светит лучистое.
Красотой он всей целиком владеет, и кажется,
Что созданья все красоту свою у него берут.
И учитель воспитал его во дворце его отца, и Хасан, с тех пор как вы-
рос, не выходил из дворца везиря.
И в один день из дней его отец, везирь Нур-ад-дин, взял его и одел в
платье из числа роскошнейших одежд и, посадив на мула из числа лучших
его мулов, отправился с ним к султану и ввел его к нему. И царь посмот-
рел на Бедр-ад-дина Хасана, сына везиря Нур-ад-дина, который ему понра-
вился, и полюбил его, а жители царства, когда Хасан проехал мимо них в
первый раз, направляясь с отцом к царю, были поражены его красотой и си-
дели на его пути, выжидая, когда он поедет обратно, чтобы взглянуть на
его красоту и прелесть и стройный стан, - как сказано:
Наблюдал однажды, ночной порой, звездочет, и вдруг
Увидал красавца кичливого в одеждах.
И увидел он Близнецов, что щедро рассыпали
Чудеса красот, у него на теле блистающих.
Подарил Сатурн черноту ему его локонов
И от мускуса точки родинок на ланитах.
Яркий Марс ему подарил румянец ланит его,
А Стрелец бросал с лука век его стрелы метко.
Даровал Меркурий великую остроту ем.),
А Медведица - та от взглядов злых охраняла,
И смутился тут звездочет при виде красот его,
И упал он ниц, лобызая землю покорно.
И судья, увидев Хасана, пожаловал его и полюбил и сказал его отцу: "О
везирь, следует и необходимо тебе всегда приводить его с собою!" И ве-
зирь отвечал: "Слушаю и повинуюсь!"
И Нур-ад-дин вернулся со своим сыном домой, и каждый день он подни-
мался с ним к султану.
А когда мальчик достиг пятнадцати лет, его отец, везирь Нур-ад-дин,
заболел и призвал своего сына и сказал ему: "О дитя мое, знай, что здеш-
ний мир - обитель проходящая, а будущая жизнь вечна. Я хочу дать тебе
коекакие наставления; пойми же, что я скажу тебе, и устреми на это свой
разум".
И он принялся учить его хорошему обхождению с людьми и предусмотри-
тельности, а потом Нур-ад-дин вспомнил брата и родные места и земли и
заплакал о разлуке с любимыми и вытер слезы и произнес такой стих:
"На разлуку вам жалуясь, что мы скажем?
А когда до тоски дойдем - где же путь наш?
Иль пошлем мы гонца за нас с изъяснением?
Но не может излить гонец жалоб страсти.
Иль стерпеть нам? Но может жить ведь влюбленный,
Потерявший любимого, лишь недолю.
Будет жить он в тоске одной и печали.
И ланиты зальет свои он слезами.
О, сокрытый от глаз моих и ушедший,
Но живущий в душе моей неизменно,
Тебя встречу ль? И помнишь ли ты обет мой,
Что продлится, пока текут эти годы?
Иль забыл ты вдали уже о влюбленном,
Что довольно уже слез пролил, изнуренный?
Ах! Ведь если сведет любовь нас обоих,
То продлятся упреки наши не мало".
А окончив говорить стихи и плакать, он обратился к своему сыну и ска-
зал: "Узнай, прежде чем я тебя оставлю, что у тебя есть дядя, везирь в
Каире, которого я покинул и уехал без его согласия. Я хочу, чтобы ты
взял свиток и записал то, что я тебе скажу".
И Бедр-ад-дин Хасан взял бумажный свиток и стал писать на нем, как
сказал ему отец, и Нур-ад-дин продиктовал ему все, что с ним случилось,
от начала до конца. И он записал для него время своей женитьбы и день,
когда он вошел к дочери везиря, а также время своего прибытия в Басру и
встречи с везирем, и то, что ко дню кончины ему было меньше сорока лет.
"И вот мое письмо к нему, и Аллах для него после этого мой преемник, -
закончил он, а затем свернул бумагу и запечатал ее и сказал: О дитя мое,
Хасан, храни это завещание, ибо в этой бумажке указано твое происхожде-
ние и род и племя, и если тебя постигнет какое-нибудь событие, отправ-
ляйся в Египет и спроси там о твоем дяде и узнай дорогу к нему и сообщи
ему, что я умер на чужбине тоскующий".
И Бедр-ад-дин Хасан взял бумагу и свернул ее и зашил в ермолку, между
прокладкой и верхом, и намотал на нее тюрбан, плача о своем отце, с ко-
торым он расставался молодым. Нур-ад-дин сказал ему: "Я дам тебе пять
наставлений. Первое из них: не знайся ни с кем - и спасешься от зла, ибо
спасение в уединении. Не посещай никого и не веди ни с кем дел, - я слы-
шал, как поэт говорил:
Уж не от кого теперь любви ожидать тебе,
И если обидит рок, не будет уж верен друг.
Живи ж в одиночестве и впредь никому не верь.
Я дал тебе искренний совет - и достаточно.
Второе: о дитя мое, не обижай никого, не то судьба тебя обидит.
Судьба один день за тебя, один день против тебя, и земная жизнь - это
заем с возвратом. Я слышал, как поэт говорил:
Помедли и не спеши к тому, чего хочешь ты,
И к людям будь милостив, чтоб милость к себе пришла.
Над всякой десницею десница всевышнего,
И всякий злодей всегда злодеем испытан был.
Третье наставление: блюди молчание, и пусть твои пороки заставят тебя
забыть о пороках других. Сказано: кто молчит - спасется, - а я слышал,
как поэт говорил:
Молчанье красит, безмолвие охраняет нас,
А уж если скажешь - не будь тогда болтливым.
И поистине, если, раз смолчав, ты раскаешься,
То во сказанном ты раскаешься многократно"
Четвертое: о дитя мое, предостерегу тебя, - не пей вина. Вино - нача-
ло всякой ему, вино губит умы. Берегись, берегись, не пей вина, ибо я
слышал, как поэт говорил:
Вино я оставил и пьющих его
И стал для хулящих его образцом.
Вино нас сбивает с прямого пути,
И рту отворяет ворота оно.
Пятое наставление: о сын мой, береги деньги, и они сберегут тебя;
храни деньги - они сохранят тебя. Не трать без меры - будешь нуждаться в
ничтожнейшем из людей. Береги дирхемы - это целительная мазь, ибо я слы-
шал, как кто-то говорил:
Коль деньги мои скудны, никто не дрожит со мной,
А если побольше их - все люди друзья мне.
Как много друзей со мной за щедрость в деньгах дружат
И сколько, когда их нет, меня оставляют!"
И Нур-ад-дин не переставал учить своего сына Бедр-аддина Хасана, пока
не вознесся его дух; и печаль поселилась в его доме, и султан горевал о
нем и все эмиры. И его похоронили.
А Бедр-ад-дин пребывал в печали по своему отцу в течение двух меся-
цев, не садясь на коня, не поднимаясь в диван и не встречаясь с султа-
ном.
И султан разгневался на него и назначил на его меси) кого-то из прид-
ворных и посадил его везирем и приказал ему опечатать дома Нур-ад-дина,
его владенья и поместья; и новый везирь принялся опечатывать все это и
решил схватить его сына, Бедр-ад-дина Хасана, и отвести его к султану,
чтобы тот поступил с ним согласно своему решению.
А среди войска был невольник из невольников покойного везиря, и, ус-
лышав об этом событии, он погнал своею коня и поспешно прибыл к
Бедр-ад-дину Хасану, коюрого он нашел сидящим у дверей своего дома, с
печально опущенной головой и с разбитым сердцем. И невольник сошел с ко-
ня перед Бедр-ад-дином, поцеловал ему руку и сказал: "О господин мой и
сын моего господина, скорее, скорее, пока не постиг тебя рок!" И
Бедр-ад-дин встревожился и спросил: "Что случилось?" И невольник сказал:
"Султан на тебя разгневался и велел схватить тебя, и беда идет к тебе за
мною! Спасай же свою душу!" - "Есть ли у меня еще время войти в дом и
взять с собою кое-что из мирского, чтобы поддержать себя на чужбине?" -
спросил Бедр-ад-дин. И невольник ответил: "О господин мой, поднимайся
сейчас же и брось думать о доме! - и он поднялся и произнес:
Спасай свою жизнь, когда поражены горем,
И плачет пусть дом о том, кто его построил.
Ты можешь найти страну для себя другую,
Но душу себе другую найти не можешь!
Дивлюсь я тому, кто в доме живет позора,
Коль земли творца в равнинах своих просторны.
По важным делам гонца посылать не стоит:
Сама лишь душа добра для себя желает.
И шея у львов крепка потому лишь стала,
Что сами они все нужное им свершают".
И Бедр-ад-дин, услышав слова невольника, закрыл голову полой и вышел
пешком, и, оказавшись за городом, он услыхал, что люди говорят: "Султан
послал своего нового везиря в дом везиря, который скончался, чтобы опе-
чатать его имущество и дома и схватить его сына Бедр-ад-дина Хасана и
отвести его к султану, чтобы тот его убил".
И люди опечалились из-за его красоты и прелести, а Бедр-ад-дин, услы-
шав речи людей, пошел наугад, не зная куда идти, и шел до тех пор, пока
судьба не пригнала его к могиле его отца.
И он вошел на кладбище и прошел среди могил, а потом сел у могилы
своего отца и накинул на голову полу фарджки [44]. А она была заткана зо-
лотыми вышивками, и на ней были написаны такие стихи:
О ты, чей лик блистает так -
Росе подобен и звездам он, -
Да будешь вечно великим ты,
Да не будет славе конца твоей!
И когда он был у могилы своего отца, вдруг подошел к нему еврей, с
виду как будто меняла, с мешком, в котором было много золота, и, прибли-
зившись к Хасану басрийскому, спросил его: "О господин мой, что это ты,
я вижу, расстроен?" - "Я сейчас спал, - ответил Бедрад-дин, - и видел
моего отца, который упрекал меня за то, что я его не навещаю. И я встал
испуганный и побоялся, что день пройдет, а я не навещу его и это будет
мне тяжело". - "О господин мой, - сказал еврей, - твой отец послал ко-
рабли для торговли, и некоторые из них прибыли, и я хочу купить у тебя
груз первого из прибывших кораблей за эту тысячу динаров золотом". И ев-
рей вынул мешок, полный золота, отсчитал оттуда тысячу динаров и отдал
их Хасану, сыну везиря, и сказал: "Напиши мне записку и приложи к пей
печать".
И Хасан, сын везиря, взял бумажку и написал: "Пишущий это, Хасан, сын
везиря, продал Исхаку, еврею, весь груз первого из кораблей его отца,
который придет, за тысячу динаров и получил плату вперед". И еврей взял
бумажку, а Хасан стал плакать, вспоминая, в каком он был величии, и про-
изнес:
"С тех пор как исчезли вы, друзья, - дом не дом мне!
О нет, и соседи мне теперь не соседи.
Теперь не друзья уж те, кого я там видывал,
И звезды небесные уж ныне не звезды.
Вы скрылись и сделали, исчезнув, весь мир пустым,
И мрачны, как скрылись вы, равнины и земли.
О, если бы ворон тот, чей крик нам разлуку нес,
Гнезда не нашел себе и перьев лишился!
Утратил терпенье я в разлуке и изнурен.
О, сколько в разлуки день спадает покровов!
Посмотрим, вернутся ль к нам те ночи, что минули,
И будем ли мы, как встарь, с тобой в одном доме".
И он горько заплакал, и его застигла ночь, и Бедр-аддин приклонил го-
лову к могиле своего отца, и его охватил сон; и взошла луна, и голова
его скатилась с могилы, и он лежал на спине, и лицо его блистало в лучах
месяца.
А в могиле обитали правоверные джинны, и одна джинния вышла и замети-
ла спящего Хасана и, увидав его, изумилась его красоте и прелести и
воскликнула: "Хвала Аллаху! Поистине, этот юноша должен быть из детей
рая!"
И она взлетела в воздух, чтобы полетать кругом, как обычно, и увидела
летящего ифрита, который ее приветствовал, и спросила его: "Откуда ты
летишь?" - "Оттуда", - ответил ифрит. И джинния сказала: "Не хочешь ли
отправиться со мною, взглянуть на красоту юноши, что спит у могилы?" И
ифрит молвил: "Хорошо". И они полетели и спустились у могилы, и джинния
спросила: "Видал ли ты в жизни кого-нибудь прекрасней этого юноши?"
И ифрит посмотрел на юношу и воскликнул: "Хвала тому, на кого нет по-
хожего! Но если хочешь, сестрица, я расскажу тебе о том, что я видел". -
"Что же это?" - спросила джинния. И ифрит сказал: "Я видел девушку, по-
добную этому юноше, в стране египетской: это дочь везиря Шамс-ад-дина.
Ей около двадцати лет жизни, и она красива, прелестна, блестяща и совер-
шенна, и стройна станом. И когда она перешла этот возраст, о ней услышал
султан в Каире и призвал везиря, ее отца, и сказал ему: "Знай, о везирь,
до меня дошло, что у тебя есть дочь, и я хочу посватать ее у тебя".
И везирь ответил: "О владыка султан, прими мои извинения и сжалься
над моими слезами. Тебе известно, что мой брат Нур-ад-дин уехал от нас,
и мы не знаем, где он, а он был моим товарищем по везирству; и причина
его отъезда - гнев, потому что мы сидели с ним и говорили о браке и о
детях, и он из-за этого рассердился, а я дал клятву в тот день, как ее
родила мать, около восемнадцати лет тому назад, что не выдам свою дочь
ни за кого, кроме сына моего брата. А недавно я услышал, что мой брат
женился на дочери везиря Басры и от нее родился сын, - и я ни за кого не
выдам свою дочь, если не за него, в уважение к моему брату. Я записал,
когда я женился, и когда моя жена понесла, и время рождения моей дочери,
- и она предназначена сыну своего дяди; а девушек для господина нашего
султана много".
Услышав слова везиря, султан сильно разгневался и сказал: "Подобный
мне сватает у подобного тебе дочку, а ты не отдаешь ее мне и приводишь
жалкие доводы! Клянусь моей головой, я выдам ее замуж лишь за ничтожней-
шего из моих слуг наперекор твоему желанию!" А у султана был конюх -
горбатый, с горбом спереди и горбом сзади, - и султан велел его привести
и насильно написал его брачную запись с дочерью везиря и приказал ему
войти к ней в ту же ночь и чтобы ему устроили шествие. И я оставил его
среди невольников султана, которые зажигали вокруг него свечи и издева-
лись над ним у дверей бани. А дочь везиря сидит и плачет среди нянек и
прислужниц, и она больше всех похожа на этого юношу. А отца ее заключили
под стражу, чтобы он не пришел к ней. И я не видел, сестрица, никого
противнее этого горбуна. А девушка - она красивей юноши..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать вторая ночь

Когда же настала двадцать вторая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда джинн рассказал джиннии, что султан написал
брачную запись дочери везиря с горбатым конюхом и она " величайшем горе
и что не найдется подобного ей красотою, кроме этого юноши, джинния ска-
зала: "Ты лжешь! Этот юноша красивее всех людей своего времени". Но иф-
рит возразил ей и воскликнул: "Клянусь Аллахом, сестрица, девушка краси-
вее его, но никто не подходит к ней, кроме него, ибо они похожи друг на
друга, как родные брат и сестра. Горе ей с этим горбатым!" - "О брат
мой, - сказала джинния, - давай поднимем его на себе и понесем его, и
полетим с ним к той девушке, о которой ты говоришь, и посмотрим, кто из
них красивее". - "Слушаю и повинуюсь! Это правильные слова, и нет мысли
лучше той, что ты высказала. Я понесу его", - сказал ифрит и понес Хаса-
на и взлетел с ним на воздух; а ифритка полетела рядом, бок о бок с ним.
И они опустились в городе Каире и положили юношу на скамью и разбудили
его.
И Хасан пробудился от сна и увидел себя не в Басре и не на могиле от-
ца. Он посмотрел направо и налево, и оказалось, что он действительно в
другом городе, не в Басре; и он хотел крикнуть, но ифрит двинул его ку-
лаком. Потом ифрит принес ему роскошную одежду и надел ее на него, и за-
жег ему свечку, и сказал: "Знай, что это я принес тебя, и я сделаю для
тебя кое-что ради Аллаха. Возьми эту свечу и ступай к той бане и смешай-
ся с толпой, и иди с нею до тех пор, пока не достигнешь помещения невес-
ты, и тогда опереди всех и войди в помещение, никого не боясь. А как
войдешь, стань справа от горбатого жениха и, когда к тебе станут подхо-
дить служанки, певцы и няньки, опускай руку в карман - ты найдешь его
полным золота, - забирай полной горстью и кидай всем. И всякий раз, ког-
да сунешь руку в карман, ты найдешь его полным золота. Давай же горстями
всякому, кто к тебе подойдет, и ничего не бойся. Уповай на того, кто те-
бя сотворил, - это все по велению Аллаха".
И, услышав слова ифрита, Бедр-ад-дин Хасан воскликнул: "Посмотри-ка,
что это за девушка и какова причина такой милости!"
И он пошел и зажег свечу и подошел к бане, и увидел, что горбун сидит
на коне, и вошел в толпу в этом наряде, прекрасный видом (а на нем была
ермолка и тюрбан и фарджия, вышитая золотом). И он шел в шествии, и вся-
кий раз, как певицы останавливались и люди кидали им в бубны деньги,
Бедр-ад-дин опускал руку в карман и находил его полным золота, - и он
брал и бросал его в бубны певиц и наполнял бубны динарами. И умы певиц
смутились, и народ дивился его красоте и прелести.
И так продолжалось, пока они не дошли до дома везиря, и привратники
стали отгонять людей и не пускать их. Но певицы сказали: "Мы не войдем,
если этот юноша не войдет с нами, ибо он осыпал нас милостями. Мы не
откроем невесту иначе, как в его присутствии!"
И тогда Хасана ввели в свадебною залу и посадили его на глазах у же-
ниха-горбуна, и все жены эмиров, везирей и придворных выстроились в два
ряда, и у каждой женщины была большая зажженная свеча, и они стояли, на-
кинув покрывала, справа и слева от свадебного ложа до портика - возле
комнаты, откуда выходит невеста.
И когда женщины увидели Бедр-ад-дина Хасана, и его красоту, и пре-
лесть, и лицо его, сиявшее, как молодой месяц, все они почувствовали к
нему склонность, а певицы сказали присутствовавшим женщинам: "Знайте,
что этот красавец давал нам одно только червонное золото. Не упустите же
ничего, служа ему, и повинуйтесь ему в том, что он вам скажет". И женщи-
ны столпились около Хасана со свечами и смотрели на его красоту и зави-
довали его прелести; и каждой из них захотелось побыть у него в объятиях
час или год. И когда ум покинул их, они подняли с лиц покрывала и сказа-
ли: "Благо тому, кому принадлежит этот юноша или над кем он властвует!"
И они стали проклинать горбатого конюха и того, кто был причиной его
женитьбы на этой красавице, - и всякий раз, благословляя Бедр-ад-дина
Хасана, они проклинали этого горбуна. А затем певицы забили в бубны и
засвистали в свирели, - и появились прислужницы, и посреди них дочь ве-
зиря; ее надушили и умастили, и одели, и убрали ей волосы, и окурили ее,
и надели ей украшения и одежды из одежд царей Хосроев. И среди прочих
одежд на ней была одежда, вышитая червонным золотом, с изображением зве-
рей и птиц, и она спускалась от ее бровей, а на шею ее надели ожерелье
ценою в тысячи, и каждый камешек в нем стоил богатства, которого не имел
тобба [45] и кесарь [46]. И невеста стала подобна луне в четырнадцатую ночь, а
подходя, она была похожа на гурию; да будет же превознесен тот, кто соз-
дал ее блестящей! И женщины окружили ее и стали как звезды, а она среди
них была словно месяц, когда откроют его облака.
А Бедр-ад-дин Хасан басрийский сидел, и люди смотрели на него; и не-
веста горделиво приблизилась, покачиваясь, и горбатый конюх поднялся,
чтобы поцеловать ее, но она отвернулась и повернулась так, что оказалась
перед Хасаном, сыном ее дяди, - и все засмеялись. И видя, что она напра-
вилась в сторону Хасана Бедр-ад-дина, все зашумели и певицы подняли
крик, а Бедр-ад-дин положил руку в карман и, взяв горсть золота, бросил
ее в бубны певицам; и те обрадовались и сказали: "Мы хотели бы, чтобы
эта невеста была для тебя". И Хасан улыбнулся.
Вот! И все окружили его, а горбатый конюх остался один, похожий на
обезьяну, и всякий раз, как ему зажигали свечку, она гасла, и у него не
осталось голоса от крика, и он сидел в темноте, раздумывая про себя.
А перед Хасаном Бедр-ад-дином оказались свечи в руках людей, и когда
Хасан увидел, что жених один в темноте и раздумывает про себя, а эти лю-
ди стоят кругом и горят эти свечи, он смутился и удивился. Но увидав
дочь своего дяди, Бедр-ад-дин Хасан обрадовался и развеселился и посмот-
рел ей в лицо, которое сиял" светом и блистало, особенно потому, что на
ней было надето платье из красного атласа. И прислужницы открыли ее в
первом платье, и Хасан уловил ее облик, и она принялась кичиться и пока-
чиваться от чванства и ошеломила умы женщин и мужчин, и была она такова,
как сказал поэт:
Вот солнце на тростинке над холмами
Явилось нам в гранатовой рубашке.
Вина слюны она дала мне выпить
И, щеки дав, огнь яркий погасила.
И это платье переменили и одели ее в голубую одежду, и она появилась
словно луна, когда луна засияет, с волосами как уголь, нежными щеками,
улыбающимися устами и высокой грудью, с нежными членами и томными глаза-
ми. И ее открыли во втором платье, и была она такова, как сказали о ней
обладатели возвышенных помыслов:
В одеянье она пришла голубом к нам,
Что лазурью на свет небес так похоже,
И увидел, всмотревшись, я в одеянье
Месяц летний, сияющий зимней ночью.
Затем это платье переменили на другое и укрыли ее избытком ее волос и
распустили ее черные длинные кудри, и их чернота и длина напоминали о
мрачной ночи, и она поражала сердца колдующими стрелами своих глаз.
И ее открыли в третьем платье, и она была подобна тому, что сказал о
ней сказавший:
Вот та, что закутала лицо свое в волосы
И стала соблазном нам, а кудри - как жало.
Я молвил: "Ты ночью день покрыла". Она же: "Нет!
Покрыла я лик луны ночной темнотою".
И ее открыли в четвертом платье, и она приблизилась, как восходящее
солнце, покачиваясь от чванства и оборачиваясь, словно газель, и поража-
ла сердца стрелами из-за своих век, как сказали о ней:
О, солнце красы! Она явилась взирающим
И блещет чванливостью, украшенной гордостью.
Лишь только увидит лик ее и улыбку уст
Дневное светило - вмиг за облако скроется.
И она появилась в пятой одежде, подобно ласковой девушке, похожая на
трость бамбука или жаждущую газель, и скорпионы ее кудрей ползли по ее
щекам, и она являла свои диковины и потряхивала бедрами, и завитки ее
волос были не закрыты, как сказали о ней:
Явилась она как полный месяц в ночь радости,
И члены нежны ее и строен и гибок стан,
Зрачками прелестными пленяет людей она,
И жалость ланит ее напомнит о яхонте.
И темные волосы на бедра спускаются, -
Смотри берегись же змей, волос ее вьющихся.
И нежны бока ее, душа же ее тверда,
Хотя и мягки они, но крепче скал каменных.
И стрелы очей она пускает из-под ресниц
И бьет безошибочно, хоть издали бьет она.
Когда мы обнимемся и пояса я коснусь,
Мешает прижать ее к себе грудь высокая.
О, прелесть ее! Она красоты затмила все!
О, стан ее! Тонкостью смущает он ивы ветвь!
И ее открыли в шестой одежде, зеленой, и своей стройностью она унизи-
ла копье, прямое и смуглое, а красотой своей она превзошла красавиц всех
стран и блеском лица затмила сияющую луну, достигнув в красоте пределов
желания. Она пленила ветви нежностью и гибкостью и пронзила сердца свои-
ми прекрасными свойствами, подобно тому, как сказал кто-то о ней:
О, девушка! Ловкость ее воспитала!
У щек ее солнце свой блеск зеленый -
Явилась в зеленой рубашке она,
Подобной листве, что гранат прикрывает.
И молвили мы: "Как назвать это платье?"
Она же, в ответ нам, сказала прекрасно:
"Мы этой одеждой пронзали сердца
И дали ей имя "Пронзающая сердце"
И ее открыли в седьмой одежде, цветом между шафраном и апельсином,
как сказал о ней поэт:
В покрывалах ходит, кичась, она, что окрашены
Под шафран, сандал, и сафлор, и мускус, и амбры цвет.
Тонок стан ее, и коль скажет ей ее юность: "Встань!",
Скажут бедра ей: "Посиди на месте, зачем спешить!"
И когда я буду просить сближенья и скажет ей
Красота: "Будь щедрой!" - чванливость скажет:
"Не надо!" - ей.
А невеста открыла глаза и сказала: "О боже, сделай его моим мужем и
избавь меня от горбатого конюха!"
И ее стали открывать во всех семи платьях, до последнего, перед
Бедр-ад-дином Хасаном басрийским, а горбатый конюх сидел один; и когда с
этим покончили, людям разрешили уйти, - и вышли все, кто был на свадьбе
из женщин и детей, и никого не осталось, кроме Бедр-аддина Хасана и гор-
батого конюха. И прислужницы увели невесту, чтобы снять с нее одежды и
драгоценности и приготовить ее для жениха. И тогда конюх-горбун подошел
к Бедр-ад-дину Хасану и сказал ему: "О господин, сегодня вечером ты
развлек нас и осыпал нас милостями; не встанешь ли ты теперь и не уйдешь
ли?" - "Во имя Аллаха!" - сказал Хасан и вышел в дверь; но ифрит встре-
тил его и сказал: "Постой, Бедр-ад-дин! Когда горбун выйдет в комнату
отдохновения [47], войди немедля и садись за полог, и как только придет
невеста, скажи ей: "Я, твой муж и царь, только потому устроил эту хит-
рость, что боялся для тебя сглаза, а тот, кого ты видела, - конюх из на-
ших конюхов". И потом подойди к ней и открой ей лицо и скажи: "Нас охва-
тила ревность из-за этого дела!"
И пока Бедр-ад-дин разговаривал с ифритом, конюх вышел и пошел в ком-
нату отдохновения и сел на доски, и ифрит вылез из чашки с водой, в об-
разе мыши, и пискнул: "Зик!" - "Что это такое?" - спросил горбун. И мышь
стала расти и сделалась котом и промяукала: "Мяу-мяу!", и выросла еще, и
стала собакой и пролаяла: "Вaу, вау!"
И, увидев это, конюх испугался и закричал: "Вон, несчастный!" Но со-
бака выросла и раздулась и превратилась в осла - и заревела и крикнула
ему в лицо: "Хак, хак!"
И конюх испугался и закричал: "Ко мне все, кто есть в доме!" Но осел
вдруг стал расти и сделался величиной с буйвола, и занял все помещение,
и заговорил человеческим голосом: "Горе тебе, о горбун, о зловоннейший!"
И у конюха схватило живот, и он сел на доски в одежде, и зубы его
застучали друг о друга, а ифрит сказал ему: "На земле тебе тесно, что
ли? Ты не нашел на ком жениться, кроме как на моей возлюбленной?"
И конюх промолчал, а ифрит воскликнул: "Отвечай, не то я поселю тебя
во прахе". - "Клянусь Аллахом, - сказал конюх, - я не виноват! Они меня
заставили, и я не знал, что у нее есть возлюбленные буйволы, и я раскаи-
ваюсь перед Аллахом и перед тобой".
И ифрит сказал: "Клянусь тебе, если ты сейчас выйдешь отсюда или за-
говоришь прежде, чем взойдет солнце, я убью тебя! А когда взойдет солн-
це, уходи своей дорогой и не возвращайся в этот дом никогда".
После этого ифрит схватил конюха и сунул его в отверстие головой вниз
и ногами вверх, и сказал: "Оставайся Здесь, и я буду сторожить тебя до
восхода солнца".
Вот что произошло с горбуном. Что же касается Бедрад-дина Хасана бас-
рийского, то он оставил горбуна и ифрита препираться и вошел в дом и сел
за пологом; и вдруг пришла невеста и с нею старуха, которая остановилась
в дверях комнаты и сказала: "О отец стройности, встань, возьми залог Ал-
лаха".
Потом старуха повернулась вспять, а невеста взошел за полог на возвы-
шение (а ее имя было Ситт-аль-Хусн) - я сердце ее было разбито, и она
говорила в душе: "Клянусь Аллахом, я не дам ему овладеть мною, даже если
он убьет меня!" И, войдя за полог, она увидела Бедр-ад-дина и сказала
ему: "Любимый, ты все еще сидишь! Я говорила себе, что ты и горбатый ко-
нюх будете владеть мною сообща". - "А что привело к тебе конюха и где
ему быть моим соучастником относительно тебя?" - сказал Бедрад-дин Ха-
сан. И девушка спросила: "Кто же мой муж: ты или он?" - "О
Ситт-аль-Хусн, - сказал Бедр-ад-дин, - мы сделали это, чтобы посмеяться
над ним: когда прислужницы и певицы и твои родные увидели твою редкост-
ную красоту, твой отец нанял конюха за десять динаров, чтобы отвратить
от тебя дурной глаз, и теперь он ушел".
И, услышав от Бедр-ад-дина эти слова, Ситт-аль-Хусн обрадовалась, и
улыбнулась, и рассмеялась тихим смехом, и сказала: "Клянусь Аллахом, ты
погасил во мне огонь! Ради Аллаха, возьми меня к себе и сожми в объяти-
ях".
А она была без одежды и подняла рубашку до горла, так что стал виден
ее перед и зад; и когда Бедр-ад-дин увидел это, в нем заволновалась
страсть, и он встал, распустил одежду, а потом он отвязал кошель с золо-
том, куда положил тысячу динаров, взятую у еврея, завернул его в шальва-
ры и спрятал под край матраца, а чалму он снял и положил на скамеечку и
остался в тонкой рубахе (а рубаха была вышита золотом). И тогда
Ситт-аль-Хусн поднялась к нему, притянула его к себе, и Бедр-ад-дин тоже
привлек ее к себе и обнял ее и велел ей охватить себя ногами, а потом он
забил заряд, и пушка выстрелила и разрушила башню, и увидел он, что
Ситт-аль-Хусн несверлеиая жемчужина и не объезженная другим кобылица.
И он уничтожил ее девственность и насытился ее юностью, и вынул заряд
и забил его, а кончив, он повторил это много раз, и она понесла от него.
И лотом Бедр-ад-дин положил ей руку под голову, и она сделала то же
самое, и они обнялись и заснули, обнявшись, как сказал о них поэт в та-
ких стихах:
Посещай любимых, и пусть бранят завистники!
Ведь против страсти помочь не может завистливый.
И Аллах не создал прекраснее в мире зрелища,
Чем влюбленные, что в одной постели лежат вдвоем.
Обнялись они, и покров согласья объемлет их,
И подушку им заменяют плечи и кисти рук.
И когда сердца заключат с любовью союз навек -
По холодному люди бьют железу, узнай, тогда.
И когда дружит хоть один с тобой, но прекрасный друг"
Проводи ты жизнь лишь с подобным другом и счастлив будь!
О, хулящие за любовь влюбленных - возможно ли
Поправленье тех, у кого душа испорчена?
Вот что было с Бедр-ад-дином Хасаном и Ситт-альХусн, дочерью его дя-
ди. Что же касается до ифрита, то оп сказал ифритке: "Подними юношу и
давай отнесем его на место, чтобы утро не застигло нас. Время уже близ-
ко". И тогда ифритка подошла и подняла Хасана, когда он спал, и полетела
с ним (а он был все в том же виде - в рубашке, без одежды); и она лете-
ла, и ифрит рядом с ней, пока утро не застигло их во время пути и муэд-
зины не закричали: "Идите к преуспеянию".
И тогда Аллах разрешил ангелам метать в ифрита огненные звезды, и он
сгорел, а ифритка уцелела. И она опустила Бедр-ад-дина на том месте, где
звезды поразили ифрита, и не полетела с ним дальше, боясь за него, а по
предопределенному велению они достигли Дамаска сирийского, и ифритка по-
ложила Хасана у одних из ворот и улетела. И когда настало утро и раскры-
лись ворота города, люди вышли и увидели красивого юношу, в рубахе и в
ермолке, раздетого, без одежды, и от перенесенной бессонницы он был пог-
ружен в сон.
И люди, увидев его, сказали: "Счастлива та, что была возле него се-
годня ночью! Что бы ему дотерпеть, пока он оденется!" А кто-то другой
сказал: "Несчастные дети родовитых! Этот молодец сейчас вышел из кабака
по некоторому делу, но хмель осилил его, и он сбился с пути к тому мес-
ту, куда шел, и, дойдя до городских ворот, нашел их запертыми и заснул
здесь".
И люди пустились в разговоры о нем. И вдруг ветер подул и поднял его
рубашку над животом, и стал виден живот и плотный пупок и ноги и бедра
его подобные хрусталю, и люди сказали: "Хорошо, клянемся Аллахом!"
И Бедр-ад-дин проснулся и увидел, что он у ворот города и что подле
него люди, и удивился и воскликнул: "Где я, добрые люди, и почему вы
собрались? Что у меня с вами случилось?" И ему сказали: "Мы увидели тебя
во время утреннего призыва, и ты лежал и спал, и мы не Знаем о твоем де-
ле ничего, кроме этого".
"Где ты спал эту ночь?" - спросили его потом; и Бедр-ад-дин Хасан
воскликнул: "Клянусь Аллахом, о люди, я проспал эту ночь в Каире!"
И тогда один человек сказал: "Ты ешь гашиш!" А другой воскликнул: "Ты
сумасшедший! Ты ночевал в Каире, л утром ты спишь в городе Дамаске!" И
Бедр-ад-дин отвечал: "Клянусь Аллахом, добрые люди, я совсем не лгу вам;
вчера вечером я был в Египте, а вчерашний день находился в Басре". -
"Хорошо!" - сказал кто-то; а другой сказал: "Этот юноша одержимый!" И
над ним стали хлопать в ладоши, и люди заговорили друг с другом и сказа-
ли: "Горе его молодости! Клянемся Аллахом, в его безумии нет никакого
сомнения!" Потом они сказали ему: "Сообрази и приди в разум". И
Бедр-ад-дин сказал: "Я вчера был женихом в Египте". - "Может быть, ты
грезил и видел все, о чем ты говоришь, во сне?" - спросили его; и Хасан
усомнился в самом себе и воскликнул: "Клянусь Аллахом, это не сон, и мне
не привиделись грезы! Я пришел, и невесту открывали передо мной, а ко-
нюх-горбун сидел тут же. О брат мой, это не сон; а если это сон, то где
же кошель с золотом и где мой тюрбан, и мое платье, и одежда?"
И потом он встал и вошел в город и прошел по улицам и по рынкам, и
люди толпились вокруг него и шли за ним следом, а он вошел в лавку пова-
ра.
А этот повар был ловкий человек, то есть вор, но Аллах привел его к
раскаянию в воровстве, и он открыл себе харчевню; и все жители Дамаска
боялись его из-за его сильной ярости.
И когда все увидели, что юноша вошел в харчевню, народ рассеялся, бо-
ясь этого повара; а когда повар увидел Бедр-ад-дина Хасана и посмотрел
на его красоту и прелесть, любовь к нему запала ему в сердце, и он спро-
сил: "Откуда ты, молодец? Расскажи мне твою историю, - ты стал мне доро-
же, чем моя душа".
И Хасан рассказал ему о том, что случилось, с начала до конца; и по-
вар сказал: "О господин мой Бедр-ад-дин, Знай, что это удивительное дело
и диковинный рассказ. Но скрывай, дитя мое, что с тобою было, пока Аллах
не пошлет тебе облегчения; живи со мною в этом месте: у меня нет ребен-
ка, и я сделаю тебя своим сыном". - "Хорошо, дядюшка", - сказал
Бедр-ад-дин. И тогда повар пошел на рынок и накупил Бедр-ад-дину роскош-
ных платьев и одел его в них, а потом он отправился с ним к кади [48] и
объявил, что Бедр-ад-дин его сын. И Бедр-аддин Хасан сделался известен в
городе Дамаске как сын повара и стал сидеть у него в лавке и получал
деньги, и положение его у повара таким образом упрочилось.
Вот что было с Бедр-ад-дином Хасаном и произошло с ним. Что же каса-
ется Ситт-аль-Хусн, дочери его дяди, то, когда взошла заря, она просну-
лась и не нашла подле себя Бедр-ад-дина Хасана. Она подумала, что он по-
шел за нуждой, и просидела, ожидая его, некоторое время; и вдруг вошел
ее отец, озабоченный тем, что случилось с ним из-за султана, - как тот
насильно заставил его выдать дочь за своего слугу, за какой-то горбатый
обломок конюха. И он говорил про себя: "Я убью мою дочь, если она дала
этому проклятому овладеть собою!"
И, дойдя до ее ложа, он остановился и сказал: "Ситталь-Хусн!" И она
ответила: "Я здесь, к твоим услугам, о господин мой!" - и вышла, раска-
чиваясь от радости, и поцеловала перед ним землю, и ее лицо стало еще
светлее и красивее, так как она обнимала того газеленка.
И, увидев, что она в таком состоянии, ее отец сказал ей: "О прокля-
тая, ты радуешься этому конюху!" И она улыбнулась, услышав слова своего
отца, и ответила: "Ради Аллаха, довольно того, что вчера случилось! Люди
смеялись надо мной и корили меня этим конюхом, не стоящим обрезка ногтя
моего мужа. Клянусь Аллахом, я в жизни не знала ночи лучше вчерашней! Не
смейся же надо мной и не напоминай мне про этого горбуна".
Услышав ее слова, отец ее исполнился гнева, и глаза его посинели, и
он воскликнул: "Горе тебе, что это за слова ты говоришь! Конюх-горбун
ночевал с тобою?" Но Ситт-аль-Хасан сказала: "Заклинаю тебя Аллахом, не
поминай мне его, да проклянет Аллах его отца, и не строй шуток! Конюха
только наняли за десять динаров, и он взял свою плату и ушел, а я зашла
за полог и увидела моего мужа, который сидел там, а раньше меня открыва-
ли для него певицы, и он оделял всех червонным золотом, так что обогатил
бывших здесь бедняков. И я проспала ночь в объятиях моего мужа, ласково-
го нравом, обладателя черных глаз и сходящихся бровей".
К когда отец ее услышал эти слова, свет покрылся мраком перед лицом
его, и он воскликнул: "О нечестивая, что это ты говоришь, где твой ра-
зум?" И она ответила: "О батюшка, ты пронзил мое сердце! Довольно тебе
тяготить меня! Знай, о муж, что взял мою невинность, и он вошел в комна-
ту отдохновения, а я уже понесла от него".
К тогда ее отец поднялся изумленный и пошел в отхожее место и увидел
горбатого конюха, который был соткнут головой в отверстие, а ноги его
торчали вверх. И везирь оторопел, у видя его, и воскликнул: "Это не кто
иной, как горбун! Эй, горбатый", - сказал он ему. И конюх ответил: "Та-
гум, тагум", - думая, что с ним говорит ифрит, а везирь закричал на него
и сказал: "Говори, а не то я отрежу тебе голову этим мечом!" И тогда
горбун сказал: "Клянусь Аллахом, о шейх ифритов, с тех пор как ты меня
сюда сунул, я не поднимал головы! Ради Аллаха, сжалься надо мной!" -
"Что ты говоришь? - сказал везирь, услышав слова горбатого. - Я отец не-
весты, а не ифрит!" - "Хватит! - отвечал горбун. - Ты собираешься отнять
у меня душу, но уходи своей дорогой, пока не пришел к тебе тот, кто сде-
лал со мной это дело. Вы привели меня лишь для того, чтобы женить меня
на любовнице буйволов и возлюбленной ифритов. Да проклянет Аллах того,
кто меня женил на ней и кто был причиной этого..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Двадцать третья ночь

Когда же настала двадцать третья ночь, она сказала: "Дошло до меня, о
счастливый царь, что горбатый конюх заговорил с везирем, отцом невесты,
и сказал ему: "Да проклянет Аллах того, кто был этому причиной!" А ве-
зирь сказал: "Вставай, выходи отсюда!" Но горбун отвечал: "Что я, сумас-
шедший, что ли, чтобы уйти с тобою без позволения ифрита? Он сказал мне:
"Когда взойдет солнце, выходи и иди своей дорогой". Что, взошло солнце
или нет?" - "Кто тебя сюда привел?" - спросил тогда везирь; и конюх ска-
зал: "Я вчера пришел сюда за нуждою, и вдруг из воды вылезла мышь и зак-
ричала на меня и стала расти, и сделалась буйволом. И он сказал мне сло-
ва, которые вошли мне в ухо, и оставил меня и ушел, да проклянет Аллах
невесту и тех, кто меня женил на ней!"
И везирь подошел к конюху и вынул его из отверстия, и тот выбежал, не
веря, что солнце взошло, и пошел к султану и рассказал ему, что у него
случилось с ифритом.
Что же касается везиря, отца невесты, то он вошел в дом смущенный, не
зная, что думать о деле своей дочери, и сказал ей: "Дочь моя, разъясни
мне, что с тобою случилось?" И она сказала: "Жених, перед которым меня
вчера открывали, провел со мною ночь и взял мою девственность, и я по-
несла от него; и если ты мне не веришь, то вот на скамеечке его чалма, а
его платье под матрацем, и в нем что-то завернуто, я не знаю что".
И, услышав эти слова, ее отец вошел под намет и увидел чалму
Бедр-ад-дина Хасана, сына своего брата, и тотчас же взял ее в руки и по-
вертел и сказал: "Это чалма везирей, - она сделана в Мосуле!" И он уви-
дел ладанку, зашитую в тарбуше, и взял ее и распорол, и, взяв одежду Ха-
сана, нашел в ней кошель, где была тысяча динаров.
И, открыв кошель, он увидел там бумагу и прочитал ее, и это оказалась
расписка еврея на имя Бедр-ад-дина Хасана, сына Нур-ад-дина Али каирско-
го, и тысячу динаров он тоже нашел.
И, прочитав эту записку, Шамс-ад-дин испустил крик и упал без созна-
ния, а придя в себя и поняв сущность дела, он изумился и воскликнул:
"Нет бога, кроме Аллаха, властного на всякую вещь!"
"О дочь моя, - спросил он, - знаешь ли ты, кто лишил тебя невиннос-
ти?" И она ответила: "Нет". И тогда везирь сказал: "Это мой племянник,
сын твоего дяди, а эта тысяча динаров - приданое за тебя. Хвала Аллаху!
О, если бы я знал, как случилась эта история!" Потом он вскрыл зашитую
ладанку и нашел в ней исписанную бумажку, где были написаны числа почер-
ком его брата, Нурад-дина каирского, отца Бедр-ад-дина Хасана.
И, увидев почерк своего брата, Шамс-ад-дин произнес:
"Я таю с тоски, увидя следы любимых,
На родине их потоками лью я слезы.
Прошу я того, кто с ними судил расстаться,
Чтоб мне даровал когда-нибудь он свиданье".
А окончив стихи, он прочитал бумажку, бывшую в ладанке, и увидел в
ней число того дня, когда Нур-ад-дин женился на дочери везиря Басры и
вошел к ней, и число дня рождения Бедр-ад-дина Хасана, и возраст
Нур-ад-дина ко времени его смерти, - и изумился и затрясся от восторга;
и, сличив то, что произошло с его братом, с тем, что случилось с ним са-
мим, он увидел, что одно совпадает с другим и что его брак и брак
Нур-ад-дина сходятся в числе и ночь их свадьбы и день рождения
Бедр-ад-дина и его дочери Ситт-аль-Хусн тоже совпадают.
И он взял эту бумагу и пошел с ней к султану и рассказал ему, что
случилось, от начала до конца; и царь удивился и велел тотчас же запи-
сать это дело. И везирь просидел, ожидая сына своего брата, весь этот
день, но он не пришел, и на второй день и на третий тоже - до седьмого
дня, и о нем не было вестей. И тогда везирь сказал: "Я непременно сделаю
дело, которого еще никто не делал!"
И он взял чернильницу и калам и начертил на бумаге расположение всей
комнаты и обозначил, что кладовая находится там-то, а такая-то занавеска
- там-то, и записал все, что было в комнате, а потом он свернул запись и
велел убрать вещи, а тюрбан, ермолку, фарджию и кошель он взял и убрал к
себе, заперев их железным замком и запечатав их до той поры, пока не
прибудет сын его брата, Хасан басрийский.
Что же до дочери везиря, то ее месяцы кончились, и она родила мальчи-
ка, подобного луне и похожего на отца красотой, прелестью, совершенством
и блеском, и ему обрезали пуповину и насурьмили глаза, и передали
нянькам, и назвали Аджибом.
И день был для него точно месяц, а месяц - как год; и когда над ними
прошло семь лет, везирь отдал его учителю и поручил ему воспитывать его,
научить его чтению и дать ему хорошее образование. И Аджиб пробыл в шко-
ле четыре года и начал драться со школьниками, и ругал их, и говорил им:
"Кто из вас мне равен? Я сын каирского везиря!" И дети собрались и пожа-
ловались старшему на то, что терпели от Аджиба, и старший сказал им:
"Завтра, когда он придет, я научу вас, что сказать ему, и он закается
ходить в школу. Когда он завтра придет, сядьте вокруг него и говорите:
"Клянемся Аллахом, только тот будет играть с нами в эту игру, кто ска-
жет, как зовут его мать и отца, а кто не знает имени своей матери и от-
ца, тот сын греха и не будет играть с нами!"
И когда наступило утро и они пришли в школу и явился Аджиб, дети ок-
ружили его и сказали: "Мы будем играть в одну игру, но только тот будет
играть с нами, кто скажет нам имя своей матери и отца". И все ответили:
"Хорошо!" И один сказал: "Меня зовут Маджид, а мою мать - Алавия, а отца
- Изз-ад-дин"; и другой тоже сказал такие же слова. И когда очередь дош-
ла до Аджиба, он сказал: "Меня зовут Аджиб, мою мать - Ситт-аль-Хусн, а
отца - Шамс-ад-дин, везирь в Каире". Но ему закричали: "Везирь тебе не
отец!" - "Везирь правда мой отец", - возразил Аджиб; и тогда дети стали
смеяться над ним и захлопали в ладоши и сказали: "Его отца не Знают!
Вставай, уходи от нас, с нами будет играть только тот, кто знает, как
зовут его отца".
И дети тотчас же разбежались и стали смеяться над Аджибом, и у него
стеснилась грудь, и он задохнулся от плача. И старший сказал ему: "Мы
знаем, что везирь - твой дед, отец твоей матери Ситт-аль-Хусн, но не
твои отец. А твоего отца ты не знаешь, и мы тоже, так как султан выдал
твою мать замуж за горбатого конюха, и пришли джинны и проспали с ней, -
и у тебя нет отца, которого бы знали. Не думай же больше равняться с
детьми в школе, пока не узнаешь, кто твой отец, а иначе ты будешь среди
них сыном разврата. Не видишь ты разве, что сын торговца зовется по от-
цу? А ты? Твой дед - везирь в Каире, а твоего отца мы не знаем и гово-
рим: нет у тебя отца! Приди же в разум!"
И, услышав от старшего из детей эти слова и позорящие его речи, Аджиб
тотчас же поднялся и пошел к своей матери, Ситт-аль-Хусн, и стал ей жа-
ловаться плача, не плач мешал ему говорить. И когда его мать услыхала
его слова и рыдания, ее сердце загорелось огнем, и она спросила: "О сын
мой, почему ты плачешь? Расскажи мне, что с тобою случилось".
И Аджиб рассказал ей, что он услышал от детей и от старшего, и спро-
сил: "Кто же мой отец, матушка?" - "Твой отец везирь в Каире", - сказала
Ситт-аль-Хусн; но Аджиб воскликнул: "Не лги мне, везирь - твой отец, а
не мой! Кто же мой отец? Если ты не скажешь мне правду, я убью себя этим
кинжалом".
И, услышав упоминание об его отце, Ситт-аль-Хусн заплакала, вспоминая
сына своего дяди и думая о том, как ее открывали перед Бедр-ад-дином Ха-
саном басрийскю! и что с нее с ним случилось. И она произнесла такие
стихи:
"Любовь в душе оставив, они скрылись,
И земли тех, кого люблю, - далеко.
Ушли они, и с ними ушло терпенье,
Расставшись со мною, и трудно уж мне быть стойким"
Уехали - и радость улетела,
Исчез мой покой - и нет уже мне покоя.
И слезы они пролили мои, расставшись,
И льются из глаз обильно они в разлуке.
Но если когда захочется мне их видеть
И долго их мне придется прождать в волненье,
То вызову вновь я в сердце своем их образ,
И будут думы, страсть, тоска и горе.
О вы, чья память стала мне одеждой, -
Ведь, кроме страсти, нет у меня рубахи, -
Любимые, доколь продлится это
И долго ль меня вы будете сторониться?"
И она стала плакать и кричать, и сын ее тоже; и вдруг вошел к ним ве-
зирь, и при виде их слез его сердце загорелось, и он спросил: "Почему вы
плачете?" И Ситт-аль-
Хусн рассказала ему, что произошло у ее сына с детьми в школе; и он
тоже заплакал, вспомнив своего брата и то, что между ними было и что
произошло с его дочерью, и не знал он, что таится за этим делом.
И везирь тотчас же пошел и поднялся в диван и, войдя к царю, расска-
зал ему, что случилось, и попросил у него разрешения поехать и напра-
виться в город Басру, чтобы расспросить о своем племяннике, и еще он
попросил султана написать ему указы во все земли, чтобы он мог взять сы-
на своего брата, где бы он его ни нашел.
И он заплакал перед султаном, и сердце султана сжалилось, и он напи-
сал ему указы во все земли и области.
И везирь обрадовался и призвал на султана благословение, и тотчас же
ушел и снарядился для путешествия, захватив все необходимое и взяв с со-
бою дочь и внука Аджиба. И везирь ехал первый день, и второй день, и
третий, пока не прибыл в город Дамаск, и он нашел там деревья и каналы,
подобно тому, как сказал об этом поэт:
Когда пришлось нам прожить в Дамаске и ночь и день,
Судьба клялась, что подобной ночи не будет впредь.
И спали мы, а сумрак ночи беспечен был,
И с улыбкой утро седые ветви тянуло к нам.
И заря казалась в тех ветках нам словно жемчугом,
Что рукою ветра срывается и слетает вниз.
И читали птицы, а пруд страницею был для них,
И писали ветры, а облако точки ставило.
И везирь расположился на площади Камешков и расставил палатки и ска-
зал своим слугам: "Мы отдохнем Здесь два дня!" И слуги пошли в город по
своим делам: один - продать, другой - купить, этот - в баню, а тот - в
мечеть сынов Омейи [49], равной которой нет в мире.
А Аджиб вышел с евнухом, и они пошли в город прогуляться, и евнух шел
сзади Аджиба с такой дубиной, что если бы ею ударить верблюда, он бы не
встал.
И когда жители Дамаска увидели Аджиба и его стройный стан и блеск и
совершенство (а он был мальчик редкой красоты - нежный и выхоленный,
мягче северного ветра, и слаще чистой воды для жаждущего, и сладостнее
здоровья для больного), за ним последовал весь народ, и сзади него бежа-
ли, и стали обгонять его, и садились на дороге, чтобы, когда он пройдет,
посмотреть на него. И раб, по предопределенному велению, остановился
возле лавки его отца, Бедр-ад-дина Хасана. (А у того вырос на лице пу-
шок, и ум его стал совершенным за эти двенадцать лет; и повар уже умер,
и Бедр-ад-дин Хасан получил его деньги и лавку, так как тот признал его
у судей и свидетелей своим сыном.)
И в тот день, когда его сын с евнухом остановились возле лавки,
Бедр-ад-дин посмотрел на своего сына и увидел, что он обладает величай-
шей красотой, его душа затрепетала, и кровь его взволновалась из-за при-
зыва родной крови, и его сердце привязалось к нему.
А он сварил подслащенных гранатовых зернышек, и Аллахом внушенная лю-
бовь поднялась в нем, и он позвал своего сына Аджиба и сказал: "О госпо-
дин, о тот, кто овладел моим сердцем и душой и взволновал все мое су-
щество, не хочешь ли ты войти ко мне, чтобы залечить мое сердце и поесть
моего кушанья?" - и из глаз его, помимо его воли, потекли слезы, и он
подумал о том, чем он был и чем стал сейчас.
И когда Аджиб услышал слова своего отца, его сердце взволновалось, и
он посмотрел на евнуха и сказал: "Мое сердце взволновано из-за этого по-
вара; он как будто расстался с сыном. Войдем к нему, чтобы залечить его
сердце, и съедим его угощение. Может быть, за то, что мы это сделаем,
Аллах соединит нас с нашим отцом". Но евнух, услышав слова Аджиба, воск-
ликнул: "Вот хорошо, клянусь Аллахом! Сын везиря будет есть в харчевне!
Я отгоняю от тебя людей этой палкой, чтобы они на тебя не смотрели, и я
не буду спокоен за тебя, если ты войдешь когда-нибудь в эту лавку".
И, услышав эти слова, Бедр-ад-дин Хасан удивился и повернулся к евну-
ху, и слезы потекли по его щекам; и тогда Аджиб сказал евнуху: "Мое
сердце полюбило его". Но евнух ответил: "Оставь эти речи и не входи!" И
тут отец Аджиба обратился к евнуху и сказал ему: "О старший, почему тебе
не залечить мое сердце и не войти ко мне? О ты, что подобен черному каш-
тану с белой сердцевиной, о ты, о ком сказал кто-то из описавших его..."
И евнух рассмеялся и воскликнул: "Что ты сказал? Ради Аллаха, говори и
будь краток!" И Бедр-аддин тотчас же произнес такие стихи:
"Когда не был бы образован он и верен так,
Облачен бы не был он полной властью в домах вельмож.
И в гарем бы не был допущен он, о благой слуга!
Так прекрасен он, что с небес ему служат ангелы".
И евнух удивился этим словам и, взяв Аджиба, вошел в харчевню, и
Бедр-ад-дин Хасан наполнил высокую миску гранатными зернышками (а они
были с миндалем и сахаром), и оба стали есть вместе; и Бедр-ад-дин Хасан
сказал: "Вы обрадовали нас, кушайте же на здоровье и в удовольствие!"
Потом Аджиб сказал своему отцу: "Садись поешь с нами, может быть Аллах
соединит нас, с кем мы хотим "; и Бедр-ад-дин Хасан спросил: "О дитя
мое, несмотря на твой юный возраст, ты испытал разлуку с любимыми?""Да,
дядюшка, - ответил Аджиб, - мое сердце сгорело от разлуки с любимым: это
мой отец, и мы с моим дедом выехали и ищем его по разным странам. Горе
мне! Когда мы соединимся?"
И он горько заплакал, и его отец заплакал из-за разлуки с ним, и ему
вспомнилась разлука с любимыми и отдаленность от матери, и евнух тоже
опечалился из-за него.
И они все поели и насытились, а после этого они вышли из лавки
Бедр-ад-дина Хасана, и тот почувствовал, что душа его рассталась с телом
и ушла с ними, и не мог вытерпеть без них одного мгновения.
И он запер лавку и пошел за ними следом, не зная, что это его сын, и
ускорил шаг, чтобы догнать их прежде, чем они выйдут из больших ворот; и
евнух обернулся к нему и спросил: "Что тебе?" И Бедр-ад-дин Хасан сказал
им: "Когда вы от меня ушли, я почувствовал, что душа моя отправилась с
вами. А у меня дело в городе, за воротами, и мне захотелось проводить
вас, чтобы сделать это дело и вернуться".
И тут евнух рассердился и сказал Аджибу: "Этого я и боялся! Мы съели
кусочек, который был злосчастным и считается для нас благодеянием, и по-
вар теперь следует за нами с места на место".
И Аджиб повернулся и, увидев за собой повара, пришел в гнев и сказал
евнуху: "Пусть его идет по дороге мусульман, а когда мы выйдем к палат-
кам и увидим, что он за нами следует, мы отгоним его".
И он опустил голову и пошел, и евнух сзади него; и Бедр-ад-дин Хасан
следовал за ними до площади Камешков. И они приблизились к шатрам и
обернулись и увидели Хасана позади себя, тогда Аджиб рассердился и испу-
гался, что евнух все расскажет его деду.
И он исполнился гнева и огорчился тем, что про него скажут: "Он захо-
дил в харчевню, и повар шел за ним", - и обернулся и увидел, что глаза
Хасана смотрят в его глаза, - и он стал как бы телом без души.
И Аджиб подумал, что его глаз - глаз недруга, или что он сын развра-
та, и, еще больше рассердившись, взял камень и ударил им своего отца, и
Бедр-ад-дин Хасан упал без чувств, и кровь потекла по его лицу.
И Аджиб с евнухом пошли к палаткам, а Бедр-ад-дин Хасан, придя в се-
бя, вытер кровь и, оторвав кусок своей чалмы, завязал себе голову и стал
упрекать себя и сказал: "Я обидел мальчика! Я запер лавку и пошел за
ним, и он решил, что я недруг". И он затосковал по своей матери, которая
находилась в Басре, и заплакал о ней и произнес:
"Прося справедливости, судьбу ты обидел бы:
Ее не кори - не так ее сотворили.
Бери что придется ты и горе кинь в сторону,
И смуты и радости всегда в жизни будут".
После этого Бедр-ад-дин продолжал продавать кушанья, а везирь, его
дядя, пробыл в Дамаске три дня, а потом уехал и направился в Химс я
вступил туда, - и по дороге, где бы он ни останавливался, он все искал.
И он продолжал ехать, пока не прибыл в Диар-Бекр, и Мардшг, и Мосул [50],
и не прерывал путешествия до города Басры. И, вступив туда, он пошел к
султану и встретился с ним, и султан оказал ему уважение и отвел для не-
го почетное жилище и спросил о причине его прибытия.
И везирь рассказал ему свою историю и прибавил, что везирь Нур-ад-дин
Али - его брат, и султан призвал на него милость Аллаха и сказал: "О
господин, он был моим везирем пятнадцать лет, и я очень любил его, и он
умер и оставил сына, но тот пробыл здесь после его смерти только один
месяц и исчез, и мы не получили о нем вестей. Но его мать у нас, так как
она дочь моего старого везиря".
Услышав от царя, что мать его племянника здорова, везирь Шамс-ад-дин
обрадовался и сказал: "О царь, я хочу повидаться с нею"; и царь тотчас
же позволил ему, и Шамс-ад-дин вошел к ней, в дом своего брата
Нур-ад-дина. И он повел взором по сторонам и поцеловал пороги в доме и
подумал о своем брате Нур-ад-дине Али, который умер на чужой стороне, и
заплакал и произнес:
"В жилище хожу, в жилище хожу я Лейлы [51],
Целую я там то ту, то другую стену.
Но любит душа не стены того жилища,
А любит душа того, кто живал в жилище".
И он прошел через дверь в большой двор и увидел другую дверь, с ка-
менными сводами, выложенную разным мрамором всех цветов, и прошел по
долгу и осмотрел его и обвел его взором - и увидел имя своего брата
Нур-ад-дина, написанное там золотыми чернилами.
И, подойдя к надписи, он поцеловал ее и заплакал, и вспомнил о разлу-
ке с братом и произнес такие стихи:
"Расспрашивал солнце я о вас, лишь взойдет оно,
И молнию вопрошал, едва лишь блеснет она.
И сплю я, свиваемый и вновь развиваемый
Рукою тоски, но все ж на боль я не жалуюсь.
Любимые, если время долго уж тянется,
То знайте - разлука на куски растерзала нас,
И если моим глазам вы дали б увидеть вас,
То было бы лучше так и мы б с вами встретились.
Не думайте, что другим я занят! Поистине,
Не может душа моя к другому любви вместить".
И он пошел дальше и пришел к комнате жены своего брата, матери
Бедр-ад-дина Хасана басрийского. А она во время отсутствия сына, не пе-
реставая, рыдала и плакала, и когда годы продолжились над нею, она сде-
лала сыну мраморную гробницу посреди комнаты и плакала над ней днем и
ночью и спала только возле этой гробницы.
И когда везирь пришел к ее жилищу, он, остановившись за дверью, услы-
шал, как она говорит над гробницей:
"Могила, исчезла ли в тебе красота его?
Погас ли в тебе твой свет, сияющий лик его?
Могила, могила, ты не сад и не свод небес, -
Так как же слились в тебе и месяц и ветвь?"
И когда она говорила, вдруг вошел к ней везирь Шамс-ад-дин и поздоро-
вался с нею и сообщил ей, что он брат ее мужа, а потом он рассказал, что
случилось, и разъяснил ей всю историю, и поведал, что ее сын Бедрсад"
дин Хасан провел целую ночь с его дочерью десять лет тому назад, а утром
исчез. "А моя дочь понесла от твоего сына и родила мальчика, который со
мной, и он твой внук и сын твоего сына от моей дочери".
И, услышав весть о своем сыне и увидев своего деверя, она упада к его
ногам и стала целовать их, говоря:
"Награди Аллах возвестившего, что вы прибыли!
Он доставил мне наилучшее, что я слышала.
Будь доволен он тем, что порвано, подарила бы
Ему душу я, что истерзана расставанием".
Потом везирь послал за Аджибом, и когда он пришел, его бабка обняла
его и заплакала, и везирь Шамс-ад-дин сказал ей: "Теперь не время пла-
кать, теперь время тебе собираться, чтобы ехать с нами в земли египетс-
кие. Быть может, Аллах соединит нас и тебя с твоим сыном и моим племян-
ником!"
И она отвечала: "Слушаю и повинуюсь!" - и тотчас же поднялась и соб-
рала свои вещи, и сокровища, и девушек и немедленно снарядилась; а ве-
зирь Шамс-ад-дин пошел к султану Басры и простился с ним, и тот послал с
ним подарки и редкости для султана Египта.
И Шамс-ад-дин тотчас же выехал и, достигнув окрестностей города Да-
маска, остановился в Кануне [52] и разбил палатки и сказал тем, кто был с
ним: "Мы пробудем здесь неделю, пока не купим султану подарки и редкос-
ти".
И тогда Аджиб вышел и сказал евнуху: "О Ляик, мне хочется прогу-
ляться! Пойдем отправимся на рынок, пройдем в Дамаск и посмотрим, что
случилось с тем поваром, у которого мы ели, а потом ранили его в голову.
Он ока зал нам милость, и мы дурно поступили с ним".
И евнух ответил: "Слушаю и повинуюсь!" И Аджиб вместе с евнухом вышел
из палатки, движимый кровным влечением к отцу, и они тотчас же вошли в
город и, не переставая, шли, пока не дошли до харчевни. И они увидели,
что повар стоит в лавке (а время близилось к закату солнца), и случилось
так, что он сварил гранатных зернышек. И когда они подошли к нему и Ад-
жиб взглянул на него, он почувствовал к нему влечение и увидел след уда-
ра камнем у него на лбу, и сказал ему: "Мир тебе! Знай, что мое сердце с
тобою". И внутри Бедр-ад-дина все взволновалось, когда он взглянул на
мальчика, и сердце его затрепетало, и он склонил голову к земле и хотел
и не мог повернуть язык во рту, а потом он поднял голову, униженно и
смиренно, и произнес такие стихи:
"Стремился к любимым я, но только увидел их -
Смутился и потерял над сердцем и взором власть.
И в страхе, с почтением понурил я голову,
И чувства свои я скрыть хотел, по не скрыл я их.
И свитками целыми готовил упреки я, -
Когда же мы встретились, я слова не вымолвил".
Потом он сказал им: "Залечите мое сердце и поешьте моего кушанья.
Клянусь Аллахом, едва я посмотрел на тебя, мое сердце затрепетало, и я
последовал за гобой, будучи без ума". - "Клянусь Аллахом, ты нас любишь,
- сказал Аджиб, - и мы съели у тебя кусочек, а ты возложил на нас пос-
ледствия этого и хотел нас опозорить. Но мы съедим у тебя что-нибудь,
только с условием, что ты дашь клятву не выходить за нами и не преследо-
вать нас. Иначе мы больше не вернемся к тебе; а мы пробудем Здесь неде-
лю, пока мой дед не купит подарки для царя".
И Бедр-ад-дин сказал: "Быть по-вашему!" И Аджиб с евнухом вошли в
лавку, и тогда Бедр-ад-дин подал им мяску с гранатными зернышками, и Ад-
жиб сказал: "Поешь с нами! Может быть, Аллах облегчит нашу тяготу". И
Бедр-ад-дин обрадовался и стал есть с ними, уставясь в лицо Аджиба, и
его сердце и чувства привязались к нему; но Аджиб сказал: "Не говорил ли
я, что ты влюбленный и надоедливый! Довольно тебе глядеть мне в лицо!"
И, услышав слова своего сына, Бедр-ад-дин произнес:
"Для тебя в душе сохранил я тайну сокрытию:
Обвита молчаньем моим она, не узнать ее.
И позорящий светоносный месяц своей красой
И той прелестью, что подобна утру светящему,
Твой блестящий лик в нас желанья будит, - конца им нет,
И сулит свиданья и долгие и частые.
Ужель растаю от жара я, раз твой лик - мой рай,
И умру ль от жажды, коль райский ключ мне слюна
твоя"
И Бедр-ад-дин стал кормить то Аджиба, то евнуха, и они ели, пока не
насытились, а потом встали, и Хасан басрийский поднялся и полил им на
руки воды и, отвязав от пояса шелковую салфетку, вытер им руки и опрыс-
кал их розовой водой из бывшей у него фляги. И потом он вышел из лавки и
вернулся с кружкой питья, смешанного из розовой воды с мускусом, и, пос-
тавив ее перед ними, сказал: "Довершите вашу милость!"
И Аджиб взял и отпил и протянул кружку евнуху, и они пили, пока у них
не наполнились животы, и оба насытились до сытости, необычайной для них.
И после того они ушли и торопились, пока не достигли палаток, и Аджиб
пошел к своей бабке, матери его отца, Бедр-ад-дина Хасана, и она поцело-
вала его и подумала о своем сыне Бедр-ад-дине Хасане и вздохнула и стала
плакать, и затем сказала:
"Я прежде надеялась, что снова мы встретимся, -
Ведь жить, когда вы вдали, мне больше не хочется,
Клянусь я, в душе моей одно лишь стремленье к вам,
И тайны Аллах, господь, сокрытые ведает".
И затем она спросила Аджиба: "О дитя мое, где ты был?" И он ответил:
"В городе Дамаске". И тогда она подала ему миску гранатных зернышек (а
они были не очень сладкие) и сказала евнуху: "Садись с господином!"
И евнух воскликнул про себя: "Клянусь Аллахом, нет у пас охоты до
еды!" - и сел; а что до Аджиба, то, когда он сел, его живот был наполнен
тем, что он съел и выпил. И он взял кусок хлеба и обмакнул его в гранат-
ные зернышки и съел, и нашел их недостаточно сладкими, так как был сыт.
"Фу! Что это за мерзкое кушанье!" - воскликнул он. И его бабка сказала:
"О дитя мое, ты хулишь мое кушанье, а я сама его варила, и никто не уме-
ет так его варить, как я, кроме твоего отца, Бедр-ад-дина Хасана". - "О
госпожа, - сказал Аджиб, - твоя стряпня отвратительна! Мы сейчас видели
в городе повара, который сварил таких гранатных зернышек, что их запах
раскрывает сердца, а его кушанье хочется съесть целиком. А твое кушанье
в сравнении с ним ничего не стоит".
Услышав эти слова, бабка Аджиба пришла в сильный гнев и посмотрела на
евнуха..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать четвертая ночь

Когда же наступила двадцать четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что бабка Аджиба, услышав его слова, разгнева-
лась и посмотрела на евнуха и сказала ему: "Горе тебе! Ты испортил моего
внука, так как заходил с ним в харчевню!"
И евнух испугался и стал отрицать и сказал: "Мы не
Заходили в харчевню, а только проходили мимо". - "Клянусь Аллахом, мы
заходили и ели, и его кушанье лучше твоего!" - сказал Аджиб; и тогда его
бабка поднялась и рассказала об этом брату своего мужа и вызвала в нем
гнев на евнуха.
И евнух явился к везирю, и тот сказал ему: "Зачем ты заходил с моим
внуком в харчевню?"
И евнух испугался и сказал: "Мы не заходили!" Но Аджиб воскликнул:
"Мы зашли и поели гранатных зернышек досыта, и повар напоил нас медом со
снегом и с сахаром!" И везирь еще больше разгневался на евнуха и спросил
его, но тот все отрицал.
И тогда везирь воскликнул: "Если твои слова - правда, сядь и поешь
перед нами!" И евнух подошел и хотел есть, но не мог, и бросил кусок
хлеба и сказал: "О господин мой, я сыт со вчерашнего дня!"
И везирь понял, что он ел у повара, и велел рабам повалить его, и
принялся его больно бить.
И евнух завопил и сказал: "О господин, не бей меня, я расскажу тебе
правду!" И тогда его перестали бить; и везирь воскликнул: "Говори по ис-
тине!" И евнух сказал: "Знай, что мы вошли в харчевню, когда повар варил
гранатные зернышки, и он поставил их перед нами, и, клянусь Аллахом, я в
жизни не ел ничего подобного им и не пробовал ничего сквернее того, что
перед нами".
И мать Бедр-ад-дина Хасана рассердилась и сказала: "Непременно пойди
к этому повару и принеси от него миску гранатных зернышек! Покажи их
твоему господину, и пусть он скажет, которые лучше и вкуснее". - "Хоро-
шо!" - сказал евнух; и она тотчас дала ему миску и полдинара, и он отп-
равился и, придя в харчевню, сказал повару: "Мы поспорили в доме моего
господина о твоем кушанье, так как у них тоже готовили гранатные зерныш-
ки. Дай нам твоего кушанья на эти полдинара и берегись: мы наелись бо-
лезненных ударов за твою стряпню".
И Бедр-ад-дин Хасан засмеялся и сказал: "Клянусь Аллахом, этого ку-
шанья никто не умеет готовить, кроме меня и моей матери, а она теперь в
далеких странах!"
И он взял миску и налил в нее кушанье и облил его сверху мускусом и
розовой водой, и евнух забрал миску и поспешно пришел к ним.
И мать Хасана взяла кушанье и попробовала его, и, увидев, как оно
вкусно и отлично состряпано, она узнала, кто его стряпал, и вскрикнула,
а затем упала без чувств.
И везирь оторопел, а потом брызнул на нее розовой водой, - и через
некоторое время она очнулась и сказала: "Если мой сын еще на свете, то
никто не сварит так гранатных зернышек, кроме него! Это мой сын,
Бедр-ад-дин Хасан, наверно и несомненно, так как это кушанье могу гото-
вить только я, и я научила Бедр-ад-дина его стряпать".
И, услышав ее слова, везирь сильно обрадовался и воскликнул: "О, как
я стремлюсь увидеть сына моего брата! Увидим ли, что судьба соединит нас
с ним! Мы просим о встрече с ним одного лишь великого Аллаха!"
И везирь в тот же час и минуту поднялся и кликнул людей, бывших с
ним, и сказал: "Пусть пойдут из вас двадцать человек к этой харчевне и
разрушат ее, а повара свяжите его чалмой и притащите силой ко мне, но не
причиняйте ему вреда!"
И они сказали: "Хорошо!", а везирь тотчас же поехал в "Обитель
счастья" и, повидавшись с наместником Дамаска, ознакомил его с письмами
султана, которые были у него с собою; и наместник положил их на голову,
сначала поцеловав их, а потом спросил: "А где же твой обидчик?" - "Это
один повар", - отвечал везирь. И наместник тотчас же велел своим прид-
ворным отправиться в его харчевню; и они пошли и увидели, что она разру-
шена и все в ней поломано, так как, когда везирь поехал во дворец, ею
люди сделали то, что он приказал, и сидели, ожидая возвращения везиря из
дворца, а Бедр-ад-дин говорил: "Посмотри-ка! Что это такое нашли в гра-
натных зернышках, что со мной случилось подобное дело?"
И когда везирь вернулся от дамасского наместника (а тот разрешил ему
взять своего обидчика и выехать с ним), он вошел в палатку и потребовал
повара, - и того привели, скрученного чалмой. И Бедр-ад-дин Хасан пос-
мотрел на своего дядю и горько заплакал и сказал: "О господин мой, в чем
мой грех перед вами?" - "Это ты сварил гранатные зернышки?" - спросил
его везирь. "Да, - отвечал Бедр-ад-дин, - а вы нашли в них что-то, за
что следует снять голову?" - "Это наилучшее и наименьшее возмездие те-
бе!" - воскликнул везирь. И Бедрад-дин сказал: "О господин мой, не сооб-
щишь ли ты мне, в чем мой грех?" - "Да, сию минуту", - отвечал везирь, и
потом он крикнул слугу и сказал: "Приведите верблюдов". И они взяли
Бедр-ад-дина Хасана и положили в сундук, и заперли его, и поехали, и
ехали, не переставая, до ночи. А потом они сделали привал, кое-чего пое-
ли и вынули Бедр-ад-дина и покормили его и положили обратно в сундук, -
и так это продолжалось, пока они не достигли Камры [53].
И тогда Бедр-ад-дина Хасана вынули из сундука, и везирь спросил его:
"Это ты варил гранатные зернышки?" - "Да, о господин мой", - отвечал
Бедр-ад-дин; и везирь сказал: "Закуйте его!" И его заковали и снова по-
ложили в сундук и поехали, и когда прибыли в Каир, остановились в
ар-Рейдании [54]. И везирь велел вынуть Бедр-ад-дина Хасана из сундука и
приказал позвать плотника и сказал ему: "Сделай для него деревянную кук-
лу". - "А что ты будешь с ней делать?" - спросил Бедр ад-дин-Хасан. "Я
повешу тебя на кукле и прибью тебя к ней гвоздями и повезу тебя по всему
городу", - отвечал везирь. И Бедрад-дин воскликнул: "За что ты со мной
это сделаешь?" - "За то, что ты скверно сварил гранатные зернышки, -
сказал везирь. - Как мог ты их так сварить, что в них недоставало пер-
цу?" - "И за то, что в них не хватало перцу, ты со мной все это делаешь!
- воскликнул Бедрад-дин. - Недостаточно тебе было меня заточить! И кор-
мили-то вы меня раз в день!" - "Не хватало перцу, и нет для тебя наказа-
ния, кроме смерти!" - сказал везирь. И Бедр-ад-дин изумился и опечалился
о самом себе.
"О чем ты думаешь?" - спросил его везирь. "О бестолковых умах, подоб-
ных твоему, - отвечал Бедр-аддин. - Будь у тебя разум, ты бы не сделал
со мною этих дел". - "Нам надо тебя помучить, чтобы ты больше не делал
подобного этому", - сказал везирь, а Бедр-ад-дин Хасан возразил: "Поис-
тине, ничтожнейшее из того, что ты со мной сделал, достаточно меня изму-
чило!" Но везирь воскликнул: "Тебя непременно надо повесить!" А в это
время плотник готовил куклу, а Бедр-ад-дин смотрел. И так продолжалось,
пока не подошла ночь, и когда дядя Бедр-ад-дина взял его и бросил в сун-
дук и сказал: "Это будет завтра!"
И он подождал, пока не убедился, что Бедр-ад-дин заснул, и, сев на
коня, взял сундук, поставил его перед собою и въехал в город, и ехал,
пока не прибыл к своему дому, и тогда он сказал своей дочери,
Ситт-аль-Хусн: "Слава Аллаху, который соединил тебя с сыном твоего дяди!
Поднимайся, убери комнату так, как она была убрана в вечер смотрин".
И она встала и зажгла свечи, а везирь вынул исчерченную бумажку, на
которой он нарисовал расположение комнаты, и они поставили все на место,
так что видевший не усомнился бы, что это та же самая ночь смотрин.
И после этого везирь приказал положить тюрбан Бедрад-дина Хасана на
то же место, куда он положил его своей рукой, а также его шальвары и ко-
шель, который был под тюфяком, а затем он велел своей дочери раздеться,
так же как в ночь смотрин, и сказал: "Когда войдет сын твоего дяди, ска-
жи ему: "Ты заставил меня ждать, уйдя в покой уединения!" И пусть он с
тобой переночует до утра, а тогда мы ему покажем записанные числа".
Потом везирь вынул Бедр-ад-дина из сундука, раньше сняв с его ног
оковы и освободив его от того, что на нем было, так что он остался в
тонкой ночной рубашке, без шальвар (а он спал, ничего не зная).
И по предопределенному велению Бедр-ад-дин перевернулся и проснулся и
увидел себя в освещенном проходе и сказал себе: "Это испуганные грезы!"
И он встал и прошел немного до второй двери и посмотрел, - и вдруг,
оказывается, он в той комнате, где перед ним открывали невесту, и видит
балдахин, и скамеечку, и свой тюрбан, и вещи.
И, увидя это, Бедр-ад-дин оторопел и стал переступать с ноги на ногу
и воскликнул: "Сплю я или бодрствую?"
И он принялся тереть себе лоб и с изумлением говорил: "Клянусь Алла-
хом, это помещение невесты, где ее открывали для меня! Где же я? Я ведь
был в сундуке!"
И пока он говорил сам с собою, Ситт-аль-Хусн вдруг подняла край поло-
га и сказала: "О господин мой, не войдешь ли ты? Ты задержался в покое
уединения". И когда
Бедр-ад-дин услышал ее слова и увидел ее, он рассмеялся и сказал:
"Поистине, это спутанные грезы!"
Потом он вошел и стал вздыхать, размышляя о том, что случилось, и не
зная, что думать, и все происшедшее стало ему неясно, когда он увидел
свой тюрбан и шальвары и кошель, в котором была тысяча динаров.
"Аллах лучше знает! Это спутанные грезы!" - воскликнул он. И тогда
Ситт-аль-Хусн сказала ему: "Что это, ты, я вижу, смущен и удивлен? Не
таким ты был в начале ночи!" И Бедр-ад-дин засмеялся и спросил: "Сколько
времени меня с тобою не было?" И она воскликнула:
"Спаси тебя Аллах! Имя Аллаха вокруг тебя! Ты только вышел за нуждою
и возвращаешься. Ты потерял ум!"
И Бедр-ад-дин, услышав это, засмеялся и сказал: "Ты права! Но когда я
вышел от тебя, я забылся в домике с водой и видел во сне, что я сделался
поваром в Дамаске и прожил там десять лет, и будто ко мне пришел кто-то
из детей вельможи и с ним был евнух..."
И тут Бедр-ад-дин Хасан пощупал рукой лоб и, найдя на нем след удара,
воскликнул: "Клянусь Аллахом, о госпожа моя, это как будто правда, так
как он ударил меня по лбу и ранил меня. Похоже, что это наяву было!"
Потом он сказал: "Когда мы обнялись и заснули, мне приснилось, будто
я отправился в Дамаск без тюрбана и без шальвар и сделался поваром..." И
он простоял некоторое время растерянный и сказал: "Я как будто видел,
что я сварил гранатных зернышек, в которых было мало перцу... Клянусь
Аллахом, я, наверно, заснул в комнате с водой и видел все это во сне!.."
- "Заклинаю тебя Аллахом, что ты еще видел во сне, кроме этого?" - спро-
сила Ситт-аль-Хусн; и Бедр-ад-дин Хасан рассказал ей и добавил: "Клянусь
Аллахом, если бы я не проснулся, они бы, наверное, распяли меня на дере-
вянной кукле!" - "За что же?" - спросила Ситт-аль-Хусн. "За недостаток
перца в гранатных зернышках, - ответил Бедр-ад-дин. - Они как будто раз-
рушили мою лавку, разбили всю мою посуду и положили меня в сундук, а по-
том привели плотника, чтобы сделать для меня виселицу, так как они хоте-
ли меня повесить. Слава же Аллаху за то, что все это случилось со мною
во сне, а не произошло наяву!"
И Ситт-аль-Хусн засмеялась и прижала его к своей груди, и он тоже
прижал ее к груди, а после, подумав, сказал: "Клянусь Аллахом, похоже на
то, что это было несомненно наяву! Не знаю, в чем тут дело!"
И он заснул, недоумевая о своем деле, и то говорил: "Я грезил", то
говорил: "Я бодрствовал", - и так продолжалось до утра, когда к нему во-
шел его дядя, Шамс-аддин, везирь, и поздоровался с ним.
И Бедр-ад-дин Хасан посмотрел на него и воскликнул: "Клянусь Аллахом,
не ты ли это велел меня скрутить и прибить меня гвоздями и разрушить мою
лавку из-за того, что в гранатных зернышках недоставало перцу?" И тогда
везирь сказал ему: "Знай, о дитя мое, что истина выяснилась, и стало яв-
но то, что было скрыто. Ты - сын моего брата, и я сделал это, чтобы убе-
диться, что ты тот, кто вошел к моей дочери той ночью. А убедился я в
этом только потому, что ты узнал комнату и узнал твою чалму и шальвары,
и твое золото и бумажку, что написана твоим почерком, ту, которую напи-
сал твой родитель, мой брат. Я не видел тебя прежде этого и не знал те-
бя, а твою мать я привез с собою из Басры".
И после этого он бросился к Бедр-ад-дину и заплакал, и Бедр-ад-дин
Хасан, услышав от своего дяди такие слова, до крайности удивился и обнял
своего дядю, плача от радости. А потом везирь сказал ему: "О дитя мое,
всему этому причиной то, что произошло между мной и твоим отцом", - и он
рассказал ему, что случилось у него с бра том и почему тот уехал в Бас-
ру.
Затем везирь послал за Аджибом; и, увидев его, его отец воскликнул:
"Вот тот, кто ударил меня камнем!" А везирь сказал: "Это твой сын". И
тогда Бедр-ад-дин кинулся к нему и произнес:
"Я немало плакал, когда случилось расстаться нам,
И пролили веки потоки слез в печали.
И поклялся я, что когда бы время свело нас вновь,
О разлуке я поминать не стал бы устами.
Налетела радость, но бурно так, что казалось мне,
Что от силы счастья повергнут я в слезы".
И когда он кончил свои стихи, вдруг подошла его мать и кинулась к не-
му и сказала:
"Мы сетовали при встрече на силу того, что скажем;
Не выразить ведь печали устами гонца вовеки".
А затем его мать рассказала ему, что случилось после его исчезнове-
ния, и Хасан рассказал ей, что он перенес, - и они возблагодарили Аллаха
великого за то, что встретились друг с другом.
Потом везирь Шамс-ад-дин отправился к султану, через два дня после
того, как он прибыл, и, войдя к нему, поцеловал перед ним землю и при-
ветствовал его, как приветствуют царей; и султан обрадовался и улыбнулся
ему в лицо и велел ему приблизиться, а потом расспросил его о том, что
он видел в путешествии и что с ним произошло во время поездки.
И Шамс-ад-дин рассказал ему всю историю от начала до конца; и султан
сказал: "Слава Аллаху, что ты получил желаемое и возвратился невредимый
к семье и детям! Я непременно должен увидеть твоего племянника Хасана
басрийского, приведи его завтра в диван". - "Твой раб явится завтра, ес-
ли захочет Аллах великий", - ответил Шамс-ад-дин, а затем пожелал султа-
ну мира и вышел; а вернувшись домой, он рассказал сыну своего брата, что
султан пожелал его видеть, и Хасан басрийский сказал: "Раб послушен при-
казанию владыки!"
Словом, он отправился к его величеству султану со своим дядей
Шамс-ад-дином и, явившись пред лицо его, приветствовал его совершенней-
шим и наилучшим приветствием и произнес:
"Вот землю целует тот, чей сан вы возвысит
И кто во стремлениях успеха достиг своих.
Вы славой владеете, - и те лишь удачливы,
Чрез вас кто надеется, быв низким, высоким стать".
И султан улыбнулся и сделал ему знак сесть, и он сел подле своего дя-
ди Шамс-ад-дина; а потом царь спросил его об его имени, и Хасан сказал:
"Я недостойнейший из твоих рабов, прозываемый Хасаном басрийским, моля-
щийся за тебя ночью и днем".
И султану понравились его слова, и он пожелал испытать его, чтобы
проявилось, каковы его знания и образованность, и спросил: "Хранишь ли
ты в памяти како-нибудь описание родинки?" - "Да, - ответил Хасан и про-
изнес:
Любимый! Всякий раз, как его вспомню,
Я слезы лью, и громко я рыдаю.
Он с родинкой, что красотой и цветом
Зрачок очей напомнит или финик".
И царь одобрил это двустишие и сказал Хасану: "Подавай еще! Аллаха
достоин твой отец, и да не сломаются твои зубы!" И Хасан произнес:
"Клянусь точкой родинки, что зернышку мускуса
Подобна! Не удивись словам ты сравнившего, -
Напротив, дивись лицу, что прелесть присвоило
Себе, не забывши взять мельчайшего зернышка".
И царь затрясся от восторга и сказал ему: "Прибавь мне, да благосло-
вит Аллах твою жизнь!" И Хасан произнес:
"О ты, чей лик украсила родинка,
Что мускусу подобна на яхонте, -
Не будь жесток и близость даруй ты мне,
Желание и пища души моей!"
"Прекрасно, о Хасан, ты отличился вполне! - воскликнул царь. -
Разъясни нам, сколько значений имеет слово "аль-халь" в арабском языке?"
- "Да поддержит Аллах царя, пятьдесят восемь значений, а говорят -
пятьдесят", - ответил Хасан. И царь сказал: "Ты прав! - а потом спросил:
Знаешь ты, каковы отдельные качества красоты?" - "Да, - отвечал Хасан, -
миловидность лица, гладкость кожи, красивая форма носа и привлека-
тельность черт, а завершение красоты - волосы. И все это объединил еще
аш-Шихаб-аль-Хиджази в стихах, размером реджез. Вот они:
Липу краса, скажи, должна присуща быть,
И коже гладкость. Будь же проницательным!
За красоту все хвалят нос, поистине,
Глаза ж прекрасных знамениты нежностью.
Да! А устам присуща прелесть, сказано;
Пойми же то, да не утратишь отдых ты!
Язык быть должен острым, стан изящным быть,
Чертам лица быть следует красивыми.
Верх красоты же, говорится, - волосы.
Внемли же ты стихам моим и краток будь!"
И царь порадовался словам Хасана и обласкал его и спросил: "Что озна-
чает поговорка: "Шурейх [55] хитрее лисицы?" И Хасан отвечал: "Знай, о
царь, - да поддержит тебя Аллах великий, - что Шурейх в дни моровой язвы
удалился в Неджеф [56], и когда он вставал на молитву, приходила лисица
и, стоя против него, подражала ему, отвлекая его от молитвы. И когда это
продлилось, он снял однажды рубаху и повесил ее на трость, вытянув рука-
ва. а сверху надел свой тюрбан и перевязал рубаху у пояса и поставил
трость на том месте, где молился. И лисица, как всегда, пришла и встала
напротив, а Шурейх подошел к ней сзади и поймал ее, - и сказано было,
что сказано".
И, услышав то, что высказал Хасан басрийский, султан сказал его дяде,
Шамс-ад-дину: "Поистине, сын твоего брата совершенен в области словесных
наук, и я не думаю, чтобы подобный ему нашелся в Каире!" И Хасан басрий-
ский поднялся и облобызал землю перед султаном и сел, как садится не-
вольник перед своим господином.
И султан, узнавши поистине, какие достались Хасану басрийскому знания
в словесности, обрадовался великой радостью и наградил его почетной
одеждой и назначил его на дело, которое могло бы помочь ему поправить
свое положение; а после того Хасан басрийский поднялся и поцеловал землю
перед султаном и, пожелав ему вечного величия, попросил позволения уйти
вместе со своим дядей, везирем Шамс-ад-дином.
И султан позволил ему, и он вышел и пришел со своим дядей домой, и им
подали еду, и они поели того, что уготовил им Аллах, а затем, покончив с
едой, Хасан басрийский вошел в покой своей жены Ситт-аль-Хусн и расска-
зал ей, что с ним произошло в присутствии султана; и она воскликнула:
"Он непременно сделает тебя своим сотрапезником и в изобилии пожалует
тебе награды и подарки!
По милости Аллаха ты блещешь светом своих совершенств, словно вели-
чайшее светило, где бы ты ни был, на суше или на море". - "Я хочу ска-
зать ему хвалебную касыду, чтобы любовь ко мне увеличилась в его серд-
це", - сказал Хасан. И его жена воскликнула: "Ты это решил удачно! Поду-
май хорошенько и постарайся сказать получше. Я так и вижу, что он отве-
тит тебе приязнью".
И Хасан басрийский удалился в сторонку и старательно вывел стихи,
стройные по построению и прекрасные по смыслу. Вот они:
Высшей славы повелитель мой достиг,
И стезей великих, славных он грядет.
Справедливыми все страны сделал он,
Безопасными и путь закрыл врагам.
Это набожный и прозорливый лев;
Царь, ты скажешь, или ангел - он таков.
Все богатыми уходят от него,
Описать его в словах бессилен ты.
В день раздачи он сияет, как заря,
В день же боя темен он, как ночи мрак.
Его щедрость охватила шеи нам,
Над свободными он милостью царит.
Да продлит Аллах надолго его век
И от гибельной судьбы да сохранит!
И, окончив писать эти стихи, он послал их его величеству султану с
одним из рабов своего дяди, везиря Шамсад-дина; и царь ознакомился с ни-
ми, и его сердце обрадовалось им, и он прочел их тем, кто был перед ним,
и они восхвалили Хасана великой похвалой. А потом султан призвал его в
свою приемную и, когда он явился, сказал ему: "С сегодняшнего дня ты мой
сотрапезник, и я назначаю тебе ежемесячно тысячу дирхемов, кроме того,
что я определил тебе раньше".
И Хасан басрийский поднялся и трижды поцеловал перед султаном землю и
пожелал ему вечной славы и долгой жизни. И после этого сан Хасана бас-
рийского возвысился, и слух о нем полетел по странам, и он пребывал со
своим дядей и семьей в прекраснейшем состоянии и приятнейшей жизни, пока
не застигла его смерть".
Услышав из уст Джафара эту историю, Харун ар-Рашид удивился и сказал:
"Должно записать эти происшествия золотыми чернилами!"
Затем он отпустил раба и приказал назначить юноше на каждый месяц
столько, чтобы его жизнь была хороша, и подарил ему от себя наложницу, и
юноша стал одним из его сотрапезников.
Но это нисколько не удивительнее сказки о портном, горбуне, еврее,
надсмотрщике и христианине, и того, что с ними случилось".
"А как это было?" - спросил царь.


Сказка о горбуне (ночи 25-34)

И Шахразада сказала: "Дошло до меня, о счастливый царь, что был в
древние времена и минувшие века и столетия в одном китайском городе
портной, широкий на руку и любивший веселье и развлечения. Он выходил
иногда вместе со своей женой на гулянье; и вот однажды они вышли в нача-
ле дня и, возвращаясь на исходе его, к вечеру, в свое жилище, увидели на
дороге горбуна, вид которого мог рассмешить огорченного и разогнать за-
боту опечаленного. Портной и его жена подошли посмотреть на него и затем
пригласили его пойти с ними в их дом и разделить в этот вечер их трапе-
зу; и горбун согласился и пошел к ни ч.
И портной вышел на рынок (а подошла уже ночь) и купил жареной рыбы,
хлеба, лимон и творогу, чтобы полакомиться, и, придя, положил рыбу перед
горбуном. И они стали есть, и жена портного взяла большой кусок рыбы и
положила его в рот горбуну, и закрыла ему рот рукой, и сказала: "Клянусь
Аллахом, ты съешь этот кусок Зараз, одним духом, и я не дам тебе времени
прожевать!"
И горбун проглотил кусок, и в куске была крепкая кость, которая заст-
ряла у него в горле, - и так как срок его жизни кончился, он умер..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать пятая ночь

Когда же настала двадцать пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что жена портного положила горбуну в рот кусок рыбы, и
так как его срок окончился, он тотчас же умер.
И портной воскликнул: "Нет мощи и силы, кроме как у Аллаха! Бедняга!
Смерть пришла к нему именно так, через наши руки!" А жена его сказала:
"Что значит это промедление? Разве не слышал ты слов сказавшего:
Зачем утешать себя я стану немыслимым,
Теперь уж не встречу я друзей, чтоб беду снести.
И как на огне сидеть, еще не пожухнувшем!
Клянусь, на огнях сидеть - пропащее дело!"
"А что же мне делать?" - спросил ее муж; и она сказала: "Встань,
возьми его на руки и накрой шелковым платком, и я пойду впереди, а ты
сзади, сейчас же, вечером, и ты говори: "Это мой ребенок, а вот это -
его мать; мы идем к лекарю, чтобы он посмотрел его". Услышав эти слова,
портной встал и понес горбуна на руках, и жена его говорила: "Дитятко,
спаси тебя Аллах! Что у тебя болит и в каком месте тебя поразила оспа?"
И всякий, кто видел их, говорил: "С ними больной ребенок". И они все шли
и спрашивали, где дом лекаря, и им указали дом врача-еврея; и они посту-
чали в ворота, и к ним спустилась черная невольница и открыла ворота и
посмотрела - и вдруг видит: у ворот человек, который несет ребенка, и с
ним женщина. "В чем дело?" - спросила невольница; и жена портного сказа-
ла: "С нами маленький, и мы хотим, чтобы врач его посмотрел. Возьми эту
четверть динара и отдай ее твоему господину - пусть он сойдет вниз и
посмотрит моего ребенка: на него напала болезнь". И невольница пошла на-
верх, а жена портного вошла за порог и сказала мужу: "Оставь горбуна
здесь, и будем спасать наши души".
И портной поставил горбуна, прислонив его к стене, и вышел вместе со
своей женой, а невольница вошла к еврею и сказала: "У ворот человек с
каким-то больным, и с ним женщина. Они мне дали для тебя четверть дина-
ра, чтобы ты спустился, посмотрел его и прописал ему что-нибудь подходя-
щее". И евреи, увидав четверть динара, обрадовался и поспешно встал и
сошел вниз в темноте, - и едва ступил ногой на землю, как наткнулся на
горбуна, который был мертв. И он воскликнул: "О великий! О Моисей и де-
сять заповедей! О Ааросни Иисус, сын Ну на! Я, кажется, наткнулся на
этого больного, и он упал вниз и умер. Как же я вынесу из дома убитого?"
И он понес горбуна и вошел с ним в дом и сообщил об этом своей жене; а
она сказала: "Чего же ты сидишь? Если ты просидишь здесь до того, как
взойдет день, пропали наши души, и моя и твоя. Поднимемся с ним на крышу
и кинем его в дом нашего соседа-мусульманина". А соседом еврея был надс-
мотрщик, начальник кухни султана, и он часто приносил домой сало, и его
съедали кошки и мыши, а если попадался хороший курдюк, собаки спускались
с крыш и утаскивали его, и они очень вредили надсмотрщику, портя все,
что он приносил.
И вот еврей и его жена поднялись на крышу, неся горбатого, и опустили
его на землю. Они оставили его, прислонив вплотную к стене, и, спустив
его, ушли; и не успели они опустить горбуна, как надсмотрщик подошел к
дому и отпер его и вошел с зажженной свечкой. Войдя в дом, он увидел че-
ловека, стоящего в углу, под вытяжной трубой, и сказал: "Ох, хорошо,
клянусь Аллахом! Тот, кто крадет мои запасы, - оказывается, человек!" И,
обернувшись к нему, надсмотрщик воскликнул: "Это мясо и сало таскаешь
ты, а я думал, что это дело кошек и собак! Я перебил всех кошек и собак
на улице и взял на себя из-за них грех, а ты, оказывается, спускаешься с
крыши". И, схватив большой молоток, он взмахнул им и подошел к горбуну и
ударил его в грудь - и увидал, что горбун умер. И надсмотрщик опечалился
и воскликнул: "Нет, мощи и силы, кроме как у Аллаха, высокого, велико-
го!" Он испугался за себя и сказал: "Прокляни Аллах сало и курдюки! И
как это гибель этого человека совершилась от моей руки". А потом он
взглянул на него - и видит: это горбатый. "Мало того, что ты горбун, ты
стал еще вором и крадешь мясо и сало! - воскликнул надсмотрщик. - О пок-
ровитель, накрой меня своим благим покровом!" И он поднял горбуна на
плечи и вышел с ним из дому на исходе ночи и нес его до начала рынка, а
там он поставил его возле лавки у проулка и бросил его и ушел.
И вдруг появился христианин, маклер султана. Он был пьян и вышел, от-
правляясь в баню, так как хмель подсказал ему, что утреня близко; и он
шел покачиваясь, пока не приблизился к горбуну. Он присел напротив него
помочиться и вдруг бросил взгляд - и видит: кто-то стоит. А у христиани-
на в начале этого вечера утащили тюрбан, и, увидя стоящего горбуна, он
подумал, что тот хочет стянуть его тюрбан, и сжал кулак и ударил его по
шее. И горбун упал на землю, и христианин кликнул сторожа рынка и от
сильного опьянения бросился на горбуна и стал бить его кулаком и душить.
И сторож пришел и увидал, что христианин стоит коленями на мусульманине
и колотит его, и спросил: "Что такое с ним?" - "Он хотел утащить мой тю-
рбан", - отвечал христианин. "Встань, оставь его", - сказал сторож; и
христианин поднялся, а сторож подошел к горбуну и увидал, что он мерт-
вый, и воскликнул: "Клянусь Аллахом, хорошо! Христианин убивает му-
сульманина!" Затем сторож схватил христианина и, связав ему руки, привел
его в дочевали, а христианин говорил про себя: "О мессия, о дева, как
это я убил его, и как быстро он умер, от одного удара!" - И хмель исчез,
и пришло раздумье.
И маклер-христианин и горбун провели ночь, до утра, в доме вали, а
утром вали пришел и велел повесить убийцу и приказал палачу кричать об
этом. И для христианина сделали виселицу и поставили его под нею, и па-
лач подошел и накинул на шею христианина веревку и хотел повесть его,
как вдруг надсмотрщик прошел сквозь толпу и увидал христианина, которого
собирались вешать, и он растолкал народ и крикнул палачу: "Не надо, это
я убил его".
"За что же ты его убил?" - спросил надсмотрщика вали. И тот ответил:
"Вчера вечером я пришел домой и увидел, что он спустился по трубе и ук-
рал мои припасы, и тогда я ударил его молотком в грудь, и он умер, и я
снес его на рынок и поставил его в таком-то месте у такого-то проулка...
- И он воскликнул: Недостаточно мне убить мусульманина, чтобы я еще убил
христианина! Не вешай никого, кроме меня!" И вали, услышав эти слова
надсмотрщика, отпустил маклера-христианина и сказал палачу: "Повесь это-
го, согласно его признанию".
И палач снял веревку с шеи христианина и накинул ее на шею надсмотр-
щика: он поставил его под виселицей и хотел повесить, но вдруг врач-ев-
рей прошел сквозь толпу и закричал людям и палачу: "Не надо! Это я один
убил его вчера вечером. Я был дома, и вдруг в ворота постучали мужчина и
женщина, и с ними был этот горбун, больной. Они дали моей невольнице
четверть динара, и она сообщила мне об этом и отдала мне деньги, а муж-
чина и женщина внесли горбуна в дом и положили его на лестницу и ушли. И
я спустился, чтобы посмотреть, и наткнулся на него в темноте, и он упал
с верху лестницы и тотчас же умер. И мы с женой взяли его и поднялись на
крышу (а дом этого надсмотрщика - рядом с моим домом) и спустили его,
мертвого, в вытяжную трубу в доме надсмотрщика; и когда надсмотрщик при-
шел, он увидел горбуна в своем доме и предположил, что это вор, и ударил
его молотком, и горбун упал на землю, и надсмотрщик подумал, что убил
его. Мало мне разве убить мусульманина неумышленно, чтобы я взял на свою
ответственность жизнь другого мусульманина умышленно!"
Услышав слова еврея, вали сказал палачу: "Отпусти - надсмотрщика и
повесь еврея". И палач взял еврея и положил веревку ему на шею, но вдруг
портной прошел сквозь толпу и крикнул: "Не надо! Его убил не кто иной,
как я! Я днем гулял и пришел к вечеру и увидал этого пьяного горбуна, у
которого был бубен, и он пел под него. Я пригласил его и привел к себе
домой, и купил рыбы, и мы сели есть; и моя жена взяла кусок рыбы, поло-
жила его горбуну в рот и всунула ему в горло, но кость стала ему поперек
горла, и он тотчас же умер. И мы с женой взяли его и принесли к дому ев-
рея, и девушка спустилась и открыла нам ворота, и я сказал ей: "Скажи
твоему господину: у ворот мужчина и женщина, и с ними больной, - поди
посмотри его". И я дал ей четверть динара, и она пошла к своему господи-
ну, а я внес горбуна на верх лестницы, поставил его и ушел вместе с же-
ной; а еврей спустился и наткнулся на горбуна - и решил, что он убил
его". И портной спросил еврея: "Правда?" И тот сказал:
"Да!" И тогда портной обратился к вали и сказал: "Отпусти еврея и по-
весь меня". И вали, услышав его слова, изумился происшествию с этим гор-
батым и воскликнул:
"Поистине, такое дело записывают в книгах! - А потом он сказал пала-
чу: Отпусти еврея и повесь портного, по его признанию". И палач подвел
его и сказал: "Мы устали - одного подводим, другого отводим, а никого не
вешают", - и накинул веревку на шею портного.
Вот что было с этими. Что же касается горбуна, то он, говорят, был
шутом султана, и тот не мог расстаться с ним: и когда горбун напился и
пропадал эту ночь и следующий день до полудня, султан спросил о нем у
кого-то из присутствующих, - и ему сказали: "О владыка, мы принесли к
вали мертвого, и вали приказал повесить его убийцу; и когда он собирался
его вешать, явился второй убийца и третий, и все говорили: "Я один убил
его", и каждый рассказывал вали о причине убийства. И султан, услыша эти
слова, кликнул привратника и сказал ему: "Сходи к вали и приведи их всех
ко мне".
И привратник пошел и увидел, что палач собирается вешать портного, и
крикнул ему: "Не надо!" Он сообщил вали, что сказал царь, и взял его с
собою, а также и горбуна, которого несли, и портного, и еврея, и христи-
анина, и надсмотрщика, - и всех их привели к царю. И вали, представ пе-
ред лицом султана, поцеловал землю и рассказал ему, что случилось со
всеми, - а в повторении пользы нет. И когда царь услышал рассказ, он
удивился, его взяло восхищение, и он велел записать это золотыми черни-
лами, и он спросил присутствующих: "Слышали ли вы что-нибудь более уди-
вительное, чем история этого горбуна?" И тогда выступил вперед христиа-
нин и сказал: "О царь, наметь время, - если позволишь, я тебе расскажу о
чемто, что случилось со мною, и это удивительнее и диковиннее, чем исто-
рия горбуна". - "Расскажи нам то, что ты хочешь!" - сказал царь.


Рассказ надсмотрщика (ночи 27-28)

О, царь времени, - начал христианин, - когда я вступил в эти земли, я
пришел с товарами, и предопределение привело меня к вам, но место моего
рождения - Каир. Я из тамошних коптов [57] и воспитывался там, и мой отец
был маклером; и когда я достиг возраста мужей, мой отец скончался и я
сделался маклером вместо него. И вот в один из дней я сижу и вдруг вижу
- едет на осле юноша, которого нет прекрасней, одетый в роскошнейшие
одежды. И, увидав меня, он пожелал мне мира, а я встал из уважения к не-
му; и он вынул платок, в котором было немного кунжута, и спросил:
"Сколько стоит ардебб [58] вот этого?" - "Сю дирхемов", - отвечал я; и
юноша сказал: "Возьми грузчиков и мерильщиков и отправляйся к Воротам
Победы, в хан аль-Джавали - ты найдешь меня там". И он оставил меня и
уехал и отдал мне кунжут с платком, где был образчик; и я обошел покупа-
телей, и каждый ардебб принес мне сто двадцать дирхемов. И я взял с со-
бою четырех грузчиков и отправился к юноше, которого нашел ожидающим; и,
увидев меня, он поднялся и открыл кладовую, и из нее взяли зерно; и ког-
да мы его перемерили, то его оказалось пятьдесят ардеббов, на пять тысяч
дирхемов. И юноша сказал: "Тебе за посредничество десять дирхемов за ар-
дебб; получи деньги и оставь у себя четыре тысячи и пятьсот дирхемов для
меня: когда я кончу продавать свои запасы, я приеду и возьму у тебя
деньги". И я сказал "Хорошо!" - и поцеловал ему руки и ушел от него, и
мне досталась в этот день тысяча дирхемов.
А юноша отсутствовал месяц, и потом он пришел и спросил меня: "Где
деньги?" А я встал и приветствовал его и спросил: "Не хочешь ли ты че-
го-нибудь поесть у нас?" Но он отказался и сказал: "Приготовь деньги, я
приду и возьму их у тебя", - и ушел. А я приготовил ему деньги и сидел,
ожидая его; и его не было месяц, и я подумал: "Этот юноша совершенство
доброты". А через месяц он приехал верхом на муле, одетый в роскошное
платье и подобный луне в ночь полнолуния; и он словно вышел из бани, и
лицо его было как месяц - с румяными щеками, блестящим лбом и родинкой,
словно кружок амбры, подобно тому, как сказано:
И солнце и месяц тут в созвездье одном слились,
Во всей красоте своей и счастье взошли они;
За прелести их сильней смотрящие любят их.
О благо, когда их глас веселья к себе зовет!
Изящною прелестью красот их закончен ряд,
И ум укрепляет их и скромность великая.
Аллаха благословляй, создавшего дивное!
Что хочет господь высот для тварей, то сотворит,
И, увидев его, я поцеловал ему руки, и поднялся перед ним и призвал
на него благословение, и спросил: "О господин, не возьмешь ли ты свои
деньги?" И юноша ответил: "А зачем торопиться? Я кончу свои дела и
возьму их у тебя", - и ушел. А я воскликнул: "Клянусь Аллахом, когда он
в следующий раз придет, я непременно приглашу его, так как я торговал на
его дирхемы и добыл через них большие деньги!"
А когда наступил конец года, он приехал, одетый в еще более роскошное
платье, чем прежде; и я стал заклинать его зайти ко мне и отведать моего
угощенья. И юноша сказал: "С условием, чтобы то, что ты на меня потра-
тишь, было из моих денег, которые у тебя". И я сказал: "Хорошо!" - и по-
садил его и сходил и приготовил какие следует кушанья и напитки и про-
чее, и принес это ему и сказал: "Во имя Аллаха!" И юноша подошел к сто-
лику и, протянув свою левую руку, стал со мною есть, - и я удивился это-
му. А когда мы кончили, я вымыл его руку и дал ему чем ее вытереть, и мы
сели за беседу, после того как я поставил перед ним сладости. И тогда я
сказал: "О господин мой, облегчи мою заботу: почему ты ел левой рукой?
Может быть, у тебя на руке что-нибудь болит?" И, услышав мои слова, юно-
ша произнес:
"О друг мой, не спрашивай о жарком волнении,
Что в сердце горит моем, - недуг обнаружишь ты мол.
Не доброю волею я Лейлу сменил теперь
На Сельму, но знай - порой нужда заставляет нас".
И он вынул руку из рукава, и вдруг я вижу - она обрубленная: запястье
без кисти. И я удивился этому, а юноша сказал мне: "Но дивись и не гово-
ри в душе, что я ел с тобой левой рукой из чванства, отсечению моей пра-
вой руки есть диковинная причина". - "А что же причиною этому?" - спро-
сил я; и юноша сказал: "Знай, что я из уроженцев Багдада, и мой отец там
был знатен; и когда я достиг возраста мужей, я услышал рассказы странни-
ков, путешественников и купцов о египетских землях, и это осталось у ме-
ня в сердце. И когда мой отец умер, я взял много товаров и багдадских и
мосульских и, собрав все это, выехал из Багдада; и Аллах предначертал
мне благополучие, и я вступил в этот ваш город, - и потом он заплакал и
произнес:
Спасается ослепший от ямы той,
Куда слетит прозорливый, видящий!
Глупец порой от слова удержится,
Которое погубит разумного.
Кто верует, с трудом лишь прокормится:
Неверные, развратники - все найдут.
Что выдумать, как действовать молодцу?
Ведь так судил судящий, дарующий.
А окончив эти стихи, он сказал: "И я прибыл в Каир и сложил ткани в
хане Масрура и, отвязав свои тюки, вынес их и дал слуге денег, чтобы ку-
пить нам чего-нибудь поесть, и немного поспал; а поднявшись, я прошелся
по улице Бейн-аль-Касрейн и вернулся и проспал ночь. А наутро я встал и
вскрыл тюк с тканями и сказал себе: "Пойду пройдусь по рынкам и посмот-
рю, как обстоят там дела!" И я взял кое-какие ткани и дал их отнести од-
ному из моих слуг и пошел на рынок Джирджиса, и маклеры встретили меня
(а они узнали о моем прибытии) и взяли у меня ткани и стали кричать,
предлагая их; но они не принесли даже своей цены, и я огорчился этим. И
староста маклеров сказал мне: "О господин, я знаю что-то, от чего тебе
будет прибыль. Сделай так, как делают купцы, и отдай твои ткани в долг
на несколько месяцев при писце, свидетеле и меняле. Ты будешь получать
деньги каждый четверг и понедельник и наживешь дирхемы: на каждый дирхем
два, и, кроме того, посмотришь Каир и Нил".
И я сказал: "Это правильная мысль!" - и, взяв с собою маклеров, отп-
равился в хан, а они забрали ткани на рынок, и я продал их и записал за
ними цепи и отдал бумажку меняле, взяв у него расписку, и вернулся в
хан. И я провел много дней, ежедневно, в течение месяца, завтракая с
кубком вина и посылая за мясом барашка и сладостями; и наступил тот ме-
сяц, когда мне следовало получать, и каждый четверг и понедельник я отп-
равлялся на рынок и садился возле лавок купцов, а меняла и писец уходили
и приносили деньги после полудня, а я пересчитывал их, запечатывал ко-
шельки, брал деньги и уходил в хан. И вот в один из дней (а это был по-
недельник) я вошел в баню и, вернувшись в хан, отправился в свое помеще-
ние и позавтракал с кубком вина и поспал, а проснувшись, я съел курицу и
надушился и пошел в лавку одного купца, которого звали Бедр-ад-дин
аль-Бустани. И, увидев меня, он сказал мне: "Добро пожаловать!" - и раз-
говаривал со мной некоторое время, пока не открылся рынок.
И вдруг подошла женщина с гибким станом и гордой походкой, в велико-
лепном головном платке, распространявшая благоухание; и она подняла пок-
рывало, и я увидел ее черные глаза, а женщина приветствовала Бедр-адди-
на, и тот ответил ей на приветствие и стоял, беседуя с нею; и когда я
услышал ее речь, любовь к ней овладела моим сердцем. А она сказала
Бедр-ад-дину: "Есть у тебя отрез разрисованной ткани с золотыми прошив-
ками?" И он вынул ей отрез из тех кусков, которые купил у меня, и они
сошлись в цене на тысяче двухстах дирхемах. "Я возьму кусок и уйду и
пришлю тебе деньги", - сказала тогда женщина купцу; но он возразил:
"Нельзя, госпожа, вот владелец ткани, и я связан перед ним сроком". -
"Горе тебе! - воскликнула женщина. - Я привыкла брать у тебя всякий ку-
сок ткани за много денег и даю тебе нажить больше того, что ты хочешь, и
присылаю тебе деньги". А купец отвечал: "Да, но я принужден расплатиться
сегодня же". И тогда она взяла кусок и бросила его в лицо Бедр-ад-дину и
воскликнула: "Ваше племя никому не знает цены!" - и встала. С ее уходом
я почувствовал, что моя душа ушла с нею. И я поднялся и остановил ее и
сказал: "О госпожа, сделай милость, обрати ко мне свои благородные ша-
ги!" И она воротилась, и улыбнулась, и сказала: "О, ради тебя возвраща-
юсь", - и села напротив, возле лавки.
И я спросил Бедр-ад-дина: "За сколько ты купил этот кусок?" - "За ты-
сячу сто дирхемов", - отвечал он; и я сказал: "Тебе будет еще сто дирхе-
мов прибыли; дай бумагу, я напишу тебе расписку на эту цену". И я взял
кусок ткани и написал Бедр-ад-дину расписку своей рукой и отдал женщине
и сказал ей: "Возьми и иди; и если хочешь, принеси деньги в следующий
рыночный день, а если пожелаешь - это тебе подарок, как моей гостье". -
"Да воздаст тебе Аллах благом и да пошлет тебе мои деньги и сделает тебя
моим мужем!" - сказала женщина (и Аллах внял ее молитве). А я восклик-
нул: "О, госпожа, считай этот отрез твоим, и тебе будет еще такой же, но
дай мне посмотреть на твое лицо". И когда я взглянул ей в лицо взглядом,
вызвавшим во мне тысячу вздохов, любовь к ней привязалась к моему серд-
цу, и я перестал владеть своим умом. А потом она опустила покрывало и
взяла отрез и сказала: "О господин, не заставляй меня тосковать!" - и
ушла; а я просидел на рынке до послеполуденного времени, и ум мой исчез
и любовь овладела мною. И от силы охватившей меня любви я поднялся и
спросил купца об этой женщине, и он сказал: "У нее есть деньги. Она дочь
одного эмира, и отец ее умер и оставил ей большое богатство".
И я простился с ним и ушел и пришел в хан, и мне подали ужин, но я
вспомнил о той женщине и не стал ничего есть и лег спать. Но сон не шел
ко мне; и я не спал до утра и встал и надел не ту одежду, что была на
мне раньше, и выпил кубок вина и поел немного на завтрак, и пошел в лав-
ку того купца. Я приветствовал его и сел у него, и молодая женщина, как
обычно, пришла, одетая еще более роскошно, чем раньше, и с ней была не-
вольница. И она поздоровалась со мной, а не с Бедр-аддином, и сказала
красноречивым языком, нежнее и слаще которого я не слышал: "Пошли со
мной кого-нибудь, чтобы взять тысячу и двести дирхемов - плату за кусок
ткани". - "А что же торопиться?" - сказал я ей, и она воскликнула: "Да
не лишимся мы тебя!" - и отдала мне деньги; и я сидел и разговаривал с
нею. И я сделал ей Знак, и она поняла, что я хочу обладать ею, и встала
поспешно, испуганная, а мое сердце было привязано к ней. И я вышел с
рынка следом за ней, и вдруг ко мне подошла девушка и сказала: "О госпо-
дин, поговори с моей госпожой!" И я изумился и сказал: "Меня никто Здесь
не знает". Но девушка воскликнула: "О господин, как ты скоро ее забыл!
Моя госпожа-та, что была сегодня в лавке такого-то купца". И я пошел с
девушкой на рынок менял; и, увидев меня, ее госпожа привлекла меня к се-
бе и сказала: "О мой любимый, ты проник мне в душу, и любовь к тебе ов-
ладела моим сердцем, и с той минуты, как я тебя увидела, мне не был при-
ятен ни сон, ни питье, ни пища". - "У меня в душе во много раз больше
этого, и положенье избавляет от нужды сетовать", - ответил я. И она
спросила: "О любимый, у меня или же у тебя?" - "Я здесь человек чужой, -
отвечал я, - и нет мне где приютиться, кроме хана. Если сделаешь милость
- пусть будет у тебя". И она сказала: "Хорошо; но сегодня канун пятницы
и ничего не может получиться, - разве только завтра, после молитвы. По-
молись, сядь на осла и спрашивай квартал аль-Хаббания, а когда приедешь,
спроси, где дом Бараката - начальника, по прозвищу Абу-Шама, - я там жи-
ву. И не медли, я жду тебя".
И я обрадовался великою радостью, и потом мы расстались; и я пришел в
хан, где я жил, и провел ночь без сна и не верил, что заря заблистала. И
я встал и переменил одежду, и умастился, и надушился, и, взяв с собой
пятьдесят динаров в платке, прошел от хана Масрура до ворот Зубиле, а
там сел на осла и сказал его владельцу: "Отвези меня в аль-Хаббанию". И
он доехал в мгновение ока и очень скоро остановился у ворот в квартал,
называемый квартал аль-Мункари; и я сказал ему: "Зайди в квартал и спро-
си дом начальника". И ослятник ушел и недолго отсутствовал, и, вернув-
шись, сказал: "Заходи!" И я сказал ему: "Иди впереди меня к дому! Рано у
гром придешь сюда и отвезешь меня, - сказал я потом ослятнику; и он от-
вечал: "Во имя Аллаха!", и я дал ему четверть динара золотом.
И ко мне вышли две молоденькие девушки, высокогрудые девы, подобные
лунам, и сказали мне: "Входи, наша госпожа тебя ожидает! Она не спала
ночь, радуясь тебе". И я вошел в верхнее помещение с семью дверями, вок-
руг которого шли окна, выходившие в сад, где были всевозможные плоды, и
полноводные каналы, и поющие птицы; и все было выбелено султанской из-
весткой, в которой человек видел свое лицо, а потолок был покрыт золоты-
ми надписями, написанными лазурью, которые заключали прекрасные славос-
ловия и сияли смотрящим. А пол в комнате был выстлан пестрым мрамором, и
посреди был водоем, по краям которого находились чаши, литые из золота и
извергавшие воду, похожую на жемчуг и яхонты; и помещение было устлано
разноцветными шелковыми коврами и уставлено скамейками. И, войдя, я
сел..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать шестая ночь

Когда же настала двадцать шестая ночь, она сказала: "Дошло до меня, о
счастливый царь, что юноша купец говорил христианину: "И, войдя, я сел и
не успел я очнуться, как та женщина уже подошла - в венце, окаймленном
жемчугом и драгоценностями, разрисованная и расписанная. И, увидев меня,
она улыбнулась мне к лицо, и обняла меня, и прижала к своей груди и,
приложив рот к моему рту, стала сосать мой язык; и я делал так же. И она
сказала: "Это правда? Ты пришел ко мне?" И я отвечал ей: "Я твой раб!" А
она воскликнула: "Привет, добро пожаловать! Клянусь Аллахом, с того дня,
как я тебя увидала, мне не был сладок сон и неприятно кушанье". - "И мне
также", - отвечал я; и мы сели и стали разговаривать, и я держал голову
опущенной к земле от стыда. И вскоре мне подали на скатерти роскошнейшие
кушанья: мясо в уксусе, поджаренную тыкву в пчелином меду и курицу с на-
чинкой, и я поел с ней, и мы насытились, и мне подали таз и кувшин, и я
вымыл руки; а потом мы надушились розовой водой с мускусом и сидели раз-
говаривая, и она произнесла такие стихи:
"Если б ведом приход ваш был, мы б устлали
Кровью сердца ваш путь и глаз чернотою
И постлали б навстречу вам наши щеки, -
Чтоб тянулась дорога ваша по векам".
И она жаловалась на то, что испытала, и я жаловался ей на то, что ис-
пытал, и любовь к ней овладела мною, и все деньги сделались для меня
ничтожны. И мы играли, возились и целовались, пока не подошла ночь, и
тогда девушки подали нам кушанье и вино, и вдруг вижу - это целый пир! И
мы пили до полуночи, а затем легли и заснули, и я проспал с ней до утра,
и в жизни не видел ночи, подобной этой. Когда же настало утро, я поднял-
ся и бросил ей под постель платок, в котором были динары, и простился с
ней и вышел, а она заплакала и сказала: "О господин мой, когда я опять
увижу это прекрасное лицо?" И я сказал ей: "Я буду у тебя вечером". А
выйдя, я нашел ослятника, привезшего меня вчера, который ждал меня у во-
рот, и сел с ним и приехал в хан Масрура, и сошел, и дал ослятнику пол-
динара и сказал ему: "Приходи опять ко времени заката!" И он отвечал:
"Хорошо!" И я позавтракал и пошел взыскивать деньги за ткани, а потом
возвратился и приготовил ей жареного ягненка и сладостей, а затем позвал
носильщика, положил все это ему в корзину, заплатил ему и вернулся к
своим делам и был занят до захода солнца.
А на закате ослятник пришел ко мне, и я взял пятьдесят динаров, поло-
жил их в платок и пошел к ней; и я увидел, что там вытерли мрамор и на-
чистили медь и заправили светильники, зажгли свечи, разложили кушанья и
процедили вино. И при виде меня моя возлюбленная закинула руки мне на
шею и воскликнула: "Ты заставил меня тосковать!" А затем подали столы, и
мы ели, пока не насытились, и девушки убрали столы и поставили вино. И
мы пили, не переставая, до полуночи, а потом перешли в спальню и проспа-
ли до утра; и я поднялся и дал ей, как обычно, пятьдесят динаров и вышел
от нее. И я увидал ослятника и поехал в хан, и поспал немного, а затем я
встал и собрал ужин, и приготовил орехи и миндаль к рисовому пилаву, и
жареный бронник, и взял свежих и сушеных плодов на закуску, и цветов - и
отослал ей это; и, зайдя домой, взял пятьдесят динаров в платке и вышел
и, как обычно, поехал с ослятником к ее дому. И я вошел, и мы поели и
попили и спали до утра, а потом я поднялся и бросил ей платок и, как
всегда, поехал в хан. И так продолжалось некоторое время; и вот однажды
я провел ночь и проснулся, не имея ни дирхема, ни динара. И я сказал се-
бе: "Все это дело сатаны! - и произнес такие стихи:
От бедности богатого меркнет свет,
Как солнца луч бледнеет в вечерний час.
Коль нет его, помянут не будет он,
А в стан придет, так доли там нет ему.
На рынке он проходит украдкой,
И слезы льет в пустыне он горькие.
Клянусь Аллахом, муж среди родичей,
Коль бедностью испытан он, - всем чужой!"
И я вышел из хана и прошел по улице Бейн-аль-Касрейн и дошел до самых
ворот, и я увидел, что люди стоят толпой и ворота забиты множеством на-
рода. И по предопределенному велению я увидал солдата и невольно прижал
его, и моя рука оказалась у его кармана, и я потрогал его и нащупал ко-
шелек в том кармане, на котором лежала моя рука. И я почувствовал, что
моя рука касается кошелька, и взял его из кармана солдата. И солдат за-
метил, что его карман стал легким, и положил туда руку, но ничего не на-
шел там; и он обернулся ко мне и, подняв руку с дубиной, ударил меня по
голове, и я упал на землю. И люди окружили нас и схватили за уздечку ло-
шадь солдата и сказали: "Из-за тесноты ты ударил этого юношу таким уда-
ром!" Но солдат закричал на них и сказал: "Это проклятый вор!" И тут я
очнулся и услышал, что люди говорят: "Эго красивый юноша, он ничего не
взял!" - некоторые верили, а другие не верили, и толки и пересуды умно-
жились.
И люди потащили меня и хотели меня освободить из рук солдата; и по
предопределенному велению вдруг въехали в ворота вали и начальник и
стражники, и они увидели, что народ собрался около меня и солдата. И ва-
ли спросил: "В чем дело?" И солдат сказал: "Клянусь Аллахом, господин,
это вор! У меня в кармане был голубой кошель с двадцатью динарами, и он
взял его, когда я был в толпе". - "А был с тобой кто-нибудь?" - спросил
вали у солдата; и солдат ответил: "Нет!" И тогда вали крикнул начальни-
ка, и тот схватил меня, и покров Аллаха был с меня снят. И вали сказал
начальнику: "Раздеть его!" И когда меня раздели, кошель нашли в моем
платье. А когда кошель нашли, вали взял его и открыл и пересчитал
деньги, и увидел, что в нем двадцать динаров, как и сказал солдат.
И вали рассердился и кликнул стражников, и меня подвели к нему, и он
спросил: "О юноша, скажи правду, ты украл этот кошелек?" И я опустил го-
лову к земле и сказал про себя: "Если скажу "не украл", - но ведь он вы-
тащил его из моего платья; а если скажу "украл" - испытаю мучение". И я
поднял голову и сказал: "Да, я взял его". И, услышав от меня эти слова,
вали удивился и позвал свидетелей, и они явились и засвидетельствовали
мои слова, - и все это происходило у ворот Зукбале. И вали отдал приказ
палачу, и тот отрубил мне правую руку; и сердце солдата смягчилось, и он
заступился за меня, и вали оставил меня и уехал. А люди остались около
меня и дали мне выпить кубок вина, а солдат отдал мне кошель и сказал:
"Ты красивый юноша, не должно тебе быть вором". И после этого я произ-
нес:
"Аллахом клянусь, я не был вором, о верный брат,
И не из крадущих я, о лучший из тварей!
Внезапно превратностью судьбы поражен я был,
И мучим заботой я, нуждой и волненьем.
Не ты поразил меня, - стрелою господь метнул
И сбил с головы моей венец царской власти".
И солдат оставил меня и ушел, отдав мне кошель, и я тоже ушел, и за-
вернул свою руку в тряпку и положил ее на пазуху; и мое состояние
расстроилось, и цвет лица пожелтел из-за того, что со мной случилось. И
я дошел до дома той женщины, будучи нездоров, и бросился на постель; и
женщина увидела, что у меня изменился цвет лица, и спросила: "Что у тебя
болит и почему ты, я вижу, расстроен?" - "У меня болит голова, и мне не-
хорошо", - отвечал я. И тогда она разгневалась и обеспокоилась за меня и
воскликнула: "Не сжигай моего сердца, господин мой. Сядь, подними голову
и расскажи мне, что произошло с тобой сегодня? Мне видны на твоем лице
многие слова". - "Избавь меня от разговоров", - сказал я. И она заплака-
ла и воскликнула: "Ты как будто бы больше не хочешь меня! Я вижу, что ты
не такой, как обычно". И я промолчал, а она стала разговаривать со мной,
по я не отвечал ей.
А когда подошла ночь, она подала мне кушанье, но я отказался от него,
боясь, что она увидит, что я ем левой рукой, и сказал: "Я не хочу сейчас
есть!" - "Расскажи мне, что произошло с тобою сегодня и почему ты озабо-
чен и разбиты твое сердце и душа", - сказала она. И я ответил: "Сейчас я
расскажу тебе не торопясь". И она подала мне вина и сказала: "Вот тебе,
это разгонит твою заботу! Непременно выпей и расскажи мне, что случи-
лось". - "Я обязательно должен рассказать тебе?" - спросил я; и он" от-
ветила: "Да!" И тогда я сказал: "Если это непременно должно быть, напои
меня твоей рукой". И она наполнила кубок, и я выпил его, и она наполнила
его снова и протянула мне, и я принял его от нее левой рукой, и слезы
побежали из моих глаз. И я произнес:
"Когда Аллах захочет сделать что-нибудь
С разумным мужем, видящим и слышащим,
Он оглушит его и душу ослепит
Ему, и ум его, как волос, вырвет он.
Когда же приговор исполнится его,
Вернет он ум ему, чтоб поучался он".
И, окончив стихи, я взял кубок левой рукой и заплакал, а она издала
громкий крик и спросила: "Отчего ты плачешь? Ты сжег мне сердце! Почему
ты взял кубок левой рукой?" - "У меня на руке чирей", - отвечал я ей; и
она сказала: "Вынь ее, я тебе его проткну". Но я сказал: "Теперь не вре-
мя его вскрывать! Не надоедай мне!
Я не выну сейчас руки!"
Затем я выпил кубок, и она до тех пор поила меня, пока меня не одолел
хмель и я не заснул на месте, и тогда она увидала мою руку без кисти и,
обыскав меня, нашла у меня кошель с золотом; и ее охватила такая печаль,
какая еще не охватывала никого, и она страдала из-за меня до утра. А
пробудившись от сна, я увидел, что она приготовила мне отвар и подала
его, - и вдруг я вижу, он из четырех куриц! - и дала мне выпить кубок
вина; и я поел и выпил, и положил кошель, как обычно, и хотел выйти, но
она спросила: "Куда идешь?" - "В одно место, куда мне надо пойти", - от-
вечал я. Но она сказала: "Не уходи, садись!"
И когда я сел, она воскликнула: "Так твоя любовь дошла до того, что
ты истратил все деньги и лишился кисти? Свидетельствую перед тобой - и
свидетель тому
Аллах! - что я с тобой не расстанусь! Ты скоро убедишься в истинности
моих слов!" И она послала за свидетелями и, когда они явились, сказала
им: "Напишите мою брачную запись с этим юношей и засвидетельствуйте, что
я получила приданое". И они засвидетельствовали мой брачный договор с
нею, и после того она сказала: "Засвидетельствуйте, что все мои деньги,
которые в этом сундуке, и все какие у меня есть рабы и невольницы при-
надлежат этому юноше".
И они засвидетельствовали это, и я принял дарственную, и они ушли,
получив сначала свою плату; а после этого она взяла меня за руку и, пос-
тавив меня около кладовой, открыла большой сундук и сказала мне: "Пос-
мотри, что в сундуке". И я посмотрел - и вижу: он полон платков; а она
сказала: "Это твои деньги, которые я брала у тебя. Всякий раз, как ты
давал мне платок с пятьюдесятью динарами, я складывала его и бросала в
этот сундук. Возьми свои деньги, они вернулись к тебе, и ты сегодня бо-
гат. Судьба поразила тебя из-за меня: ты потерял свою правую руку, - и я
не могу возместить тебе этого. Даже если бы я пожертвовала своей душой,
этого было бы мало; и у тебя надо мной преимущество. - И она сказала
мне: Получи свои деньги". И я перенес ее сундук к своему и положил ее
деньги к своим деньгам, которые я давал ей, и мое сердце возрадовалось,
и моя забота рассеялась. И я поцеловал мою жену и поблагодарил ее, а она
сказала: "Ты пожертвовал своей рукой из любви ко мне! Как я могу возмес-
тить тебе это? Клянусь Аллахом, если бы я отдала из любви к тебе свою
душу, этого, наверное, было бы мало, и я не в состоянии должным образом
воздать тебе".
После этого она отписала мне особою крепостью все какие имела но-
сильные платья и драгоценности и вещи и провела эту ночь озабоченная мо-
ей заботой; и я рассказал ей все, что со мной случилось, и провел с нею
ночь. И когда прошло меньше месяца, ее слабость увеличилась и болезнь ее
усилилась, и, проживши только пятьдесят дней, она оказалась среди обита-
телей того света. И я обрядил ее и похоронил в земле, и устроил над нею
чтения Корана, и роздал за нее в виде милостыни много денег. А выйдя из
ее склепа, я увидал, что ей принадлежат большие богатства, владения и
поместья; и в числе ее складов был склад кунжута, часть которого я про-
дал тебе, и л потому не посещал тебя в течение этого времени, что прода-
вал остальные запасы и все, что было в кладовых, и я до сих пор еще не
получил всех денег. Не возражай же против тою, что я тебе скажу, так как
я поел твоей пищи: я дарю тебе деньги за кунжут, который находится у те-
бя.
Вот причина отсечения моей правой руки и того, что я ел левой рукой".
"Ты был милостив и благодетелен", - сказал я ему. И он спросил: "Не
хочешь ли ты отправиться со мной в мои земли? Я накупил товаров каирских
и александрийских, и, может быть, ты согласишься сопровождать меня?" -
"Хорошо, - сказал я и назначил ему сроком начало месяца, а затем я
продал все, что имел, и купил других товаров и отправился вместе с юно-
шей в эти земли, то есть в вашу страну. И юноша продал товары и купил
вместо их другие в вашей стране и отправился в земли египетские, а мне
на долю выпало побывать этой ночью здесь, - и со мной случилось на чуж-
бине то, что случилось. Не удивительней ли это, о царь нашего времени,
чем то, что произошло с горбуном?"
"Вас всех необходимо повесить", - сказал царь..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать седьмая ночь

Когда же настала двадцать седьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что царь Китая сказал: "Вас необходимо повесить!"
Тогда надсмотрщик подошел к царю Китая и молвил: "Если ты мне поверишь,
я расскажу тебе историю, приключившуюся со мной
За это время, раньше чем я нашел этого горбуна, и если она будет уди-
вительнее его истории, подаришь ли ты нам наши души?" - "Хорошо", - от-
вечал царь. И надсмотрщик сказал:

РАССКАЗ НАДСМОТРЩИКА

Знай, что в прошлый вечер я был в одном собрании, где устроили чтение
Корана и собрали законоведов; и когда чтецы прочитали и кончили, накрыли
стол, и среди того, что подали, был засахаренный миндаль в уксусе. И мы
подошли и начали есть миндаль, но один из нас отошел и не стал есть его,
и хотя мы заклинали его, он поклялся, что не будет есть миндаль. Мы все
же заставляли его, и он воскликнул: "Не принуждайте меня, довольно того,
что со мной случилось из-за того, что я поел миндаля! - И потом он про-
изнес:
На плечо возьми ты бубен и иди,
Коль сурьму такую любишь, так сурьмись".
А когда он кончил, мы спросили его: "Заклинаем тебя Аллахом, почему
ты отказываешься есть миндаль?" И он ответил: "Если я уж непременно дол-
жен поесть его, то я его поем только после того, как вымою руки сорок
раз мылом, сорок раз содой и сорок раз щелоком, - а всего ею двадцать
раз". И тогда хозяин пира приказал своим слугам принести воды и того,
что требовал юноша, и гот вымыл руки так, как сказал я, а после того он
подошел и сел и протянул руку, как бы испуганный, и с отвращением кос-
нулся миндаля и стал есть, заставляя себя. И мы пришли от этого в край-
нее удивление. И рука юноши дрожала, и он выставил большой палец своей
руки, - и вдруг мы видим: он обрублен, и юноша ест четырьмя пальцами.
И мы спросили его: "Заклинаем тебя Аллахом, что с твоим большим
пальцем? Он так и создан Аллахом или его постигло несчастье?" И юноша
отвечал: "О братья, таков не один этот большой палец, но и другой, и на
обеих ногах тоже. Да вот, посмотрите". И он обнажил большой палец на
своей другой руке, и мы увидели, что он такой же, как на правой, и ноги
его тоже без больших пальцев. И, увидев, что это так, мы еще больше уди-
вились и сказали ему: "Нам не терпится узнать твою историю, и почему от-
сечены твои пальцы, и зачем ты вымыл руки ею двадцать раз!"
"Знайте, - сказал тогда юноша, - что мой родитель был купец из бога-
тых купцов Багдада во дни халифа Харуна ибн Рашида. Он страстно любил
пить вино и слушать лютню и другие музыкальные инструменты и после смер-
ти не оставил ничего. И я обрядил его и устроил чтения и тосковал по нем
дни и ночи, а затем я открыл его лавку и увидел, что после него осталось
лишь немного, и обнаружил за ним долги. Я уговорил заимодавцев подождать
и смягчил их сердца, и стал торговать от пятницы до пятницы и отдавал
заимодавцам; и таким образом продолжалось некоторое время, пока я не уп-
латил долги сполна, и я увеличивал свой капитал в течение дней и ночей.
И вот однажды, в один из дней, я сижу и вдруг неожиданно вижу молодую
женщину, прекрасней которой не видали мои глаза, и на ней украшения и
драгоценности, и она едет на муле, и впереди нее раб и сзади раб. И она
остановила мула у входа на рынок и вошла, и евнух последовал за ней и
сказал: "О госпожа, входи и не дай никому узнать, что ты здесь, - ты ра-
зожжешь против нас огонь гнева". И евнух заслонял ее, пока она смотрела
лавки купцов, и она не нашла никого, кто бы уже открыл свою лавку, кроме
меня, и подошла, и евнух следом за ней, и села возле моей лавки и при-
ветствовала меня, - и я не слыхивал ничего прекраснее ее слов и нежнее
ее речей. А потом она открыла свое лицо, и я увидел, что оно подобно ме-
сяцу, и я посмотрел на нее взглядом, вызвавшим у меня тысячу вздохов, и
любовь к ней привязалась к моему сердцу. И я стал еще и еще взглядывать
ей в лицо и произнес:
"Скажи красавице, что в покрове шелковом:
Поистине, смерть - отдых мне от мук моих.
О, дай мне близость - может, жив останусь я;
Вот руку я протянул уже к дарам твоим".
И, услышав эти стихи, она ответила мне:
"Утрачу терпенье я в любви, коль забуду вас,
И сердце, поистине, не знает любви к другим.
И если падет мои взор когда-нибудь на других,
То пусть уж не знает он, вас встретивши, радости.
Клянусь я, что страсти к вам вовек не забуду я
И сердце печальное лишь встреча обрадует.
Любовью напоен был я чашею полною.
О, если бы, дав мне пить, любовь напоила вас!
Возьмите мой прах и дух, куда ни поедете,
И где остановитесь, предайте земле меня.
И имя мое затем скажите, - ответит вам
Стон долгий костей моих, услышавши голос ваш.
И если б сказали мне: "От бога что хочешь ты?"-
"Прощенья, - сказала б я, - Аллаха и вашего".
А окончив стихи, она спросила: "О юноша, есть ли у тебя красивые тка-
ни?" И я отвечал: "Госпожа, твой раб беден, но подожди, пока купцы отк-
роют лавки, и я принесу тебе то, что ты хочешь". И затем я стал с нею
разговаривать, и погрузился в море влюбленности, и блуждал на путях люб-
ви к ней, пока купцы не открыли лавки, и тогда я поднялся и взял для нее
все, что она потребовала, а цена за это была пять тысяч дирхемов. И жен-
щина отдала ткани евнуху, и евнух взял их, и они вышли из рынка, и ей
подвели мула; и она уехала, не сказав мне, откуда она, а я постыдился
заговорить с нею об этом. И купцы обязали меня уплатить, и я принял на
себя долг в пять тысяч дирхемов.
И я пришел домой, опьяненный любовью к той женщине; и мне подали
ужин, и я съел кусочек - и вспомнил об ее красоте и прелести, и хотел
уснуть - но сон не пришел ко мне. И я провел в таком состоянии неделю, и
купцы потребовали с меня деньги, но я уговорил их подождать еще неделю;
а через неделю она вдруг приехала верхом на муле, и с нею были евнух и
два раба. И она приветствовала меня и сказала: "О господин мой, мы за-
держали плату за ткани! Приведи менялу и получи деньги". И меняла при-
шел, и евнух выложил деньги, и я не взял их, и разговаривал с ней, пока
не открылся рынок. И тогда она сказала: "Купи мне то-то и то-то". И я
взял для нее у купцов, что она пожелала, и она забрала
Это и ушла, не заговорив со мною о деньгах; и когда она ушла, я рас-
каялся в этом, так как я забрал то, что он и потребовала, на тысячу ди-
наров.
И после того как она скрылась из моих глаз, я сказал про себя: "Что
это за любовь? Она дала мне пять тысяч дирхемов и взяла вещей на тысячу
динаров!" И я почувствовал, что мне не хватит денег для купцов, и ска-
зал:
"Купцы-то знают лишь меня одного! Эта женщина просто плутовка: она
ввела меня в обман своей прелестью и красотой и, увидав, что я еще мо-
лод, посмеялась надо мной, а я не спросил, где она живет". И я все время
беспокоился, и ее отсутствие длилось больше месяца, и купцы требовали с
меня и прижимали меня, и я пустил свои земли на продажу и внутренне ре-
шил погубить себя.
И однажды я сидел, размышляя, и не успел очнуться, как вижу - она
сходит с мула у ворот рынка и входит ко мне. И при виде ее мои заботы
рассеялись, и я забыл, что со мной было, а она начала беседовать со
мной, ведя прекрасные речи, и сказала: "Приведи менялу и отвесь деньги",
- и отдала мне с излишком плату за то, что взяла. А затем она пустилась
со мной в разговоры, и я чуть не умер от счастья и радости.
И она спросила у меня: "Есть у тебя жена?" И я ответил: "Нет, я не
знаю ни одной женщины", - и заплакал.
"Что ты плачешь?" - спросила она; и я отвечал: "Не беда!" А потом я
взял несколько динаров и отдал их евнуху и попросил его быть посредником
в этом деле. А он засмеялся и сказал: "Она влюблена в тебя больше, чем
ты в нее. Ткани, которые у тебя она купила, ей не нужны, и она сделала
это только из любви к тебе. Говори с ней, о чем хочешь, - она не будет
тебе прекословить в том, что ты скажешь". А женщина видела, как я давал
евнуху деньги.
И я вернулся и сел и сказал ей: "Будь милостива к твоему рабу и усту-
пи ему в том, о чем он тебя попросит!" - и я высказал ей то, что было у
меня на душе. И она ответила на мои слова согласием и сказала евнуху:
"Ты принесешь ему мое послание"; а мне она сказала: "Сделай так, как
скажет тебе евнух". Затем она поднялась и ушла, а я вручил купцам их
деньги, и им досталась прибыль, а мне на долю пришлось сожаление о том,
что сведения о ней прервались; и я не спал всю ночь. Но прошло лишь не-
мало дней, и ко мне пришел евнух, и я оказал ему уважение и спросил его
о ней; и он отвечал: "Она больна". - "Разъясни мне ее обстоятельства", -
попросил я евнуха; и он сказал: "Эту девушку воспитала Ситт-3ебейда, же-
на халифа Харуна ар-Рашида, - она из ее невольниц. Она попросила у своей
госпожи разрешения выходить и входить и достигла того, что стала управи-
тельницей; а затем она рассказала Ситт про себя и попросила выдать ее за
тебя замуж, но Ситт сказала: "Я не сделаю этого, пока не увижу этого
юношу; если он на тебя похож, я выдам тебя за него замуж". А сейчас мы
хотим отвезти тебя во дворец, и если ты попадешь во дворец, то добьешься
брака с нею; если же твое дело раскроется - тебе снесут голову. Что ты
на это скажешь?" - "Пойду с тобой, - ответил я, - и вытерплю то, что ты
мне рассказал".
И тогда евнух сказал мне: "Когда наступит вечер, пойди в мечеть, по-
молись и переночуй там; это та мечеть, которую выстроила Ситт-Зубейда на
реке Тигр". - "С любовью и охотой", - ответил я. И когда наступил вечер,
я пошел в мечеть, помолился там и провел ночь, а ко времени утренней за-
ри вдруг явились два евнуха в челноке, и с ними были пустые сундуки. Они
внесли их в мечеть, и один из них удалился, а один остался; и я всмот-
релся в него и вдруг вижу: это тот, что был посредником между мною и ею.
И через некоторое время к нам пришла та девушка - моя подруга; и когда
она явилась, я встал и обнял ее, а она поцеловала меня и заплакала, и мы
немного поговорили. А потом она взяла меня и положила в сундук и заперла
его, и затем подошла к евнуху, с которым было много вещей, и стала брать
их и складывать в другие сундуки и запирала их один за одним, пока не
сложила всего. И сундуки положили в челнок и поехали, направляясь к
дворцу Ситт-Зубейды. И меня взяло раздумье, и я сказал про себя: "Я по-
гиб из-за своей страсти! Достигну я желаемого или нет?"
И я стал плакать, находясь в сундуке, и взывать к Аллаху, чтобы он
выручил меня из беды, а они все ехали, пока не оказались с сундуками у
дверей покоев халифа, и сундук, в котором я был, понесли в числе других.
И моя подруга прошла мимо нескольких евнухов, приставленных наблюдать
над гаремом, и слуг и дошла до одного старого евнуха; и тот пробудился
ото сна и закричал на девушку и спросил ее: "Что это такое в этих сунду-
ках?" - "Они полны вещей для Ситт-Эубейды", - ответила она. И евнух ска-
зал: "Открой их один за одним, чтобы мне взглянуть, что лежит в них!" Но
девушка возразила: "Зачем открывать их?" И тогда евнух закричал: "Не тя-
ни, эти сундуки необходимо открыть!" - и поднялся и сразу же начал отк-
рывать сундук, в котором был я. И меня понесли к евнуху, и тогда мой ра-
зум исчез, и я облился от страха, и моя вода полилась из сундука; и де-
вушка сказала евнуху: "О начальник, ты погубил и меня и себя и испортил
вещи, стоящие десять тысяч динаров! В этом сундуке разноцветные платья и
четыре манна [59] воды Зезема [60], и сейчас вода потекла на одежды, кото-
рые в сундуке, и теперь в них полиняет краска". - "Бери твои сундуки и
уходи, - сказал евнух, и слуги подняли мой сундук и поспешили уйти, а
другие сундуки понесли вслед за моим. И когда они шли, до моих ушей
вдруг донесся голос, восклицавший: "Горе, горе! Халиф, халиф!" И, услы-
шав это, я умер живьем и произнес слова, говорящий которые не смутится:
"Нет мощи и силы, кроме как у Аллаха, высокого, великого! Вот беда, ко-
торую я сам себе устроил!" И я услышал, как халиф спросил невольницу,
мою подругу: "Горе тебе, что у тебя в этих сундуках?" И она отвечала: "У
меня в сундуках платья Ситт-Зубейды". А халиф сказал: "Открой их мне!"
И, услышав это, я умер окончательно и подумал: "Клянусь Аллахом, этот
день - последний в моей земной жизни! Если я останусь цел, то женюсь на
ней и никаких разговоров, а если мое дело раскроется, мне отрубят голо-
ву! О!" И я стал говорить: "Свидетельствую, нет бога, кроме Аллаха, и
Мухаммед - посланник Аллаха..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать восьмая ночь

Когда же настала двадцать восьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что юноша начал говорить: "Свидетельствую, что нет
бога, кроме Аллаха!"
И я услышал, - продолжал юноша, - как девушка сказала: "В этих сунду-
ках доверенные мне вещи и одежды для Ситт-Зубейды, и она хочет, чтобы
никто их не видел". Но халиф воскликнул: "Я непременно их открою и пос-
мотрю, что в них!" И потом он кликнул евнухов и сказал им: "Подайте мне
сундук". И я убедился, что погиб, без всякого сомнения, и мир исчез для
меня. И евнухи стали подносить один сундук за другим, и халиф видел в
них благовония, и ткани, и роскошные платья; и сундуки все открывали, а
халиф смотрел на бывшие там платья и прочее, пока не остался лишь тот
сундук, где был я. И они уже протянули руки, чтобы открыть его, но де-
вушка поспешно подошла к халифу и сказала: "Этот сундук, который перед
тобой, мы откроем только при Ситт-Зубейде. Это тот, где находится ее
тайна!" И, услышав эти слова, халиф приказал вносить сундуки, и евнухи
подошли и унесли меня в сундуке, где я был, и поставили меня посреди
комнаты между сундуками (а у меня высохла слюна). И моя подруга выпусти-
ла меня и сказала: "Нет для тебя беды и страха; расправь свою грудь и
успокой свое сердце и посиди, пока не придет Ситт-Зубейда, - быть может,
я достанусь тебе на долю".
И я посидел немного и вдруг вижу, приближаются десять невольниц - де-
вы, подобные месяцу, и становятся в два ряда, за ними идут еще двадцать
невольниц - высокогрудые девы, и между ними Ситт Зубейда, и она не может
идти - столько на ней платьев и украшений. И когда она пришла, невольни-
цы вокруг нее расступились, а я подошел к ней и поцеловал перед нею зем-
лю. И она сделала мне знак сесть. И я сел перед нею, а она принялась ме-
ня расспрашивать и осведомилась о моем происхождении, и я ответил ей на
се вопросы; и тогда она обрадовалась и воскликнула: "Наше воспитание не
обмануло нас, девушка!"
"Знай, - сказала она мне потом, - что эта девушка у нас вместо доче-
ри, и она - залог Аллаха, вверенный тебе". И я поцеловал перед нею зем-
лю, и Ситт-Зубейда согласилась на мой брак с девушкой. И она приказала
мне пробыть у них десять дней, и я провел у них это время, не видя де-
вушки, и только одна из прислужниц приносила мне обед и ужин. А после
этого срока СиттЗубейда посеветовалась с халифом относительно моей же-
нитьбы на ее невольнице, и халиф разрешил и приказал выдать ей десять
тысяч динаров. И Ситт-Зубейда послала за свидетелями и судьей, и скрепи-
ли мою брачную Запись с девушкой, а после этого приготовили сладости и
роскошные кушанья и разнесли их по всем помещениям. Так прошло еще де-
сять дней, а через двадцать дней девушка сходила в баню, и потом подали
столик с кушаньями, в числе которых было блюдо засахаренного миндаля в
уксусе, политого розовой водой с мускусом, и подрумяненные куриные груд-
ки, и прочее, ошеломляющее ум. И, клянусь Аллахом, я, не откладывая, на-
лег на миндаль и наелся им досыта и вытер руки, но забыл их: вымыть, и я
сидел до тех пор, пока не наступил мрак; и зажгли свечи, и пришли певицы
с бубнами, и невесту все время открывали и одаривали золотом, пока она
не обошла весь дворец, а после этого ее привели и облегчили от бывших на
ней одежд, и я остался с нею наедине в постели и обнял се, и не верил,
что обладаю ею. Но она почувствовала от моих рук запах миндального ку-
шанья и, почуяв его, издала громкий крик, и невольницы со всех сторон
прибежали к ней, а я испугался и не знал, что случилось. И невольницы
спросили ее: "Что с тобой, сестрица?" И она отвечала: "Уведите от меня
этого сумасшедшего! А я-то думала, что он разумен!" - "В чем же прояви-
лось мое безумие?" - спросил я. И она воскликнула: "Сумасшедший, зачем
ты поел миндаля и не вымыл руки? Клянусь Аллахом, я отплачу тебе за твой
поступок! Разве может такой, как ты, обладать подобною мне!" И она взяла
лежавший рядом с нею витой бич и стала бить меня им по спине и по си-
денью, пока я не потерял сознания от множества ударов; а она сказала не-
вольницам: "Возьмите его и отведите к правителю города: пусть отрежут
ему руку, которую он не вымыл, поев миндаля!" И, услышав эти слова, я
воскликнул: "Нет мощи и силы, кроме как у Аллаха. Мою руку отрежут за
то, что я ел миндаль и не вымыл ее!" И невольницы подошли к ней и сказа-
ли: "О сестрица, не взыщи с него на этот раз за его поступок!" Но она
воскликнула: "Клянусь Аллахом, я непременно отрежу что-нибудь у него на
теле!" И она ушла и исчезла на десять дней, так что я ее но видел, а че-
рез десять дней она пришла и сказала мне: "О чернолихий, я научу тебя,
как есть миндаль и не мыть рук!"
И она кликнула невольниц, и они связали мне руки, а девушка взяла
острую бритву и отрезала мне большие пальцы, - как вы видите, господа, -
и я потерял сознание. А затем она посыпала раны порошком, и кровь оста-
новилась, и я стал говорить: "Не буду больше есть миндаля, пока не вымою
рук сорок раз мылом, сорок раз содой и сорок раз щелоком!" И она взяла с
меня обещание, что я не стану есть миндаля раньше, чем не вымою руки
так, как я сказал. И когда вы принесли этот миндаль, цвет моего лица из-
менился, и я про себя подумал: "Из-за этого миндаля мне отрезали большие
пальцы". А раз вы меня заставили, я и сказал: "Мне непременно надо ис-
полнить то, в чем я поклялся".
"А что было с тобою после этого?" - спросили присутствующие. И юноша
ответил: "Когда я поклялся ей, ее сердце успокоилось, и я проспал с нею.
И мы прожили некоторое время, а потом она сказала мне: "Нехорошо, что мы
живем во дворце халифа, куда никто не вступал, кроме тебя, да и ты вошел
сюда только стараниями СиттЗубейды". И она дала мне пятьдесят тысяч ди-
наров и сказала: "Возьми эти деньги, пойди и купи нам просторный дом". И
я вышел и купил просторный дом, красивый и вместительный, и она перенес-
ла туда все бывшие у нее в доме ценности и скопленные ею богатства, тка-
ни и редкости. Вот причина того, что мне отрезали большие пальцы".
И мы поели и ушли, а после этого с горбуном случилось то, что случи-
лось, и вот мой рассказ, и больше ничего".
"Это не удивительнее, чем история горбуна; напротив, история горбуна
удивительней этого, и всех вас необходимо повесить", - сказал царь. И
тогда выступил вперед еврей, поцеловал перед царем землю и молвил: "О
царь времени, я расскажу тебе рассказ более удивительный, чем рассказ
горбуна". - "Подавай, что у тебя есть", - сказал царь Китая. И еврей на-
чал:


Рассказ врача-еврея (ночи 28-29)

Вот самое удивительное, что случилось со мною в юности. Я был в Да-
маске сирийском и учился там; и вот однажды я сижу, и вдруг приходит ко
мне невольник из дворца правителя Дамаска и говорит: "Поговори с моим
господином!" И я вышел и пошел с ним в жилище правителя, и, войдя, я
увидел на возвышении под портиком можжевеловое ложе, украшенное золотыми
полосками, и на нем лежал больной человек - юноша, невиданно прекрасный
в его юности. И я сел у него в головах и помолился о его выздоровлении;
и юноша сделал мне знак глазами, а я сказал ему: "О господин, дай мне
твою руку, да сохранит тебя Аллах!" И он вынул свою левую руку, а я уди-
вился этому и подумал: "О, диво Аллаха! Это красивый юноша из большого
дома, и ему не хватает воспитанности! Вот это удивительно!" И я пощупал
ему пульс и написал для него бумажку и заходил к нему в течение десяти
дней; и он выздоровел, сходил в баню и помылся и вышел; и правитель наг-
радил меня прекрасной наградой и назначил меня надзирателем у себя в
больнице, что находится в Дамаске. И я пошел в баню вместе с юношей и
велел освободить всю баню, и слуги вошли с ним и сняли с него одежды; и
когда юноша обнажился, я увидел, что его правая рука недавно отрублена,
- ив этом причина его болезни. И, увидав это, я стал удивляться и опеча-
лился за него; а посмотрев на его тело, я увидел на нем следы ударов
плетьми, - и юноша из-за этого употреблял мази. И это взволновало меня,
и волнение проявилось у меня на лице; и юноша взглянул на меня и понял,
в чем дело, и сказал мне: "О лучший врач нашего времени, не удивляйся
этому. Я расскажу тебе мою историю, когда мы выйдем из бани".
И когда мы вышли из бани и пришли домой и съели кушанья и отдохнули,
юноша сказал: "Не хочешь ли ты развлечься на балконе?" И я отвечал: "Хо-
рошо!" И тогда он велел рабам снести постели наверх и приказал им изжа-
рить ягненка и принести нам плодов; и мы поели, и юноша ел левой рукой.
"Расскажи мне твою историю", - сказал я ему.
"О врач нашего времени, - заговорил юноша, - послушай, что случилось
со мной. Знай, что я из уроженцев Мосула, и отец моего отца умер и оста-
вил десять сыновей, - и мой отец, о врач, был один из них, и был он
старшим. И все они выросли и поженились, и моему отцу достался я, а де-
вять его братьев не имели детей; и я рос и жил среди своих дядей, и они
радовались мне великою радостью. И когда я вырос и достиг возраста му-
жей, я был однажды в соборной мечети Мосула (а был день пятницы, и мой
отец находился с нами), и мы совершили пятничную молитву; и весь народ
вышел, а мой отец и дяди остались сидеть и беседовали о диковинах разных
стран и чудесах городов. И упомянули Каир, и мои дяди сказали: "Путе-
шественники говорят, что нет на земле города прекраснее, чем Каир с его
Нилом". И когда я услышал эти слова, мне захотелось в Каир. "Кто не ви-
дал
Каира - не видал мира, - сказал мой отец. - Его земля - золото, и его
Нил - диво; женщины его - гурии, и дома в нем - дворцы, а воздух там
ровный, и благоухание его превосходит и смущает алоэ. Да и как не быть
таким Каиру, когда Каир - это весь мир, и Аллаха достоин тот, кто ска-
зал:
Покину ли я Каир и прелести благ его?
Какая ж земля потом желанною будет мне?
И страны оставлю ли, что кажутся полными
Таким благовонием, какого на кудрях нет?
И как же, когда красив он стал, точно райский сад,
Где всюду разбросаны циновки с подушками?
Вот город, красой своей чарующий ум и взор;
Найдет то, что любит, там и скверный и набожный.
И преданных братьев там собрали достоинства,
А место собранья их походит на рощу пальм.
Каирны! Когда б Аллах судил разлучиться нам,
Да будут крепки тогда обеты взаимные.
Напомнить Каир ветрам вы бойтесь: для струн других
Похитят они садов Каира дыхание. А если бы вы видели его сады по ве-
черам, когда склоняется над ними тень, - продолжал мой отец, - вы поис-
тине увидали бы чудо и склонились бы к нему в восторге".
И они принялись описывать Каир и его Нил, - говорил юноша, - и когда
они кончили и я услышал о таких достоинствах Каира, мое сердце осталось
там. И окончив беседу, все поднялись и отправились в свои жилища, и я
лег спать в этот вечер, но сон не шел ко мне из-за моего увлечения Каи-
ром, и мне перестали быть приятны пища и питье. И когда прошло немного
дней, мои дяди собрались в Египет, а я плакал перед моим отцом, пока он
не собрал мне товаров, и я поехал с дядями, и отец сказал им: "Не давай-
те ему вступить в Каир; пусть он продает свои товары в Дамаске!"
Потом я простился с отцом, и мы отправились и выехали из Мосула, и
ехали до тех пор, пока не прибыли в Халеб, и, пробыв там несколько дней,
мы выехали и достигли Дамаска и увидали, что это город с каналами, де-
ревьями, плодами и птицами, подобный райскому саду, где есть всякие пло-
ды. И мы остановились в одном из ханов, и мои дяди стали продавать и по-
купать и продали также и мои товары, и каждый дирхем принес мне пять
дирхемов, и я обрадовался прибыли. И мои дяди оставили меня и отправи-
лись в Египет, а я остался после них в Дамаске и жил в красиво построен-
ном доме, описать который бессилен язык, и плата за него была два динара
в месяц. И я проводил время за едой и питьем, пока не истратил бывшие со
мной деньги. И вот в какой-то из дней я сижу у ворог дома, и вдруг под-
ходит молодая женщина, одетая в роскошнейшее платье, прекраснее которой
не видел мой глаз. И я подмигнул ей, и она немедленно оказалась за воро-
тами; и когда она вошла, я вошел с нею и закрыл за ней и за собой дверь,
и она откинула с лица покрывало и сняла изар, и я нашел редкостной ее
красоту, и любовь к ней овладела моим сердцем. И я встал и принес столик
с лучшими кушаньями и плодами и всем, что было нужно для трапезы; и ког-
да я принес это, мы поели и поиграли, а после игр выпили и опьянели, и
потом я проспал с нею приятнейшую ночь до утра. И дал я ей десять дина-
ров, но ее лицо омрачилось, и она сдвинула брови и рассердилась и воск-
ликнула: "Тьфу вам, мосульцы! Ты как будто думаешь, что я хочу твоих де-
нег!" И она вынула из-за рубахи пятнадцать динаров и поклялась мне и
воскликнула: "Клянусь Аллахом, если ты не возьмешь их, я к тебе не вер-
нусь!" И я принял от нее деньги, а она сказала: "О любимый, ожидай меня
через три дня: между заходом солнца и вечерней молитвой я буду у тебя;
приготовь же на эти динары такое же угощение". И она простилась со мною,
и мой ум исчез вместе с нею, а когда три дня прошли, она явилась, одетая
в парчу, драгоценности и одежды, более великолепные, чем в первый раз. А
я приготовил для нас трапезу раньше, чем она пришла, и мы поели и выпили
и проспали, как обычно, до утра, и она дала мне пятнадцать динаров и
сговорилась со мною, что через три дня придет ко мне.
И я приготовил ей трапезу, и спустя несколько дней она явилась в
платье еще более великолепном, чем первое и второе, и спросила: "О гос-
подин мой, не красива ли я?" - "Да, клянусь Аллахом!" - ответил я. И она
сказала: "Не позволишь ли ты мне привести с собою девушку лучше меня и
моложе, чем я, годами, чтобы она поиграла с нами и посмеялась и развесе-
лилось бы ее сердце. Она давно уже скучает и просилась выйти со мною и
провести со мной ночь". И, услышав ее слова, я сказал: "Да, клянусь Ал-
лахом!" И потом мы напились и проспали до утра, и она вынула пятнадцать
динаров и сказала: "Прибавь к нашей трапезе что-нибудь для девушки, ко-
торая придет со мной", - и затем она ушла. А когда наступил четвертый
день, я собрал для нее, как обычно, трапезу, и после заката она вдруг
явилась, и с нею какая-то женщина, завернутая в изар. Они вошли и сели,
и, увидев это, я произнес:
"Как чудно и дивно наше время, -
Хулитель отсутствует, небрежный,
Любовь, и восторг, и опьяненье:
От части того исчезнет разум.
Блистает луна за покрывалом,
И ветвь изгибается в одеждах,
И розы ланит ее цветущи,
Нарцисс же очень ее истомен.
Безоблачна жизнь, как и люблю я.
И дружба с любимым совершенна!"
И я обрадовался и зажег свечи и встретил их, радостным и счастливый;
а они скинули бывшие на них одежды, и новая девушка открыла свое лицо, и
я увидел, что она подобна полной луне, и прекраснее ее я не видывал. И,
поднявшись, я подал им еду и питье, и мы поели и выпили, и я принялся
кормить новую девушку и наполнять ее кубок и пить с нею; и первая девуш-
ка втайне приревновала и воскликнула: "Клянусь Аллахом, не прекрасней ли
эта девушка, чем я?" - "Да, клянусь Аллахом!"отвечал я. И она сказала:
"Мне хочется, чтобы ты проспал с нею". - "Твой приказ у меня на голове и
на глазах!" - отвечал я; и она встала и постлала нам, и я пошел к девуш-
ке и проспал до утра. И я пошевелился и почувствовал, что я весь мокрый,
и подумал, что вспотел, и стал будить девушку и потряс ее за плечи, - и
голова ее скатилась с подушки. И ум мой улетел, и я воскликнул: "О бла-
гой покровитель, покрой меня!" И, увидев, что она зарезана, я сел (а мир
сделался черен в моих глазах) и стал искать свою прежнюю подругу, но не
нашел ее и понял, что это она зарезала девушку из ревности ко мне.
"Нет мощи и силы, кроме как у Аллаха, высокого, великого! Как мне
поступить?" - воскликнул я; и, подумав немного, я встал, снял с себя
одежду и, выкопав посреди комнаты яму, взял девушку вместе с ее драго-
ценностями и положил в яму и снова прикрыл ее землей и мраморными плита-
ми. Потом я вымылся, надел чистую одежду и, взяв остаток своих денег,
вышел из дома и Запер его, и пошел к владельцу дома и, укрепив свою ду-
шу, отдал ему тысячу за год и сказал: "Я уезжаю к моим дядям в Каир".
И я поехал в Каир и встретился с моими дядями, и они обрадовались
мне, и оказалось, что они уже продали все свои товары. "Почему ты прие-
хал?" - спросили они. И я ответил: "Я соскучился по вас", - и не сказал
им, что со мной есть немного денег. И я пробыл с ними год, любуясь на
Каир и его Нил, и, наложив руку на оставшиеся у меня деньги, стал тра-
тить их и пить и есть, пока не приблизилось время отъезда моих дядей. И
тогда я убежал и спрятался от них, и они искали меня, но не услышали обо
мне вестей и сказали: "Он, должно быть, вернулся в Дамаск", - и уехали.
А я вышел и жил в Каире три года, пока у меня ничего не осталось из моих
денег. А я каждый год посылал хозяину дома плату за него, и через три
года моя грудь стеснилась (а у меня оставалась только годовая плата за
дом), и тогда я поехал и прибыл в Дамаск и остановился в Этом доме.
И хозяин его обрадовался мне; и я нашел все комнаты запертыми, как и
было, и открыл их и вынес вещи, находившиеся там, и нашел под постелью,
на которой я спал в ту ночь с зарезанной девушкой, золотое ожерелье, ук-
рашенное драгоценными камнями. Я взял его и вытер с него кровь убитой
девушки и посмотрел на него и немного поплакал, а после этого я прожил
два дня и на третий день пошел в баню и переменил одежду. И у меня сов-
сем не было денег. И однажды я пошел на рынок, и дьявол нашептал мне - в
осуществление предопределенного, - и, взяв ожерелье, я отправился на ры-
нок и отдал его посреднику. И он поднялся, и посадил меня рядом с хозяи-
ном моего дома и, обождав, пока рынок оживился, взял ожерелье и стал
предлагать его украдкой, без моего ведома.
И вдруг оказалось, что ожерелье ценное принесло две тысячи динаров. И
тогда посредник пришел и сказал: "Это ожерелье - медная подделка, из-
делье франков, и цена за него дошла до тысячи дирхемов". А я отвечал
ему: "Да, мы выковали его для одной женщины, чтобы посмеяться над нею.
Моя жена получила его в наследство, и мы хотим его продать. Пойди получи
тысячу дирхемов..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двадцать девятая ночь

Когда же настала двадцать девятая ночь, ока сказала: "Дошло до меня,
о счастливый карь, что юноша сказал посреднику: "Получи тысячу дирхе-
мов".
И посредник, услышав это, понял, что дело с ожерельем сомнительное, и
пошел к старосте рынка и отдал его ему, а староста отправился к вали и
сказал: "Это ожерелье у меня украли, и мы нашли вора, который одет в
одежду детей купцов".
И не успел я очнуться, как меня окружили стражники и забрали и отвели
к вали; и вали спросил меня об этом ожерелье, и я сказал ему то же, что
сказал посреднику, и вали засмеялся и воскликнул: "Во всем этом ни слова
правды!"
И не успел я опомниться, как меня уже обнажили и стали бить плетьми
по бокам, и удары жгли меня, и я сказал: "Я украл его!", думая про себя:
"Лучше тебе сказать, что украл его. Я не скажу, что обладательницу оже-
релья у меня убили, - меня убьют за нее".
И записали, что я украл ожерелье, и мне отрубили руку и прижгли обру-
бок в масле, и я лишился чувств; но мне дали выпить вина, и я очнулся и,
взяв свою руку, пошел домой. И хозяин сказал мне: "Раз с тобой случилось
подобное дело, уйди из моего дома и присмотри для себя другое место, так
как ты обвинен в воровстве". А я отвечал ему: "О господин мой, потерпи
дня два или три, пока я присмотрю себе помещение". - "Хорошо", - сказал
он и ушел и оставил меня, а я остался сидеть и плакал и говорил: "Как я
вернусь к родным с отрубленной рукой? Они не знают, что я невиновен! Мо-
жет быть, Аллах совершит что-нибудь благое", - и я горько заплакал.
И когда хозяин дома ушел от меня, мною овладело великое горе, и я
прохворал два дня, а на третий день, не успел я очнуться, как явился хо-
зяин дома и с ним несколько стражников и староста рынка, и он утверждал,
что я украл ожерелье. И я вышел к ним и спросил их: "Что случилось?" А
они, не дав мне сроку, связали меня и накинули мне на шею цепь и сказа-
ли: "Ожерелье, которое было у тебя, отнесли правителю Дамаска, везирю и
судье, и они сказали, что это ожерелье пропало у правителя три года на-
зад вместе с его дочерью".
И, когда я услышал от них эти слова, у меня упало сердце, и я воск-
ликнул: "Погибла твоя душа, нет сомнения! Клянусь Аллахом, я непременно
расскажу правителю мою историю, и если захочет, он меня убьет, а если
захочет - простит меня".
И когда мы пришли к правителю, он велел мне встать перед собою и,
увидев меня, посмотрел на меня краем глаза и сказал присутствующим: "По-
чему вы отрубили ему руку? Это несчастный человек, и нет за ним вины; вы
обидели ею, отрубив ему руку". И, когда я услышал эти слова, мое сердце
окрепло и душа моя успокоилась, и я воскликнул: "Клянусь Аллахом, о гос-
подин мой, я совсем не вор! Меня обвинили этим великим обвинением и по-
били плетьми посреди рынка и принуждали меня сознаться, - и я солгал на
себя и признался в краже, хотя и не виновен в ней". И правитель сказал:
"Нет за тобой вины!", а затем он заключил под стражу старосту рынка и
сказал ему: "Отдай этому цену его руки, иначе я тебя повешу и возьму все
твои деньги!" И он кликнул стражников, и они взяли старосту и уволокли
его, а я остался с правителем. Потом сняли с моей шеи цепь с разрешения
правителя и развязали мне руки, и правитель посмотрел на меня и сказал:
"О дитя мое, будь правдив со мной и расскажи мне, как к тебе попало это
ожерелье? - И он произнес:
Правдивым будь, хотя б потом истина
Огнем угрозы вечных мук жгла тебя".
"О господин мой, я скажу тебе правду", - ответил я и рассказал ему,
что случилось у меня с первой девушкой и как она привела ко мне вторую и
зарезала ее из ревности, и изложил эту историю целиком. И, услышав это,
правитель покачал головой и ударил правой рукой о левую и, положив на
лицо платок, поплакал немного и произнес:
"Я вижу, недуги мира множатся надо мной,
И тот, кто подвержен им, до смерти недужен.
За каждою встречей двух влюбленных - разлуки час,
А все, что предшествует разлуке, - немного".
И после этого он подошел ко мне и сказал: "Знай, о дитя мое, что
старшая девушка - моя дочь, и я охранял ее с великой заботой, - а когда
она стала взрослой, я послал ее в Каир, и она вышла замуж за сына своего
дяди; но он умер, и она приехала ко мне. И она научилась мерзостям у жи-
телей Каира и приходила к тебе четыре раза, и потом она привела к тебе
свою меньшую сестру, - а обе они родились от одной матери и любили друг
друга. И когда со старшей случилось то, что случилось, она открыла свою
тайну сестре, и та попросилась пойти с нею. А затем старшая вернулась
одна, и я спросил про меньшую и увидел, что старшая плачет о ней; и она
тайно сказала своей матери (а я был тут же), что случилось и как она за-
резала свою сестру. И она все плакала и говорила: "Клянусь Аллахом, я не
перестану плакать о ней, пока не умру!" И так и было. Посмотри же, дитя
мое, что произошло! Я хочу, чтобы ты не перечил мне в том, что я тебе
скажу: "Я женю тебя на моей меньшей дочке, она не родная сестра тем
двум, и она невинна; и я не потребую от тебя приданого и назначу вам от
себя содержание, и ты будешь у меня на положении сына".
"Хорошо, - сказал я, - могли ли мы думать!" И правитель тотчас же
послал за судьей и свидетелями и написал мою брачную запись, и я вошел к
его дочери, а он взял для меня у старосты рынка много денег, и я оказал-
ся у него на высочайшем месте. В этом году умер мой отец, и правитель
послал от себя гонца, и тот привез мне деньги, которые отец оставил, - и
теперь я живу приятнейшей жизнью. Вот причина отсечения правой руки".
И я удивился этому и провел у юноши три дня, и он дал мне много де-
нег, и я уехал от него и прибыл в этот город, и жизнь моя здесь была хо-
роша, и у меня с горбуном случилось то, что случилось".
"Это но более удивительно, чем история горбуна, - сказал царь Китая,
- и мне непременно следует вас всех совесть, но остался еще портной, ка-
чало всех грехов. Эй, портной, - сказал он, - если ты мне расскажешь
что-нибудь более удивительное, чем эта история, я подарю вам ваши прос-
тупки".
И тогда портной выступил вперед и сказал:


Рассказ портного (ночи 29-31)

Знай, о царь нашего времени, - вот самое удивительное, что со мной
вчера случилось и произошло. Прежде чем встретить горбатого, я был в на-
чале дня на пиру у одного из моих друзей, у которого собралось около
двадцати человек из жителей этого города, и среди нас были ремесленники:
портные, плотники, ткачи и другие. И когда взошло солнце, нам подали ку-
шанье, чтоб мы поели; и вдруг хозяин дома вошел к нам, и с ним юношачу-
жеземец, красавец из жителей Багдада, одетый в какие ни на есть хорошие
одежды и прекрасный, но только он был хромой. И он вошел к нам и при-
ветствовал нас, а мы поднялись перед ним, и он подошел, чтобы сесть, но
увидел среди нас одного человека, цирюльника, и отказался сесть и хотел
уйти от нас. Но мы схватили этого юнош", и хозяин дома вцепился в него,
и стал заклинать его, и спросил: "Почему ты вошел и уходишь?" И юноша
отвечал: "Ради Аллаха, господин мой, не противься мне ни в чем! Причина
моего входа в ртом злосчастном цирюльнике, что сидит здесь". И, услышав
эти слова, хозяин долга пришел в крайнее удивление и сказал: "Как! этот
юноша из Багдада, и его сердце расстроилось из-за этою цирюльника!" А мы
посмотрели на юношу и сказали ему: "Расскажи нам, в чем причина твоего
гнева на этого цирюльника?"
"О собрание, - сказал тогда юноша, - у меня с этим цирюльником в моем
городе Багдаде произошло такое дело: это из-за него я сломал себе ногу и
охромел, и я дал клятву, что больше никогда не буду находиться с ним в
одном и том же месте или жить в городе, где он обитает, - и уехал из
Багдада, и покинул его, и поселился в ртом городе; и сегодняшнюю ночь я
проведу не иначе как в путешествии".
"Заклинаем тебя Аллахом, - сказали мы ему, - расскажи нам твою исто-
рию!"
И юноша начал (а лицо цирюльника пожелтело): "О люди, знайте, что
отец мой был одним из больших купцов Багдада, и Аллах великий не послал
ему детей, кроме меня. И когда я вырос и достиг возраста мужей, мой отец
преставился к милости великого Аллаха и оставил мне деньги, и слуг, и
челядь, и я стал хорошо одеваться и хорошо есть. Но Аллах внушил мне не-
нависть к женщинам. И в какой-то из дней я шел по переулкам Багдада" и
мне встретилась на дороге толпа женщин, и я убежал и спрятался в тупике
и присел в конце его на скамейку. И не просидел я минуты, как вдруг око-
ло дома, стоявшего там, где я был, открылось, и в нем показалась девуш-
ка, подобная луне в полнолуние, равной которой по красоте я не видел, и.
она поливала цветы, бывшие на окне. И девушка повернулась направо и на-
лево и закрыла окно и ушла, и ненависть превратилась в любовь, и я про-
сидел все время до заката солнца, исчезнув из мира. И вдруг едет кади
нашего города, и впереди него рабы, а сзади слуги; и он сошел и вошел в
дом, откуда показалась девушка, - и я понял, что это ее отец. Потом я
отправился в свое жилище огорченный и упал, озабоченный, на постель; и
ко мне вошли мои невольницы и сели вокруг меня, не зная, что со мной, а
я не обратил к ним речи, и они заплакали и опечалились обо мне.
И ко мне вошла одна старуха и увидела меня, и от нее не укрылось мое
состояние. Она села у моего изголовья и ласково заговорила со мной и
сказала: "О дитя мое, скажи мне, что с тобой случилось, и я сделаю все
для того, чтобы свести тебя с возлюбленной". И когда я рассказал ей свою
историю, она сказала: "О дитя мое, это дочь кади Багдада, и она сидит
взаперти; то место, где ты ее видел, - ее комната, а у ее отца большое
помещение внизу; и она сидит одна. Я часто к ним захожу, и ты познаешь
единение с нею только через меня, - подтянись же!"
И, услышав ее речь, я открыл свою душу. И мои родные обрадовались в
этот день, и наутро я был здоров. И старуха отправилась и вернулась с
изменившимся лицом к сказала: "О дитя мое, не спрашивай, что мне было от
нее! Когда я сказала ей об этом, она ответила мне: "Если ты, злосчастная
старуха, не бросишь таких речей, я, поистине, сделаю с тобою то, что ты
заслуживаешь!" Но я непременно вернусь к ней в другой раз". И когда я
услышал это, моя болезнь еще усилилась.
А через несколько дней старуха пришла и сказала: "О дитя мое, я хочу
от тебя подарка!" И когда я услышал от нее это, душа вернулась ко мне, и
я воскликнул: "Тебе будет всякое благо!" А она сказала: "Вчера я пришла
к девушке, и, увидев, что у меня разбито сердце и глаза мои плачут, она
сказала мне: "Тетушка, что это у тебя, я вижу, стеснена грудь?" И когда
она сказала мне это, я заплакала и ответила: "О госпожа, я пришла к тебе
от юноши, который тебя любит, и он из-за тебя близок к смерти". И она
спросила (а сердце ее смягчилось): "Откуда этот юноша, о котором ты упо-
мянула?" И я ответила: "Это мой сын, плод моего сердца; он увидел тебя в
окне несколько дней назад, когда ты поливала цветы, и, взглянув в твое
лицо, обезумел от любви к тебе; и когда я сказала ему в первый раз, что
случилось у меня с тобою, его болезнь усилилась, и он не покидает поду-
шек. Он не иначе как умрет, несомненно". И она воскликнула (л лицо ее
пожелтело): "И все это из-за меня?" И я отвечала: "Да, клянусь Аллахом!
Чего же ты хочешь?" - "Пойди передай ему от меня привет и скажи, что со
мной происходит во много раз больше того, что с ним, - сказала она. -
Как будет пятница, пусть он придет к дому перед молитвой, и когда он
придет, я спущусь, открою ему ворота и проведу его к себе, и мы немного
побудем вместе с ним; и он вернется раньше, чем мой отец приедет с мо-
литвы".
И когда я услышал слова старухи, мучения, которые я испытывал, прек-
ратились и мое сердце успокоилось. Я дал ей одежды, которые были на мне,
и она ушла, сказавши: "Успокой свое сердце"; а я молвил: "Во мне не ос-
талось никакого страдания". И мои родные и друзья обрадовались моему
выздоровлению.
И так продолжалось до пятницы. И вот старуха вошла ко мне и спросила
о моем состоянии, и я сообщил ей, что нахожусь в добром здоровье, а за-
тем я надела свои одежды и умастился и стал ожидать, когда люди пойдут
на молитву, чтобы отправиться к девушке. И старуха сказала мне: "Время у
тебя еще есть, и если бы ты пошел в баню и снял свои волосы, в особен-
ности поело сильной болезни, это было бы хорошо". И я ответил ей: "Это
правильно, но я обрею голову, а после схожу в баню".
И потом я послал за цирюльником, чтобы обрить себе голову, и сказал
слуге: "Пойди на рынок и приведи мне цирюльника, который был бы разумен
и не болтлив, чтобы у меня не треснула голова от его разговоров"; и слу-
га пошел и привел этого зловредного старца. И, войдя, он приветствовал
меня, и я ответил на его приветствие, И он сказал мне: "Я вижу, ты ото-
щал телом"; а я отвечал: "Я был болен". И тогда он воскликнул: "Да уда-
лит от тебя Аллах заботу, горе, беду и печали!"
"Да примет Аллах твою молитву!" - сказал я: и цирюльник воскликнул:
"Радуйся, господин мой, здоровье пришло к тебе! Ты хочешь укоротить во-
лосы или пустить кровь? Дошло со слов ибн Аббаса - да будет доволен им
Аллах! - что пророк говорил: "Кто подрежет волосок в пятницу, от того
будет отвращено семьдесят болезней"; и с его же слов передают, что он
говорил: "Кто в пятницу поставят себе пиявки, тот в безопасности от по-
тери зрения и множества болезней".
"Оставь эти разговоры, встань сейчас же, обрей мне голову, я человек
слабый!" - сказал я; и цирюльник встал и, протянув руку, вынул платок и
развернул его, - у вдруг в нем оказалась астролябия с семью дисками, вы-
ложенными серебром. И цирюльник взял ее и, выйдя на середину дома, под-
нял голову к лучам солнца и некоторое время смотрел, а потом сказал:
"Знай, что от начала сегодняшнего дня, то есть дня пятницы - пятницы де-
сятого сафара, года шестьсот шестьдесят третьего от переселения пророка
(наилучшие молитвы и привет над ним!) и семь тысяч триста двадцатого от
времени Александра, - прошло восемь градусов и шесть минут, а в восхож-
дении в сегодняшний день, согласно правилам науки счисления, Марс, и
случилось так, что ему противостоит Меркурий, а это указывает на то, что
брить сейчас волосы хорошо, и служит мне указанием, что ты желаешь
встретиться с одним человеком, и это будет благоприятно, но после случа-
тся разговоры и вещи, о которых я тебе не скажу".
"Клянусь Аллахом, - воскликнул я, - ты надоел мне и сделал мне нехо-
рошее предсказание, а я призвал тебя лишь затем, чтобы побрить мне голо-
ву! Пошевеливайся же, выбрей мне голову и не затягивай со мной разгово-
ров!" - "Клянусь Аллахом, - отвечал цирюльник, - если бы ты знал, что с
тобой случится, ты бы ничего сегодня не делал. Советую тебе поступать
так, как я тебе скажу, ибо я говорю на основании расчета по звездам".
И я сказал: "Клянусь Аллахом, я не видел цирюльника, умелого в науке
о звездах, кроме тебя, но я знаю и ведаю, что ты говоришь много пустя-
ков. Я позвал тебя лишь для того, чтобы привести в порядок мою голову, а
ты пришел ко мне с этими скверными речами". - "Хочешь ли ты, чтобы я
прибавил тебе еще? - спросил цирюльник. - Аллах послал тебе цирюльни-
ка-звездочета, сведущего в белой магии, в грамматике, синтаксисе, рито-
рике, красноречии, логике, астрономии, геометрии, правоведении, предани-
ях и толкованиях Корана, и я читал книги и вытвердил их, принимался за
дела и постигал их, выучил науки и познал их, изучил ремесла и усвоил их
и занимался всеми вещами и брался за них. Твой отец любил меня за мою
малую болтливость, и поэтому служить тебе моя обязанность; но я не болт-
лив, и не такой, как ты говоришь, и зовусь поэтому молчаливым, степен-
ным. Тебе бы следовало восхвалить Аллаха и не прекословить мне, - я тебе
искренний советчик, благосклонный к тебе, и я хотел бы быть у тебя в ус-
лужении целый год и чтобы ты воздал мне должное, и я не желаю от тебя
платы за это".
И, услышав это от него, я воскликнул: "Ты убьешь меня сегодня, несом-
ненно..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до тридцати

Когда же настала ночь, дополняющая до тридцати, она сказала: "Дошло
до меня, о счастливый царь, что юноша сказал цирюльнику: "Ты убьешь меня
в сегодняшний день!" И цирюльник ответил: "О господин мой, я тот, кого
люди называют Молчальником за малую болтливость в отличие от моих шести
братьев, ибо моего старшего брата зовут аль-Бакбук, второго - аль-Хад-
дар, третьего - Факик, имя четвертого - аль-Куз-аль-Асвани, пятого -
аль-Фашшар, и шестого - Шакашик, а седьмого зовут ас-Самит [61], - и это
я".
И когда цирюльник продлил свои речи, - говорил юноша, - я почувство-
вал, что у меня лопается желчный пузырь, и сказал слуге: "Дай ему чет-
верть динара, и пусть он уйдет от меня, ради лика Аллаха! Не нужно мне
брить голову!" Но цирюльник, услышав, что я сказал слуге, воскликнул:
"Что это за слова, о господин! Клянусь Аллахом, я не возьму от тебя пла-
ты, пока не услужу тебе, и служить тебе я непременно должен! Я обязан
тебе прислуживать и исполнять то, что тебе нужно, и я не подумаю взять с
тебя деньги. Если ты не знаешь мне цены, то я знаю тебе цену, и твой
отец, да помилует его Аллах великий, оказал нам милости, ибо он был ве-
ликодушен. Клянусь Аллахом, твой отец послал за мной однажды, в день,
подобный этому благословенному дню, и я вошел к нему (а у него было соб-
рание друзей), и он сказал мне:
"Отвори мне кровь!" И я взял астролябию и определил ему высоту и на-
шел, что положение звезд для него неблагоприятно и что пустить кровь при
этом тяжело, и осведомил его об этом; и он последовал моим словам и по-
дождал, а я произнес во хвалу ему:
Пришел к господину я, чтоб кровь отворить ему.
Но вижу, пора не та, чтоб телу здоровым быть.
И сел я беседовать о всяких диковинах,
И знанья свои перед ним я мудро развертывал.
По сердцу ему пришлось внимать мне, и молвил он:
"Ты знанья прошел предел, о россыпь премудрости!"
И я отвечал: "Когда б не ты, о владыка всех,
Излил на меня познанья, не был бы мудрым я.
Владеешь ты щедростью, и даром, и милостью,
О кладезь познания, рассудка и кротости!"
И твой отец пришел в восторг и кликнул слугу и сказал ему: "Дай ему
сто три динара и одежду!" - и отдал мне все это; а когда пришел пох-
вальный час, я отворил ему кровь. И он не прекословил мне и поблагодарил
меня, и собравшиеся, которые присутствовали, поблагодарили меня. И после
кровопускания я не мог молчать и спросил его: "Ради Аллаха, господин
мой, чем вызваны твои слова: "Дай ему сто три динара"?" И он ответил:
"Динар за звездочетство, динар за беседу и динар за кровопускание, а сто
динаров и одежду - за твою похвалу мне".
"Да помилует Аллах моего отца, который знал подобного тебе!" - воск-
ликнул я; и этот цирюльник рассмеялся и сказал: "Нет бога, кроме Аллаха,
Мухаммед - посол Аллаха! Слава тому, кто изменяет, по сам не изменяется!
Я считал тебя разумным, но ты заговариваешься от болезни. Сказал Аллах в
своей великой книге: "Подавляющие гнев и прощающие людям", - и ты во
всяком случае прощен. Я не ведаю причины твоей поспешности, и ты знаешь,
что твой отец и дед ничего не делали без моего совета. Ведь сказано: со-
ветчик достоин доверия, и не обманывается тот, кто советуется; а одна
поговорка говорит: у кого нет старшего, тот сам не старший. Порт сказал:
Когда соберешься, что нужно, свершить,
Советуйся с мудрым и слушай его. Ты не найдешь никого, более сведуще-
го в делах, чем я, и я стою на ногах, прислуживая тебе, и ты мне не нас-
кучил, - так как же это я наскучил тебе? Но я буду терпелив с тобою ради
тех милостей, которые оказал мне твой отец".
"Клянусь Аллахом, о ослиный хвост, ты затянул свои разговоры и про-
должил надо мной свою речь! Я хочу, чтобы ты обрил мне голову и ушел от
меня!" - воскликнул я. И тогда цирюльник смочил мне голову и сказал: "Я
понимаю, что тебя охватила из-за меня скука, но я не виню тебя, так как
твой ум слаб и ты ребенок, и еще вчера я сажал тебя на плечо и носил в
школу". - "О брат мой, заклинаю тебя Аллахом, потерпи и помолчи, пока
мое дело будет сделано, и иди своей дорогой!" - воскликнул я и разорвал
на себе одежды. И, увидев, что я это сделал, цирюльник взял бритву и на-
чал ее точить, и точил ее, пока мой ум едва не покинул меня, а потом он
подошел и обрил часть моей головы, после чего поднял руку и сказал: "О
господин, поспешность - от дьявола, а медлительность - от милосердия! -
И он произнес:
Помедли и не спеши к тому, чего хочешь ты,
И к людям будь милостив, чтоб милость к себе найти,
Над всякою десницею десница всевышнего,
И всякий элодей всегда злодеем испытан был".
"О господин мой, - сказал он потом, - я не думаю, чтобы ты знал мое
высокое положение: моя рука упадет на головы царей, эмиров, везирей,
мудрецов и достойных, ибо мне сказал поэт:
Ремесла - что нити камней дорогих,
А этот цирюльник - что жемчуг средь них"
Вознесся над мудрыми он высоко
И держит под дланями главы царей".
И я воскликнул: "Оставь то, что тебя не касается, ты стеснил мою
грудь и обеспокоил мое сердце!" А цирюльник спросил: "Мне кажется, ты
торопишься?" - "Да, да, да!" - крикнул я; и тогда он сказал: "Дай себе
время: поспешность - от сатаны, и она порождает раскаяние и разочарова-
ние. Сказал кто-то - приветствие и молитва над ним! - лучшее из дел то,
в котором проявлена медлительность! А мне, клянусь Аллахом, твое дело
внушает сомнение. Я желал бы, чтобы ты мне сообщил, на что ты вознаме-
рился: я боюсь, что случится нечто другое. Ведь до времени молитвы оста-
лось три часа. Я не хочу быть в сомнении насчет этого, - добавил он, -
но желаю знать время наверное, ибо, когда мечут слова в неведомое, - это
позор, в особенности для подобного мне, так как среди людей объявилась и
распространилась слава о моих достоинствах, и мне не должно говорить на-
угад, как говорят обычно звездочеты".
И он бросил бритву и, взяв астролябию, пошел под солнце и долгое вре-
мя стоял, а потом возвратился и сказал мне: "До времени молитвы осталось
три часа - ни больше, ни меньше".
"Ради Аллаха, замолчи, - воскликнул я, - ты пронзил мою печень!" И
цирюльник взял бритву и стал точить ее, как и в первый раз, и обрил мне
часть головы и сказал: "Я озабочен твоей поспешностью, и если бы ты со-
общил мне о ее причине, это было бы лучше для тебя: ты ведь знаешь, что
твой отец и дед ничего не делали, не посоветовавшись со мною". И я по-
нял, что мне от него нет спасения, и сказал себе: "Пришло время молитвы,
а я хочу пойти к девушке раньше, чем народ выйдет с молитвы. Если за
держусь на минуту - не знаю, каким путем войти к ней!"
"Сократись и оставь эти разговоры и болтовню, - сказал я, - я хочу
пойти на пир к одному из моих друзей". И цирюльник, услышав упоминание о
пире, воскликнул: "Этот день - день благословенный для меня! Вчера я
пригласил несколько моих приятелей и забыл позаботиться и приготовить им
что-нибудь поесть, а сейчас я подумал об этом. О, позор мне перед ними!"
- "Не заботься об этом деле, раз ты узнал, что я сегодня на пиру, - ска-
зал я. - Все, что есть в моем доме из кушаний и напитков, будет тебе,
если ты закончишь мое дело и поспешишь обрить мне голову".
"Да воздаст тебе Аллах благом! Опиши мне, что у тебя есть для моих
гостей, чтобы я знал это", - сказал цирюльник; и я ответил: "У меня пять
родов кушанья, десять подрумяненных кур и жареный ягненок". - "Принеси
это, чтобы мне посмотреть!" - воскликнул цирюльник; и я велел принести
все это. И, увидев кушанья, он сказал мне: "Остаются напитки!" - "У меня
есть", - отвечал я; и цирюльник воскликнул: "Принеси их!" И я принес их,
и он сказал: "Ты достоин Аллаха! Как благородна твоя душа! Но остаются
еще курения и благовония". И я дал ему сверток, где был алоэ и мускус,
стоящие пятьдесят динаров.
А времени стало мало, и моя грудь стеснилась, и я сказал ему: "Возьми
это и обрей мне всю голову, и заклинаю тебя жизнью Мухаммеда, - да бла-
гословит его Аллах и да приветствует!" Но цирюльник воскликнул: "Клянусь
Аллахом, я не возьму этого, пока не увижу всего, что там есть!" И я при-
казал слуге развернуть сверток, и цирюльник выронил из рук астролябию и,
сел на Землю, стал рассматривать благовония, куренья и алоэ, бывшие в
свертке, пока у меня не стеснилась грудь. А потом он подошел, взял брит-
ву и, обрив небольшую часть моей головы, произнес:
"Ребенок растет таким, каким был его отец;
От корня, поистине, вздымается дерево.
Клянусь Аллахом, о дитя мое, - сказал он, - не знаю, благодарить ли
тебя, или благодарить твоего отца, так как весь мой сегодняшний пир -
это часть твоей милости и благодеяния. Но у меня нет никого, кто бы это-
го заслуживал, - у меня почтенные господа вроде Зваута - баневладельца,
Салия - зерноторговца, Салита - торговца бобами, Суайда - верблюжатника,
Сувейда - носильщика, Абу-Мукариша - банщика, Касима - сторожа и Карима
- конюха, Пкриши - зеленщика, Хумейда - мусорщика; и среди них нет чело-
века надоедливого, буйного, болтливого или тягостного, и у каждого из
них есть пляска, которую он пляшет, и стихи, которые он говорит. Но луч-
ше в них то, что они, как твой слуга и невольник, не Знают многоречивос-
ти и болтливости. Владелец бани - тот поет под бубен нечто волшебное и
пляшет и распевает: "Я пойду, о матушка, наполню мой кувшин!" Зернотор-
говец показывает уменье еще лучшее: и пляшет и поет: "О плакальщица,
владычица моя, ты ничего не упустила!" - и у всех отнимает душу, - так
над ним смеются. А мусорщик так поет, что останавливает птиц: "Новость у
моей жены - точно в большом сундуке", и он красавец и весельчак, и о его
красоте я сказал:
"За мусорщика я жизнь отдам из любви к нему.
Сколь нежен чертами он и гибок, как ветка!
Однажды его судьба послала, и молвил я
(А страсть то росла во мне, то снова спадала):
"Разжег в моем сердце ты огонь!" И ответил он:
"Не диво, что мусорщик вдруг стал кочегаром".
И каждый из них в совершенстве развлекает ум веселым и смешным. Но
рассказ - не то, что лицезрение, - добавил он, - и если ты предпочтешь
явиться к нам, это будет любезнее и нам и тебе. Откажись от того, чтобы
идти к твоим друзьям, к которым ты собрался; на тебе еще видны болезни,
и, может быть, ты пойдешь к людям болтливым, которые говорят о том, что
их не касается, или среди них окажется болтун, и у тебя заболит горло".
"Это будет когда-нибудь в другой день, - ответил я к засмеялся от
гневного сердца. - Сделай мое дело, и я пойду, хранимый Аллахом всевыш-
ним, а ты отправляйся к своим друзьям: они ожидают твоего прихода".
"О господин, - сказал цирюльник, - я хочу только свести тебя с этими
прекрасными людьми, сынами родовитых, в числе которых нет болтунов и
многоречивых. С тех пор как я вырос, я совершенно не могу дружить с чем,
кто спрашивает о том, что его не касается, и веду дружбу лишь с теми,
кто, как я, немногословен. Если бы ты сдружился с ними и хоть один раз
увидал их, ты бы оставил всех своих друзей". - "Да завершит Аллах благо-
даря и твою радость! Я непременно приду к ним в какой-нибудь день", -
сказал я. И цирюльник воскликнул: "Я хотел бы, чтобы это было в сегод-
няшний день! Если ты решил отправиться со мною к моим друзьям, дай мне
снести к ним то, что ты мне пожаловал, а если ты непременно должен идти
сегодня к твоим приятелям, я отнесу эти щедроты, которыми ты меня поч-
тил, и оставлю их у моих друзей, - пусть едят и пьют и не ждут меня, - а
затем я вернусь к тебе и пойду с тобою к твоим друзьям. Между мной и мо-
ими приятелями нет стеснения, которое помешало бы мне их оставить; я
быстро вернусь к тебе и пойду с тобою, куда бы ты ни отправился". - "Нет
мощи и силы, кроме как у Аллаха, высокого, великого! - воскликнул я. -
Иди к твоим друзьям и веселись с ними и дай мне пойти к моим приятелям и
побыть у них сегодня: они меня ждут". - "Я не дам тебе пойти одному", -
отвечал цирюльник. И я сказал: "Туда, куда я иду, никто не может пойти,
кроме меня". Но цирюльник воскликнул: "Я думаю, ты условился с какой-ни-
будь женщиной, иначе ты бы взял меня с собою. Я имею на это больше пра-
ва, чем все люди, и я помогу тебе в том, что ты хочешь; я боюсь, что ты
пойдешь к чужой женщине и твоя душа пропадет. В этом городе, Багдаде,
никто ничего такого не может делать, в особенности в такой день, как се-
годня, п наш вали в Багдаде - человек строгий, почтенный".
"Горе тебе, скверный старик, убирайся! С какими словами ты ко мне об-
ращаешься!" - воскликнул я. И цирюльник сказал: "О глупец, ты думаешь:
как ему не стыдно! - и таишься от меня, но я это понял и удостоверился в
этом, и я хочу только помочь тебе сегодня сам.
И я испугался, что мои родные и соседи услышат слога цирюльника, и
долго молчал. А нас настиг час молитвы, и пришло время проповеди; и ци-
рюльник кончил брить мне голову, и я сказал ему: "Пойди к твоим друзьям
с этими кушаньями и напитками; я подожду, пока ты вернешься, и ты пой-
дешь со мною".
И я не переставал подмазывать этого проклятого и обманывать его, на-
деясь, что он, может быть, уйдет от меня, но он сказал: "Ты меня обманы-
ваешь и пойдешь один и ввергнешься в беду, от которой тебе нет спасения.
Аллахом заклинаю тебя, не уходи же, пока я не вернусь, и я пойду с тобой
и узнаю, как исполнится твое дело". - "Хорошо, не заставляй меня ждать",
- сказал я; и этот проклятый взял кушанья, напитки и прочее, что я дал
ему, и ушел от меня, и отдал припасы носильщику, чтобы тот отнес их в
его дом, а сам спрятался в каком-то переулке. А я тотчас же встал (а му-
эдзины уже пропели приветствие пророку) и надел свои одежды и вышел
один, и пришел в тот переулок и встал возле дома, в котором я увидал де-
вушку, и оказалось, что та старуха стоит и ждет меня. И я поднялся с нею
в покой, где была девушка, и вошел туда, и вдруг вижу: владелец дома
возвратился к свое жилище с молитвы и вошел в дом и запер ворот . И я
взглянул из окна вниз и увидел, что этот цирюльник - проклятье Аллаха
над ним! - сидит у ворот. "Откуда этот черт узнал про меня?" - подумал
я; и в эту минуту, из-за того что Аллах хотел сорвать с меня покров сво-
ей защиты, случилось, что одна из невольниц хозяина дома совершила ка-
кое-то упущение, и он стал ее бить, и она закричала, и его раб вошел,
чтобы выручить ее, но хозяин побил его, и он тоже закричал. И проклятый
цирюльник решил, что хозяин дома бьет меня, и закричал, и разорвал на
себе одежду, и посыпал себе голову землею, и стал вопить и взывать о по-
мощи. А люди стояли вокруг него, и он говорил: "Убили моего господина в
доме кади!"
Потом он пошел, крича, к моему дому, а люди шли за ним следом и опо-
вестили моих родных и слуг; и не успел я опомниться, как они уже подошли
в разорванной одежде, распустив волосы и крича: "Увы, наш господин!" А
этот цирюльник идет впереди них, в разорванной одежде, и кричит, а народ
следует за ним. И мои родные все кричали, а он кричал среди шедших пер-
выми, и они вопили: "Увы, убитый! Увы, убитый!" - и направлялись к тому
дому, в котором был я.
И хозяин дома услышал шум и крик у ворот и сказал кому-то из слуг:
"Посмотри, что случилось". И слуга вышел и вернулся к своему господину и
сказал: "Господин, у ворот больше десяти тысяч человек, и мужчин и жен-
щин, и они кричат: "Увы, убитый!" - и показывают на наш дом". И когда
кади услышал это, дело показалось ему значительным, и он разгневался и,
поднявшись, вышел и открыл ворота. И он увидел большею толпу и оторопел
и спросил: "О люди, в чем дело?" И мои слуги закричали ему: "О прокля-
тый, о собака, о кабан, ты убил нашего господина!" И кади спросил: "О
люди, а что сделал ваш господин, чтобы мне убить его?.."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать первая ночь

Когда же настала тридцать первая ночь, она сказала: "Дошло до меня, о
счастливый царь, что кади спросил: "Что сделал ваш господин, чтобы мне
убить его? Вот мой дом перед вами".
И цирюльник сказал ему: "Ты сейчас бил его плетьми, и я слышал его
вопли". - "Но что же он сделал, чтобы мне убить его, и кто его ввел в
мой дом, и куда, и откуда?" - спросил кади. И цирюльник воскликнул: "Не
будь скверным старцем! Я знаю эту историю и все обстоятельства. Твоя
дочь любит его, и он любит ее, и когда ты узнал, что он вошел в твой
дом, ты приказал твоим слугам, - и они его побили. Клянусь Аллахом, или
нас с тобою рассудит только халиф, или выведи к нам нашего господина,
чтобы его родные взяли его раньше, чем я войду и выведу его от вас и ты
будешь пристыжен".
И кади ответил (а он говорил словно взнузданный, и его окутал стыд
перед людьми): "Если ты говоришь правду, входи сам и выведи его".
И цирюльник одним прыжком вошел в дом; и, увидев, что он вошел, я
стал искать пути к выходу и бегству, но не нашел его раньше, чем увидел
в той комнате, где я находился, большой сундук. И я влез туда и закрыл
над собой крышку и задержал дыхание. А цирюльник вошел в комнату и, едва
войдя туда, снова стал меня искать и принялся соображать, в каком я мес-
те, и, повернувшись направо и налево, подошел к сундуку, где я был, и
понес его на голове, - и все мое мужество исчезло. Цирюльник торопливо
пошел; и поняв, что он не оставит меня, я открыл сундук и выбросился на
землю и сломал себе ногу. И ворога распахнулись, и я увидел у ворот тол-
пу.
А у меня в рукаве было много золота, которое я приготовил для дня,
подобного этому, и для такого дела, как это, - и я стал сыпать это золо-
то людям, чтобы они отвлеклись им. И люди стали хватать золото и заня-
лись ими, а я побежал по переулкам Багдада направо и налево, и этот
проклятый цирюльник бежал за мной, и куда бы я ни входил, цирюльник вхо-
дил за мною следом и говорил: "Они хотели огорчить меня, сделав зло мое-
му господину! Слава Аллаху, который помог мне и освободил моего госпо-
дин? из их рук! Твоя неосмотрительность все время огорчала меня; если бы
Аллах не послал меня тебе, ты бы не спасся от беды, в какую попал, и те-
бя бы ввергли в бедствие, от которого ты никогда бы не спасся. Сколько
же ты хочешь, чтобы я для тебя жил и выручал тебя? Клянусь Аллахом, ты
погубил меня своею неосмотрительностью, а ты еще хотел идти один! Но мы
не взыщем с тебя за твою глупость, ибо ты малоумен и тороплив".
"Мало тебе того, что случилось, - ты еще бегаешь за мною и говоришь
мне такие слова на рынках!" - воскликнул я, и душа едва не покинула меня
из-за сильного гнева на цирюльника. И я вошел в хан, находившиеся посре-
ди рынка, и попросил защиты у хозяина, и он не пустил ко мне цирюльника.
Я сел в одной из комнат и говорил себе: "Я уже не могу расстаться с этим
проклятым цирюльником, и он будет со мною и днем и ночью, а у меня нет
духу видеть его лицо!"
И я тотчас же послал за свидетелями и написал завещание своим родным,
и разделил свои деньги, и назначил за этим наблюдающего, и приказал ему
продать дом и земли, и дал ему указания о больших и о малых родичах, и
выехал, и с того времени я странствую, чтобы освободиться от этого свод-
ника. Я приехал и поселился в вашем городе и прожил здесь некоторое вре-
мя, и вы пригласили меня, и вот я пришел к вам и увидел у вас этого
проклятого сводника на почетном месте. Как же может быть хорошо моему
сердцу пребывать с вами, когда он сделал со мною такие дела и моя нога
из-за него сломана?"
И после этого юноша отказался есть; и, услышав его историю, мы спро-
сили цирюльника: "Правда ли то, что говорит про тебя этот юноша?" И он
отвечал: "Клянусь Аллахом, я сделал это с ним вследствие моего знания,
разума и мужества, и если бы не я, он бы, наверно, погиб. Причина его
спасения - только во мне, и хорошо еще, что пострадала его нога, но не
пострадала его душа. Будь я многоречив, я бы не сделал ему добра, но вот
я расскажу вам историю, случившуюся со мною, и вы поверите, что я мало
говорю и нет во мне болтливости в отличие от моих шести братьев.


Рассказ цирюльника о самом себе (ночь 31)

Я был в Багдаде во времена аль-Мустапсира биллаха, сына аль-Мустади
биллаха, и он, халиф, был в то время в Багдаде. А он любил бедняков и
нуждающихся и сиживал с учеными и праведниками. И однажды ему случилось
разгневаться на десятерых преступников, и он велел правителю Багдада
привести их к себе в день праздника (а это были воры, грабящие на доро-
гах). И правитель города выехал и схватил их и сел с ними в лодку; и я
увидел их и подумал: "Люди собрались не иначе как для пира, и они, я ду-
маю, проводят день в этой лодке за едой и питьем. Никто не разделит их
трапезы, если не я!" И я поднялся, о собрание, по великому мужеству и
степенности моего ума и, сойдя в лодку, присоединился к ним, и они пере-
ехали и высадились на другой стороне. И явились стражники и солдаты пра-
вителя с цепями и накинули их на шеи воров, и мне на шею тоже набросили
цепь, - и не от мужества ли моего это случилось, о собрание, и моей ма-
лой разговорчивости, из-за которой я промолчал и не пожелал говорить? И
нас взяли за цепи и поставили перед аль-Мустансиром биллахом, повелите-
лем правоверных, и он велел снести головы десяти человекам. И палач по-
дошел к нам, посадив нас сначала перед собою на ковре крови, и обнажил
меч и начал сбивать голову одному за другим, пока не скинул голову деся-
терым, а я остался. И халиф посмотрел и спросил палача: "Почему ты снес
голову девяти?" И палач воскликнул: "Аллах спаси! Что бы ты велел сбить
голову десяти, а я обезглавил бы девять!" Но халиф сказал: "Я думаю, ты
снес голову только девяти, а вот этот, что перед тобой, - это десятый".
- "Клянусь твоей милостью, - ответил палач, - их десять!"
И их пересчитали, - говорил цирюльник, - и вдруг их оказалось десять.
И халиф посмотрел на меня и спросил: "Что побудило тебя молчать в подоб-
ное время? Как ты оказался с приговоренными и какова причина этого? Ты
старец великий, но ума у тебя мало". И, услышав речи повелителя право-
верных, я сказал ему: "Знай, о повелитель правоверных, что я - ста-
рец-молчальник, и у меня мудрости много, а что до степенности моего ума,
моего хорошего разумения и малой разговорчивости, то им нет предела; а
по ремеслу я цирюльник. И вчерашний день, ранним утром, я увидел этих
десятерых, которые направлялись к лодке, и смешался с ними и сошел с ни-
ми в лодку, думая, что они устроили пир; и не прошло минуты, как появи-
лись стражники и наложили им на шею цепи, и мне на шею тоже наложили
цепь, и от большого мужества я промолчал и не заговорил, - и это не что
иное, гак мужество. И нас повели и поставили перед тобой, и ты приказал
сбить голову десяти; и я остался перед палачом, но не осведомил вас о
себе, - и это не что иное, как великое мужество, из-за которого я хотел
разделить с ними смерть. Но со мной всю жизнь так бывает: я делаю людям
хорошее, а они платят мне самой ужасной отплатой".
И когда халиф услыхал мои слова и понял, что я очень мужествен и не-
разговорчив, а не болтлив, как утверждает этот юноша, которого я спас от
ужасов, - он так рассмеялся, что упал навзничь, и потом сказал мне: "О
Молчальник, а твои шесть братьев так же, как и ты, мудры, учены и не
болтливы?" - "Пусть бы они не жили и не существовали, если они подобны
мне! - отвечал я. - Ты обидел меня, о повелитель правоверных, и не долж-
но тебе сравнивать моих братьев со мною, так как из-за своей болтливости
и малого мужества каждый из них ста! калекой: один кривой, другой сле-
пой, третий расслабленный, у четвертого отрезаны уши и ноздри, у пятого
отрезаны губы, а шестой - горбун. Не думай, повелитель правоверных, что
я болтлив; мне необходимо все изложить тебе, и у меня больше, чем у них
всех, мужества. И с каждым из них случилась история, из-за которой он
сделался калекой, и я расскажу их все тебе.


Рассказ о первом брате цирюльника (ночь 31)

Знай, о повелитель правоверных, что первый из них (а это горбун) был
по ремеслу портным в Багдаде, и он шил в лавке, которую нанял у одного
богатого человека. А этот человек жил над лавкой, и внизу ею дома была
мельница. И однажды мой горбатый брат сидел в лавке и пил, и он поднял
голову и увидал в окне дома женщину, подобную восходящей луне, которая
смотрела на людей. И когда мой брат увидел ее, любовь к ней привязалась
к его сердцу, и весь этот день он все смотрел на нее и прекратил шитье
до вечерней поры. Когда же настал следующий день, он открыл свою лавку в
утреннюю пору и сел шить, и, вдевая иголку, он всякий раз смотрел в ок-
но. И он опять увидел ту женщину, и его любовь к ней и увлечение ею уве-
личились. Когда же наступил третий день, он сел на свое место и смотрел
на нее, и женщина увидела его и поняла, что он стал пленником любви к
ней. Она засмеялась ему в лицо, и он засмеялся ей в лицо, а затем она
скрылась от него и послала к нему свою невольницу и с нею узел с красной
шелковой материей.
И невольница пришла к нему и сказала: "Моя госпожа велит передать те-
бе привет и говорит: "Скрои нам рукою милости рубашку из этой материи и
сшей ее хорошо!"
И он отвечал: "Слушаю и повинуюсь!" Потом он скроил ей одежду и кон-
чил шить ее в тот же день, а когда настал следующий день, невольница
спозаранку пришла к нему и сказала: "Моя госпожа приветствует тебя и
спрашивает, как ты провел вчерашнюю ночь? Она не вкусила сна, так ее
сердце было занято тобою". И затем она положила перед ним кусок желтого
атласа и сказала:
"Моя госпожа говорит тебе, чтобы ты скроил ей из этого куска две пары
шальвар и сшил их в сегодняшний день".
И мой брат отвечал: "Слушаю и повинуюсь! Передай ей много приветов и
скажи ей: "Твой раб послушен твоему повелению, приказывай же ему, что
хочешь".
И он принялся кроить и старательно шил шальвары, а через некоторое
время она показалась ему из окна и приветствовала его знаками, то закры-
вая глаза, то улыбаясь ему в лицо; и он подумал, что добьется ее. А по-
том она от него скрылась, и невольница пришла к нему, и он отдал ей обе
пары шальвар, и она взяла их и ушла; и когда настала ночь, он кинулся на
постель и провел ночь до утра, ворочаясь. А утром он встал и сел на свое
место, и невольница пришла к нему и сказала: "Мой господин зовет тебя".
И, услышав это, он почувствовал великий страх, а невольница, заметив,
что он испуган, сказала: "С тобой не будет беды, а только одно добро!
Моя госпожа сделала так, что ты познакомишься с моим господином". И этот
человек очень обрадовался и пошел с невольницей и, войдя к ее господину,
мужу госпожи, поцеловал перед ним землю, и тот ответил на его при-
ветствие и дал ему много тканей и сказал: "Скрои мне и сшей из этого ру-
башки". И мой брат отвечал: "Слушаю и повинуюсь!" - и кроил до тех пор,
пока не скроил до вечера двадцать рубашек; и он весь день не попробовал
кушанья. И хозяин спросил его: "Какая будет за это плата?" А он отвечал:
"Двадцать дирхемов". И тогда муж женщины крикнул невольнице: "Подай
двадцать дирхемов!" И мой брат ничего не сказал. А женщина сделала ему
знак, означавший: не бери от него ничего! И мой брат воскликнул: "Кля-
нусь Аллахом, я ничего не возьму от тебя!" - и, взяв шитье, вышел вон. А
мой брат нуждался в каждом фельсе [62], и он провел три дня, съедая и вы-
пивая лишь немного, - так он старался шить эти рубашки. И невольница
пришла и спросила: "Что ты сделал?" И он отвечала "Готовы!" - и взял
одежду, и принес ее к ним, и отдал мужу женщины, и тотчас же ушел. А
женщина осведомила своего мужа о состоянии моего брата (а мой брат не
знал этого), и они с мужем сговорились воспользоваться моим братом для
шитья даром и посмеяться над ним. И едва настало утро, он пришел в лав-
ку, и невольница явилась к нему и сказала: "Поговори с моим господином!"
И он отправился с нею, а когда он пришел к мужу женщины, тот сказал: "Я
хочу, чтобы ты скроил мне пять фарджий!" И мой брат скроил их и, взяв
работу с собою, ушел. Потом он сшил эти фарджий и принес их мужу женщи-
ны, и тот одобрил его шитье и приказал подать кошель с дирхемами; и мой
брат протянул уже руку, но женщина сделала из-за спины своего мужа знак:
не бери ничего! Мой брат сказал этому человеку: "Не торопись, господин,
времени довольно!" - и вышел от него и был униженнее осла, так как про-
тив него соединилось пять вещей: любовь, разорение, голод, нагота и ус-
талоесть, а он только терпел. И когда мой брат сделал для них все дела,
они потом схитрили и женили его на своей невольнице, а в ту ночь, когда
он хотел войти к ней, ему сказали: "Переночуй до завтра на мельнице, бу-
дет хорошо!"
Мой брат подумал, что это правда так, и провел ночь на мельнице один,
а муж женщины пошел и подговорил против него мельника, чтобы он заставил
его вертеть на мельнице жернов.
И мельник вошел к моему брату в полночь и стал говорить: "Этот бык
бездельничает и больше не вертит жернов ночью, а пшеницы у нас много". И
он спустился в мельницу и, наполнив насып пшеницей, подошел к моему бра-
ту с веревкою в руке и привязал его за шею и крикнул: "Живо, верти жер-
нов, ты умеешь только есть, гадить и отливать!" - и взял бич и стал бить
моего брата, а тот плакал и кричал, но не нашел для себя помощника и пе-
ремалывал пшеницу почти до утра.
И тогда пришел хозяин дома и, увидев моего брата привязанным к палке,
ушел, и невольница пришла к нему рано утром и сказала: "Мне тяжело то,
что с тобой случилось; мы с моей госпожой несем на себе твою заботу". Но
у моего брата не было языка, чтобы ответить, из-за сильных побоев и ус-
талости.
После этого мой брат отправился в свое жилище; и вдруг приходит к не-
му тот писец, что написал его брачную запись, и приветствует его и гово-
рит: "Да продлит Аллах твою жизнь! Таково бывает лицо наслаждений, неж-
ности и объятий от вечера до утра!" - "Да не приветствует Аллах лжеца! -
воскликнул мой брат. - О, тысячу раз рогатый, клянусь Аллахом, я пришел
лишь для того, чтобы молоть до утра вместо быка!"
"Расскажи мне твою историю", - сказал писец; и моя брат рассказал,
что с ним было, и писец сказал: "Твоя звезда не согласуется с ее звез-
дой, но если хочешь, я переменю тебе эту запись". - "Посмотри, не оста-
лось ли у тебя другой хитрости!" - ответил мой брат и оставил писца и
ушел на свое место, ожидая, не принесет ли ктонибудь работы ему на про-
питание. Но вдруг приходит к нему невольница и говорит: "Поговори с моей
госпожой!" - "Ступай, о дочь дозволенного, пет у меня дел с твоей госпо-
жой!" - сказал мой брат; и невольница пошла и сообщила об этом своей
госпоже. И не успел мой брат опомниться, как та уже выглянула из окна и,
плача, воскликнула: "Почему, мой любимый, у нас нет с тобой больше дел?"
Но он не ответил ей, и она стала ему клясться, что все, что случилось
с ним на мельнице, произошло не по ее воле и что она в этом деле не ви-
новата; и когда мой брат взглянул на ее красоту и прелесть и услышал ее
сладкие речи, то, что с ним было, покинуло его, и он принял ее извинения
и обрадовался, что видит ее. И он поздоровался и поговорил с нею и про-
сидел некоторое время за шитьем, а после этого невольница пришла к нему
и сказала: "Моя госпожа тебя приветствует и говорит тебе, что ее муле
сказал, что он сегодня ночует у своих друзей, и когда он туда уйдет, или
будешь у нас и проспишь с моей госпожой сладостную ночь до утра".
А муж женщины сказал ей: "Что сделать, чтобы отвратить его от тебя?"
И она ответила: "Дай я придумаю для него другую хитрость и ославлю его в
этом городе".
(А мой брат ничего не знал о кознях женщин.)
И когда наступил вечер, невольница пришла к нему и, взяв моего брата,
воротилась с ним, и там женщина, увидав моего брата, воскликнула: "Кля-
нусь Аллахом, господин мой, я очень стосковалась по тебе!" - "Ради Алла-
ха, скорее поцелуй, прежде всего!" - сказал мой брат. И едва он закончил
эти слова, как явился муж женщины из соседней комнаты и крикнул моему
брату: "Клянусь Аллахом, я расстанусь с тобой только у начальника охра-
ны!" И мой брат стал умолять его, а он его не слушал, но повел его к ва-
ли, и вали приказал побить его бичами и, посадив на верблюда, возить его
по городу. И люди кричали о нем: "Вот воздаяние тому, кто врывается в
чужой гарем!" И его выгнали из города, и он вышел и не знал, куда напра-
виться; и я испугался и догнал его и обязался содержать его, и привел
его назад и позволил ему жить у меня до сей поры".
И халиф рассмеялся от моих речей и сказал: "Отлично, о Молчальник, о
немногоречивый!" - и велел выдать мне награду, чтобы я ушел. Но я воск-
ликнул: "Я ничего не приму от тебя, раньше чем не расскажу, что случи-
лось с остальными моими братьями, но не думай, что я много разговариваю.


Рассказ о втором брате цирюльника (ночи 31-32)

Знай, о повелитель правоверных, что моего второго брата аль-Хаддара
звали Бакбак, и это расслабленный. В один из дней случилось ему идти по
своим делам, я вдруг встречает его старуха и говорит ему: "О человек,
постой немного! Я предложу тебе одно дело, и если оно тебе понравится,
сделай его для меня и спроси совета у Аллаха". И мой брат остановился, и
она сказала: "Я скажу тебе о чем-то и укажу тебе путь к этому, но пусть
не будут многословны твои речи". - "Подавай свой рассказ", - ответил мой
брат. И старуха спросила: "Что ты скажешь о красивом доме и благоухающем
саде, где бежит вода, и о плодах, вине и лице прекрасной, которую ты бу-
дешь обнимать от вечера до утра? Если ты сделаешь так, как я тебе указы-
ваю, то увидишь добро".
И мой брат, услышав ее слова, спросил: "О госпожа, а почему ты напра-
вилась с этим делом именно ко мне из всех людей? Что тебе понравилось во
мне?" И она отвечала моему брату: "Я сказала тебе - не будь многоречив!
Молчи и пойдем со мною". И затем старуха повернулась, а мой брат после-
довал за нею, желая того, что она ему описала. И они вошли в просторный
дом со множеством слуг, и старуха поднялась с ним наверх, и мой брат
увидел прекрасный дворец.
И когда обитатели дома увидели его, они спросили: "Кто это привел те-
бя сюда?" А старуха сказала: "Оставьте его, молчите и не смущайте его
сердца, - это рабочий, и он нам нужен". Потом она пошла с ним в украшен-
ную горницу, лучше которой не видали глаза; и когда они вошли в эту гор-
ницу, женщины поднялись и приветствовали моею брата и посадили его рядом
с собою, а спустя немного он услыхал большой шум, и вдруг подошли не-
вольницы, и среди них девушка, подобная лупе в ночь полнолуния. И мой
брат устремил на нее взор и поднялся на ноги и поклонился девушке, а она
приветствовала его и велела ему сесть; и он сел, она же обратилась к не-
му и спросила: "Да возвеличит тебя Аллах, есть в тебе добро?" - "О гос-
пожа моя, все добро - во мне!" - отвечал мой брат. И она приказала по-
дать еду, и ей подали прекрасные кушанья, и она стала есть. И при этом
девушка не могла успокоиться от смеха, а когда мой брат смотрел на нее,
она оборачивалась к своим невольницам, как будто смеясь над ним. И она
выказывала любовь к моему брату и шутила с ним, а мой брат, осел, ничего
не понимал, и от сильной страсти, одолевшей его, он думал, что девушка
его любит и даст ему достигнуть желаемого.
И когда кончили с едою, подали вино, а потом явились десять не-
вольниц, подобных месяцу, с многострунными лютнями в руках и стали петь
на разные приятные голоса. И восторг одолел моего брата, и взяв кубок из
ее рук, он выпил его и поднялся перед нею на ноги; а потом девушка выпи-
ла кубок, и мой брат сказал ей: "На здоровье!" - и поклонился ей; и пос-
ле этого она дала ему выпить кубок и, когда он выпил, ударила его по
шее. И, увидя от нее это, мой брат вышел стремительно, а старуха приня-
лась подмигивать ему: вернись! И он вернулся. И тогда девушка велела ему
сесть, и он сел и сидел, ничего не говоря, и она снова стала бить его по
затылку, но ей было этого недостаточно, и она приказала своим невольни-
цам бить его, а сама говорила старухе: "Я ничего не видала лучше этого!"
И старуха восклицала: "Да, заклинаю тебя, о госпожа моя!"
И невольницы били его, пока он не лишился сознания, а потом мой брат
поднялся за нуждою, и старуха догнала его и сказала: "Потерпи немножко:
ты достигнешь того, чего ты хочешь". - "До каких пор мне терпеть? Я уже
обеспамятел от подзатыльников", - сказал мой брат; и старуха ответила:
"Когда она захмелеет, ты достигнешь желаемого". И мой брат вернулся к
своему месту и сел. И все невольницы, до последней, поднялись, и женщина
приказала им окурить моего брата и опрыскать его лицо розовой водой, и
они это сделали; а потом она сказала: "Да возвеличит тебя Аллах! Ты во-
шел в мой дом и исполнил мое условие, а всех, кто мне перечил, я прого-
няла. Но тот, кто был терпелив, достигал желаемого". - "О госпожа, - от-
вечал ей мой брат, - я твой раб и в твоих руках"; и она сказала: "Знай,
что Аллах внушил мне любовь к веселью, и тот, кто мне повинуется, полу-
чает, что хочет". И она велела невольницам петь громким голосом, так что
все бывшие в помещении исполнились восторга, а после этого она сказала
одной девушке: "Возьми твоего господина, сделай, что нужно, и приведи
его сейчас же ко мне".
И невольница взяла моего брата (а он не знал, что она с ним сделает),
и старуха догнала его и сказала: "Потерпи, потерпи, осталось недолго!" И
лицо моего брата просветлело, и он подошел к девушке (а старуха все го-
ворила: "Потерпи, ты уже достиг желаемого") и спросил старуху: "Скажи
мне, что хочет сделать эта невольница?" И старуха сказала: "Тут нет ни-
чего, кроме добра! Я - выкуп за тебя! Она хочет выкрасить тебе брови и
срезать усы!" - "Краска на бровях сойдет от мытья, - сказал мой браг, -
а вот выдрать усы - это уже больно!""Берегись ей перечить, - отвечала
старуха, - ее сердце привязалось к тебе". И мой брат стерпел, чтобы ему
выкрасили брови и выдрали усы, и тогда невольница пошла к своей госпоже
и сообщила ей об этом, и та сказала: "Остается еще одна вещь - сбрей ему
бороду, чтобы он стал безволосым".
К невольница пришла к моему брату и сказала ему о том, что велела ее
госпожа, и мой дурак брат спросил: "А что мне делать с позором перед
людьми?" И старуха ответила: "Она хочет это с тобой сделать только для
того, чтобы ты стал безволосым, без бороды и у тебя на лице не осталось
бы ничего колючего. В ее сердце возникла большая любовь к тебе, терпи
же: ты достигнешь желаемого".
И мой брат вытерпел и подчинился невольнице и обрил себе бороду, и
девушка вывела его, и вдруг оказывается - он с накрашенными бровями, об-
резанными усами, бритой бородой и красным лицом! И девушка испугалась
его и потом так засмеялась, что упала навзничь и воскликнула: "О госпо-
дин мой, ты покорил меня этими прекрасными чертами!" И она стала закли-
нать его жизнью, чтобы он поднялся и поплясал; и мой брат встал и начал
плясать, и она не оставила в комнате подушки, которою бы не ударила его,
и все невольницы тоже били его плодами вроде померанцев и лимонов, кис-
лых и сладких, пока он не упал без чувств от побоев, затрещин по Затылку
и бросания.
И старуха сказала ему: "Теперь ты достиг желаемого. Знай, что тебе не
будет больше побоев и осталось еще только одно, а именно: у нее в обы-
чае, когда она опьянеет, никому не давать над собою власти раньше, чем
она снимет платье и шальвары и останется голой, обнаженной. А потом она
велит тебе снять одежду и бегать и сама побежит впереди тебя, как будто
она от тебя убегает, а ты следуй за ней с места на место, пока у тебя не
поднимется зебб, и тогда она даст тебе власть над собою".
"Сними с себя одежду", - сказала она потом; и мой брат снял с себя
все платье (а мир исчез для него) и остался нагим..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать вторая ночь

Когда же настала тридцать вторая ночь, она сказала: "Дошло до меня, о
счастливый царь, что брат цирюльника, когда старуха сказала ему: "Сними
с себя одежду", - поднялся (а мир исчез для него) и снял с себя одежду и
остался нагим, и тогда девушка сказала ему: "Вставай теперь и беги, и я
тоже побегу, - и тоже разделась и воскликнула: Если ты чего-нибудь хо-
чешь, следуй за мной!" И она побежала впереди него, и он последовал за
нею, и она вбегала в одно помещение за другим, и мой брат за ней, и
страсть одолела его, и его зебб вел себя, точно бесноватый. И она вбежа-
ла впереди него в темное помещение, и мой брат тоже за ней, и он насту-
пил на тонкое место, и пол провалился под ним, и не успел мой брат опом-
ниться, как оказался посреди улицы, на рынке кожевников, которые прода-
вали и покупали кожи. И, увидев моего брата в таком виде - нагого, с
поднявшимся зеббом, с бритой бородой и бровями и с красным лицом, тор-
говцы закричали на него и захлопали в ладоши и стали бить его кожами,
так что он лишился чувств. И его взвалили на осла и привезли к вали, и
вали спросил их: "Кто это?" И они сказали: "Он упал к нам из дома везиря
в таком виде". И тогда вали приказал дать ему сто ударов бичом по шее и
выгнал из Багдада; и я вышел и догнал его и провел его тайно в город, а
затем я назначил ему то, что нужно для пропитания. И если бы не мое ве-
ликодушие, я бы не стал терпеть подобного ему.


Рассказ о третьем брате цирюльника (ночь 32)

А что касается моего третьего брата, то его имя Факик, и он слепой.
Судьба и предопределение привели его однажды к большому дому, и он пос-
тучал в ворота, надеясь, что владелец дома заговорит с ним и он попросит
у него что-нибудь. И владелец дома спросил: "Кто у ворот?", но никто ему
не ответил, и мой брат услыхал, как он опять спросил громким голосом:
"Кто это?" Но мой брат не ответил ему и услыхал, что он пошел и дошел до
ворот, и открыл их, и спросил моего брата: "Что ты хочешь?" - "Чего-ни-
будь, ради Аллаха великого!" - сказал мой брат; и хозяин дома спросил:
"Ты слепой?" - "Да", - отвечал мой брат; и тогда хозяин дома сказа т
ему: "Подай мне руку", и брат подал ему руку, думал, что хозяин дома
что-нибудь даст ему, а тот взял его руку и повел его по лестнице, пока
не довел до самой верхней крыши, а мои брат предполагал, что он чем-ни-
будь его накормит и даст ему что-нибудь.
И, дойдя до конца, хозяин дома спросил моего брата: "Что ты хочешь,
слепец?" И мой брат отвечал: "Хочу чего-нибудь ради Аллаха великого". -
"Пошли тебе Аллах!" - сказал хозяин дома; и тогда мой брат воскликнул:
"Эй ты, почему ты не сказал мне этого внизу?" А хозяин тогда отвечал: "О
подлец, а ты почему не заговорил со мной сразу?" - А сейчас что ты хо-
чешь со мною сделать?" - спросил его мой брат. "У меня ничего нет, чтобы
дать тебе", - отвечал он; и мой брат сказал: "Спустись со мною по лест-
ницам". - "Дорога перед тобою", - сказал хозяин дома. И мой брат пошел и
до тех пор спускался, пока между ним и воротами не осталось двадцати
ступенек, но тут его нога поскользнулась, и он упал к воротам и раскроил
себе голову. И он вышел, не зная, куда направиться, и его догнали нес-
колько его товарищей, слепых, и спросили: "Что досталось тебе в сегод-
няшний день?" И он рассказал им, что с ним произошло, а потом сказал: "О
братья, я хочу взять немного из тех денег, что у меня остались, и истра-
тить их на себя".
А владелец дома следовал за ним и слышал его слова, но мой брат и его
товарищи не знали об этом человеке. И мой брат пришел к своему дому и
вошел туда, и человек вошел вслед за ним (а брат не знал этого), и мой
брат сел, ожидая своих товарищей. И когда они вошли, он сказал им: "Зап-
рите дверь и обыщите дом, чтобы не последовал за нами кто-нибудь чужой".
И, услышав слова моего брата, тот человек встал и подтянулся на веревке,
свисавшей с потолка, а они обошли весь дом и никого не нашли. А потом
они вернулись и сели рядом с моим братом, и, вынув бывшие у них деньги,
сосчитали их, и вдруг их оказалось двенадцать тысяч дирхемов!
И они оставили деньги в углу комнаты, и каждый из них взял себе,
сколько ему было нужно, а остаток денег они бросили на землю, а потом
они поставили перед собой кое-какую еду и сели есть.
И брат услыхал подле себя незнакомое жевание и сказал своим товари-
щам: "С нами чужой!" - и протянул руку, и его рука уцепилась за руку то-
го человека - владельца дома. И они напали на него с побоями, а когда им
надоело его бить, они принялись кричать: "О мусульмане, к нам вошел вор
и хочет взять наши деньги!"
И около них собралось много народу, и тот человек подошел и привязал-
ся к ним и стал обвинять их в том же, в чем они обвиняли его, и зажмурил
глаза, так что стал как будто слепым, как они, и никто не усомнился в
этом. И он принялся кричать: "О мусульмане, я взываю к Аллаху и султану
и прибегаю к Аллаху и к вали за советом!" И не успел он опомниться, как
их всех окружили, и с ними моего брата, и погнали к дому вали.
И вали велел привести их к себе и спросил: "В чем ваше дело?" И этот
человек сказал: "Смотри, но для тебя ничего не станет ясно без пытки!
Начни с меня первого и попытай меня, а потом вот этого, моего поводыря",
- и он указал рукой на моего брата. И того человека протянули и побили
четырьмя сотнями палок по заду, и побои причинили ему боль, и он открыл
один глаз, а когда ему прибавили ударов, он открыл и второй глаз.
И вали спросил его: "Что это за дела, о проклятый?" И он отвечал:
"Дай мне перстень пощады! Мы четверо притворяемся слепыми и обманываем
людей, и входим в дома, и смотрим на женщин, и стараемся их погубить. У
нас скопилась большая нажива - двенадцать тысяч дирхемов, и я сказал
своим товарищам: "Дайте мне то, что мне следует, - три тысячи дирхемов";
а они побили меня и взяли мои деньги. И я прошу защиты у Аллаха и у те-
бя. Я имею больше всех права на мою долю, и мне хочется, чтобы ты узнал
истинность моих слов. Побей каждого из них сильнее, чем ты бил меня, и
они открою г глаза".
И тогда вали велел их пытать и начал прежде всего с моего брата, и
его привязали к лестнице, и вали сказал ему: "О негодяи, вы отрицаете
милость Аллаха и утверждаете, что вы слепы!" - "Аллах, Аллах! - восклик-
нул мой брат, - клянусь Аллахом, пет среди нас зрячего!" И его били, по-
ка он не обеспамятел; и вали сказал: "Оставьте его, пусть он очнется, и
побейте его снова, второй раз". А потом он велел дать каждому из его то-
варищей больше чем по триста палок, и зрячий говорил им: "Откройте гла-
за, а не то вас еще будут бить!" А затем этот человек сказал вали: "Пош-
ли со мною кого-нибудь, кто принесет тебе деньги; эти люди не откроют
глаз: они боятся позора перед людьми". И вали послал и взял деньги, и
дал из них этому человеку три тысячи дирхемов - его долю, как он утверж-
дал, и взял остальное, и он выгнал троих слепцов из города.
И я вышел, о повелитель правоверных, и догнал моего брата и спросил о
его положении, и он рассказал мне то, о чем я тебе говорил, и я тайно
ввел его в город и украдкой стал выдавать ему что есть и что пить".
И халиф засмеялся, услышав мой рассказ, и сказал: "Дайте ему награду
и пусть он уйдет!" Но я воскликнул: "Клянусь Аллахом, я не возьму ниче-
го, пока не изложу повелителю правоверных, что случилось с моими
братьями! Я ведь мало говорю.


Рассказ о четвертом брате цирюльника (ночь 32)

А что до моего четвертого брата, о повелитель правоверных, - продол-
жал я, - (а это кривой) то он был мясником в Багдаде и продавал мясо и
выращивал баранов, и к нему шли покупать мясо вельможи и люди состоя-
тельные. И он нажил на этом большие деньги и приобрел вьючных животных и
дома и провел таким образом долгое время. И однажды, в один из дней, он
был у своей лавки, и вдруг подле нее остановился старик с большой боро-
дой и подал ему несколько дирхемов и сказал: "Дай мне на это мяса", - и,
отдав деньги, ушел (а мой брат дал ему мяса). И он посмотрел на серебро
старика и увидел, что его дирхемы белые и блестят, и отложил их отдельно
в сторону.
И старик продолжал ходить к нему пять месяцев, и мой брат бросал его
дирхемы отдельно в сундук, но потом он пожелал их вынуть и купить на них
баранов, и открыл сундут, по увидел, что все, что есть в нем, - белая
нарезанная бумага.
И мой брат принялся бить себя по лицу и кричать; и народ собрался
вокруг него, и он рассказал свою историю, и все удивились ей. А потом
мой брат, как обычно, зарезал барана и повесил его перед лавкой и стал
говорить: "Аллах! Если бы пришел этот скверный старец!" И не прошло ми-
нуты, как старик подошел со своим серебром, и тогда мой брат встал и
вцепился в него и принялся вопить: "О мусульмане, ко мне! Послушайте мою
историю с этим нечестивым!"
И, услышав его слова, старец спросил: "Что тебе приятнее: отстать от
меня или чтобы я тебя опозорил перед людьми?" - "А чем ты меня опозо-
ришь?" - спросил брат. "Тем, что ты продаешь человеческое мясо за бара-
нину", - отвечал старик. "Ты лжешь, проклятый!" - воскликнул мой брат; и
старик сказал: "Тот проклятый, у кого человек в лавке повешен". - "Если
дело обстоит так, как ты сказал, мои деньги и моя кровь тебе дозволены",
- отвечал мой брат. И тогда старик сказал: "О собрание людей, если хоти-
те подтверждения моим словам и моей правдивости - войдите в лавку". И
люди ринулись в лавку моего брата и увидели, что тот баран превратился в
повешенного человека; и, увидав это, они вцепились в моего брата и зак-
ричали: "О неверный, о нечестивый!" И самый дорогой для него человек ко-
лотил его и бил по лицу и говорил: "Ты кормишь нас мясом сынов Адама!",
а старец ударил его по глазу и выбил его.
И люди понесли этого зарезанного к начальнику охраны, и старец сказал
ему: "О эмир, этот человек режет людей, продает их мясо как мясо бара-
нов, и мы привели его к тебе. Встань же и соверши правосудие Аллаха, ве-
ликого, славного!" И мой брат защищался, но начальник не стал его слу-
шать и велел дать ему пятьсот ударов палками, и у него взяли все деньги,
- а если бы не деньги, его бы, наверное, убили.
И мой брат поднялся и пошел наобум и вошел в большой город; он поду-
мал: "Хорошо бы сделаться башмачником", - и он открыл лавку и сидел, ра-
ботая, чтобы прокормиться. И в один из дней он вышел по делу и услышал
топот коней и спросил об этом, и ему сказали: "Это царь выезжает на охо-
ту и ловлю". И мой брат стал смотреть на красоту царя, а взор царя
встретился со взором моего брата, - и царь опустил голову и сказал: "К
Аллаху прибегаю от зла этого дня!" - и повернул поводья своей лошади и
воротился; и все слуги тоже воротились. А потом царь приказал слугам, и
они догнали моего брата и больно побили его, так что он едва не умер. И
мой брат не знал, в чем причина этого, и вернулся в свое жилище в невме-
няемом состоянии. И после этого он пошел к одному человеку из слуг царя
и рассказал ему, что с ним случилось, и тот так засмеялся, что упал
навзничь, и сказал ему: "О брат мой, знай, что царь не в состоянии смот-
реть на кривого, в особенности если он крив на правый глаз; он его не
отпустит раньше, чем убьет".
Услышав такие слова, мой брат решил бежать из этого города, и поднял-
ся и вышел из него, и переправился в другую местность, где никого не бы-
ло, кто бы знал его, И провел там долгое время. А после этого мой брат
стал размышлять о своем деле. И однажды он вышел прогуляться и услышал
за собою топот коней и сказал: "Пришло веление Аллаха!" И он стал искать
места, где бы скрыться, но не нашел, и посмотрел - и вдруг видит: закры-
тая дверь. И он толкнул эту дверь, и она упала, и мой брат вошел и уви-
дел длинный проход и вошел туда. И не успел он опомниться, как двое лю-
дей вцепились в него, и они сказали моему брату: "Слава Аллаху, который
отдал тебя нам во власть! О враг Аллаха, вот уже три ночи, как ты не да-
ешь нам спать и нам нет покоя, и ты заставил нас вкусить смерть!" - "О
люди, в чем ваше дело?" - спросил мой брат; и они сказали: "Ты обманыва-
ешь нас и хочешь нас опозорить! Ты придумываешь хитрости и хочешь заре-
зать хозяина дома! Мало было тебе и твоим пособникам разорить его! Но
вынь нож, которым ты каждую ночь грозишь нам!) И они обыскали его и наш-
ли у него за поясом нож; и мои брат сказал им: "О люди, побойтесь Алла-
ха! Знайте. что моя история удивительна". - "А какова твоя история?" -
спросили они. И он рассказал свою историю, желая, чтобы его отпустили. И
они не стали слушать моего брата и не обратили внимания на его слова, и
разорвали его одежду, и нашли на нем следы ударов плетьми, и сказали: "О
проклятый, вот следы ударов!" И потом моего брата привели к вали, и мой
брат сказал про себя: "Я попался за мои грехи, и никто не освободит ме-
ня, если не Аллах великий". И вали спросил моего брага: "О несчастный,
что побудило тебя на это дело? Ты вошел в дом для убийства!" И мой брат
воскликнул: "Ради Аллаха прошу тебя, о эмир, выслушай мои слова и не то-
ропись со мною!" Но вали сказал: "Станем мы слушать слова вора, у кото-
рого на спине следы побоев! С тобой сделали такое дело не иначе как за
большой грех", - прибавил вали и велел дать моему брату сто ударов; и
моего брата побили сотнею ударов и посадили на верблюда и кричали о нем:
"Вот воздаяние, и наименьшее воздаяние, тому, кто врывается в чужие до-
ма!"
И вали приказал выгнать его из города, и мой брат пошел наобум, и,
услышав об этом, я пошел к нему и расспросил его, и он рассказал мне
свою историю и то, что с ним случилось, и я все время ходил с ним кругом
города, пока о нем кричали, а когда его выпустили, я пришел к нему и
взял его тайно и привел в город и стал выдавать ему что есть и что пить.


Рассказ о пятом брате цирюльника (ночи 32-33)

А что касается моего пятого брата, то у него были отрезаны уши, о по-
велитель правоверных, и был он человек бедный и просил у людей по вече-
рам, а днем тратил выпрошенное. А отец наш был дряхлый старик, далеко
зашедший в годах, и он умер и оставил нам семьсот дирхемов; и каждый из
нас взял по сто дирхемов. И мой пятый брат, взяв свою долю, растерялся и
не знал, что с нею делать; и когда он так раздумывал, вдруг пришло ему
купить на эти деньги всякого рода стеклянной посуды и извлечь из нее
пользу. И он купил на сто дирхемов стекла, поставил его на большой под-
нос и сел в одном месте продавать его. А рядом с ним была стена, и он
прислонился к ней спиной и сидел, размышляя о самом себе.
И он думал: "Моих основных денег в этом стекле - ею дирхемов, а я
продам его за двести дирхемов и затем куплю на двести дирхемов стекла и
продам его за четыреста дирхемов, и не перестану продавать и покупать,
пока у меня не окажется много денег. И я куплю на них всяких товаров,
драгоценностей и благовоний и получу большую прибыль, а после этого я
куплю красивый дом, и куплю невольников и коней и золотые седла, и стану
есть и пить, и не оставлю в городе ни одного певца или певицы, которых
бы я не привел к себе. И если захочет Аллах великий, я накоплю капитал в
сто тысяч дирхемов..." И все это он прикидывал в уме, а поднос со стек-
лом стоял перед ним; и он думал дальше: "А когда денег станет его тысяч
дирхемов, я пошлю посредниц, чтобы посвататься к дочерям царей и вези-
рей, и посватаюсь к дочери везиря, - до меня дошло, что она совершенна
по красоте и редкой прелести, - и дам за нее в приданое тысячу динаров;
и если ее отец согласится - так и будет, а если не согласится - я возьму
ее силой, наперекор его носу. И когда она окажется в моем доме, я куплю
десять маленьких евнухов, и куплю себе одежду из одежд царей и султанов,
и сделаю себе золотое седло, которое выложу дорогими самоцветами, а по-
том я выеду, и со мною будут рабы - пойдут вокруг меня и впереди меня, и
я поеду по городу, и люди будут меня приветствовать и благословлять ме-
ня. А потом я войду к везирю, отцу девушки (а рабы будут сзади меня, и
впереди меня, и справа от меня, и слева от меня), и когда везирь меня
увидит, он поднимется мне навстречу и посадит меня на свое место, а сам
сядет ниже меня, так как он мой тесть. А со мной будут два евнуха с дву-
мя кошельками, в каждом кошельке по тысяче динаров, и я дам ему тысячу
динаров в приданое за его дочь и подарю ему другую тысячу динаров, чтобы
он знал мое благородство, и щедрость, и величие моей души, и ничтожность
всего мирского в моих глазах. И если он обратится ко мне с десятью сло-
вами, я отвечу ему парой слов и уеду к себе домой. А когда придет
кто-нибудь из родных моей жены, я подарю ему денег и награжу его одеж-
дой; а если он явится ко мне с подарком, я его верну ему и не приму, -
чтобы знали, что я горд душой и ставлю свою душу лишь на ее место. А по-
том я велю им привести меня в порядок, и когда они это сделают, я прика-
жу привести невесту и как следует все уберу в моем доме, а когда придет
время открывания, я надену самую роскошную одежду и буду сидеть в платье
из парчи, облокотясь и не поворачиваясь ни вправо, ни влево, - из-за мо-
его большого ума и степенности моего разума. И моя жена будет стоять
предо мною, как луна, в своих одеждах и драгоценностях, и я не буду
смотреть на нее из чванства и высокомерия, пока все, кто будет тут, не
скажут: "О господин мой, твоя жена и служанка стоит перед тобой, соиз-
воль посмотреть на нее, ей тягостно так стоять". И они много раз поцелу-
ют предо мною землю, и тогда я подниму голову и взгляну на нее одним
взглядом, а потом опущу голову к земле. И ее уведут в комнату сна, а я
переменю свою одежду и надену что-нибудь лучшее, чем то, что на мне бы-
ло; и когда невесту приведут ко мне, я не взгляну на нее, пока меня те
попросят много раз, а потом я посмотрю на нее и опущу голову к земле, -
и я все время буду так делать, пока ее открывание не окончатся..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать третья ночь

Когда же настала тридцать третья ночь, она сказала: "Дошло до меня, о
счастливый царь, что брат цирюльника думал: "А потом я опущу голову к
земле и все буду так делать, пока ее открывание не кончится. А после я
прикажу кому-нибудь из слуг подать кошель с пятью сотнями динаров, и
когда невеста будет тут, я отдам его прислужницам и велю им ввести меня
к невесте. И когда меня введут, я не стану смотреть на нее и не Заговорю
с ней из презрения, чтобы говорили, что я горд душой. И ее мать придет и
поцелует мне голову и руку и скажет: "О господин, взгляни на твою слу-
жанку, она хочет твоей близости, залечи же ее сердце". А я не дам ей от-
вета; когда она это увидит, она встанет и поцелует мне ноги несколько
раз и скажет: "О господин мой, моя дочь красивая девушка, которая еще не
видала мужчины, и когда она увидит в тебе такую сдержанность, ее сердце
разобьется. Склонись же к ней и поговори с нею". И она поднимется и при-
несет мне кубок с вином, и ее дочь возьмет кубок, и когда она подойдет
ко мне, я оставлю ее стоять перед собой, а сам облокочусь на вышитую по-
душку, не глядя на нее, - из-за величия своей души, - пока она мне не
скажет, что я султан, высокий саном, и не попросит меня: "О господин
мой, заклинаю тебя Аллахом, не отвергай кубка из рук твоей служанки, ибо
я твоя невольница". Но я ничего ей не отвечу; и она будет ко мне приста-
вать и скажет: "Его обязательно надо выпить", - и поднесет его к моему
рту; и я махну рукой ей в лицо и отпихну ногой и сделаю вот так!" - и он
взмахнул ногой, и поднос со стеклом упал (а он был на высоком месте) и
свалился на землю, и все, что было на нем, разбилось.
И мой брат закричал и сказал: "Все это от величия моей души!" И тог-
да, о повелитель правоверных, он стал бить себя по лицу, и разорвал свою
одежду, и начал плакать и бить себя; и люди смотрели на него, идя на
пятничную молитву, и некоторые смотрели и жалели его, а другие о нем не
думали. И мой брат был в таком состоянии: ушли от него и деньги и при-
быль. И он просидел некоторое время плача; и вдруг видит - красивая жен-
щина едет на муле с золотым седлом, и с нею несколько слуг, к от нее ве-
ет мускусом, а едет она на пятничную молитву. И когда она увидела стекло
и состояние моего брата и его плач, ее взяла печаль, и сердце ее сжали-
лось над ним, и она спросила о его положении; и ей сказали: "С ним был
поднос стеклянной посуды, благодаря которой он кое-как жил, и посуда
разбилась, и его постигло то, что ты видишь". И тогда она позвала одного
из слуг и сказала ему: "Дай то, что есть с тобой, этому бедняге"; и слу-
га дал моему брату кошелек, где он нашел пятьсот динаров, и когда они
попали в его руки, он едва не умер от сильной радости.
И мой брат принялся благословлять ту женщину и вернулся в свое жилище
богатым и сидел размышляя; и вдруг - стучат в дверь. И он встал и открыл
и видит - незнакомая старуха. И она сказала ему: "О дитя мое, Знай, что
время молитвы уже близко, а я не совершила омовения, и мне бы хотелось,
чтобы ты меня пустил к себе в дом омыться". - "Слушаю и повинуюсь!" -
сказал мой брат и вошел и велел ей входить, и когда она вошла, он дал ей
кувшин для омовения.
И мой брат сел, и сердце его трепетало от радости изза динаров, и по-
том он завязал их в кошель; и когда он покончил с этим, старуха заверши-
ла омовение и, подойдя туда, где сидел мой брат, сотворила молитву в два
раката, а затем помолилась за моего брата хорошей молитвой. И он побла-
годарил ее за это и, протянув руку к динарам, дал ей два динара и сказал
про себя: "Это от меня милостыня". И когда старуха увидела динары, она
воскликнула: "Да будет Аллах превознесен! Почему ты смотришь на того,
кто тебя любит, как на нищего? Возьми твои деньги, они мне не нужны, и
положи их опять к себе на сердце; а если ты хочешь встретиться с той,
кто тебе их дал, я сведу ее с тобою - она моя подруга". - "О матушка, -
спросил мой брат, - как ухитриться попасть к ней?" И она сказала: "О ди-
тя мое, она имеет склонность к человеку богатому; возьми же с собой все
свои деньги и следуй за мной, и я приведу тебя к тому, что ты хочешь. А
когда ты встретишься с ней, употреби все, какие есть, ласки и приятные
слова, и ты получишь из ее прелестей И ее денег все, что хочешь".
И мой брат взял с собой все свое золото и поднялся и пошел с ней (и
он сам не верил этому); а старуха все шла, и мой брат следовал за нею до
одних больших ворот. И она постучала, и вышла невольница-гречанка и отк-
рыла ворота, и тогда старуха вошла и велела моему брату войти с нею, и
он вошел в большой дом и большую комнату, пол которой был устлан удиви-
тельными коврами, и там были повешены занавеси. И мой брат сел и положил
золото перед собой, а свой тюрбан он положил на колени; и не успел он
опомниться, как появилась девушка, лучше которой не видали смотрящие, и
она была одета в роскошные одежды. И мой брат поднялся на ноги; и когда
девушка увидела его, она засмеялась ему в лицо и сделала ему знак сесть.
А потом она велела запереть дверь и, подойдя к моему брату, взяла его за
руку, и они оба отправились и пришли к уединенной комнате и вошли в нее,
и оказалось, что она устлана разной парчой.
И мой брат сел, и ока села с ним рядом и немножко поиграла с ним, а
затем она поднялась и сказала: "Не двигайся с места, пока я не приду!" -
и скрылась от моего брата на некоторое время. И когда он так сидел,
вдруг вошел к нему черный раб огромного роста, и у него был обнаженный
меч. "Горе тебе, - воскликнул он, - кто привел тебя в это место и что ты
здесь делаешь?" И когда мой брат увидел его, он не был в состоянии дать
ему никакого ответа, и у него оцепенел язык, так что он не мог вымолвить
слова. И раб взял его и снял с него одежду и до тех пор бил его мечом
плашмя, пока он не упал без чувств на землю от побоев, и скверный раб
подумал, что он прикончил его. И мой брат услыхал, как он говорит: "Где
солильщица?" И к нему подошла девушка, несшая в руке большое блюдо, где
было много соли, и раб все время присыпал ею раны моего брата, но тот не
двигался, опасаясь, что раб узнает, что он жив, и убьет его и его душа
пропадет.
Потом невольница ушла, - говорил рассказчик, - и раб крикнул: "Где
погребщица?" И старуха подошла к моему брату и потащила его за ногу в
погреб и бросила его туда на множество убитых. И он провел в этом месте
два полных дня, и Аллах сделал соль причиною его жизни, так как она ос-
тановила кровь; и мой брат нашел в себе силу, чтобы двигаться, и поднял-
ся в погребе, и открыл над собою плиту (а он боялся), и вышел вон.
И Аллах даровал ему защиту, и брат вошел в темноту и скрылся в этом
проходе до утра, а когда наступило утреннее время, эта проклятая старуха
вышла на поиски другой дичи, и брат вышел за нею следом, а она не знала
этого. И он пришел в свое жилище и не переставал лечиться, пока не выз-
доровел, и следил за старухой, все время смотря, как она хватала людей
одного за другим и приводила их в тот дом, но ничего не говорил.
А потом, когда вернулись к нему его дух и сила, оп взял тряпку, сде-
лал из нее кошель, наполнил его стеклом и привязал к поясу. И он перео-
делся, чтобы его никто не узнал, и надел платье, и, взяв меч, спрятал
его под платье, и когда увидел старуху, сказал ей на языке персиян: "О
старуха, я чужеземец и прибыл сегодня в этот город и никого не знаю. Нет
ли у тебя весов, вмещающих пятьсот динаров? Я тебе подарю немного из
них". И старуха ответила: "У меня сын меняла, и у него есть всякие весы.
Пойдем со мною, раньше чем он уйдет со своего места, и он свешает твое
золото". - "Иди впереди меня!" - сказал мой брат; и она пошла, а брат
сзади, и, подойдя к воротам, она постучала, и вышла та самая девушка и
открыла ворота. И старуха засмеялась ей в лицо и сказала: "Я сегодня
принесла вам жирный кусок мяса". И девушка взяла моего брата за руку и
ввела его в то помещение, куда он входил прежде. И она немного посидела
подле него и поднялась и сказала: "Не уходи, пока я не вернусь к тебе",
- и ушла. И не успел мой брат опомниться, как пришел проклятый раб, и с
ним был тот обнаженный меч. И он сказал моему брату: "Поднимайся, прок-
лятый!" - И мой брат поднялся, и раб пошел впереди него, а брат мой шел
сзади; и он протянул руку к мечу, что был у него под платьем, и ударил
им раба, и скинул ему голову с плеч, потащил его за ногу к погребу и
крикнул: "Где солильщица?" И тогда пришла девушка с блюдом, в котором
была соль, и, увидав моего брата и в его руке меч, она бросилась бежать,
но брат последовал За нею и ударил ее и отрубил ей голову. А потом он
закричал: "Где старуха?" И она пришла, и брат спросил ее: "Узнаешь ты
меня, скверная старуха?" А она отвечала: "Нет, господин". И мой брат
сказал: "Я владелец денег, к которому ты пришла, и ты у меня омылась и
помолилась и призвала меня сюда". - "Побойся Аллаха и подумай еще о моем
деле", - сказала старуха; но мой брат и не посмотрел на нее и так ударил
ее, что разрубил на четыре куска, а потом он вышел искать девушку; и
когда она увидела его, ее ум улетел, и она воскликнула: "Пощады!" И мой
брат пощадил ее.
"Что привело тебя к этому черному?" - спросил он тогда ее; она сказа-
ла: "Я была невольницей одного купца, а эта старуха заходила ко мне, и я
с нею подружилась. И в один из дней она сказала мне: "У нас свадьба,
равной которой никто не видел, и я хочу, чтобы ты посмотрела на нее". И
я отвечала ей: "Слушаю и повинуюсь!", потом я надела свою лучшую одежду
и драгоценности и взяла с собою кошелек с сотнею динаров и пошла с нею,
и она привела меня в этот дом. И, войдя, я не успела опомниться, как
этот черный взял меня, и я в таком положении уже три года из-за хитрости
проклятой старухи". - "А есть у него что-нибудь в этом доме?" - спросил
мои брат, и она сказала: "У него есть много, и если ты можешь это пере-
нести, перенеси, попросив совета у Аллаха".
И мой брат поднялся и пошел с нею, и она открыла сундуки, в которых
были мешки, и мой брат впал в недоуменно, а девушка сказала ему: "Иди
теперь и оставь меня здесь и приведи кого-нибудь, чтобы снести деньги".
И мой брат вышел и нанял десять человек и пришел к воротам, по нашел их
открытыми и не увидел ни девушки, пи мешков, кроме немногих, - одни
только ткани. Он понял, что девушка обманула его, и взял оставшиеся
деньги и, открыв кладовые, забрал то, что в них было, и ничего не оста-
вил Б доме, и провел ночь радостный.
А когда настало утро, он нашел у ворот двадцать солдат, которые вце-
пились в него и сказали: "Вали тебя требует". И они взяли его, и мой
брат стал проситься у них пройти в свой дом, но они не дали ему времени
вернуться домой, и мой брат обещал им много денег, но они отказались. И
они крепко связали его веревкой и повели, и им встретился по дороге один
его приятель, и мой брат уцепился за его полу и стал просить его посто-
ять с ним, чтобы помочь ему освободиться из их рук. И этот человек оста-
новился и спросил их, в чем с ним дело; и они сказали: "Вали приказал
нам привести его к себе, и вот мы идем с ним". И друг моего брата попро-
сил их освободить его, с тем что он даст им пятьсот динаров, и сказал
им: "Когда вернетесь к вали, скажите ему: "Мы его не нашли". Но они от-
вергли его слова и взяли моего брата, таща его вниз лицом, и привели его
к вали; и когда вали увидел моего брата, он спросил его: "Откуда у тебя
эти ткани и деньги?" - "Я хочу пощады", - сказал мой брат; и вали дал
ему платок пощады, и тогда брат рассказал ему о том, что случилось и что
произошло у него со старухой, с начала до конца, и о бегстве девушки и
сказал вали: "А то, что я взял, возьми из этого, сколько хочешь, и ос-
тавь мне, на что кормиться". И вали взял все деньги и ткани и побоялся,
что весть об этом дойдет до султана, и сказал моему брату: "Уходи из
этого города, а не то я тебя повешу!" И мой брат отвечал: "Слушаю и по-
винуюсь!" - и ушел в какой-то город, и на него напали воры и раздели его
и побили и обрезали ему уши. И я услыхал весть о нем и вышел к нему, и
взял для него одежду, и привел его тайно в город, и стал ему выдавать
что пить и что есть.


Рассказ о шестом брате цирюльника (ночь 33)

А что касается моего шестого брата, о повелитель правоверных, то у
него отрезаны губы. Он обеднел и вышел однажды поискать чего-нибудь,
чтобы удержать в теле жизнь; и вот, когда он шел какой-то дорогой, он
вдруг видит прекрасный дом с широким, высоким портиком, а возле ворот -
слуги и люди, приказывающие и запрещающие. И он спросил кого-то из стоя-
вших там, и тот сказал: "Это дом одного из семьи Бармакидов". И тогда
мой брат подошел к привратникам и попросил у них чегонибудь, и они ска-
зали: "Войди в ворота дома - найдешь то, что любишь, у нашего господи-
на". И мой брат вошел под портик и прошел под ним и достиг дома, краси-
вого до предела красоты и изящества, и посреди него был сад, подобного
которому он не видел, а пол в нем был выложен мрамором, и повешены были
там занавеси.
И брат мой остался в недоумении, не зная, куда направиться, и пошел к
возвышенной части покоя, и увидел человека с красивым лицом и бородой; и
тот, увидев моего брата, поднялся к нему и приветствовал его и спросил
его о его положении, и брат сообщил ему, что он нуждается.
И, услышав слова моего брата, этот человек проявил сильное огорчение
и, взявшись рукою за свою одежду, разорвал ее и воскликнул: "Я живу в
этом городе, а ты в нем голодаешь! Мне не вынести этого!"
И он обещал ему всякие блага и сказал: "Ты непременно должен разде-
лить со мной соль". И мой брат ответил: "О господин, у меня нет терпе-
ния, и я сильно голоден!" И хозяин крикнул: "Эй, мальчик, подай таз и
кувшин! - и сказал: Подойди и вымой руки". И мой брат поднялся, чтобы
помыть руки, но не увидел ни таза, ни кувшина. А хозяин стал делать дви-
жения, точно он моет руки, и потом крикнул: "Подайте столик!" Но мой
брат ничего не увидал. И тот человек сказал ему: "Пожалуйста, поешь это-
го кушанья, не стыдись!" - и стал делать движения, как будто он ест, и
говорил моему брату: "Удивительно, как ты мало ешь! Не ограничивай себя
в еде, я знаю, как ты голоден!" И мой брат стал делать вид, что ест, а
хозяин говорил ему: "Ешь и смотри, как хорош и как бел этот хлеб". Но
брат ничего не видел и думал про себя: "Этот человек любит издеваться
над людьми". "О господин мой, - сказал ему мой брат, - я в жизни не ви-
дал хлеба белее и вкуснее этого". И он отвечал: "Его испекла невольница,
которую я купил за шестьсот динаров". Потом хозяин дома крикнул: "Эй,
мальчик, подай мясной пирог, первое кушанье, и прибавь в него жиру!" И
спросил моего брата: "О гость, заклинаю тебя Аллахом, видел ли ты пирог
лучше этого? Ради моей жизни, ешь, не стыдись! Эй, мальчик, - крикнул он
затем, - подай нам мясо в уксусе и жирных куропаток!" И сказал моему
брату: "Ешь, гость, ты голоден и нуждаешься в этом". И мой брат стал во-
рочать челюстями и жевать, а гот человек требовал кушанье за кушаньем,
но ничего не приносили, и он только приказывал моему брату есть.
Потом он крикнул: "Эй, мальчик, подай нам цыплят, начиненных фисташ-
ками!" И сказал моему брату: "Заклинаю тебя жизнью, о мой гость, этих
цыплят откармливали фисташками, - поешь же того, чему подобного ты ни-
когда не ел, и не стыдись". - "О господин мой, это хорошо!" - отвечал
мой брат; и хозяин стал подносить руку ко рту моего брата, как бы кормя
его, и перечислял блюда, расхваливая их моему брату, который был голо-
ден, и его голод еще увеличился, так что ему хотелось хотя бы ячменной
лепешки. "Видел ли ты пряности лучше тех, что в этих кушаньях?" - спро-
сил он потом; и мой брат ответил: "Нет, господин". И тот сказал: "Ешь
хорошенько и не стыдись!" - "Мне уже довольно еды", - отвечал мой брат;
и хозяин дома крикнул: "Уберите это и подайте сладости!" И сказал моему
брату: "Поешь вот этого, это прекрасное кушанье, и покушай этих пышек.
Заклинаю тебя жизнью, возьми эту пышку, пока с нее не стек сок". - "Да
не лишусь я тебя, о господин мой!" - воскликнул мой брат и принялся
расспрашивать его, много ли мускуса в пышках; и хозяин дома отвечал: "У
меня обычно кладут в каждую пышку мискаль мускуса и полмискаля амбры". И
при всем этом мой брат двигал головой и ртом и играл челюстями. "Ешь
этот миндаль, не стыдись", - сказал хозяин дома; и мой брат отвечал: "О
господин мой, с меня уже довольно, я не в состоянии что-нибудь съесть!"
А хозяин дома воскликнул: "О гость, если хочешь чего-нибудь съесть и
насладиться, Аллахом, Аллахом заклинаю тебя, не будь голоден!" - "О гос-
подин, - сказал мой брат, - как может быть голоден тот, кто съел все эти
кушанья?" И потом мой брат подумал и сказал про себя: "Обязательно сде-
лаю с ним дело, после которого он раскается в таких поступках!" А тот
человек крикнул: "Подайте нам вино!" И слуги стали двигать руками в воз-
духе, точно подают вино. И хозяин подал брату кубок и сказал: "Возьми
этот кубок, и если вино тебе понравится, скажи мне". - "О господин, -
отвечал мой брат, - оно хорошо пахнет, но я привык пить старое вино, ко-
торому двадцать лет". - "Постучись-ка в эту дверь - ты сможешь несколько
его выпить", - сказал хозяин; и мой брат воскликнул: "О господин, твоей
милостью!" - и сделал движение рукой, как будто пьет, а хозяин дома ска-
зал: "На здоровье и в удовольствие!" Потом он сделал вид, что выпил, и
подал моему брату второй кубок, и тот выпил и сделал вид, что опьянел, а
затем мой брат захватил его врасплох и, подняв руку так, что стало видно
белизну его подмышки, дал ему затрещину, от ко горой зазвенело в помеще-
нии. И он дал ему еще затрещину, второй раз, и тот человек воскликнул:
"Что это, негодяй?" И мой брат отвечал: "О господин мой, ты был милостив
к твоему рабу, и ввел его в свой дом и дал ему поесть пищи и напоил его
старым вином, и он охмелел и стал буянить, но ты достаточно возвышен,
чтобы снести его глупость и простить ему вину".
И, услышав его слова, хозяин дома громко рассмеялся и сказал: "Я уже
долгое время потешаюсь над людьми и издеваюсь над друзьями, но не видел
ни у кого такой выносливости и сообразительности, чтобы проделать со
мною все эти дела. А теперь я простил тебя; будь же моим сотрапезником
взаправду и никогда не расставайся со мной". И он велел вынести множест-
во сортов кушаний, которые упомянул вначале, и они с моим братом ели,
пока не насытились, а затем они перешли в комнату для шитья; и вдруг там
оказались невольницы, подобные лунам, и они стали петь на все голоса и
под все инструменты, а потом оба принялись пить, и их одолел хмель; и
тот человек подружился с моим братом так, что стал ему точно брат, и по-
любил его великой любовью, и наградил его. А когда настало утро, они
снова принялись за еду и питье, - и так продолжалось в течение двадцати
лет. А потом тот человек умер, и султан захватил его имущество и то, что
было у моего брата, и султан отбирал у него деньги, пока не оставил его
бедняком, ничего не имеющим.
И мой брат вышел, убегая наобум; и когда он был посреди дороги, на
него напали кочевники и взяли его в плен. Они привели его к себе в стан,
и тот, кто его забрал, стал его мучить и говорил ему: "Выкупи у меня
твою душу за деньги, а не то я тебя убью!"; а мой брат плакал и говорил
ему: "Клянусь Аллахом, у меня ничего нет! Я твой пленник, делай со мной,
что хочешь".
И кочевник вынул нож и отрезал моему брату губы и все сильнее приста-
вал к нему с требованиями. А у кочевника была красивая жена, и когда он
выходил, она предлагала себя моему брату и старалась прельстить его, а
он отказывался; но когда наступил один из дней и она стала соблазнять
брата, он принялся играть с нею и посадил ре к себе на колени. И в это
время ее муж вдруг вошел к ней: и, увидав моего брата, воскликнул: "Горе
тебе, проклятый, теперь ты хочешь испортить мою жену!" И он вынул нож и
отрезал ему зебб и, взвалив моего брата на верблюда, бросил его на горе
и оставил.
И мимо него проходили путешественники, и они узнали его, и накормили
и напоили, и сообщили мне, что с ним случилось; и я пришел к нему и по-
нес его, и принес его в город, и назначил ему всего достаточно. И вот я
пришел к тебе, о повелитель правоверных, и побоялся уйти отсюда, прежде
чем расскажу тебе: это было бы ошибкой. Ведь за мною шесть братьев и я
забочусь о них".
И когда повелитель правоверных услышал мою историю и то, что я расс-
казал ему о моих братьях, он засмеялся и сказал: "Твоя правда, о Мол-
чальник, ты немногоречив, и в тебе нет болтливости, но теперь уходи из
этого города и живи в другом!" - И он выгнал меня под стражей.
И я входил в города и обходил области, пока не услышал о его смерти и
о том, что халифом стал другой, и тогда я пришел в этот город; и оказа-
лось, что мои братья уже умерли. И я пошел к этому юноше и сделал с ним
наилучшие дела, и если бы не я, его наверное бы убили, но он обвинил ме-
ня в том, чего во мне нет. И то, о собрание, что он передал о моей болт-
ливости, - ложь. Из-за этого юноши я обошел многие страны, пока не дос-
тиг этой земли и не застал его у вас, и не от моего ли это великодушия,
о благое собрание?"
И когда мы услышали историю цирюльника и его многие речи и то, что он
обидел этого юношу, мы взяли цирюльника и схватили его, и заточили, и
сели, спокойные, и поели, и выпили, и пир продолжался до призыва к пос-
леполуденной молитве. И потом я вышел и пришел домой, и моя жена насупи-
лась и сказала: "Ты веселишься и развлекаешься, а я грущу! Если ты меня
не выведешь и не будешь со мной гулять остаток дня, я разорву веревку
нашей близости и причина нашей разлуки будет в тебе".
И я вышел с нею, и мы гуляли до вечера, а затем ми вернулись и встре-
тили горбуна, который был пьян через край, и он говорил такие стихи:
"Стекло прозрачно, - и ясно, как вино,
Что они похожи, и смутно дело тут:
И как будто есть вино, а кубка нет,
И как будто кубок есть, а нет вина".
И я пригласил его и вышел купить жареной рыбы, и мы сели есть, а по-
том моя жена дала ему кусок хлеба и рыбы и сунула их ему в рот, и затк-
нула его, и горбун умер; и я снес его и ухитрился бросить его в дом это-
го врача-еврея, а врач изловчился и бросил его в дом надсмотрщика а
надсмотрщик ухитрился и бросил на дороге христианина-маклера. Вот моя
история и то, что я вчера пережил, - не удивительное ли это истории гор-
буна?"
И, услышав рту историю, царь Китая затряс головой от восторга и проя-
вил удивление и сказал: "Эта история, что произошла между юношей и болт-
ливым цирюльником, поистине лучше и прекраснее истории лгуна-горбуна!"
Потом царь приказал одному из придворных: "Поймите с портным и приве-
дите цирюльника из заточения: я послушаю его речи, и он будет причиной
освобождения вас всех; а этого горбуна мы похороним..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать четвертая ночь

Когда же настала тридцать четвертая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что царь Китая сказал: "Приведите ко мне ци-
рюльника, и он будет причиной вашею освобождения, а этого горбуна мы по-
хороним, - ведь он со вчерашнего дня мертвый - и сделаем ему гробницу".
И не прошло минуты, как придворный с портным отправились в тюрьму и
вывели оттуда цирюльника и шли с ним, пока не остановились перед царем.
И, увидев цирюльника, царь всмотрелся в него - и вдруг оказывается: что
дряхлый старик, зашедший за девяносто, с черным лицом, белой бородой и
бровями, обрубленными ушами и длинным носом, и в душе его - глупость. И
царь засмеялся от его вида и сказал: "О Молчальник, я хочу, чтобы ты
рассказал мне какую-нибудь из твоих историй". И цирюльник спросил: "О
царь времени, а какова история этого христианина, и еврея, и мусульмани-
на, и мертвого горбуна, который среди вас, и что за причина этого собра-
ния?" - "А почему ты об этом спрашиваешь?" - сказал царь Китая; и ци-
рюльник отвечал: "Я спрашиваю о них, чтобы царь узнал, что я не болтун и
я не виновен в болтливости, в которой они меня обвиняют. Я тот, чье имя
Молчальник, и во мне есть доля от моего имени, как сказал поэт:
Не часто глаза твои увидят прозванного,
Чтоб не был, коль всмотришься, в прозванье весь смысл его".
"Изложите цирюльнику историю этого горбуна и то, что случилось с ним
в вечернюю пору и что рассказывали еврей, христианин, надсмотрщик и
портной", - сказал царь; и они это сделали (а в повторении нет пользы!),
и после этого цирюльник покачал головой и воскликнул: "Клянусь Аллахом,
это, поистине, удивительная диковина! Откройте этого горбуна!"
И ему открыли горбуна, и он сел около него и, взяв его голову на ко-
лени, посмотрел ему в лицо и стал так смеяться, что перевернулся навз-
ничь, а потом воскликнул: "Всякая смерть удивительна, но о смерти этого
горбуна следует записать золотыми чернилами!" И все собравшиеся оторопе-
ли от слов цирюльника, и царь удивился его речам и спросил: "Что с то-
бой, о Молчальник? Расскажи нам". И цирюльник ответил: "О царь времени,
клянусь твоей милостью, в лгуне-горбуне есть дух!" И цирюльник вынул
из-за пазухи шкатулку и, открыв ее, извлек из нее горшочек с жиром и
смазал им шею горбуна и жилы на ней, а потом он вынул два железных крюч-
ка и, опустив их ему в горло, извлек оттуда кусок рыбы с костью, и когда
он вынул его, оказалось, что он залит кровью. А горбун один раз чихнул,
и вскочил на ноги, и погладил себя по лицу, и воскликнул: "Свиде-
тельствую, что нет бога, кроме Аллаха, и что Мухаммед - посланник Алла-
ха!" И царь и присутствующие удивились тому, что они воочию увидели.
И царь Китая так смеялся, что лишился чувств, и присутствующие тоже;
и султан сказал: "Клянусь Аллахом, это удивительная история, и я в жизни
не слышал диковиннее ее!"
"О мусульмане, о все воины, - спросил потом султан, - видели ли вы в
жизни, чтобы кто-нибудь умер и потом ожил? Если бы Аллах не послал ему
этого цирюльника (а он был причиной его жизни), горбун наверное бы
умер".
И все сказали: "Клянемся Аллахом, это удивительная диковина!" А потом
царь Китая приказал записать эту историю золотыми чернилами, и ее запи-
сали и затем положили в казну царя. А после этого он наградил еврея,
христианина и надсмотрщика, каждого из них драгоценной одеждой, и велел
им уходить; и они ушли. А затем царь обернулся к портному и наградил его
драгоценной одеждой и сделал своим портным; он назначил ему выдачи и по-
мирил его с горбуном, и наградил горбуна дорогой и красивой одеждой и
назначил ему выдачи, сделав его своим сотрапезником, а цирюльника он по-
жаловал и назначил его главным цирюльником царства и своим собутыльни-
ком. И они пребывали в сладостнейшей и приятнейшей жизни, пока не пришла
к ним Разрушительница наслаждений и Разлучительница собраний.
Но это нисколько не удивительнее рассказа о двух везирях и
Анис-аль-Джалис". - "А как это было?" - спросила Дуньязада.


Рассказ о двух везирях и Анис аль-Джалис (ночи 34-38)

Дошло до меня, о счастливый царь, - сказала Шахразада, - что был в
Басре царь из Царей, который любил бедняков и нищих и был благосклонен к
подданным и одаривал из своих денег тех, кто верил в Мухаммеда, да бла-
гословит его Аллах и да приветствует! И он был таков, как сказал о чем
один:
Повелитель ваш, если конный враг кружит вокруг него,
Поражает рать неприятелей острорежущим,
И в сердцах копьем он черты проводит. Столь гневен оп,
Когда видишь ты, как он всадников под щитом разит.
И звали его царь Мухаммед ибн Сулейман аз-Зани, и у него было два ве-
зиря, один из которых прозывался аль Муин ибн Сави, а другого звали
аль-Фадл ибн Хакан. И аль-Фадл ибн Хакан был великодушнейший человек
своего времени и вел хорошую жизнь, так что сердца соединились в любви к
ному, и люди единодушно советовались с ним, и все молились о его долгой
жизни - ибо в нем было чистое добро и он уничтожил зло и вред.
А везирь аль-Муин ибн Сави ненавидел людей и не любил добра, и в нем
было одно зло, как о нем сказано:
Прибегай к достойным сынам достойных, - поистине,
Породит достойный и сын достойных-достойных.
И оставь злодеев, сынов злодеев, - поистине,
Породят злодеи, сыны злодеев - злодеев.
И люди, насколько они любили аль-Фадла ибн Хакана, настолько ненави-
дели аль-Муина ибн Сави.
И властью всемогущего случилось так, что царь Мухаммед ибн Сулейман
аз-Зейни однажды сидел на престоле своего царства, окруженный вельможами
правления, и позвал своего везиря аль-Фадла ибн Хакана и сказал ему: "Я
хочу невольницу, которой не было бы лучше в ее время и чтобы она была
совершенна по красоте и превосходила бы других стройностью и обладала
похвальными качествами".
И вельможи правления сказали: "Такую найдешь только за десять тысяч
динаров". И тогда султан крикнул своего казначея и сказал: "Отнеси де-
сять тысяч динаров аль-Фадлу ибн Хакану!" - и казначей исполнил приказа-
ние султана.
А везирь ушел, после того как султан велел ему ходить каждый день на
рынок и передать посредникам то, что мы говорили, и чтобы не продавали
ни одной невольницы выше тысячи динаров ценою, пока ее не покажут вези-
рю. И невольниц не продавали, прежде чем их покажут везирю, но никакая
невольница, что попадала к ним, не нравилась ему.
В один из дней вдруг пришел ко дворцу везиря альФадла ибн Хакана пос-
редник и, у видя его на коне, въезжающим в царский дворец, схватил его
стремя и сказал:
"О ты, кто обычай царства снова воссоздал!
Везирь - о, да будешь ты обрадован вечно!
Умершую щедрость ты опять воскресил средь нас,
Да будут труды твои Аллаху приятны!"
"О господин, - сказал он потом, - то, что отыскать было прежде благо-
родное повеление, - готово!" - и везирь воскликнул: "Ко мне с нею!" И
посредник на некоторое время скрылся, и пришла с ним девушка стройная
станом, с высокой грудью, насурьмленным оком и овальным лицом, с худоща-
вым телом и тяжкими бедрами, в лучшей одежде, какая есть из одежд, и со
слюной слаще патоки, и ее стан был стройнее гибких веток и речи нежнее
ветерка на заре, как сказал о ней кто-то:
Диковина прелести, чей лик, как луна средь звезд,
Великая в племени газелей и нежных серн.
Властитель престола дал ей блеск и возвышенность,
И прелесть, и ум, и стан затем, что похож на ветвь,
И в небе лица ее семь звезд на щеке у ней,
Как стражи ее хранят они от смотрящего.
И если захочет муж похитить хоть взгляд у ней -
Сожгут его демоны речей ее жаром звезд.
И когда везирь увидал ее, он был ею восхищен до пределов восхищения,
а затем он обратился к посреднику и спросил его: "Сколько стоит эта не-
вольница?" - и тот ответил: "Цена за нее остановилась на десяти тысячах
динаров, и ее владелец клянется, что эти десять тысяч динаров не покроют
стоимости цыплят, которых она съела, и напитков, и одежд, которыми она
наградила своих учителей, так как она изучила чистописание, и граммати-
ку, и язык, и толкование Корана, и основы законоведения и религии, и
врачевание, и времяисчисление, и игру на увеселяющих инструментах". -
"Ко мне с ее господином!" - сказал везирь, и посредник привел его в тот
же час и минуту, и вдруг, оказывается, он человек из персиян, который
прожил, сколько прожил, и судьба потрепала его, но пощадила, как сказал
о нем поэт:
Потряс меня рок и как потряс-то!
Ведь року присуща мощь и сила.
Я раньше ходил не уставая -
Теперь же устал, хоть не хожу я.
"Согласен ли ты взять за эту невольницу десять тысяч динаров от сул-
тана Мухаммеда ибн Сулеймана аз-Зейни?" - спросил везирь, и персиянин
воскликнул: "Клянусь Аллахом, я предлагаю ее султану ни за что - это для
меня обязательно!" И тогда везирь велел принести деньги, и их принесли и
отвесили персиянину.
И работорговец подошел к везирю и сказал ему: "С разрешения нашего
владыки везиря, я скажу!" - "Подавай, что у тебя есть!" - ответил ве-
зирь, и торговец сказал: "По моему мнению, лучше тебе не приводить этой
девушки к султану в сегодняшний день: она прибыла из путешествия, и воз-
дух над нею сменился, и путешествие поистерло ее. Но оставь ее у себя во
дворце на десять дней, пока она не придет в обычное состояние, а потом
сведи ее в баню, одень ее в наилучшие одежды и отведи ее к султану - те-
бе будет при этом полнейшее счастье".
И везирь обдумал слова работорговца и нашел их правильными. Он привел
девушку к себе во дворец и отвел ей отдельное помещение и каждый день
выдавал ей нужные кушанья, напитки и прочее, и она провела таким образом
некоторое время.
А у везиря аль-Фадла ибн Хакана был сын, подобный луне, когда она по-
явится, с липом как месяц и румяными щеками, с родинкой, словно точка
амбры, и с зеленым пушком, подобно тому, как поэт сказал о нем, ничего
не упуская:
Он луна, что взором разит своим, когда всмотрится.
Или, как ветвь - губящая стройностью, когда склонится.
Как у зипджей [63] кудри, как золото цвет лица его,
Он чертами нежен, а стан его на тростник похож.
О жестокость сердца и нежность стройных боков его!
Отчего нельзя от сердца к стану послать ее?
Коль была бы нежность боков его в душе его,
Никогда бы не был жесток с влюбленным и злобен он.
О хулящий пас за любовь к нему, будь прощающим!
Кто отдаст мне тело, что взято в плен изнурением?
Виноваты здесь лишь душа и взоры очей моих;
Так забудь упреки, оставь меня в этой горести!
И юноша не знал об этой невольнице, а его отец научил ее и сказал: "О
дочь моя, знай, что я купил тебя только как наложницу для царя Мухаммеда
ибн Сулеймана аз-Зейни, а у меня есть сын, который не оставался на улице
один с девушкой без того, чтобы не иметь с нею дело. Будь же с ним нас-
тороже и берегись показать ему твое лицо и дать ему услышать твои речи".
И девушка отвечала ему: "Слушаю и повинуюсь!" - и он оставил его и уда-
лился.
А по предопределенному велению случилось так, что девушка в один из
дней пошла в баню, что была в их жилище, и одна из невольниц вымыла ее,
и она надела роскошные платья, так что увеличилась ее красота и пре-
лесть, и вошла к госпоже, жене везиря, и поцеловала ей руку, и та сказа-
ла: "На здоровье, Аниз аль-Джалнз! Хороша ли баня?" - "О госпожа, - от-
вечала она, - мне недоставало только твоего присутствия там". И тогда
госпожа сказала невольницам: "Пойдемте в баню!" - и те ответили: "Внима-
ние и повиновение" И они поднялась, и их госпожа меж ними, и она поручи-
ла двери той комнаты, где находилась Анис аль Джалис, там маленьким не-
вольницам и сказала им: "Не давайте никому войти к девушке!" И они отве-
чали: "Внимание и повиновение!"
И когда Анис аль-Джалис сидела в комнате, сын везиря, а звали его
Нар-ад-дин Али, вдруг пришел и спросил о своей матери и о девушках, и
невольницы ответили: "Они пошли в баню".
А невольница Анис аль-Джалис услыхала слова Нурад дина Али, сына ве-
зиря, будучи внутри комнаты, и сказала про себя: "Посмотреть бы, что это
за юноша, о котором везирь говорил мне, что он не оставался с девушкой
на улице без того, чтобы не иметь с ней дело! Клянусь Аллахом, я хочу
взглянуть на него!" И поднявшись (а она была только что из бачи), она
подошла к двери комнаты и посмотрела на Нур-ад-дина Али, и вдруг оказы-
вается - это юноша, подобный луне в полнолуние. И взгляд этот оставил
после себя тысячу вздохов, и юноша бросил взгляд и взглянул на нее взо-
ром, оставившим после себя тысячу вздохов, и каждый из них попал в сети
любви к другому.
И юноша подошел к невольницам и крикнул на них, л. они вбежали от не-
го и остановились вдалеке, глядя, что он сделает. И вдруг он подошел к
двери комнаты, открыл ее и вошел к девушке и сказал ей: "Тебя мой отец
купил для меня?" И она отвечала: "Да", - и тогда юноша подошел к ней (а
он был в состоянии опьянения), и взял ее ноги (и положил их себе вокруг
пояса, а она сплела руки на его шее и встретила его поцелуями, вскрики-
ваниями и заигрываниями, и он стал сосать ел язык, и она сосала ему
язык, и он уничтожил ее девственность.
И когда невольницы увидали, что их молодой господин вошел к девушке
Анис аль-Джалис, они закричали и завопили, а юноша уже удовлетворил нуж-
ду и вышел, убегая и ища спасения, и бежал, боясь последствий того дела,
которое он сделал. И, услышав вопли девушек, их госпожа поднялась и выш-
ла из бани (а пот капал с нее) и спросила: "Что это за вопли в доме? -
и, подойдя к двум невольницам, которых она посадила у дверей комнаты,
она воскликнула: - Горе вам, что случилось?" И они, увидав его, сказали:
"Наш господин Нур-ад-дин пришел к нам и побил нас, и мы вбежали от него,
а он вошел к Анис альДжалис и обнял се, и мы не знаем, что он сделал
после этого. А когда мы кликнули тебя, он убежал". И тогда госпожа по-
дошла к Анис аль-Джалис и спросила ее: "Что случилось?" - и она отвеча-
ла: "О госпожа, я сижу, и вдруг входит ко мне красивый юноша и спрашива-
ет: "Тебя купил для меня отец?" И я отвечала: "Да!" - и клянусь Аллахом,
госпожа, я думала, что его слова правда, - и тогда он подошел ко мне и
обнял меня". -
"А говорил он тебе еще что-нибудь, кроме этого?" - спросила ее госпо-
жа, и она ответила: "Да, и он взял от меня три поцелуя". - "Он не оста-
вил тебя, не обесчестив!" - воскликнула госпожа и потом заплакала и ста-
ла бить себя по лицу, вместе с невольницами, боясь за Hyp ад-дина, чтобы
его не зарезал отец.
И пока это происходило, вдруг вошел везирь и спросил, в чем дело, и
его жена сказала ему: "Поклянись мне, что то, что я скажу, ты выслуша-
ешь!" - "Хорошо", - отвечал везирь. И она повторила ему, что сделал его
сын, и везирь опечалился и порвал на себе одежду и стал бить себя по ли-
цу и выщипал себе бороду. И его жена сказала: "Не убивайся, я дам тебе
из своих денег десять тысяч динаров, ее цену". И тогда везирь поднял к
ней голову я сказал: "Горе тебе, не нужно мне ее цены, но я боюсь, что
пропадет моя душа и мое имущество". - "О господин мой, а как же так?" -
спросила она. И везирь сказал:
"Разве ты не знаешь, что за нами следит враг, которого зовут аль-Муин
ибн Сави? Когда он услышит об этом деле, он пойдет к султану..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать пятая ночь

Когда же настала тридцать пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что везирь говорил своей жене: "Разве ты не знаешь, что
за нами следит враг, по имени аль-Муин ибн Сави, и когда он услышит об
этом деле, он пойдет к султану и скажет ему: "Твой везирь, который, как
ты говоришь, тебя любит, взял у тебя десять тысяч динаров и купил на них
девушку, равной которой никто не видел, и когда она ему понравилась, он
сказал своему сыну: "Возьми ее, у тебя на нее больше прав, чем у султа-
на". И он ее взял и уничтожил ее девственность. И вот эта невольница у
него". И царь скажет: "Ты лжешь!" - а он ответит царю: "С твоего позво-
ления, я ворвусь к нему и приведу ее тебе". И царь прикажет ему это сде-
лать, и он обыщет дом и заберет девушку и приведет ее к султану, а тот
спросит ее, и она не сможет отрицать, и аль-Муин скажет: "О господин, ты
знаешь, что я тебе искренний советчик, но только нет мне у вас счастья".
И султан изуродует меня, а все люди будут смотреть на это, и пропадет
моя душа". И жена везиря сказала ему: "Не дай никому узнать об этом -
это дело случилось втайне - и вручи свое дело Аллаху в этом событии". И
тогда сердце везиря успокоилось.
Вот что было с везирем. Что же касается Нур-ад-дина Али, то он испу-
гался последствий своего поступка и проводил весь день в садах, а в кон-
це вечера он приходил к матери и спал у нее, а перед утром вставал и
уходил в сад. И так он поступал месяц, не показывая отцу своего лица. И
его мать сказала его отцу: "О господин, погубим ли мы девушку и погубим
ли сына? Если так будет продолжаться, то он уйдет от нас". - "А как же
поступить?" - спросил ее везирь. И она сказала: "Не спи сегодня ночью и,
когда он придет, схвати его - и помиритесь. И отдай ему девушку - она
любит его, и он любит ее, а я дам тебе ее цену".
И везирь подождал до ночи и, когда пришел его сын, он схватил ею и
хотел его зарезать, но мать Нур-ад-дина позвала его и спросила: "Что ты
хочешь с ним сделать?" - "Я зарежу его", - отвечал везирь, и тогда сын
спросил своего отца: "Разве я для тебя ничтожен?" И глаза везиря напол-
нились слезами, и он воскликнул: "О дитя любви, как могло быть для тебя
ничтожно, что пропадут мои деньги и моя душа?" И юноша отвечал: "Послу-
шай, о батюшка, что сказал поэт:
Пусть и грешен я, по всегда мужи разумные
Одаряли грешных прошением всеобъемлющим.
И на что же ныне надеяться врагам твои и,
Коль они в почине, а ты по месту превыше всех?"
И тогда везирь поднялся с груди своего сына и сказал: "Дитя мое, я
простил тебя!" - и его сердце взволновалось, а сын его поднялся и поце-
ловал реку своего отца, и тот сказал: "О дитя мое, если бы я знал, что
ты будешь справедлив к Анис аль-Джалис, я бы подарил ее тебе". - "О ба-
тюшка, как мне не быть к ней справедливым?" - спросил Нур-ад-дин.
И везирь сказал: "Я дам тебе наставление, дитя мое: не бери, кроме
нее, жены или наложницы и не продавай ее". - "Клянусь тебе, батюшка, что
я ни на ком, кроме нее, не женюсь и не продав ее", - отвечал Нур-ад-дин
и дал в этом клятву и вошел к невольнице и прожил с нею год. И Аллах ве-
ликий заставил царя забыть случай с этой девушкой.
Что же касается аль Муина ибн Сави, то до него дошла весть об этом,
но он не мог говорить из-за положения везиря при султане.
А когда прошел год, везирь аль-Фадл ибн Хакан отправился в баню я вы-
шел оттуда вспотевший, и его ударило воздухом, так что он слег на подуш-
ки, и бессонница его продлилась, и слабость растеклась по нему.
И тогда он позвал своего сына Нур-ад-дина Али и, когда тот явился,
сказал ему: "О сын мой, знай, что удел распределен и срок установлен, и
всякое дыхание должно испить чашу смерти". И он произнес:
"Умираю! Преславен тот, кто бессмертен!
Я уверен, что скоро мертвым я буду.
Нет в деснице владыки смертного власти,
И тому лишь присуща власть, кто бессмертен".
"О дитя мое, - сказал он потом, - нет у меня для тебя наставления,
кроме того, чтобы бояться Аллаха и думать о последствиях дел, и забо-
титься о девушке Анис аль-Джалис". - "О батюшка, - сказал Нур-ад-дин, -
кто же равен тебе? Ты был известен добрыми делами и за тебя молились на
кафедрах!"
И везирь сказал: "О дитя мое, я надеюсь, что Аллах меня примет!" И
затем он произнес оба исповедания [64] и был приписан к числу людей бла-
женства.
И тогда дворец перевернулся от воплей, и весть об ртом дошла до сул-
тана, и жители города услышали о кончине аль-Фадла ибн Хакана, и запла-
кали о нем дети в школах. И его сын Нур-ад-дин Али поднялся и обрядил
его, и явились эмиры, везири, вельможи царства и жители города, и в чис-
ле присутствующих на похоронах был везирь аль-Муин ибн Сави. И кто-то
произнес при выходе похорон из дома:
"В день пятый расстался я со всеми друзьями
И мыли потом меня на досках от двери.
И сняли все то с меня, в чем прежде одет я был,
И снова надели мне одежду другую.
Снесли меня четверо на шеях в моленную,
И многие близ меня с молитвой стояли;
С молитвой нагробною, когда ниц не падают,
И все, кто мне другом был, о мне помолились.
Потом отнесли меня в жилище со сводами,
Где дверь не откроется, хоть кончится время".
И когда схоронили аль-Фадла ибн Хакана в земле и вернулись друзья и
родные, Нур-ад-дин тоже вернулся со стенаниями и плачем, и язык его сос-
тояния говорил:
"В день пятый уехали они перед вечером,
Когда попрощались мы - простились и тронулись.
И только уехали - за ними душа ушла.
"Вернись", - я позвал ее, - спросила: "Куда вернусь?
В то тело, где духа нет и крови иссякнул ток,
Где кости одни теперь гремят и встречаются?"
Ослепли глаза мои от плача безмерного,
И на уши туг я стал - не слышат они теперь".
И он пребывал в глубокой печали об отце долгое время и в один из
дней, когда он сидел в доме своего отца, вдруг кто-то постучал в дверь.
И Нур-ад-дин Али поднялся и отворил дверь, и вошел один из сотрапезников
и друзей его отца, и поцеловал Нур-ад-дину руку, и сказал: "О господин
мой, кто оставил после себя подобного тебе, тот не умер, и такой же был
исход для господина первых и последних. О господин, успокой свою душу и
оставь печаль!"
И тогда Нур-ад-дин перешел в покой, предназначенный для сидения с
гостями, и перенес туда все, что было нужно, и у него собрались его
друзья, и он взял туда свою невольницу. И к нему сошлись десять человек
из детей купцов, и он принялся есть кушанья и пить напитки и обновлял
трапезу за трапезой и стал раздавать и проявлять щедрость.
И тогда пришел к нему его поверенный и сказал ему: "О господин мой,
Нур-ад-дин, разве не слышал ты слов кого-то: "Кто тратит не считая -
обеднеет не зная", а поэт говорит:
Я деньги храню и дальше от них гоняю -
Известно ведь мне, что дирхем - мой щит и меч моим
И если раздам я злейшим врагам богатство,
Сменю средь людей я счастье свое на юре.
Так съем же их я и выпью я их во здравье,
Не дав никому из денег моих ни фельса.
И буду хранить богатства свои от всех я,
Кто скверен душой и дружбы моей не хочет.
Приятнее так, чем после сказать дурному:
"Дай дирхем мне в долг, - я пять возвращу - до завтра.
А он отвратит лицо от меня, и будет
Душа тут моя подобна душе собаки.
Как низки мужи, лишенные состоянья,
Хоть были бы их заслуги ярки, как солнце. О господин, эти значи-
тельные траты и богатые подарки: уничтожают деньги", - сказал он потом.
И когда Нур-ад-дин Али услышал от своего поверенного эти слова, он
посмотрел на него и ответил: "Из всего, что ты сказал, я не буду слушать
ни слова! Я слышал, как поэт говорил:
Коль есть у меня в руках богатство и я не щедр,
Пусть будет рука больна и пусть не встает нога!
Подайте скупого мне, что славен стал скупостью,
И где, покажите, тот, что умер от щедрости!"
"Знай, о поверенный, - прибавил он, - я хочу, чтобы, если у тебя ос-
талось достаточно мне на обед, ты не отягощал меня заботой об ужине".
И поверенный ушел от него своей дорогой, а Нур-аддин Али предался
наслаждениям, ведя приятнейшую жизнь, как и прежде, и всякому из его
сотрапезников, кто ему говорил: "Эта вещь прекрасна!" - он отвечал: "Она
твоя как подарок". А если другое говорил: "О господин мой, такой-то дом
красив!" Нур-ад-дин отвечал ему: "Он подарок тебе".
И Нур-ад-дин до тех пор устраивал для них трапезу в начале дня и тра-
пезу в конце дня, пока не провел таким образом год. А через год, однаж-
ды, он сидит и вдруг слышит: девушка Анис аль-Джалис произносит стихи:
"Доволен ты днями был, пока хорошо жилось,
И зла не боялся ты, судьбой приносимого.
Ночами ты был храпим и дал обмануть себя,
Но часто, хоть ночь ясна, случается смутное".
Когда она кончила говорить стихотворение, вдруг постучали в дверь, и
Hyp-ад-дин поднялся, и кто-то из его сотрапезников последовал за ним, а
он не знал этого. И, открыв дверь, Hyp-ад-дин Али увидел своего поверен-
ного и спросил его: "Что случилось?" И поверенный отвечал: "О господин
мой, то, чего я боялся, - произошло". - "А как так?" - спросил
Нур-ад-дин, и поверенный ответил: "Знай, что у меня в руках не осталось
ничего, что бы стоило дирхем, или меньше, или больше, и вот тетрадь с
расходами, которые я произвел, и записи о твоем первоначальном имущест-
ве".
И, услышав эти слова, Нур-ад-дин Али опустил голову к земле и воск-
ликнул: "Нет мощи и силы, кроме как у Аллаха!"
Когда же тот человек, который тайком последовал за ним, чтобы подслу-
шать, услыхал слова поверенного, он вернулся к своим друзьям и сказал:
"Что станем делать? Нур-ад-дин Али разорился".
И когда Аля Нур-ад-дин вернулся к ним, они ясно увидели у него на ли-
це огорчение, и тут один из сотрапезников поднялся на ноги, посмотрел на
Нур-ад-дина Али и спросил: "О господин, может быть ты разрешишь мне уй-
ти?" - "Почему это ты уходишь сегодня?" - спросил Нур-ад-дин, и гость
ответил: "Моя жена рожает, и я не могу быть вдали от нее. Мне хочется
пойти к ней и посмотреть ее". И Нур-ад-дин позволил ему.
Тогда встал другой и сказал: "О господин мой Нур-аддин, мне хотелось
бы сегодня быть у брата - он справляет обрезание своего сына".
И каждый стал отпрашиваться, с помощью выдумки, и уходил своей доро-
гой, пока не ушли все, и Нур-ад-дин Али остался один.
И тогда он позвал свою невольницу и сказал ей: "О Анис аль-Джалис, не
видишь ты, что меня постигло?" - и рассказал ей, о чем говорил ему пове-
ренный. А она отвечала: "О господин, уже много ночей назад намеревалась
я сказать тебе об этих обстоятельствах, но услышала, что он произнес та-
кие стихи:
Коль щедро дарит тебя мир здешний - и ты будь щедр
На блага его ко всем, пока не изменит жизнь.
Щедроты не сгубят благ, пока благосклонна жизнь,
Когда ж отвернется жизнь, скупым не продлить ее.
И когда я услышала, что ты произносишь эти стихи, я промолчала и не
обратила к тебе речи".
"О Анис аль-Джалис, - сказал ей Нур-ад-дин Али, - ты знаешь, что я
раздарил свои деньги только друзьям, а они оставили меня ни с чем, но я
думаю, что они не покинут меня без помощи". - "Клянусь Аллахом, - отве-
чала Анис аль-Джалис, - тебе не будет от них никакой пользы".
И тогда Нур-ад-дин воскликнул: "Я сейчас же пойду и постучусь к ним в
дверь, быть может, мне что-нибудь от них достанется, и я сделаю это ос-
новой своих денег я стану на них торговать и оставлю развлечения и заба-
вы".
И в тот же час и минуту он встал и шел, не останавливаясь, пока не
пришел в тот переулок, где жили его десять друзей (а все они жили в этом
переулке). И он подошел к первым воротам и постучал, и к нему вышла не-
вольница и спросила его: "Кто ты?" - и он отвечал ей: "Скажи твоему гос-
подину: "Нур-ад-дин Али стоит у двери и говорит тебе: "Твой раб целует
тебе руки и ожидает твоей милости".
И невольница вошла и уведомила своего господина, но тот крикнул ей:
"Воротись, скажи ему: "Его нет!" И невольница вернулась к Нур-ад-дину и
сказала ему: "О господин, моего господина нет".
И Нур-ад-дин пошел, говоря про себя: "Если этот, сын прелюбодеяния, и
отрекся от себя, то другой не будет сыном прелюбодеяния". И он подошел к
воротам второго друга и сказал то же, что говорил в первый раз, но тот
тоже сказался отсутствующим, и тогда Нур-ад-дин произнес:
"Удалились те, кто, когда стоял ты у двери их,
Одарить тебя и жарким могли и мясом".
А произнеся этот стих, он воскликнул: "Клянусь Аллахом, я непременно
испытаю их всех: может быть, среди них будет один, кто заступит место их
всех!" И он обошел этих десятерых, но никто из них не открыл ему двери и
не показался ему и не разломил перед ним лепешки, и тогда Нур-ад-дин
произнес:
"Когда преуспеет муж, подобен он дереву,
И люди вокруг него, покуда плоды на нем.
По только исчезнет плод, как тотчас уходят все,
Оставив страдать его от пыли и зноя дней.
Погибель да будет всем сынам этих злых времен!
Среди десяти никто не чист помышлением".
Потом он вернулся к своей невольнице (а его горе увеличилось), и она
сказала ему: "О господин, не говорила ли я, что они не принесут тебе ни-
какой пользы!" И Нурад-дин отвечал: "Клянусь Аллахом, никто из них не
показал мне своего лица, и ни один из них не признал меня". И тогда она
сказала: "О господин, продавай домашнюю утварь и посуду, пока Аллах ве-
ликий не приуготовит тебе чего-нибудь, и проживай одно за другим".
И Нур-ад-дин продавал, пока не продал всего, что было в доме, и у не-
го ничего не осталось, и тогда он посмотрел на Анис аль-Джалис и спросил
ее: "Что же будем делать теперь?" - "О господин, - отвечала она, - мое
мнение, что тебе следует сейчас же встать и пойти со мною на рынок и
продать меня. Ты ведь знаешь, что твой отец купил меня за десять тысяч
динаров; быть может, Аллах пошлет тебе цену близкую к этой, а когда Ал-
лах предопределит нам бить вместе, мы будем вместе".
"О Анис аль-Джалис, - отвечал Нур-ад-дин, - клянусь Аллахом, мне не
легко расстаться с тобою на одну минуту". И она сказала ему: "Клянусь
Аллахом, о господин мой, и мне тоже, но у необходимости свои законы, как
сказал поэт:
Нужда порой заставляет в делах идти
Не той стезей, что прилична воспитанным.
Такого нет, чтоб решился на средство он,
Коль нет причин, подходящих для средств таких.
И тогда Нур-ад-дин поднялся на ноги и взял Анис-ал-Джалис (а слезы
текли у него по щекам, как дождь) и произнес языком своего состояния:
"Постойте! Прибавьте мне хоть взгляд пред разлукою!
Отдал им сердце я, едва не погибшее
В разлуке; по если в том для вас затруднение,
Пусть гибну от страсти я - усилий не делаете".
А затем он пошел и привел Анис аль-Джалис на рынок и отдал ее посред-
нику, сказав ему: "О хаджи [65] Хасан, знай цену того, что ты будешь
предлагать". И посредник отвечал ему "О господин мой Нур-ад-дин, корни
сохраняются!"
"Это не Анис аль-Джалис, которую твой отец купил у меня за десять ты-
сяч динаров?" - спросил он потом, и Нур-ад-дин сказал: "Да".
Тогда посредник отправился к купцам, но увидал, что не все они собра-
лись, и подождал, пока сошлись все купцы и рынок наполнился невольницами
всех родов: из турчанок, франкских девушек, черкешенок, абиссинок, нуби-
янок, текрурок [66], гречанок, татарок, грузинок и других. И, увидав, что
рынок полон, посредник поднялся на ноги и выступил вперед и крикнул: "О
купцы, о денежные люди, не все, что крупно - орех, и не все, что продол-
говато, - банан; не все красное - мясо и не все белое - жир! О купцы, у
меня эта единственная жемчужина, которой нет цены. Сколько же мне вык-
рикнуть за нее?" - "Кричи четыре тысячи динаров и пятьсот", - сказал
один из купцов, и зазыватель открыл ворота торга четырьмя тысячами и
пятьюстами динаров.
И когда он произносил эти слова, вдруг везирь альМуин ибн Сави прошел
по рынку, и, увидав Нур-ад-дина Али, который стоял в конце рынка, он
произнес про себя: "Что это ибн Хакан стоит здесь? Разве осталось у это-
го висельника что-нибудь, на что покупать невольниц?" И он посмотрел
кругом и услышал зазывателя, который стоял на рынке и кричал, а купцы
стояли вокруг него, и тогда везирь сказал про себя: "Я думаю, он навер-
ное разорился и привел невольницу Анис аль-Джалис, чтобы продать ее".
"О, как освежает она мое сердце!" - подумал он потом и позвал зазыва-
теля, и тот подошел к нему и поцеловал перед ним землю, а везирь сказал:
"Я хочу ту невольницу, которую ты предлагаешь".
И зазыватель не мог прекословить и ответил ему: "О господин, во имя
Аллаха!" - и вывел невольницу вперед и показал ее везирю.
И она понравилась ему, и он спросил: "О Хасан, сколько тебе давали за
эту невольницу?" - "Четыре тысячи и пятьсот динаров, чтобы открыть тор-
ги", - отвечал посредник. И аль-Муин крикнул: "Подать мне четыре тысячи
пятьсот динаров!"
Когда купцы услыхали это, никто из них не мог набавить ни дирхема,
наоборот, они отошли, так как знали несправедливость везиря. А аль-Муин
ибн Сави посмотрел на посредника и сказал ему: "Что же ты стоишь? Пойди
предложи от меня четыре тысячи динаров, а тебе будет пятьсот динаров".
И посредник подошел к Нур-ад-дину и сказал ему: "О господин, пропала
твоя невольница ни за что!" - "Как так?" - спросил Нур-ад-дин, и посред-
ник сказал: "Мы открыли торг за нее с четырех тысяч пятисот динаров, но
пришел этот злодей аль-Муин ибн Сави, который проходил по рынку, и когда
он увидел эту невольницу, она понравилась ему, и он сказал мне: "Предло-
жи от меня четыре тысячи динаров и тебе будет пятьсот динаров". Я думаю,
он наверное узнал, что эта невольница твоя, и если он сейчас отдаст тебе
за нее деньги - будет хорошо; но я знаю - он, по своей несправедливости,
напишет тебе бумажку с переводом на кого-нибудь из своих управителей, а
потом пошлет к ним, вслед за тобою, человека, который им скажет: "Не да-
вайте ему ничего". И всякий раз, как ты пойдешь искать с них, они станут
говорить тебе: "Сейчас мы тебе отдадим", - и будут поступать с тобою та-
ким образом один день за другим, а у тебя гордая душа. Когда же им нас-
кучат твои требования, они скажет: "Покажи нам бумажку", - и возьмут от
тебя бумажку и порвут ее, и деньги за невольницу у тебя пропадут".
И, услышав от посредника эти слова, Нур-ад-дин Али посмотрел на него
и сказал: "Как же поступить?" И посредник ответил: "Я дам тебе один со-
вет, и если ты его от меня примешь, тебе будет полнейшее счастье". -
"Что же это?" - спросил Нур-ад-дин. "Ты подойдешь сейчас ко мне, когда я
буду стоять посреди рынка, - отвечал посредник, - и возьмешь у меня из
рук невольницу и ударишь ее и скажешь: "О девка, я сдержал клятву, кото-
рую дал, и привел тебя на рынок, так как поклялся тебе, что ты непремен-
но будешь выведена на рынок и посредник станет предлагать тебя!" И если
ты это сделаешь, может быть везирь и все люди попадутся на эту хитрость
и подумают, что ты привел ее на рынок только для того, чтобы выполнить
клятву". - "Вот это правильно!" - воскликнул Нур-ад-дин.
Потом посредник покинул его и пошел на средину рынка и, взяв не-
вольницу за руку, сделал знак везирю аль Муину ибн Сави и сказал: "О
господин, вот ее владелец подходит". А Нур-ад-дин пришел и вырвал из его
рук невольницу и ударил ее и воскликнул: "Горе тебе, о девка, я привел
тебя на рынок, чтобы сдержать клятву! Иди домой и не перечь мне другой
раз! Горе тебе! Нужны мне за тебя деньги, чтобы я стал продавать тебя!
Если бы я продал домашнюю утварь, я выручил бы много больше, чем твоя
цена".
А везирь аль-Муин ибн Сави, увидав Нур-ад-дина, сказал ему: "Горе те-
бе, разве у тебя еще осталось что-нибудь, что продается или покупается?"
И аль-Муин ибн дин хотел броситься на него, и тут купцы посмотрели на
Нур-ад-дина (а они все любили его), и он сказал им: "Вот я перед вами, и
вы знаете, как он жесток!" А везирь воскликнул: "Клянусь Аллахом, если
бы не вы, я бы наверное убил его!" И все купцы показали Нур-ад-дину зна-
ком глаза: "Разделайся с ним! - и сказали: - Ни один из нас не встанет
между ним и тобою".
Тогда Hyp-ад-дин подошел к везирю ибн Сави (а Нурад-дин был храбрее)
и стащил везиря с седла и бросил его на землю. А тут была месилка для
глины, и везирь упал в нее, и Hyp-ад-дин стал его бить и колотить кула-
ками, и один из ударов пришелся ему по зубам, так что борода везиря ок-
расилась его кровью.
А с везирем было десять невольников, и когда они увидали, что с их
господином делают такие дела, они схватились руками за рукоятки своих
мечей и хотели обнажить их и броситься на Нур-ад-дина Али, чтобы разру-
бить его, но тут люди сказали невольникам: "Этот - везирь, а тот - сын
везиря. Может быть, они в другое время помирятся, и вы будете ненавистны
и тому и другому; а может бить, аль-Муину достанется ваш удар, и вы ум-
рете самой гадкой смертью. Рассудительней будет вам не вставать между
ними".
И когда Нур-ад-дин кончил бить везиря, он взял свою невольницу и по-
шел к себе домой, а что касается везиря, то он тотчас же ушел, и его
платье стало трех цветов: черное от глины, красное от крови и пепельное.
И, увидав себя в таком состоянии, он взял кусок циновки и накинул ее
себе на шею и взял в руки два пучка хальфы [67] и отправился и пришел к
замку, где был султан, и закричал: "О царь времени, обиженный, обижен-
ный!"
И его привели перед лицо султана, и тот всмотрелся и вдруг видит -
это старший везирь! "О везирь, - спросил султан, - кто сделал с тобою
такие дела?" И везирь заплакал и зарыдал и произнес:
"Ужели меня обидит судьба, коль жив ты,
И волки меня пожрут ли, скажи, коль лев ты?
В прудах твоих напьются ведь все, кто жаждет.
Возжажду ли я под сенью твоей, коль дождь ты?
"О господин, - сказал он потом, - со всеми, кто тебя любит и служит
тебе, бывает так!" И султан воскликнул: "Горе тебе, скорее скажи мне,
как это с тобой случилось и кто сделал с тобою эти дела, когда уважение
к тебе есть уважение ко мне!"
"Знай, о господин, - ответил везирь, - что я сегодня вышел на рынок,
чтобы купить себе рабыню-стряпуху, и увидал на рынке девушку, лучше ко-
торой я не видел в жизни. И я хотел купить ее для нашего владыки султана
и спросил посредника про нее и про ее господина, и посредник сказал мне,
что она принадлежит Али, сыну альФадла ибн Хакана. А наш владыка султан
дал раньше его отцу десять тысяч динаров, чтобы купить на них красивую
невольницу, и он купил эту невольницу, и она ему понравилась, и он пос-
купился на нее для владыки нашего султана и отдал ее своему сыну. А ког-
да его отец умер, этот сын продавал все, какие у него были владения и
сады и посуду, пока не разорился, и он привел невольницу на рынок, наме-
реваясь ее продать, и отдал ее посреднику, а тот сказал ее предлагать, и
купцы прибавляли за нее, пока ее цена не дошла до четырех тысяч динаров.
И тогда я подумал про себя: "Куплю эту невольницу для нашего владыки
султана - ведь деньги за нее поначалу были от него", и сказал: "О дитя
мое, возьми от меня ее цену - четыре тысячи динаров". И когда он услышал
мои слова, он посмотрел на меня и оказал: "О скверный старец, я продам
ее евреям и христианам, но тебе ее не продам!" И я сказал: "Я покупаю ее
не для себя, я ее покупаю для нашего владыки султана, властителя нашего
благоденствия". И, услышав от меня эти слова, он рассердился и потянул
меня и сбросил с коня, хотя я дряхлый старец, и бил меня своей рукою и
колотил, пока не сделал меня таким, как ты видишь. И всему этому я под-
вергся лишь потому, что я пошел купить для тебя эту невольницу".
И везирь кинулся на землю и стал плакать и дрожать, и когда султан
увидал, в каком он состоянии, и услышал его слова, жила гнева вздулась у
него между глаз. И он обернулся к вельможам царства, и вдруг перед ним
встали сорок человек, разящие мечами, и султан сказал им: "Сейчас же
идите к дому Али ибн Хакана, разграбьте и разрушьте его и приведите ко
мне Али и невольницу со скрученными руками и волоките их лицами вниз и
приведите ко мне обоих!"
И они отвечали: "Внимание и повиновение!" - и надели оружие и собра-
лись идти к дому Али Нур-ад-дина.
А у султана был один придворный по имени Алам-аддин Санджар, который
раньше был невольником альФадла ибн Хакана, отца Али Нур-ад-дина, а по-
том его должность менялась, пока султан не сделал его своим придворным.
И когда он услышал приказание султана и увидал, что враги снарядились,
чтобы убить сына его господина, это было для него не легко, и он удалил-
ся от султана и, сев на коня, поехал и прибыл к дому Нур-ад-дина Али. И
он постучал в дверь, и Нур-ад-дин вышел к нему и, увидев его, признал
его, а Алам-ад-дин сказал: "О господин, теперь не время для приветствий
и разговоров; послушай, что сказал поэт:
Спасай твою жизнь, когда поражен ты горем,
И плачет пусть дом о том, кто его построил!
Ты можешь найти страну для себя другую,
А душу найти другую себе не можешь".
"О Алам-ад-дин, что случилось?" - спросил Нур-аддин, и придворный от-
ветил: "Поднимайся и спасай свою душу, и ты и невольница! Аль-Муин ибн
Сави расставил вам есть, и когда вы попадете к нему в руки, он убьет вас
обоих. Султан уже послал к вам сорок человек, разящих мечами, и, по мое-
му мнению, вам следует бежать, прежде чем беда вас постигнет".
Потом Санджар протянул руку к своему поясу и, найдя в нем сорок дина-
ров, взял их и отдал Нур-ад-дину и сказал: "О господин, возьми эти
деньги и поезжай с ними. Будь у меня больше этого, я бы дал тебе, но те-
перь не время для упреков".
И тогда Нур-ад-дин вошел к невольнице и уведомил ее об этом, и она
заломила руки, потом они оба тотчас же вышли за город (а Аллах опустил
над ними свой покров), и пошли на берег реки, и нашли там судно, снаря-
женное к отплытию.
А капитан стоял посреди судна и кричал: "Кому еще нужно сделать запа-
сы или проститься с родными или кто забыл что-нибудь нужное, - пусть де-
лает это: мы отправляемся". И все ответили: "У нас нет больше дел, капи-
тан". И тогда капитан крикнул команде: "Живее, отпустите концы и вырвите
козья!" И Нурад-дин Али спросил его: "Куда это, капитан?" - "В Обитель
Мира, Багдад", - отвечал капитан..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать шестая ночь

Когда же настала тридцать шестая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда капитан сказал Али Нур-ад-дину: "В Обитель
Мира, город Багдад", Нур-ад-дин Али взошел на судно, и невольница взошла
вместе с ним, и они поплыли и распустили паруса, и судно вышло, точно
птица с парою крыльев, как сказал, и отлично сказал, кто-то:
Взгляни на корабль, и в плен возьмет тебя вид его,
Гоняется с ветром он, несясь по теченью.
И, кажется, птица он, что крылья расправила
И с неба низринулась стремительно в воду.
И судно поплыло, и ветер был хорош, и вот что случилось с ними.
Что же до того, что было с невольниками, то они пришли к дому везиря
Нур-ад-дина Али, сломали двери и вошли и обошли помещение, но не напали
на их след, и тогда они разрушили дом и воротились и уведомили султана,
и султан воскликнул: "Ищите их, в каком бы месте они ни были!" - и не-
вольники отвечали: "Внимание и повиновение!"
Потом везирь аль-Муин ибн Сави ушел домой (а султан наградил его по-
четной одеждой), и его сердце успокоилось, и султан сказал ему: "Никто
за тебя не отомстит, кроме меня", - а везирь пожелал ему долгого века и
жизни.
А затем султан велел кричать в городе: "О люди, все поголовно! Наш
владыка султан повелел, что того, кто наткнется на Али Нур-ад-дина, сына
Хакана, и приведет его к султану, он наградит почетной одеждой и даст
ему тысячу динаров, а тот, кто его укроет или будет знать его место и не
уведомит о нем, тот заслуживает наказания, которое его постигнет". И
Нур-ад-дина Али начали искать, но о нем не пришло ни вестей, ни слухов,
и вот что было с этими.
Что же касается Нур-ад-дина и его невольницы, то они благополучно
достигли Багдада, и капитан сказал им: "Вот Багдад. Это безопасный го-
род, и зима ушла от него с ее холодом, и пришло к нему время весны с со
розами, и деревья в нем зацвели, и каналы в нем побежали".
И тогда Нур-ад-дин Али со своей невольницей сошел с судна и дал капи-
тану пять динаров, и, покинув судно, они прошли немного, и судьбы заки-
нули их к садам. И они пришли в одно место и увидали, что оно выметено и
обрызгано, с длинными скамьями и висящими ведрами, полными воды, а свер-
ху был навес из тростника, во всю длину прохода, и в начале дорожки были
ворота в сад, но только запертые.
"Клянись Аллахом, это прекрасное место!" - сказал Нур-ад-дин Али сво-
ей невольнице, и она отвечала: "О господин, посидим немного на этих
скамьях и передохнем". И они подошли и сели на скамью и вымыли ноги и
руки, и их ударило воздухом, и они заснули (преславен тот, кто не
спит!).
А этот сад назывался Сад Увеселения, и в нем был дворец, называемый
Дворец Удовольствия и Изображений, и принадлежал он халифу Харуну ар-Ра-
шиду. И халиф, когда у него стеснялась грудь, приходил в этот сад и во
дворец и сидел там, и во дворце было восемьдесят окон, где было подвеше-
но восемьдесят светильников, а посреди дворца был большой подсвечник из
золота. И когда халиф приходил, он отдавал невольницам приказание отк-
рыть окна и приказывал девушкам и Иехаку ибн Ибрахиму анНадичу петь, и
тогда его грудь расправлялась и проходила его забота.
А в саду был садовник, дряхлый старик, которого звали шейх Ибрахим, и
когда он выходил по делу и видел в саду гуляющих с непотребными женщина-
ми, он сильно сердился. И шейх Ибрахим дождался, пока в какой то день
халиф пришел к нему, и рассказал ему об этом, и халиф сказал: "Со вся-
ким, кого ты найдешь у ворот сада, делай что хочешь".
И когда настал тот день, шейх Ибрахим, садовник, - зашел, чтобы ис-
полнить одно случившееся ему дело, и увидел этих двоих, которые спали у
ворот сада, покрыты одним изаром. "Клянусь Аллахом, хорошо! - сказал он,
- они не знали, что халиф дал мне разрешение и приказ убивать всех, кого
я найду здесь! Но я их ужасно отколочу, чтобы никто не приближался к во-
ротам сада". И он срезал зеленую ветку и подошел к ним и, подняв руку,
так что стала видна белизна его подмышки, хотел их побить, но подумал и
сказал про себя: "О Ибрахим, как ты будешь их бить, не зная их положе-
ния? Может быть, они чужеземцы или из странников и судьба закинула их
сюда. Я открою их лица и посмотрю на них". И он поднял с их лиц изар и
сказал себе: "Эти двое красивы, и мне но должно их бить", - и накрыл их
лица и, подойдя к Нурад-дину Али, стал растирать ему ноги.
И Нур-ад-дин открыл глаза и нашел у себя в ногах дряхлого старца,
имевшего вид степенный и достойный, и когда Hyp-ад-дин Али устыдился и
поджал ноги и сел и, взяв руки шейха Ибрахима, поцеловал их. И шейх
спросил его: "О дитя мое, ты откуда?" - и Нур-ад-дин отвечал: "О госпо-
дин мы чужеземцы", - и слезы избежали из его глаз. А шейх Ибрахим ска-
зал: "О дитя мое, знай, что пророк, да благословит его Аллах и да при-
ветствует, учил почитать чужеземца. О дитя мое, - продолжал он, - не
пройдешь ли ты в сад и не погуляешь ли в нем? - тогда твоя грудь распра-
вится".
"О господин, а чей это сад?" - спросил Нур-ад-дин, и шейх Ибрахим от-
ветил: "О дитя мое, этот сад я получил в наследство от родных". (А при
этих словах у шейха Ибрахима была та цель, чтобы они успокоились и прош-
ли в сад.)
И, услышав слова шейха, Нур-ад-дин поблагодарил его та поднялся вмес-
те с невольницей (а шейх Ибрахим шел впереди них), и они вошли и увидели
сад, да какой еще сад! И ворота его были со сводами, точно портик, и бы-
ли покрыты лозами, а виноград там был разных цветов - красный, как
яхонт, и черный, как эбен. И они вошли под навес и нашли там плоды, рос-
шие купами и отдельно, и на ветвях птиц, поющих напевы, и соловьев, пов-
торявших разные колена, и горлинок, наполнявших голосом это место, я
дроздов, щебетавших как человек, и голубей, подобных пьющему, одурманен-
ному вином, а деревья принесли совершенные плоды из всего, что есть
съедобного, и каждого плода было по паре. И были тут абрикосы - от кам-
фарных до миндальных и хорасанских, и сливы, подобные цвету лица прек-
расных, и вишни, уничтожающие желтизну зубов, и винные ягоды двух цветов
- белые отдельно от красных, - и померанцы, цветами подобные жемчугам и
кораллам, и розы, что позорят своей алостью щеки красивых, и фиалка, по-
хожая на серу, вспыхнувшая огнями в ночь, и мирты и левкои и лаванда с
анемонами, я эти цветы были окаймлены слезами облаков, и уста ромашек
смеялись, и нарциссы смотрели на розы глазами негров, и сладкие лимоны
были как чаши, а кислые - только ядра из золота. И земля покрылась цве-
тами всех окрасок, и пришла весна, и это место засияло блеском, и поток
журчал, и пели птицы, и ветер свистел, и воздух был ровный.
Потом шейх Ибрахим вошел с ними в помещение, бывшее наверху, и
Нур-ад-дин увидал, как красиво это помещение, и увидел свечи, уже упомя-
нутые, что были в окнах, и вспомнил былые пиры и воскликнул: "Клянусь
Аллахом, этот покой прекрасен!" И затем они сели, и шейх Ибрахим подал
им еду, и они досыта поели и вымыли руки, а затем Нур-ад-дин подошел к
одному из окон и крикнул свою невольницу, и она подошла, и оба стали
смотреть на деревья, обремененные всякими плодами.
А потом Нур-ад-дин обернулся к шейху Ибрахиму и спросил его: "О шейх
Ибрахим, нет ли у тебя какого-нибудь питья? Ведь люди пьют, когда пое-
дят". И шейх Ибрахим принес им воды - прекрасной, нежной и холодной, но
Нур-ад-дин сказал: "О шейх Ибрахим, это не то питье, которого я хочу". -
"Может быть, ты хочешь вина?" - спросил шейх. И когда Нур-ад-дин отве-
тил: "Да", - он воскликнул: "Сохрани меня от него Аллах! Я уже тринад-
цать лет не делал этого, так как пророк, да благословит его Аллах и да
приветствует, проклял пьющих вино и тех, кто ею выжимает, продает или
покупает".
"Выслушай от меня два слова", - сказал Нур-ад-дин. "Говори", - отве-
чал старик, и Нур-ад-дин спросил: "Если какой-нибудь проклятый осел бу-
дет проклят, случится с тобою что-нибудь от того, что он проклят?" -
"Нет", - отвечал старик. И Нур-ад-дин сказал: "Возьми этот динар и эти
два дирхема, сядь на того осла и остановись поодаль от лавки и, когда
увидишь покупающего вино, позови его и скажи: "Возьми эти два дирхема и
купи мне на этот динар вина и взвали его на осла". И будет, что ты не
нес вино и не покупал, и с тобой из-за этого ничего не случится".
И шейх Ибрахим воскликнул, смеясь его словам: "Клянусь Аллахом, дитя
мое, я и не видал никого остроумнее тебя и не слышал речей слаще твоих!"
А потом шейх Ибрахим сделал тал, как сказал ему Нур-ад-дин, и тот побла-
годарил ею за это и сказал: "Теперь мы зависим от тебя, и тебе следует
лишь соглашаться. Принеси нам то, что нам нужно". - "О дитя мое, - отве-
чал Ибрахим, - вот мой погреб перед тобою (а это была кладовая, предназ-
наченная для повелителя правоверных), входи туда и бери оттуда, что хо-
чешь, там больше, чем ты пожелаешь".
И Нур-ад-дин вошел в кладовую и увидал там сосуды из золота, серебра
и хрусталя, выложенные разными дорогими камнями, и вынес их и расставил
их в ряд и налил вино в кружки и бутылки, и он был обрадован тем, что
увидел, и поражен. И шейх Ибрахим принес им плоды и цветы, а затем он
ушел и сел поодаль от них, а они стали пить и веселиться.
И питье взяло над ними власть, и глаза их стали влюблено перегляды-
ваться, и волосы у них распустились, и цвет лица изменился. И шейх Ибра-
хим сказал себе: "Что же я сижу вдали, отчего мне не сесть возле них?
Когда я встречу у себя таких, как эти двое, что похожи на две луны?"
И шейх Ибрахим подошел и сел в конце портика, и Нур-ад-дин Али сказал
ему: "О господин, заклинаю тебя жизнью, подойди к нам!" - и шейх Ибрахим
подошел. А Нур-ад-дин наполнил кубок, и, взглянув на шейха Ибрахима,
сказал: "Выпей, чтобы посмотреть, какой у него вкус!" - "Сохрани Аллах!
- воскликнул шейх Ибрахим, - я уже тринадцать лет ничего такого не де-
лал!" И Нур-ад-дин притворился, что забыл о нем, и выпил кубок и кинулся
на землю, показывая, что хмель одолел ею.
И тогда Анис аль-Джалис взглянула на шейха и сказала ему: "О шейх Иб-
рахим, посмотри, как этот поступил со мной", - а шейх Ибрахим спросил:
"А что с ним, о госпожа?" И девушка отвечала: "Он постоянно так поступа-
ет со мною: попьет недолго и заснет, а я остаюсь одна, и нет у меня со-
бутыльника, чтобы посидеть со мною За чашей, и некому мне пропеть над
чашей". - "Клянусь, Аллахом, это нехорошо!" - сказал шейх Ибрахим (а его
члены расслабли, и душа его склонилась к ней из-за ее слов). А девушка
наполнила кубок и, взглянув на шейха Ибрахима, сказала: "Заклинаю тебя
жизнью, не возьмешь ли ты его и не выпьешь ли? не отказывайся и залечи
мое сердце".
И шейх Ибрахим протянул руку и взял кубок и выпил его, а она налила
ему второй раз и поставила кубок на подсвечник и сказала: "О господин,
тебе остается этот". - "Клянусь Аллахом, - ответил он, - я не могу его
выпить! Довольно того, что я уже выпил!" Но девушка воскликнула: "Кля-
нусь Аллахом, это неизбежно!" - и шейх взял кубок и выпил его, а потом
она дала ему третий, и он взял его и хотел его выпить, как вдруг
Нур-ад-дин очнулся и сел прямо..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать седьмая ночь

Когда же настала тридцать седьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что Нур-ад-дин Али очнулся и сел прямо и сказав: "О
шейх Ибрахим, что это такое? Разве я только что но заклинал тебя, а ты
отказался и сказал: "Я уже тринадцать лет не делал этого"?" И шейх Ибра-
хим отвечал, смущенный: "Клянусь Аллахом, я не виноват, это она сказала
мне!" - и Нур-ад-дин засмеялся.
И они сели пить, и девушка сказала потихоньку своему господину: "О
господин, пей и не упрашивай шейха Ибрахима пить, я покажу тебе, что с
ним будет". И она принялась наливать и поить своего господина, ее госпо-
дин наливал и поил ее, и так они делали раз за разом, и шейх Ибрахим
посмотрел на них и сказал: "Что это за дружба! Прокляни, Аллах, ненасыт-
ного, который пьет, в нашу очередь! Не дашь ли и мне выпить, брат мой?
Что это такое, о благословенны!" И они засмеялись его словам так, что
опрокинулись на спину, а потом они выпили и напоили его и продолжали
пить вместе, пока не прошла треть ночи.
И тогда девушка сказала: "О шейх Ибрахим, не встать ли мне, с твоего
позволения, и не зажечь ли одну из этих свечей, что поставлены в ряд?" -
"Встань, - сказал он, - ко не зажигай больше одной свечи", - и девушка
поднялась на ноги и, начавши с первой свечи, зажгла все восемьдесят, а
потом села. И тогда Нур-ад-дин спросил: "О шейх Ибрахим, а что есть у
тебя на мою долю? Не позволишь ли мне зажечь один из этих светильников?"
- И шейх Ибрахим сказал: "Встань, зажги один светильник и не будь ты то-
же назойливым". И Нур-ад-дин поднялся и, начавши с первого, зажег все
восемьдесят светильников, и тогда помещение заплясало. А шейх Ибрахим,
которого уже одолел хмель, воскликнул: "Вы смелее меня!" И он встал на
ноги и открыл все окна, и они с ним сидели и пили вместе, произнося сти-
хи, и дворец весь сверкал.
И определил Аллах, властный на всякую вещь (и веткой вещь он создал
причину), что в эту минуту халиф посмотрел и взглянул на те окна, что
были над Тигром, при свете месяца и увидел свет свечей и светильников,
блиставший в реке. И халиф, бросив взгляд и увидев, что дворец в саду
как бы пляшет из-за этих свечей и светильников, воскликнул: "Ко мне Джа-
фара Бармакида!"
И не прошло мгновения, как тот уже предстал перед лицом повелителя
правоверных, и халиф воскликнул: "О собака среди везирей! Ты отбираешь у
меня город Багдад и не сообщаешь мне об ртом?" - "Что это за слова?" -
спросил Джафар. "Если бы город Багдад не был у меня отнят, - ответил ха-
лиф, - Дворец Изображений не город бы огнями свечей и светильников и не
были бы открыты его окна! Горе тебе! Кто бы отважился совершить подобные
поступки, если бы ты у меня не отнял халифат?"
И Джафар, у которого затряслись поджилки, спросил: "А кто рассказал
тебе, что Дворец Изображений освещен и окна его открыты?" - и халиф от-
вечал: "Подойди ко мне и взгляни!"
И Джафар подошел к халифу и посмотрел в сторону сада и увидал, что
дворец светится от свечей в темном мраке. И он хотел оправдать шейха Иб-
рахима, садовника: быть может, это было с его позволения, так как он
увидел в этом для себя пользу, и сказал: "О повелитель правоверных, шейх
Ибрахим, на той неделе, что прошла, сказал мне: "О господин мой Джафар,
я хочу справить обрезание моих сыновей при жизни повелителя правоверных
и при твоей жизни", - и я спросил его: "А что тебе нужно?" - и он сказал
мне: "Возьми для меня от халифа разрешении справить обрезание моих детей
в замке". И я отвечал ему: "Иди справляй их обрезание, а я повидаюсь с
халифом и уведомлю его об этом". И он таким образом ушел от меня, а я
забыл тебя уведомить".
"О Джафар, - отвечал халиф, - у тебя была передо мной одна провин-
ность, а теперь стало две, так как ты ошибся с двух сторон: во-первых,
ты не уведомил меня об этом, а с другой стороны, ты не довел шейха Ибра-
хима до его цели: он ведь пришел к тебе и сказал тебе эти слова только
для того, чтобы намекнуть, что он хочет немного денег, и помочь себе
ими, а ты ему ничего не дал и не сообщил мне об этом".
"О повелитель правоверных, я забыл", - отвечал Джафар, и халиф воск-
ликнул: "Клянусь моими отцами и дедами, я проведу остаток ночи только
возле него! Он человек праведный и заботится о старцах и факирах и созы-
вает их, и они у него собираются, и, может быть, от молитвы кого-нибудь
из них нам достанется благо в здешней и будущей жизни. И в этом деле бу-
дет для него польза от моего присутствия, и шейх Ибрахим обрадуется". -
"О повелитель правоверных, - отвечал Джафар, - время вечернее, и они
сейчас заканчивают". Но халиф вскричал: "Хочу непременно отправиться к
ним!" И Джафар умолк и растерялся и не знал, что делать.
А халиф поднялся на ноги, и Джафар пошел перед ним, и с ним был Мас-
рур, евнух, и все трое отправились, изменив обличье, и, выйдя из дворца
халифа, пошли по улицам, будучи в одежде купцов, и достигли ворот упомя-
нутого сада. И халиф подошел и увидел, что ворота сада открыты, и уди-
вился, и сказал: "Посмотри, Джафар! Как это шейх Ибрахим оставил ворота
открытыми до этого Бремени! Не таков его обычай!"
И они вошли и достигли конца сада, остановились под дворцом, и халиф
сказал: "О Джафар, я хочу посмотреть за ними, раньше чем войду к ним,
чтобы взглянуть, чем они заняты, и посмотреть на старцев. Я до сих пор
не слышу ни звука и никакой факир не поминает имени Аллаха".
И халиф посмотрел и увидел высокий орешник и сказал: "О Джафар, я хо-
чу влезть на это дерево - его ветви близко от окон - и посмотреть на
них", - и затем халиф полез на дерево и до тех пор цеплялся с ветки на
ветку, пока не поднялся на ветвь, бывшую напротив окна. И он сел на нее
и посмотрел в окно дворца и увидел девушку и юношу, подобных двум лунам
(превознесен тот, кто сотворил их и придал им образ!) и увидал шейха Иб-
рахима, который сидел с кубком в руке и говорил: "О владычица красавиц,
в питье без музыки нету счастья! Я слышал, как поэт говорил:
Пусти же вкруг большой и малый кубок,
Возьми его из рук луны светящей,
Не пей вина без музыки - я видел,
Что конь, и тот не может пить без свиста".
И когда халиф увидал, что шейх Ибрахим совершает такие поступки, жила
гнева вздулась у него меж глаз" и он спустился и сказал Джафару: "Я ни-
когда не видал праведников в таком состоянии! Поднимись ты тоже на это
дерево и посмотри, чтобы не миновало тебя благословение праведных".
И, услышав слова повелителя правоверных, Джафар впал в недоумение, не
зная, что делать, и поднялся на верхушку дерева и посмотрел, и вдруг ви-
дит Нур-ад-дина, шейха Ибрахима и невольницу, и у шейха Ибрахима в руках
кубок. И, увидав это, Джафар убедился, что погиб, и спустился вниз и
встал перед повелителем правоверных, и халиф сказал ему: "О Джафар, сла-
ва Аллаху, назначившему нам следовать явным указаниям закона!" И Джафар
не мог ничего сказать от сильного смущения, а потом халиф взглянул на
Джафара и сказал: "Посмотри-ка! Кто привел этих людей на это место и то
ввел их в мой дворец? Но равных по красоте этому юноше и этой девушке
никогда не видели мои глаза". - "Твоя правда, о владыка султан", - отве-
чал Джафар, который начал надеяться на прошение халифа Харуна ар Рашида,
и халиф сказал: "О Джафар, поднимемся на ту ветку, что против них, и
посмотрим на них!"
Оба поднялись на дерево и стали смотреть и услышали, что шейх Ибрахим
говорил: "О господа мои, я оставил степенность за питьем вина, но это
услаждает только при звуках струн". И Анис аль-Джалис ответила: "О шейх
Ибрахим, клянусь Аллахом, будь у нас какие-нибудь музыкальные инструмен-
ты, наша радость была бы полной". И, услышав слова невольницы, шейх Иб-
рахим встал на ноги, и халиф сказал Джафару: "Посмотрим, что он будет
делать!" - "Не знаю", - отвечал Джафар, а шейх Ибрахим скрылся и вернул-
ся с лютней, и халиф всмотрелся в нее и вдруг видит - это лютня Абу-Ис-
хака ан-Надима.
"Клянусь Аллахом, - воскликнул тогда халиф, - если эта невольница
споет скверно, я распну вас всех, а если она споет хорошо, я их прощу и
распну тебя одного". - "О боже, - сказал Джафар, - сделать так, чтобы
она спела скверно!" - "Зачем?" - спросил халиф. "Чтобы ты распял нас
всех, и мы бы развлекали друг друга", - отвечал Джафар, и халиф засмеял-
ся его словам.
А девушка взяла лютню и осмотрела ее и настроила ее струны и ударила
по ним, и сердца устремились к ней, а она произнесла:
"О те, кто готов помочь несчастным влюбленным!
Страстей и любви огонь и жжет и клеймит нас.
И что б вы ни сделали, мы были достойны;
Просили защиты мы - не будьте злорадны.
Ведь горе постигло нас и с ним униженье,
И все, что хотите, нам вы можете сделать.
Какая же слава вам убить нас в дому своем?
Боюсь я, что с нами вы тогда согрешите".
"Клянусь Аллахом, хорошо, о Джафар! - воскликнул халиф, - я в жизни
не слышал голоса певицы, подобного этому!" А Джафар спросил: "Быть мо-
жет, гнев халифа оставил его?" - "Да, оставил", - сказал халиф и спус-
тился с дерева вместе с Джафаром, а потом он обратился к Джафару и ска-
зал: "Я хочу войти и посидеть с ними и услышать пенье этой девушки предо
мной". - "О повелитель правоверных, - отвечал Джафар, - если ты войдешь
к ним, они, может быть, смутятся, а шейх Ибрахим - тот умрет от страха".
Но халиф воскликнул: "О Джафар, непременно научи меня, как мне придумать
хитрость и войти к ним, чтобы они не узнали меня".
И халиф с Джафаром отправились в сторону Тигра, размышляя об этом де-
ле, и вдруг видят, рыбак стоит и ловит рыбу под окнами дворца.
А как-то раньше халиф крикнул шейха Ибрахима и спросил его: "Что это
за шум я слышу под окнами дворца?" - и шейх Ибрахим ответил: "Это голоса
рыбаков". И тогда халиф сказал ему: "Пойди удали их отсюда", - и рыбаков
не стали туда пускать.
А когда наступила эта ночь, пришел рыбак, по имени Карим, и увидел,
что ворота в сад открыты, и сказал: "Вот время небрежности! Я воспользу-
юсь этим и половлю теперь рыбу!" И он взял свою сеть и закинул ее в ре-
ку, и вдруг халиф, один, остановился над его головой. И халиф узнал его
и сказал: "Карим!" - и тот обернулся, услышав, что его называют по име-
ни, и когда он увидел халифа, у него затряслись поджилки, и он восклик-
нул: "Клянусь Аллахом, о повелитель правоверных, я сделал это не для то-
го, чтобы посмеяться над приказом, но бедность и семья побудили меня на
то, что ты видишь!"
"Полови на мое имя", - сказал халиф. И рыбак подошел, обрадованный, и
закинул сеть и подождал, пока она растянется до конца я установится на
дне, а потом он потянул ее к себе и вытянул всевозможную рыбу.
И халиф обрадовался этому и сказал: "Карим, сними с себя одежду!" И
тот скинул свое платье (а на нем был кафтан из грубой шерсти, с сотней
заплаток, где было немало хвостатых вшей) и снял с головы тюрбан, кото-
рый он вот уже три года не разматывал, но всякий раз, увидев тряпку, он
нашивал ее на него.
И когда он скинул свой кафтан и тюрбан, халиф снял с себя две шелко-
вые одежды - александрийскую и баальбекскую [68] - и плащ и фарджию и
сказал рыбаку: "Возьми их и надень". А халиф надел кафтан рыбака и его
тюрбан и прикрыл себе лицо платком и сказал рыбаку: "Уходи к своему де-
лу", - и рыбак поцеловал ноги халифа, и поблагодарил его, и сказал:
"Ты был милостив, и не скрою я благодарности
И во всех делах целиком меня обеспечил ты.
Благодарен я на всю жизнь тебе, а когда умру,
За меня мой прах воззовет в гробу с благодарностью".
И рыбак еще не окончил своего стихотворения, как вши уже заползали по
коже халифа, и тот стал хватать их с шеи правой и левой рукой и кидать,
и сказал: "О рыбак, горе тебе, поистине много вшей в этом кафтане!" - "О
господин, отвечал рыбак, - сейчас тебе больно, а пройдет неделя, и ты не
будешь чувствовать их и не станешь о них думать". И халиф засмеялся и
воскликнул: "Горе тебе! Оставлю я этот кафтан на теле!" - "Я хочу ска-
зать тебе слово, - сказал рыбак. "Говори, что у тебя есть", - отвечал
халиф. "Мне пришло на ум, о повелитель правоверных, - сказал рыбак, -
что раз ты захотел научиться ловить рыбу, чтобы у тебя было в руках по-
лезное ремесло, этот кафтан тебе подойдет".
И халиф засмеялся словам рыбака, а затем рыбак повернул своей доро-
гой, а халиф взял корзину с рыбой, положил сверху немного зелени и при-
шел с нею к Джафару к остановился перед ним. И Джафар подумал, что это
Карим, рыбак, и испугался за него и сказал: "Карим, что привело тебя сю-
да? Спасайся! Халиф сегодня в саду, и если он тебя увидит - пропала твоя
шея". И, услышав слова Джафара, халиф рассмеялся, и когда он рассмеялся,
Джафар узнал его и сказал: "Быть может, ты наш владыка султан?" - "Да,
Джафар, - отвечал халиф, - ты мой везирь, и мы с тобой пришли сюда, а ты
меня не узнал; гик как же узнает меня шейх Ибрахим, да еще пьяный? Стой
на месте, пока я не вернусь к тебе!" И Джафар отвечал: "Слушаю и повину-
юсь!"
И потом халиф подошел к дверям дворца и постучал легким стуком, и
Нур-ад-дин сказал: "Шейх Ибрахим, в двери дворца стучат". - "Кто у две-
рей?" - спросил шейх Ибрахим. И халиф сказал: "Я, шейх Ибрахим", - и тог
спросил: "Кто ты?" - и халиф ответил: "Я, Карим, рыбак. Я услышал, что у
тебя гости, и принес тебе немного рыбы. Она хорошая".
И, услышав упоминание о рыбе, Нур-ад-дин и его невольница обрадова-
лись и сказали: "О господин, открой ему, и пусть он принесет нам свою
рыбу". И шейх Ибрахим открыл дверь, и халиф вошел, будучи в обличий ры-
бака, и поздоровался первым, и шейх Ибрахим сказал ему: "Привет вору,
грабителю и игроку! Пойди покажи нам рыбу, которую ты принес!" И халиф
показал им рыбу, и они посмотрели и видят - рыба живая, шевелится, и
тогда невольница воскликнула: "Клянусь Аллахом, господин, эта рыба хоро-
ша! Если бы она была жареная!""Клянусь Аллахом, госпожа моя, ты права! -
ответил шейх Ибрахим и затем сказал халифу: Почему ты не принес эту рыбу
жареной? Встань теперь, изжарь ее и подай нам". - "Сейчас я вам ее изжа-
рю и принесу", - отвечал халиф, и они сказали: "Живо!"
И халиф побежал бегом и, придя к Джафару, крикнул: "Джафар!" - "Да,
повелитель правоверных, все хорошо?" - ответил Джафар, и халиф сказал:
"Они потребовали от меня рыбу жареной". - "О повелитель правоверных, -
сказал Джафар, - подай ее, я им ее изжарю". Но халиф воскликнул: "Кля-
нусь гробницей моих отцов и дедов, ее изжарю только я, своей рукой!"
И халиф подошел к хижине садовника и, поискав там, нашел все, что ему
было нужно, даже соль, шафран и майоран и прочее и, подойдя к жаровне,
повесил сковороду и хорошо поджарил рыбу, а когда она была готова, поло-
жил ее на лист банана, и взял из сада лимон и сухих плодов, и принес ры-
бу и поставил ее перед ними.
И девушка с юношей и шейх Ибрахим подошли и стали есть, а покончив с
сдой, они вымыли руки, и Нурад-дин сказал: "Клянусь Аллахом, рыбак, ты
оказал нам сегодня вечером прекрасную милость!" И он положил руку в кар-
ман и вынул ему три динара из тех динаров, что дал ему Санджар, когда он
выходил в путешествие, и сказал: "О рыбак, извини меня! Если бы ты знал
меня до того, что со мной случилось, я бы, наверное, удалил горечь бед-
ности из твоего сердца, но возьми это по мере благословения Аллаха!" И
он кинул динары халифу, и халиф взял их и поцеловал и убрал (а при всем
этом халиф желал только послушать девушку, когда она будет петь).
И халиф сказал Нур-ад-дину: "Ты поступил хорошо и был милостив, но я
хочу от твоей всеобъемлющей милости, чтобы эта девушка спела нам песню,
и я бы послушал". И тогда Нур-ад-дин сказал: "Анис аль-Джалис!" - и она
отвечала: "Да!" - а он сказал ей: "Заклинаю тебя жизнью, спой нам
что-нибудь ради этого рыбака, он хочет тебя послушать!"
И, услышав слова своего господина, девушка взяла лютню, настроила се
струны, прошлась по ним и произнесла:
"О гибкая! Пальцами коснулась струн она
И душу похитила, до них лишь дотронувшись.
Запела, и пением вернула оглохшим слух,
И крикнул: "Поистине, прекрасно!" - немой тогда.
А потом она заиграла на диковинный лад, так что ошеломила умы, и про-
изнесла такие стихи:
"Вы почтили нас, избрав жилищем город наш,
И прогнал ваш блеск потемки мрачной ночи.
Так пристойно мне надушить мой дом и мускусом,
И камфарой, и розовой водою".
И халиф пришел тут в восторг, и волнение одолело его, и от сильного
восторга он не мог удержаться и воскликнул: "Хорошо, клянусь Аллахом!
хорошо, клянусь Аллахом! хорошо, клянусь Аллахом!" - а Нур-ад-дин спро-
сил его: "О рыбак, понравилась ли тебе невольница?" И халиф отвечал:
"Да, клянусь Аллахом!" - и тогда Нур-аддин сказал: "Она мой подарок те-
бе, - подарок благородного, который не отменяет подарков и не берет об-
ратно даров".
И затем Нур-ад-дин поднялся на ноги и, взяв плащ, бросил его рыбаку и
велел ему выйти и уходить с девушкой, и девушка посмотрела на Нур-ад-ди-
на и сказала: "О господин, ты уходишь не прощаясь! Если уже это неизбеж-
но, постой, пока я с тобой прощусь и изъясню тебе свое состояние". И она
произнесла такие стихи:
"Тоска и страдание и память о днях былых
Мне тело измучили и сделали призраком.
Любимый, не говори: "Без нас ты утешишься".
В одном положенье я - страданья не кончились.
И если бы кто-нибудь мог плавать в слезах своих,
Наверно была б я тем, кто первый в слезах поплыл.
О те, к кому страсть теперь владеет душой моей,
Как смесь из вина с водой над чашею властвует -
Разлука приблизилась, которой боялась я,
О ты, к кому страсть с душой и сердцем игру вела!
О славный Хакана сын, нужда и мечта моя!
О ты, к кому страсть души на миг не оставила!
Ты ради меня врагом царю и владыке стал
И ныне вдали живешь от близких и родины.
Не дай же Аллах тебе, владыка, скучать по мне!
Кариму ты дал меня, да будет прославлен он".
И когда она окончила стихотворение, Нур-ад-дин ответил ей такими сти-
хами:
"В день разлуки она со мною простилась
И сказала, в волнении страсти рыдая:
"Что же будешь, когда уйду я, ты делать!"
Я ответил: "Спроси того, кто не умер".
И когда халиф услышал в стихах ее слова: "Кариму ты дал меня", - его
стремление к ней увеличилось, но ему стало тяжело и трудно разлучить их,
и он сказал юноше: "Господин мой, девушка упомянула в стихах, что ты
стал врагом ее господину и обладателю. Расскажи же мне, с кем ты враждо-
вал и кто тебя разыскивает". - "Клянусь Аллахом, о рыбак, - отвечал
Нур-ад-дин, - со мной и с этой невольницей произошла удивительная исто-
рия и диковинное дело, и будь оно написано иглами в уголках глаза, оно
бы послужило назиданием для поучающихся!" И халиф спросил: "Не расска-
жешь ли ты нам о случившемся с тобою деле и не осведомишь ли нас о твоей
истории? Быть может, тебе будет в этом облегчение, ведь помощь Аллаха
близка". - "О рыбак, - спросил тогда Нур-ад-дин, - выслушаешь ли ты наш
рассказ в нанизанных стихах в рассыпанной речи?" И халиф ответил: "Рас-
сыпанная речь - слова, а стихи - нанизанные жемчужины".
И тогда Нур-ад-дин склонил голову к земле и произнес такие стихи:
"Друг любимый, со сном давно я расстался,
И безмерно вдали от родины горе.
Мой родитель любил меня и был нежен,
По оставил меня и лег он в могилу.
И случилось потом со мной дел немало,
И разбили совсем они мое сердце.
Приобрел мне рабыню он с нежным телом,
Ветви ивы смущает стан ее гибкий.
И наследство потратил я на рабыню
Или щедро раздал его благородным.
И в заботе я свел ее на продажу,
Хоть страдать от разлуки с ней не хотел я.
Но как только воззвал о ней зазыватель,
Набавлять стал старик один развращенный.
И разгневан я был тогда сильным гневом
И рабыню из рук наемников вырвал.
И ударил злодей меня в сильной злобе,
И огнями раздора тут запылал он.
И рукой я от гнева бил его правой,
Вместе с левой, пока душа исцелилась.
И в испуге домой тогда я вернулся,
И укрылся, врагов боясь, в своем доме.
И правитель велел тотчас захватить нас,
Но привратник пришел ко мне благородный,
Намекая, чтоб дальше я удалился
И исчез бы, завистникам на несчастье.
И ушли мы, покинув дом темной ночью,
И хотели жилья искать мы в Багдаде.
Лет со мною былых богатств уже больше,
Сверх того, что я дал, рыбак, тебе раньше.
Но даю я тебе любимую сердца -
Будь уверен, что душу я тебе отдал",

И когда он кончил свои стихи, халиф сказал ему: "О господин мой
Нур-ад-дин, изложи мне твое дело", - и Нур-ад-дин рассказал ему свою ис-
торию с начала до конца. И когда халиф понял, каково его положение, он
спросил: "Куда ты сейчас направляешься?" - "Земля Аллаха обширны", - от-
вечал Нур-аддин. И халиф сказал: "Вот я напишу тебе бумажку, доставь ее
султану Мухаммеду ибн Сулейману аз-Зейни, и когда он прочтет ее, он ни-
чем тебе не повредит и не обидит тебя..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Тридцать восьмая ночь

Когда же настала тридцать восьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что халиф сказал Нур-ад-дину Али: "Я напишу тебе за-
писку, которую ты доставишь султану Мухаммеду ибн Сулейману аз-Зейни, и
когда он прочтет ее, ее не сделает тебе вреда". И Нур-ад-дин Али воск-
ликнул: "А разве есть в мире рыбак, который переписывается с царями? По-
добной вещи не бывает никогда!" - "Ты прав, - отвечал халиф, - но я ска-
жу тебе причину: знай, что мы с ним читали в одной школе у одного учите-
ля, и я был его старшим, а впоследствии его настигло счастье, и он стал
султаном, а мою судьбу Аллах переменил и сделал меня рыбаком. По я не
посылал к нему с просьбой без того, чтобы он не исполнил ее, и если бы я
каждый день посылал ему тысячу просьб, он бы их наверное исполнил".
И, услышав его слова, Нyр-ад-дин сказал: "Хорошо, пиши, а я посмот-
рю". И халиф взял чернильницу и калам и написал славословия, а вслед за
тем: "Это письмо от Харуна ар-Рашида, сына аль-Махди, его высочеству Му-
хаммеду ибн Сулейману аз-Зейни, охваченному моей милостью, которого я
сделал моим наместником над частью моего государства. Это письмо достиг-
нет тебя вместе с Нур-ад-дином Али ибн Хаканом, сыном везиря, и в тот
час, когда он прибудет к вам, сложи с себя власть и назначь его, и не
перечь моему приказу. Мир тебе!"
Потом он отдал письмо Нур-ад-дину Али ибн Хакану, и Нур-ад-дин взял
письмо и поцеловал его и положил в тюрбан и тотчас же отправился в путь,
вот что с ним было.
Что же касается халифа, то шейх Ибрахим посмотрел на него, когда он
был в образе рыбака, и воскликнул: "О самый низкий из рыбаков, ты принес
нам пару рыб, стоящих двадцать полушек, взяв три динара, и хочешь заб-
рать и девушку тоже!" И халиф, услышав его слова, закричал на него и
кивнул Масруру, и тот показался и ринулся на шейха. А Джафар послал од-
ного мальчика из детей, бывших в саду, к дворцовому привратнику и потре-
бовал от него царскую одежду, и мальчик ушел и принес одежду и поцеловал
землю между руками халифа, и халиф снял то, что было на нем, и надел ту
одежду.
А шейх Ибрахим сидел на скамеечке, и халиф стоял и смотрел, что бу-
дет, и тут шейх Ибрахим оторопел и растерялся и стал кусать пальцы, го-
воря: "Посмотри-ка! Сплю я или бодрствую?" - "О шейх Ибрахим, что озна-
чает твое состояние?" - спросил халиф, и тогда шейх Ибрахим очнулся от
опьянения и кинулся на землю и произнес:
"Прости мне проступок мой, - споткнулась моя нога, -
Ведь ищет раб милости всегда у господ своих.
А сделал, что требует проступок, признавшись в нем,
Но где ж то, что требуют прощенье и милости?"
И халиф простил его и приказал, чтобы девушку доставили во дворец, и
когда она прибыла во дворец, халиф отвел отдельное помещение ей одной и
назначил людей, чтобы ей служить, и сказал ей: "Знай, что я послал твое-
го господина султаном в Басру, и, если захочет Аллах великий, мы отпра-
вим ему почетную одежду и отошлем тебя к нему". Вот что случилось с эти-
ми.
Что же касается Нур-ад-дина Али ибн Хакана, то он ехал не переставая,
пока не достиг Басры, а потом он пришел ко дворцу султана и издал гром-
кий крик, и султан услышал его и потребовал к себе. И представ между его
руками, Нур-ад-дин поцеловал землю и вынул бумажку и подал ее ему, и
когда султан увидел заглавные строки письма, написанные почерком повели-
теля правоверных, он поднялся и встал на ноги и поцеловал их три раза и
воскликнул: "Внимание и повиновение Аллаху великому и повелителю право-
верных!"
Потом он призвал четырех судей и эмиров и хотел снять с себя власть,
но вдруг явился везирь - тот, альМуин ибн-Сави. И султан дал ему бумаж-
ку, и везирь, прочтя ее, изорвал ее до конца и взял в рот и разжевал и
выбросил, и султан крикнул ему, разгневанный: "Горе тебе, что тебя побу-
дило к таким поступкам?" А везирь отвечал ему: "Клянусь твоей жизнью, о
владыка султан, этот не видался не с халифом, ни с его везирем. Это ви-
сельник, злокозненный дьявол; ему попалась какая-то пустая бумажка, на-
писанная почерком халифа, и он приспособил ее к своей цели. И халиф не
посылал его взять у тебя власть, и у него нет ни благородного указа, ни
грамоты о назначении. Он не пришел от халифа, никогда, никогда, никогда!
И если бы это дело случилось, халиф бы наверное прислал вместе с ним
придворного или везиря, по он пришел один".
"Так как же поступить?" - спросил султан, и везирь сказал: "Отошли
этого юношу со мною, - я возьму его от тебя и пошлю его с придворным в
город Багдад. И если его слова правда, он привезет нам благородный указ
и грамоту; если же он не привезет их, я возьму должное с этого моего
обидчика". И, услышав слова везиря альМуина ибн Сави, султан сказал:
"Делай с ним что хочешь!"
И везирь взял его от султана и отвел в свой дом " крикнул своих слуг,
и они разложили его и били, пока он не обеспамятел. И он наложил ему на
ноги тяжелые оковы и привел его в тюрьму и крикнул тюремщика, и тот при-
шел и поцеловал землю между руками везиря (а этого тюремщика звали Ку-
тейт). И везирь сказал ему: "О Кутейт, я хочу, чтобы ты взял и бросил
его в один из подвалов, которые у тебя в тюрьме, и пытал бы его ночью и
днем!" И тюремщик отвечал: "Внимание и повиновение!"
А потом тюремщик ввел Нур-ад-дина в тюрьму и запер дверь, и после
этого он велел обмести скамью, стоявшую за дверью, и накрыть ее подстил-
кой и ковром и посадил на нее Нур-ад-дина и расковал его оковы и был к
нему милостив. И везирь каждый день посылал к тюремщику и приказывал ему
бить Нур-ад-дина, но тюремщик защищал его от этого в течение сорока
дней.
А когда наступил день сорок первый, от халифа пришли подарки, и, уви-
дав их, султан был ими доволен и посоветовался с везирем относительно
них, и кто-то сказал: "А может быть, это подарки для нового султана?" И
сказал везирь аль-Муин ибн Сави: "Самым подходящим было бы убить его в
час его прибытия". И султан воскликнул: "Клянусь Аллахом, ты напомнил
мне о нем! Пойди приведи его и отруби ему голову". И везирь отвечал:
"Слушаю и повинуюсь! - и поднялся и сказал: Я хочу, чтобы в городе кри-
чали: "Кто хочет посмотреть на казнь Нур-ад-дина пль ибн Хакана, пусть
приходит ко дворцу!" И придет и сопровождающий и сопровождаемый, чтобы
посмотреть, и я исцелю свою душу и повергну в горе Завистников". - "Де-
лай что хочешь", - сказал ему султан.
И везирь пошел, счастливый и радостный, и пришел к вали и велел ему
кричать, как мы упомянули.
А когда люди услышали глашатая, они огорчились и заплакали - все, да-
же мальчики в школах и торговцы в лавках. И люди вперегонки побежали
захватить места, чтобы посмотреть на это, а некоторые пошли к тюрьме,
чтобы прийти с Нур-ад-дином. Везирь же отправился с десятью невольниками
в тюрьму, и тюремщик Кутейт спросил его: "Что ты хочешь, наш владыка ве-
зирь?" - "Приведи мне этого висельника", - сказал везирь, и тюремщик от-
ветил: "Он в самом зловещем положении - так много я его бил".
А потом тюремщик вошел и увидел, что Нур-ад-дин говорит такие стихи:
"Кто поможет мне, кто поддержку даст мне в горе?
Велика болезнь, нелегко найти лекарство.
Истомило сердце и душу мне отдаление
И друзей моих судьба сделала врагами.
И найду ль среди вас я, о люди, друга мне нежного,
Чтоб мог сжалиться и ответить он на зов мой?
Как ничтожна смерть для меня теперь с забытьем ее,
И на благо жизни пресек давно я надежду.
О господь мой, тем, кто ведет нас всех, благовсстником,
Тобой избранным, океаном знаний, владыкою
Всех ходатаев заклинаю я - отпусти мне грех
И спаси меня и тоску и горе смягчи мне".
И тогда тюремщик снял с него чистую одежду, надел на него две грязные
рубахи и отвел его к везирю, и Нурад-дин посмотрел, и вдруг видит, что
это его враг, который стремится его убить. И, увидав его, он заплакал и
спросил его: "Разве ты в безопасности от судьбы? Или не слышал ты слов
поэта:
Где теперь Хосрои, где деспоты эти первые,
Что собрали клады? Но нет тех кладов и их уж нет!"
"Знай о везирь, - сказал он потом, - что лишь Аллах, да будет он пре-
вознесен и прославлен, творит то, что хочет". И везирь возразил: "О Али,
ты пугаешь меня этими словами? Я сегодня отрублю тебе голову наперекор
жителям Басры и не стану раздумывать, и пусть судьба делает что хочет. Я
не посмотрю на твои увещания и посмотрю лишь на слова поэта:
Пускай судьба так делает, как хочет,
Спокоен будь о том, что судьба свершила.
А как прекрасны слова другого:
Кто прожил после врагов своих
Хоть день - тот цели достиг уже".
И потом везирь приказал своим слугам взвалить Нурад-дина на спину му-
ла, и слуги, которым было тяжело это сделать, сказали Нур-ад-дину: "Дай
нам побить его камнями и разорвать его, если даже пропадут наши души".
Ко Нур-ад-дин Али отвечал им: "Ни за что не делайте этого. Разве вы не
слышали слов поэта, сказавшего:
Прожить я должен срок, судьбой назначенный,
А кончится ряд дней его - смерть мне,
И если б львы меня втащили в логово -
До времени меня не сгубить им".
И потом они закричали о Нур-ад-дине: "Вот наименьшее воздаяние тому,
кто возводит на царей ложное!" И его до тех пор возили по Басре, пока не
остановились под окнами дворца, и тогда его поставили на ковре крови, и
палач подошел к нему и сказал: "О господин мой, я подневольный раб в
этом деле. Если у тебя есть какое-нибудь желание - скажи мне, и я его
исполню: твоей жизни осталось только на то время, пока султан не покажет
из окна лицо".
И тогда Нур-ад-дин посмотрел направо и налево и назад и вперед и про-
изнес:
"Я видел - уж тут палач, и меч, и ковер его -
И крикнул: "Унижен я и в горе великом!
Ужель не поможет мне средь вас благосклонный друг? -
Спросил я, - так дайте же на призыв ответ мне".
Прошло уж мне время жить, и гибель пришла моя;
Но кто ради райских благ меня пожалеет
И взглянет, каков я стал, и муки смягчит мои,
И чашу с водой мне даст, чтоб меньше страдал я?"
И люди стали плакать о нем, и палач встал и взял чашку воды и подал
ее Нур-ад-дину, но везирь поднялся с места и ударил рукой кружку с водой
и разбил ее и закричал на палача, приказывая ему отрубить голову
Нур-ад-дину.
И тогда палач завязал Нур-ад-дину глаза, и народ закричал на везиря,
и поднялись вопли и умножились вопросы одних к другим, и когда все это
было, вдруг взвилась пыль, и клубы ее наполнили воздух и равнину.
И когда увидел это султан, который сидел во дворце, он сказал им:
"Посмотрите, в чем дело", - а везирь воскликнул: "Отрубим этому голову
сначала!" Но султан возразил: "Подожди ты, пока увидим, в чем дело".
А эта пыль была пыль, поднятая Джафаром Бармакидом, везирем халифа, и
теми, кто был с ним, и причиной их прихода было то, что халиф провел
тридцать дней, не упоминая о деле Али ибн Хакана, и никто ему о нем не
говорил, пока он не подошел в какую-то ночь к комнате Анис аль-Джалис и
не услышал, что она плачет и произносит красивым и приятным голосом сло-
ва поэта:
"Твой призрак всегда, вдали и вблизи, со мною,
А имя твое не может язык покинуть".
И ее плач усилился, и вдруг халиф открыл дверь и вошел в комнату и
увидел Анис аль-Джалис, которая плакала, а она, увидав халифа, упала на
землю и поцеловала его ноги три раза, а потом произнесла:
"О ты, кто корнями чист и славен рождением,
О ветвь плодов вызревших, о древо цветущее!
Напомню обет тебе, что дать соизволил ты,
Прекрасный по качествам. Побойся забыть его!"
И халиф спросил ее: "Кто ты?" - и она сказала:
"Я подарок тебе от Али ибн Хакана и хочу исполнения обещания, данного
мне тобою, что ты пошлешь меня к нему с почетным подарком; я здесь те-
перь уже тридцать дней не вкусила сна".
И тогда халиф потребовал Джафара Бармакида и сказал ему: "Джафар, я
уже тридцать дней не слышу вестей об Али ибн Хакане, и я думаю, что сул-
тан убил его. Но, клянусь жизнью моей головы и гробницей моих отцов и
дедов, если с ним случилось нехорошее дело, я непременно погублю того,
кто был причиною этому" хотя бы он был мне дороже всех людей! Я хочу,
чтобы ты сейчас же поехал в Басру и привез сведения о правителе Мухамме-
де ибн Сулеймане аз-Зани и об Али ибн Хакане. Если ты пробудешь в от-
сутствии дольше, чем требует расстояние пути, - прибавил халиф, - я сне-
су тебе голову.
Ты знаешь, о сын моего дяди, о деле Нур-ад-дина Али и о том, что я
послал его с письмом от меня. И если ты увидишь, о сын моего дяди, что
правитель поступил не согласно с тем, что я послал сообщить ему, вези
его и вези также везиря аль-Муина ибн Сави в том виде, в каком ты их
найдешь. И не отсутствуй больше, чем того требует расстояние пути".
И Джафар отвечал: "Внимание и повиновение!" - и затем он тотчас же
собрался и ехал, пока не прибыл в Басру, и, обгоняя друг друга, устреми-
лись к царю Мухаммеду ибн Сулейману аз-Зейни вести о прибытии Джафара
Бармакида.
И Джафар прибыл и увидал эту смуту, беспорядок и давку, и тогда ве-
зирь Джафар спросил: "Отчего эта давка?" И ему рассказали, что происхо-
дит с Нур-ад-дином Али ибн Хаканом, и, услышав их слова, Джафар поспешил
подняться к султану и приветствовал его и осведомил его о том, зачем он
приехал и о том, что если с Али ибн Хаканом случилось дурное дело, сул-
тан погубит тех, кто был причиной этому. После этого он схватил султана
и везиря аль-Муина ибн Сави и заточил их и приказал выпустить Нур-ад-ди-
на Али ибн Хакана и посадил его султаном на место султана Мухаммеда ибн
Сулеймана аз-Зейни.
И он провел в Басре три дня - время угощения гостя, - а когда настало
утро четвертого дня, Али ибн Хакан обратился к Джафару и сказал ему: "Я
чувствую желание повидать повелителя правоверных". И Джафар сказал тогда
царю Мухаммеду ибн Сулейману аз-Зейни: "Снаряжайся в путь, мы совершим
утреннюю молитву и поедем в Багдад", - и царь отвечал: "Внимание и пови-
новение!"
И они совершили утреннюю молитву, и все поехали, и с ними был везирь
аль-Муин ибн Сави, который стал раскаиваться в том, что он сделал. А что
касается Нур-аддина Али ибн Хакака, то он ехал рядом с Джафаром, и они
ехали до тех пор, пока не достигли Багдада, Обители Мира.
После этого они вошли к халифу и, войдя к нему, рассказали о деле
Нур-ад-дина и о том, как они нашли его близким к смерти. И тогда халиф
обратился к Али ибн Хакану и сказал ему: "Возьми этот меч и отруби им
голову твоего врага".
И Нур-ад-дин взял меч и подошел к аль-Муину ибн Сави, и тот посмотрел
на него и сказал: "Я поступил по своей природе, ты поступи по своей". И
Нур-ад-дин бросил меч из рук и посмотрел на халифа и сказал: "О повели-
тель правоверных, он обманул меня этими словами! - И он произнес:
Обманул его я уловкою, как явился он, -
Ведь свободного обмануть легко речью сладкою".
"Оставь его ты, - сказал тогда халиф и крикнул Масрур, - О Масрур,
встань ты и отруби ему голову!" - и Масрур встал и отрубил ему голову.
И тогда халиф сказал Али ибн Хакану: "Пожелай от меня чего-нибудь". -
"О господин мой, - отвечал Нурад-дин, - нет мне нужды владеть Басрой, я
хочу только быть почтенным службою тебе и видеть твое лицо". И халиф от-
вечал: "С любовью и удовольствием!"
Потом он позвал ту невольницу, Анис аль-Джалис, и она появилась перед
ним, и халиф пожаловал их обоих и дал им дворец из дворцов Багдада и
назначил им выдачи, а Нур-ад-дина он сделал своим сотрапезников, и тот
пребывал у него в приятнейшей жизни, пока не застигла его смерть".


Рассказ о Ганиме ибн Айюбе (ночи 39-45)

Но рассказ о двух везирях и Анисаль-Джалис не удивительнее повести о
купце и его детях", - продолжала Шахразада.
"А как это было?" - спросил Шахрияр.
И Шахразада сказала: "Дошло до меня, о счастливый царь, что был в
древние времена и минувшие века и столетия один купец, у которого води-
лись деньги. Еще был у него сын, подобный луне в ночь полнолуния, крас-
норечивый языком, по имени Ганим ибн Айюб, порабощенный, похищенный лю-
бовью. А у Ганима была сестра по имени Фитна, единственная по красоте и
прелести. И их отец скончался и оставил им денег..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Тридцать девятая ночь

Когда же настала тридцать девятая ночь, она сказала: "Дошло до меня,
о счастливый царь, что тог купец оставил им большое состояние и, между
прочим, сто тюков шелка, парчи и мешочков мускуса [69], и на этих тюках
было написано: "Это из того, что приготовлено для Багдада", - у купца
было намерение отправиться в Багдад. А когда его взял к себе Аллах вели-
кий и прошло некоторое время, его сын забрал эти тюки и поехал в Багдад.
Это было во времена халифа Харуна ар-Рашида. И сын простился со своей
матерью, близкими и согражданами перед тем, как уехать, и выехал, пола-
гаясь на Аллаха великого, и Аллах начертал ему благополучие, пока он не
достиг Багдада, и с ним было множество купцов. И он нанял себе красивый
дом и устлал его коврами и подушками и повесил в нем занавески и помес-
тил в доме эти тюки и мулов и верблюдов и сидел, пока не отдохнул, а
купцы и вельможи Багдада приветствовали его. А потом он взял узел, где
было десять отрезов дорогой материи, на которых была написана их цена, и
отправился на рынок. И купцы встретили его словами: "Добро пожаловать!"
- и приветствовали его и оказали почет и помогли ему спешиться и посади-
ли рядом со старостою рынка. Потом Ганим подал старосте узел, и тот раз-
вязал его и вынул куски материи, и староста рынка продал для него эти
отрезы. И Ганим нажил на каждый динар два таких же динара. Он обрадовал-
ся и стал продавать материи и обрезы, один за другим, и занимался этим
целый год.
А в начале следующего года он подошел к галерее [70], бывшей на рынке,
и увидел, что ворота ее заперты, и когда он спросил о причине этого, ему
сказали: "Один из купцов умер, и все купцы ушли, чтобы быть на его похо-
ронах. Не хочешь ли ты получить небесную награду, отправившись с ними?"
И Ганим отвечал: "Хорошо!" - и спросил о месте погребения. И ему указали
это место, и он совершил омовение и шел с купцами, пока они не достигли
места молитвы и не помолились об умершем, а потом все купцы пошли перед
носилками на кладбище, и Ганим последовал за ними в смущении.
А они вышли с носилками из города и, пройдя меж гробниц, дошли до мо-
гилы и увидели, что родные умершего уже разбили над могилой палатку,
принесли свечи и светильники. И затем мертвого закопали, и чтецы сели
читать Коран над его могилой, и купцы тоже сели, и Ганим ибн Айюб сел с
ними, и смущение одолело его, и он говорил про себя: "Я не могу оставить
их и уйду вместе с ними".
И они просидели, слушая Коран, до времени ужина, и им подали ужин и
сладкое, и они ели, пока не насытились, а потом вымыли руки и остались
сидеть на месте. Но душа Ганима была занята мыслями о его доме и това-
рах, и он боялся воров. И он сказал про себя: "Я человек чужой и подоз-
реваемый в богатстве; если я проведу эту ночь вдали от дома, воры укра-
дут деньги и тюки".
И, боясь за свое имущество, он встал и, попросив разрешения, ушел от
собравшихся, сказав, что идет по важному делу. И он шел по следам на до-
роге, пока не достиг ворот города, а в то время была полночь, и он нашел
городские ворота запертыми и не видал никого на дороге и не слышал ни
звука, кроме лая собак и воя волков. И Ганим отошел назад и воскликнул:
"Нет мощи и силы, кроме как у Аллаха! Я боялся за свои деньги и шел ради
них, но нашел ворота закрытыми и теперь боюсь за свою душу!"
После этого он повернул назад, чтобы присмотреть себе место, где бы
проспать до утра, и увидел усыпальницу, окруженную четырьмя стенами, где
росла пальма, и там была открывая дверь из камня. И он вошел в усы-
пальницу и хотел заснуть, но сон не шел к нему. Его охватил страх и тос-
ка, так как он был среди могил. И тогда он поднялся на ноги, и открыл
дверь гробницы, и посмотрел - и вдруг видит: вдали, со стороны городских
ворот, свет. И, пройдя немного, он увидал, что этот свет на дороге дви-
жется к той гробнице, где он находился. И тут Ганим испугался за себя и,
поспешив закрыть дверь, стал взбираться на пальму, и влез наверх, и
спрятался в ее маковке.
А свет все приближался к гробнице понемногу, понемногу, пока совсем
не приблизился к усыпальнице. Ганим присмотрелся и увидал трех негров:
двое несли сундук, а у третьего в руках был фонарь и топор.
Когда они подошли к усыпальнице, один из негров, несших сундук, воск-
ликнул: "Что это, Сауаб!", а другой негр отвечал: "Что с тобой, о Ка-
фур?" И первый сказал: "Разве не были мы здесь в вечернюю пору и не ос-
тавили дверь открытой?" - "Да, эти слова правильны", - отвечал другой, и
первый сказал: "А вот она закрыта и заперта на засов!" И тогда третий,
который нес топор и свет (а звали его Бухейтом), сказал им: "Как мало у
вас ума! Разве вы не знаете, что владельцы садов выходят из Багдада и
гуляют здесь, и, когда их застанет вечер, они прячутся здесь и запирают
за собой дверь, боясь, что черные, вроде нас, схватят их, изжарят и
съедят?" И они ответили: "Ты прав; клянемся Аллахом, нет среди нас ум-
нее, чем ты". - "Вы мне не поверите, - сказал Бухейт, - пока мы не пой-
дем в гробницу и не найдем там кого-нибудь. Я думаю, что когда он заме-
тил свет и увидел нас, он убежал со страху и забрался на верхушку этой
пальмы".
И когда Ганим услышал слова раба, он произнес про себя: "О, самый
проклятый из рабов! Да не защитит тебя Аллах за этот ум и за все это
знание! Нет мощи и силы, кроме как у Аллаха, высокого, великого! Что те-
перь освободит меня от этих негров?"
А те, что несли сундук, сказали тому, у которого был топор: "Влезь на
стену и отвори нам дверь, о Бухейт, мы устали нести сундук на наших ше-
ях. А когда ты откроешь нам дверь, тебе будет от нас один из тех, кого
мы схватим. Мы изжарим его тебе искусно своими руками, так что не пропа-
дет ни капли его жира!" - "Я боюсь одной вещи, о которой я подумал по
малости моего ума, - отвечал Бухейт. - Перебросим сундук за стену - ведь
здесь наше сокровище". - "Если мы его бросим, он может разбиться", -
возразили они, но Бухейт сказал: "Я боюсь, что в гробнице прячутся раз-
бойники, которые убивают людей и крадут вещи, потому что, когда наступа-
ет вечер, они укрываются в таких местах и делят добычу". - "О малоумный,
разве они могут войти сюда?" - сказали ему те двое, что несли сундук.
Потом они понесли сундук и, взобравшись на стену, спустились и открыли
дверь, а третий негр, то есть Бухейт, стоял перед ними с фонарем, топо-
ром и корзиной, в которой было немного цемента.
А после этого они сели и заперли дверь, и один из них сказал: "О
братья, мы устали идти и носить, ставить и открывать и запирать; теперь
полночь, и у нас не осталось духу, чтобы вскрыть гробницу и закопать
сундук. Вот мы отдохнем три часа, а потом встанем и сделаем то, что нам
нужно, и пусть каждый расскажет нам, почему его оскопили, и все, что с
ним случилось, с начала до конца, чтобы эта ночь скорее прошла, а мы от-
дохнули". И тогда первый, который нес фонарь (а имя его было Бухейт),
сказал: "Я расскажу вам свою повесть"и ему ответили: "Говори!"


Рассказ первого евнуха (ночь 39)

Братья, - начал он, - знайте, что, когда я был совсем маленький, ра-
боторговец привез меня из моей страны, и мне было тогда только пять лет
жизни. Он продал меня одному военному, у которого была дочь трех лет от
роду. И я воспитывался вместе с нею, и ее родные смеялись надо мной,
когда я играл с девочкой, плясал и пел для нее. И мне стало двенадцать
лет, а она достигла десятилетнего возраста, но мне не запрещали быть
вместе с нею.
И в один день из дней я вошел к ней, а она сидела в уединенном месте
и как будто только вышла из бани, находившейся в доме, так как она была
надушена благовониями и куреньями, а лицо ее походило на круг полной лу-
ны в четырнадцатую ночь. И девочка стала играть со мной, и я играл с нею
(а я в это время почти достиг зрелости), и она опрокинула меня на землю,
и я упал на спину, а девочка села верхом мне на грудь и стала ко мне
прижиматься. И она прикоснулась ко мне рукой и во мне взволновался жар,
и я обнял ее, а девочка сплела руки вокруг моей шеи и прижалась ко мне
изо всех сил. И не успел я опомниться, как я прорвал ее одежду и уничто-
жил ее девственность. И, увидев это, я убежал к одному из моих товари-
щей. А к девочке вошла ее мать и, увидав, что с нею случилось, потеряла
сознание, а потом она приняла предосторожности и скрыла и утаила от отца
ее состояние и выждала с нею два месяца, и они все это время звали меня
и улещали, пока не схватили меня в том месте, где я находился, но они
ничего не сказали ее отцу об этом деле из любви ко мне. А потом ее мать
просватала ее за одного юношу-цирюльника, который брил отца девушки, и
дала за нее приданое от себя и обрядила ее для мужа, и при всем этом ее
отец ничего не знал о ее положении, и они старались раздобыть ей прида-
ное. И после этого они неожиданно схватили меня и оскопили, а когда ее
привели к жениху, меня сделали ее евнухом, и я шел впереди нее, куда она
ни отправлялась, все равно, шла ли она в баню, или в дом своего отца. А
ее дело скрыли, и в ночь свадьбы над ее рубашкой зарезали птенца голубя,
и и провел у нее долгое время и наслаждался ее красотой и прелестью, це-
луясь и обнимаясь и лежа с нею, пока не умерли и она, и ее муж, и ее
мать, и ее отец, а затем меня забрали в казну, и я оказался в этом месте
и сделался вашим товарищем. Вот почему, о братья, у меня отрезали член,
и конец".


Рассказ второго евнуха (ночи 39-45)

Второй негр сказал: "Знайте, о братья, что в начале моего дела, когда
мне было восемь лет, я каждый год один раз лгал работорговцам, так что
они между собой ссорились. И один работорговец впал из-за меня в беспо-
койство и отдал меня в руки посредника и велел ему кричать: "Кто купит
этого негра с его пороком?" - "А в чем его порок?" - спросили его, и он
сказал: "Он каждый год говорит одну ложь". И тогда один купец подошел к
посреднику и спросил его: "Сколько давали за него денег с его пороком?"
И посредник отвечал: "Давали шестьсот дирхемов". - "А тебе будет двад-
цать дирхемов", - сказал тогда купец, и посредник свел его с работоргов-
цем, и тот получил от него деньги, а посредник доставил меня в дом этого
купца и взял деньги за посредничество и ушел.
И купец одел меня в подобающую мне одежду, и я прожил у него, служа
ему, весь остаток этого года, пока не начался, счастливо, новый год. А
год этот был благословенный, урожайный на злаки, и купцы стали ежедневно
устраивать пиры, так что каждый день собирались у одного из них, пока не
пришло время быть пиру у моего господина, в роще за городом.
И он отправился с купцами в сад и взял все, что было им нужно из еды
и прочего, и они сидели за едой, питьем и беседой до полудня. И тогда
моему господину понадобилась одна вещь из дому, и он сказал мне: "Эй
раб, садись на мула, поезжай домой и привези от твоей госпожи такую-то
вещь и возвращайся скорей!" И я последовал его приказанию и отправился в
дом. И, приблизившись к дому, я принялся кричать и лить слезы, и жители
улицы, большие и малые, собрались около меня. Жена моего господина и его
дочери услыхали мой крик, открыли ворота и спросили, в чем дело. И я
сказал им: "Мой господин сидел у старой стены со своими друзьями, и сте-
на упала на них, и когда я увидал, что с ними случилось, я сел на мула и
скорее приехал, чтобы вам рассказать".
И, услышав это, его жена и дочери принялись кричать и рвать на себе
одежду и бить себя по лицу. И соседи сошлись к ним, а что до жены моего
господина, то она опрокинула все вещи в доме, одну на другую, и сломала
полки и разбила окна и решетки и вымазала стены грязью и индиго и сказа-
ла мне: "Горе тебе, Кафур, пойди сюда, помоги мне. Сломай эти шкафы и
перебей посуду и фарфор и другое!"
И я подошел к ней и стал с нею рушить полки в доме, со всем, что на
них было, и обошел крыши и все помещение, разрушая их, и бил фарфор и
прочее, что было в доме, пока все не было поломано, и при этом я кричал:
"Увы, мой господин!"
А потом моя госпожа вышла с открытым лицом, имея только покрывало на
голове и ничего больше, и с нею вышли ее дочери и сыновья, и они мне
сказали: "Кафур, иди впереди нас и покажи нам то место, где находится
твой господин, под стеною, мертвый, чтобы мы могли извлечь его из-под
обломков и принести его в гробу и доставить в дом и сделать ему хороший
вынос".
И я пошел впереди них, крича: "Увы, мой господин!" и они шли сзади
меня с открытым лицом и головой и кричали "Ах, ах!" об этом человеке.
И на улице не осталось никого - ни мужчины, ни женщины, ни ребенка,
ни старухи, которая бы не шла с нами, и все они некоторое время били се-
бя вместе с нами по лицу, горько плача. И я прошел с ними весь город, и
народ спрашивал, в чем дело, и они рассказывали, что услышали от меня, и
люди говорили: "Нет мощи и силы, кроме как у Аллаха!" И кто-то сказал:
"Это не кто иной, как большой человек! Пойдемте к вали [71] и расскажем
ему". И когда они пришли к вали и рассказали ему..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Ночь, дополняющая до сорока

Когда же настала ночь, дополняющая до сорока, она сказала: "Дошло до
меня, о счастливый царь, что когда они пришли к вали и все рассказали
ему, вали поднялся и сел верхом и взял с собою рабочих с лопатами и кор-
зинами, и они пошли, следуя за мной, и с ними множество народу.
И я шел впереди них и бил себя по лицу и кричал, а моя госпожа и ее
дочери были сзади и вопили. И я побежал впереди них и опередил их, крича
и посыпая себе голову пылью и ударяя себя по лицу, и вбежал в тот сад, и
мой господин увидел меня, когда я бил себя по лицу и кричал: "Увы, моя
госпожа! Ах! Ах! Ах! Кто мне теперь остался, чтобы пожалеть меня, после
моей госпожи! О, если бы я был за нее выкупом!"
И, увидев меня, мой господин оторопел, и лицо его пожелтело, и он
воскликнул: "Что с тобою, Кафур, в чем дело?" И я ответил ему: "Когда ты
послал меня домой, я вошел и увидел, что стена, которая в комнате, упала
и свалилась на мою госпожу и ее детей". - "И твоя госпожа не уцелела?" -
спросил он меня. И я сказал: "Нет, клянусь Аллахом, о господин мой, ник-
то из них не остался цел, и первою умерла моя старшая госпожа". - "А це-
ла ли моя маленькая дочь?" - спросил он. И я отвечал: "Нет". И тогда он
сказал: "А как поживает мул, на котором я езжу? Он уцелел?" - "Нет, кля-
нусь Аллахом, о господин мой, - отвечал я, - стены дома и стены стойла
упали на все, что там было, даже на овец, гусей и кур. Все они преврати-
лись в груду мяса, и их съели собаки, и никто из них не остался жив". -
"И твой старший господин тоже не уцелел?" - спросил мой хозяин. "Нет,
клянусь Аллахом, из них не уцелел никто, - сказал я, - в ту минуту не
осталось ни дома, ни обитателей. Не осталось от них и следа. А что до
овец, гусей и кур, то их съели кошки и собаки".
И когда мой хозяин услышал мои слова, свет стал мраком перед его ли-
цом, и он не мог владеть ни своей душой, ни своим умом, и не был в силах
стоять на ногах, - такая на него нашла слабость. И его спина подломи-
лась, и он разорвал на себе одежду и выщипал себе бороду и скинул тюрбан
со своей головы и, не переставая, бил себя по лицу, пока на нем не пока-
залась кровь, и кричал: "А! О мои дети! Ах! О моя жена! Ах! Горе тому, с
кем случилось то, что случилось со мной!"
И купцы, его товарищи, закричали из-за его крика и заплакали с ним,
сочувствуя его состоянию, и порвали на себе одежду. И мой господин вышел
из того сада, продолжая бить себя по лицу из-за беды, которая его пос-
тигла, и от сильных ударов он стал как пьяный. И когда он с купцами вы-
ходил из ворот, они вдруг увидели большое облако пыли и услышали крики и
вопли и, посмотрев на тех, кто приближался, увидали, что это вали и
стражники, и народ, и люди, которые смотрели, а родные купца, позади
них, кричали и вопили, горько и сильно плача.
Первыми, кого встретил мой господин, были его жена и дети. Увидав их,
он оторопел и засмеялся и ободрился и сказал им: "Каково ваше состояние?
Что случилось с вами в нашем доме и что с вами произошло?" И, увидя его,
они воскликнули: "Слава Аллаху за твое спасение!" - бросились к нему, а
его дети уцепились за него и кричали: "О наш отец! Слава Аллаху за твое
спасение, о батюшка!"
И жена его спросила: "Ты здоров? Слава Аллаху, который дал нам уви-
деть твое лицо благополучным!" Она была ошеломлена, и ее ум улетел, ког-
да она его увидала. "О господин, как случилось, что ты цел, ты и купцы,
твои друзья?" - спросила она. А купец сказал: "Что случилось с вами в
нашем доме?" И жена отвечала: "У нас все хорошо, мы в добром здоровье, и
наш дом не постигло никакое зло, но только твой раб Кафур приехал к нам
с непокрытой головой, в разорванной одежде, крича: "Увы, мой господин!
Увы, мой господин!" И когда мы спросили его: "Что случилось, Кафур?" -
он сказал: "На моего господина и его друзей, торговцев, упала стена в
саду, и они все умерли". - "Клянусь Аллахом, - воскликнул мой хозяин, -
он сейчас пришел ко мне, крича: "О моя госпожа! О дети моей госпожи!" -
и сказал: "Моя госпожа и ее дети - все умерли".
И он посмотрел по сторонам и увидел меня с разорванным тюрбаном на
голове, а я кричал и горько плакал и сыпал землю себе на голову, и тогда
он позвал меня, и я пошел к нему, и он воскликнул: "Горе тебе, скверный
раб, сын развратницы, проклятый по породе! Что это за беды ты натворил!
Но клянусь Аллахом, я непременно сдеру кожу с твоего мяса и отрежу мясо
от твоих костей". - "Клянусь Аллахом, - отвечал я, - ты ничего не можешь
со мною сделать, так как ты купил меня, несмотря на мой порок, и с этим
условием. Свидетели будут свидетельствовать против тебя. Раз ты купил
меня, несмотря на мой порок, и знал о нем, а заключался он в том, что я
каждый год говорю одну ложь. Это - половина лжи, а когда год завершится,
я скажу вторую половину, и будет целая ложь". - "О собака, сын собаки, о
самый проклятый из рабов, - закричал на меня хозяин, - разве все это по-
ловина лжи! Это большое бедствие! Уходи от меня, ты свободен ради лика
Аллаха!" [72] - "Клянусь Аллахом, - сказал я, - если ты меня освободил,
то я тебя не освобожу. Пока год не окончится, я не скажу остальной поло-
вины лжи. А когда я ее закончу, отведи меня на рынок и продай за
столько, за сколько ты меня купил, с моим пороком, но не освобождай ме-
ня, так как нет ремесла, которым я мог бы прокормиться. А этот вопрос, о
котором я тебе сказал, относится к закону, и о нем упоминают законоведы
в главе об освобождении раба".
И пока мы разговаривали, подошел народ, люди и обитатели всей улицы,
женщины и мужчины, чтобы высказать соболезнование, и пришел вали со сво-
ими людьми, и мой господин и купцы пошли к вали и рассказали ему о про-
исшествии и о том, что это только половина лжи.
И, услышав это от него, они нашли мою ложь великой и до крайности
удивились и стали проклинать и бранить меня, а я стоял и смеялся и гово-
рил: "Как мой господин убьет меня, когда он купил меня с этим пороком?"
Придя в свой дом, мой господин нашел его разрушенным, и это было де-
лом моих рук, ибо я перебил в нем вещи, стоящие много денег. И жена его
тоже била их, но она сказала своему мужу: "Это Кафур разбил посуду и
фарфор".
И гнев моего хозяина увеличился, и он ударил рукою об руку и сказал:
"Клянусь Аллахом, я в жизни не видал сына прелюбодеяния, подобного этому
негру! Он говорит, что это половина лжи, так что же будет, если будет
целая ложь? Он разрушит город или два города!"
И потом, от сильного гнева, он подошел к вали, и тот Заставил меня
претерпеть изрядную порку, так что я исчез из бытия и потерял сознание,
а мой хозяин оставил меня в обмороке и привел ко мне цирюльника, который
оскопил меня и прижег мне рану, и, очнувшись, я увидел себя евнухом. А
мой господин сказал мне: "Как ты сжег мне сердце, лишив меня самых доро-
гих для меня вещей, так и я сжег твое сердце, лишив тебя самого дорогого
члена". И потом он взял меня и продал за самую дорогую цену, так как я
стал евнухом [73], и я не переставал вносить смуту в тех местах, куда ме-
ня продавали, и переходил от эмира к эмиру и от вельможи к вельможе. Ме-
ня продавали и покупали, пока я не вступил во дворец повелителя право-
верных, но моя душа разбита, и хитрости отказываются служить мне, ибо я
лишился своих ядер".
И, услышав его речи, оба негра засмеялись и сказали: "Ты дерьмо, сын
дерьма и лжешь отвратительной ложью!" И потом они сказали третьему нег-
ру: "Расскажи нам твою историю". И тот сказал: "О сыны моего дяди, все,
что вы рассказывали, - пустое. Вот я расскажу вам, почему мне отрезали
ядра, хотя я заслуживал большего, чем это, так как я совершил блуд с мо-
ей госпожой и с сыном моего господина. По моя история длинная, и теперь
не время ее рассказывать [74], так как утро, о сыны моего дяди, близко,
и, быть может, взойдет день, а с нами еще будет этот сундук, и мы ока-
жемся опозоренными, и пропадут наши души. Откройте-ка дверь. Когда мы
отопрем ее и уйдем во дворец, я расскажу вам, почему мне отрезали ядра".
И он взобрался наверх и спустился со стены и отпер дверь, и они вошли
и поставили свечу и стали рыть яму, по длине и ширине сундука, между че-
тырьмя могилами, и Кафур копал, а Сауаб относил землю в корзинах, пока
не вырыли яму в полчеловеческого роста, а потом они поставили в яму сун-
дук и снова засыпали ее землей и, выйдя из гробницы, закрыли дверь и
скрылись из глаз Ганима ибн Айюба.
И когда все установилось и никого не осталось и Ганим убедился, что
находится там один, его сердце гонялось мыслью о том, что в сундуке, он
сказал про себя: "Посмотрю-ка, что в этом сундуке!" По он выждал, пока
Засверкала и заблистала заря и стал виден ее свет, и тогда он спустился
с пальмы и стал разгребать землю рукаст, пока не отрыл сундука и не вы-
тащил его. А потом он взял большой камень и ударил им по замку и разбил
его и, подняв крышку, посмотрел в сундук, и вдруг видит - там лежит мо-
лодая женщина, одурманенная банджем [75], и дыхание ее поднимает и опус-
кает ее грудь.
Она была красива и прелестна, и на ней были украшения и драгоценности
из золота и ожерелья из дорогих камней, стоившие царства султана, цену
которых не покрыть деньгами. И, увидав ее, Ганим ибн Айюб понял, что
против этой девушки сговорились и одурманили ее банджем, и, убедившись в
этом, он старался до тех пор, пока не извлек девушку из сундука и не по-
ложил ее на спину.
И когда она вдохнула дуновение ветра и воздух вошел ей в нос и в лег-
кие, она чихнула и подавилась и закашлялась, и у нее из горла выпал ку-
сок критского банджа, да такой, что если бы его понюхал слон, он навер-
ное проспал бы от ночи до ночи. И она открыла глаза и обвела воругом
взором и сказала нежными, ясными словами: "Горе тебе, ветер, нет в тебе
утоления для жаждущего и развлечения для утолившего жажду! Где
Захр-аль-Бустан?" Ко никто не ответил ей, и она обернулась назад и крик-
нула: "Сабиха, Шеджерет-ад-дурр, Нур-аль-худа, Паджмат-ас-субх! Горе те-
бе! Шахва, Нузха, Хульва, Зарифа, говорите!" Но никто не ответил ей, и
тогда она повела глазами и воскликнула: "Горе мне! Ты хоронишь меня в
могилах! О ты, который знает то, что в сердцах, и воздает в день воскре-
сения и оживления! Кто это принес меня из-за занавесей и покрывал и по-
ложил между четырех могил?"
А Ганим стоял при этом на ногах, и он сказал ей: "О госпожа, нет ни
покрывал, ни дворцов, ни могил, здесь только твой раб, похищенный лю-
бовью, Ганим ибн Айюб, которого привел к тебе знающий сокровенное, чтобы
он спас тебя от этих горестей и добыл бы тебе все, до пределов желаемо-
го". И он умолк, а девушка, убедившись, как обстоит дело, воскликнула:
"Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Му-
хаммед - посланник Аллаха!" А потом она обернулась к Ганиму и, закрыв
руками лицо, спросила нежными словами: "О благословенный юноша, кто при-
нес меня в это место? Вот я уже очнулась". - "О госпожа, - отвечал Га-
ним, - пришли три негра, евнуха, и принесли этот сундук".
И потом он рассказал ей обо всем, что с ним случилось, и как его зас-
тиг вечер и он стал причиной ее спасения, а иначе она бы умерла, задох-
нувшись. А затем он спросил ее, какова ее история и в чем с нею дело, и
она ответила: "О юноша, слава Аллаху, который послал мне подобного тебе!
Теперь вставай, положи меня в сундук и выйди на дорогу и, если найдешь
погонщика ослов или мулов, найми его свезти этот сундук, а меня ты дос-
тавь к себе домой, и, когда я окажусь в твоем доме, будет добро, и я
расскажу тебе свою повесть и поведаю свою историю, и тебе достанется че-
рез меня благо".
И Ганим обрадовался и вышел из гробницы (а день уже засиял, и воздух
заблистал светом, и люди вышли и стали ходить) и нанял человека с мулом
и привел его к гробнице и поднял сундук, положив в него сначала девушку
(а любовь к ней запала в его сердце), и пошел с нею, радостный, так как
это было девушка ценою в десять тысяч динаров и на ней были одежды и ук-
рашения, которые стоили больших денег. И Ганим не верил, что достигнет
своего дома, и внес сундук и открыл его..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок первая ночь

Когда же настала сорок первая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Ганим ибн Айюб достиг с сундуком своего дома,
он открыл его и вынул из него девушку, и она посмотрела и увидала, что
это прекрасное помещение, устланное коврами радующих цветов, и увидела
также материи, увязанные в тюки, и узлы, и прочее. И она поняла, что Га-
ним большой купец и имеет много денег, и открыла лицо, и посмотрела на
него, и вдруг видит - это красивый юноша. И, увидав его, девушка его по-
любила и сказала ему: "О господин, подай нам чего-нибудь поесть". И Га-
ним отвечал ей: "На голове и на глазах!" [76] А потом он пошел на рынок и
купил жареного ягненка и блюдо сладостей и захватил с собой сухих пло-
дов, на закуску, и свечей, и прихватил еще вина и то, что было необходи-
мо из сосудов для напитков, и цветов и пришел домой со всеми этими по-
купками.
И когда девушка увидела его, она засмеялась и поцеловала его и обняла
и принялась его ласкать, и его любовь увеличилась и обвилась вокруг его
сердца. А потом они ели и пили, пока не подошла ночь.
И каждый из них полюбил другого, так как они были одних лет и одина-
ковой красоты. А когда наступила ночь, Ганим ибн Айюб, влюбленный, похи-
щенный любовью, поднялся и зажег свечи и светильники, и помещение осве-
тилось. И он принес сосуды с вином и расставил зелень и сел с ней и стал
наливать и поить ее, а она наливала и поила его. И оба они играли и сме-
ялись и произносили стихи, и радость их увеличилась, и любовь друг к
другу при казалась к ним - да будет превознесен ют, кто соединяет серд-
ца! И они поступали так, пока не приблизилось утро. И сон победил их, и
каждый из них спал в своем месте, пока не настало утро. И тогда Ганим
ибн Айюб встал и вышел на рынок и купил все нужное: еду, питье, зелень,
мясо и вино и прочее - и принес это в дом и сел с нею есть.
И они ели, пока не насытились, а после этого он принес вино, и они
пили и играли друг с другом, пока их щеки не покраснели, а глаза не по-
чернели. И в душе Ганима ибн Айюба появилось желание поцеловать девушку
и проспать с нею, и он сказал ей: "О госпожа, разреши мне один поцелуй с
твоих уст, - может быть, он охладит огонь моею сердца". - "О Ганим, -
сказала она, - потерпи, пока я напьюсь и исчезну из мира, и возьми от
меня поцелуй тайно, чтобы я не узнала, что ты поцеловал меня". И она
поднялась на ноги и сняла часть своей одежды и осталась сидеть в тонкой
рубашке и шелковом платке, и тогда страсть Ганима зашевелилась, и он
спросил: "О госпожа, не разрешишь ли ты мне то, о чем я тебя просил?" -
"Клянусь Аллахом, - отвечала она, - тебе это не годится, так как на пе-
ревязи моей одежды написаны тяжелые слова". И сердце Ганима ибн Айюба
разбилось, и его страсть усилилась, когда желаемое стало трудно достижи-
мым, и он произнес:

"Просил я ту, по ком болел,
Одним лобзаньем боль унять.
"Нет, нет, - сказала, - никогда!"
Но я ответил ей: "Да, да!"
Она: "Охотою возьми,
Законным правом и смеясь".
"Насильно?" - я спросил, она ж
Сказала: "Нет, как щедрый дар".
Не спрашивай, что было, ты!
Аллах простит тебе, и все.
О нас что хочешь думай ты, -
Любовь от мыслей злых нежней,
И нету дела мне потом,
Открыл ли это враг, иль скрыл".
И после этого его любовь увеличилась, и огни вспыхнули в его сердце.
Вот! А она защищалась от него и говорила: "Нет тебе ко мне доступа!" И
они проводили время в любви и застольной беседе, и Ганим ибн Айюб пото-
нул в море любовного безумия, она же стала еще сильнее упорствовать и
чиниться, пока не пришла ночь с ее мраком и не опустила на них полы сна.
И Ганим встал и зажег светильники и засветил свечи и обновил трапезу
и зелень и, взяв ноги девушки, стал целовать их и нашел, что они подобны
свежему сливочному маслу. И он потерся о них лицом и сказал: "О госпожа
моя, сжалься над пленником твоей любви, убитым твоими глазами! Мое серд-
це было бы невредимо, если бы не ты!" После этого он немного поплакал, и
она сказала ему: "О господин мой и свет моих глаз, клянусь Аллахом, я
люблю тебя и доверяю тебе, но я знаю, что ты меня не достигнешь". - "А в
чем же препятствие?" - спросил он, и она сказала: "Сегодня ночью я расс-
кажу тебе мою историю, и ты примешь мои извинения".
Потом она бросилась к нему и обвила его шею и поцеловала его и стала
его уговаривать и обещала ему единение. И они до тех пор играли и смея-
лись, пока любовь друг к другу не овладела ими. И они продолжали пребы-
вать в таком положении и каждую ночь спали на одной постели, но всякий
раз, как Ганим требовал от нее единения, она сопротивлялась ему в тече-
ние целого месяца.
И сердцем каждого из них овладела любовь к другому, и у них не оста-
лось терпения быть друг без друга, и когда наступила некая ночь из но-
чей, Ганим спал вместе с нею, и оба были опьянены. Он протянул руку к се
телу и погладил его, а затем он провел рукой по ее животу и спустился до
пупка, и тогда она пробудилась, и села прямо, и осмотрела свои одежды,
и, увидев, что они завязаны, снова заснула. И Ганим погладил ее рукой и
спустился к ее шальварам и перевязи и потянул ее, и тогда девушка прос-
нулась и села прямо, и Ганим сел рядом с ней, и она спросила его: "Чего
это ты хочешь?" - "Я хочу с тобой поспать и чтобы мы насладились", - от-
вечал Ганим, и она сказала ему: "Теперь я объясню тебе мое дело, чтобы
ты знал мой сан и тебе открылась моя тайна и стали явными мои оправда-
ния". - "Хорошо", - отвечал Ганим. И тогда она разорвала подол своей ру-
башки и, протянув руку к перевязи, стягивавшей ее одежду, сказала ему:
"О господин, прочитай, что написано по краям этой перевязи". И Ганим
взял перевязь в руку и взглянул на нее и увидел, что на ней вышито золо-
том: "Я твоя, а ты мой, о потомок дяди пророка!" [77]
И, прочтя это, он опустил руку и сказал девушке: "Открой мне твое де-
ло!" И она отвечала: "Хорошо! Знай, что я наложница повелителя правовер-
ных и мое имя Куталь-Кулуб. Повелитель правоверных воспитал меня в своем
дворце, и я выросла, и халиф увидал мои качества, и красоту, и прелесть,
которую даровал мне господь, и полюбил меня сильной любовью.
И он взял меня и поселил в отдельном помещении и назначил десять не-
вольниц прислуживать мне, и подарил мне эти украшения, которые ты видишь
на мне. И в один из дней халиф отправился в какую-то страну, и Ситт Зу-
бейда [78] пришла к одной из невольниц, служивших мне, и сказала: "До те-
бя есть нужда". - "Л какая, о госпожа?" - спросила девушка, и Ситт Зу-
бейда сказала: "Когда твоя госпожа Кут-аль-Кулуб заснет, по ложи этот
кусок банджа ей в ноздри или в ее питье и тебе будет от меня достаточно
денег".
И невольница отвечала ей: "С любовью и охотой!" - и взяла от нее
бандж, радуясь обещанным деньгам. Она была сначала невольницей Ситт Зу-
бейды, а затем пришла ко мне и положила бандж в мое питье. И когда нас-
тала ночь, я выпила его, и, как только бандж утвердился во мне, я упала
на землю, и моя голова оказалась у моих ног, и я не успела опомниться,
как уже оказалась в другом мире. А Ситт Зубейда, когда удалась ее хит-
рость, положила меня в этот сундук и, тайно призвав негров, подкупила их
так же, как и привратников, и отослала негров со мною в ту ночь, когда
ты спал на пальме. И они сделали со мною то, что ты видел, и мое спасе-
ние пришло от тебя. Ты принес меня в это место и оказал мне крайнюю ми-
лость. Вот моя повесть и мой рассказ, и я не знаю, что произошло с хали-
фом в мое отсутствие. Знай же мой сан и не объявляй о моем деле".
И когда Ганим ибн Айюб услышал слова Кут-аль-Кулуб и убедился, что
она наложница повелителя правоверных, он отодвинулся от нее, и его охва-
тило почтение к сану халифа, и он сидел один, упрекая себя и раздумывая
о своем деле и призывая свое сердце к терпению. Я он пребывал в расте-
рянности, влюбленный в ту, до кого ему не было доступа, и плакал от
сильной страсти, сетуя на пристрастие судьбы и ее враждебность. (Да бу-
дет превознесен тот, кто занял сердце мыслью о любви и любимой!) И он
произнес:
"Знай - сердце влюбленного бранят за любимых,
И ум похищен его их прелестью дивной.
Спросили меня: "Каков вкус страсти?" - и молвил я"
"Сладка хоть любовь, но в ней таится мученье".
И тогда Кут-аль-Кулуб поднялась к нему и обняла его и поцеловала, и
любовь к нему овладела ее сердцем, и она открыла ему свою тайну, какова
ее любовь к нему и обвила руками шею Ганима и целовала его, но он защи-
щался от нее, боясь халифа. И они поговорили некоторое время, утопая в
море любви друг и другу, а когда взошел день, Ганим поднялся и надел
свои одежды и вышел, как обычно, на рынок. И он взял все, что было нуж-
но, и вернулся домой и нашел Кут-аль-Кулуб плачущей, но, увидев его, она
перестала плакать, и улыбнулась, и сказала: "Ты заставил меня тосковать,
о возлюбленный моего сердца! Клянусь Аллахом, этот час, когда ты от-
сутствовал, был точно год из-за разлуки с тобой! Вот я изъяснила тебе,
каково мое состояние от сильной любви к тебе; подойди же теперь ко мне,
оставь то, что было, и удовлетвори свое желание со мной". - "Прибегаю к
защите Аллаха! - воскликнул Ганим, - этого не будет! Как сидеть собаке
на месте льва! То, что принадлежит господину, для раба запретно!"
И он вырвался от нее и сел подальше, на циновку, а она еще больше по-
любила его из-за его сопротивления. А потом она села с ним рядом и стала
пить и играть с ним, и он опьянел, и девушка обезумела от желания при-
надлежать ему. И она запела и произнесла:
"Душа того, кто пленен любовью, терзается,
Так доколе будешь вдали держаться, доколе же?
О ты, кто лик отвращаешь свои, хоть невинна я,
Ведь газель посмотрит всегда назад, убегая вдаль.
Отдаление и всегда разлука и вечно даль -
Ведь снести все это не может сразу юноша".
И Ганим ибн Айюб заплакал, и она заплакала из-за его плача, и они не
переставали пить до ночи, а потом Ганим поднялся и постелил две постели,
каждую в отдельном месте.
И Кут-аль-Кулуб спросила его: "Для кого эта вторая постель?" И он от-
вечал ей: "Эта - для меня, а другая - для тебя. С сегодняшней ночи мы
будем спать только таким образом, ибо то, что принадлежит господину, для
раба запретно". - "О господин, - сказала она, - избавь нас от этого; все
течет по решению и предопределению". Но Ганим отказался, и огонь вспых-
нул в сердце Кут-аль-Кулуб, и ее страсть увеличилась, и она уцепилась за
него и воскликнула: "Клянусь Аллахом, мы будем спать только вместе!" Но
он отвечал: "Сохрани Аллах!" И одержал над ней верх и проспал один до
утра, а Кут-аль-Кулуб испытывала великую любовь, и ее страсть, влечение
и влюбленность усилились.
И так они провели три долгих месяца, и всякий раз, как она приближа-
лась к нему, он сопротивлялся ей и говорил: "То, что принадлежит госпо-
дину, для раба запретно!" Так продолжались для нее эти отсрочки с Гани-
мом, влюбленным, похищенным любовью, и ее горести и печали увеличились,
она произнесла, утомленная дутою, такие стихи:
"Надолго ль, чудо прелести, жестокость?
Кто побудил тебя лик отвратить свой?
Все свойства прелести в себе собрал ты
И все виды красот себе присвоил.
Направил страсть ко всякому ты сердцу,
Но веки ты вручил ночному бденью.
Я знаю, плод с ветвей срывали прежде,
Но вижу, ветвь арака [79] нас сорвешь ты.
Ловил обычно я газелей юных,
Но вижу, сам ты щитоносцев ловишь.
Всего страннее, - о, тебе скажу я, -
Что очарован я, а ты не знаешь.
Не будь же щедр на близость: я ревную
Тебя к тебе же, а к себе - тем паче.
И не скажу, покуда жив, тебе я:
"Надолго ль, чудо прелести, жестокость?"

И они провели некоторое время в таком положении, и страх удерживал
Ганима от девушки, и вот что было с Гатимом ибн Айюбом, влюбленным, по-
хищенным любовью.
Что же касается Ситт Зубейды, то она, сделав с Кут-аль-Кулуб в от-
сутствие халифа такое дело, впала в смущение и стала говорить: "Что я
скажу халифу, когда он приедет и спросит о ней, и каков будет мой ответ
ему?" И она позвала старуху, бывшую у нее, и посвятила ее в свою тайну и
спросила ее: "Что мне делать, раз с Кут-аль-Кулуб была допущена край-
ность?" И старуха, поняв положение, ответила ей: "Знай, о госпожа, что
приезд халифа близок, но пошли за плотником и вели ему сделать для тебя
изображение мертвой из дерева, и мы выроем могилу посреди дворца и похо-
роним ее. А ты построй над могилой часовню, где мы зажжем свечи и све-
тильники, и прикажем всем, кто есть во дворце, одеться в черное. И вели
твоим невольницам и евнухам, чтобы они, когда узнают, что халиф вернулся
из путешествия, разостлали в проходах солому, а когда халиф войдет и
спросит, в чем дело, ему скажут: "Кут-аль-Кулуб умерла, - да увеличит
Аллах воздаяние тебе за нее, - и она так дорога ее госпоже, что та похо-
ронила ее в своем дворце". И, услышав это, халиф заплачет, и ему станет
тяжело, и он устроит по ней чтения и будет не спать ночей у ее могилы, а
если он подумает: "Дочь моего дяди, Зубейда, из ревности постаралась
сгубить Кут-аль-Кулуб", или им овладеет страсть, и он велит вынуть ее из
могилы, не пугайся этого: когда могилу разроют и обнаружат это изображе-
ние, подобное человеку, халиф увидит ее, завернутую в роскошные пелены,
но если он захочет снять с нее эти пелены, чтобы посмотреть на нее -
удержи его от этого, и другие тоже будут его удерживать и скажут: "Ви-
деть ее срамоту запретно!" И тогда халиф поверит, что она умерла, и по-
ложит ее обратно, и отблагодарит тебя за твой поступок, и ты освобо-
дишься, если захочет Аллах великий, из этой западни".
И, услышав слова старухи, Ситт Зубейда нашла их правильными и награ-
дила старуху одеждой и велела ей так и сделать, дав ей сначала много де-
нег. И старуха тотчас же принялась за дело и велела плотнику изготовить
такое изображение, как мы упомянули. И когда изображение было готово,
она принесла его Ситт Зубейде, и та завернула его в саван и похоронила и
зажгла свечи и светильники и разостлала ковры вокруг могилы и оделась в
черное и приказала рабыням также надеть черные одежды, и во дворце расп-
ространилась весть, что Кут-аль-Кулуб умерла.
А через некоторое время халиф вернулся и вошел во дворец, и ему ни до
чего не было дела, кроме Кут-аль-Кулуб. И он увидал, что слуги, евнухи и
невольницы одеты в черное, и сердце халифа задрожало. А войдя во дворец,
к Ситт Зубейде, он увидел, что и она одета в черное, и тогда халиф спро-
сил, в чем дело, и ему рассказали о смерти Кут-аль-Кулуб, и он упал, по-
теряв сознание. А очнувшись, он спросил, где ее могила, и Ситт Зубейда
сказала ему: "Знай, повелитель правоверных, она была мне так дорога, что
я похоронила ее во дворце". И тогда халиф, в дорожной одежде, пошел к
могиле Кут-альКулуб, чтобы навестить ее, и увидал, что разостланы ковры
и горят свечи и светильники. И, увидев это, он поблагодарил Ситт Зубейду
за ее поступок, но не знал, что думать об этом деле, и то верил, то не
верил. А когда беспокойство овладело им, он приказал раскопать могилу и
извлек оттуда погребенную. И, увидав саван, оп хотел его развернуть,
чтобы посмотреть на нее, но побоялся Аллаха великого, и старуха сказала:
"Положите ее на место!" И после этого халиф сейчас же велел привести за-
коноведов и чтецов и устроил над ее могилой чтения и сидел подле могилы
плача, пока не лишился чувств. И он сидел у ее могилы целый месяц...
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок вторая ночь

Когда же настала сорок вторая ночь, она сказала: "Дошло до меня, о
счастливый царь, что халиф не переставал приходить к могиле в течение
месяца. И случилось так, что халиф вошел в гарем, когда эмиры и везири
разошлись по домам, и проспал немного, и у него в головах сидела не-
вольница и обмахивала его опахалом, а другая невольница, у его ног, рас-
тирала их. И халиф спал и проснулся и открыл глаза и зажмурил их и услы-
шал, как та невольница, что сидела в головах, сказал невольнице, бывшей
у ног: "Послушай-ка, Хайзуран!" И та ответила: "Да, Кадыб-аль-Бан!" И
первая сказала: "Наш господин не ведает, что случилось, он не спит, про-
водя ночи у гроба, где ничего нет, кроме обструганной деревяшки, которую
сделал плотник". - "А Кут-аль-Кулуб, что же с ней случилось?" - спросила
другая. И первая девушка сказала ей: "Знай, что Ситт Зубейда послала с
невольницей кусок банджа и одурманила Кут-аль-Кулуб. Когда бандж овладел
ею, Ситт Зубейда положила ее в сундук и велела Сауабу и Кафуру вынести
его из гробницы". И вторая невольница спросила: "Послушай, Ка-
дыб-аль-Бан, разве госпожа Кут-аль-Кулуб не умерла?" - "Нет, клянусь Ал-
лахом, - да сохранит он ее юность от смерти! - отвечала невольница. - Я
слышала, как Ситт Зубейда говорила, что Кут-аль-Кулуб у одного юноши,
купца, по имени Ганим ибн Айюб Дамасский, и что с сегодняшним днем она у
него четыре месяца. А наш господин плачет и не спит ночей над гробом, в
котором ничего нет".
И они еще долго говорили об этом, и халиф слушал их, а когда не-
вольницы окончили разговор, халиф узнал все: и то, что могила под-
дельная, не настоящая, и то, что Кут-аль-Кулуб уже четыре месяца у Гани-
ма ибн Айюба.
И халиф разгневался великим гневом и поднялся и вошел к эмирам своего
царства, и тогда Джафар Бармакид приблизился к нему и поцеловал перед
ним землю, а халиф с гневом сказал ему: "Джафар, ступай с людьми и спро-
си, где дом Ганима ибн Айюба. Обыщите его дом и приведите ко мне мою не-
вольницу Кут-аль-Кулуб. Я непременно подвергну его пытке!" И Джафар от-
вечал вниманием и повиновением. И тогда Джафар отправился с толпою наро-
да, и вали вместе с ним, и они шли до тех пор, пока не пришли к дому Га-
нима.
Ганим в это время выходил, чтобы принести котелок мяса, и протянул
руку, чтобы съесть мясо вместе с Куталь-Кулуб, но девушка бросила взгляд
и увидела, что беда окружила их дом со всех сторон. Везирь, вали, страж-
ники и невольники с обнаженными мечами, вынутыми из ножен, окружили его,
как белое в глазу окружает черное. И тогда она поняла, что весть о ней
дошла до халифа, ее господина, и убедилась в своей гибели, и лицо ее по-
желтело, и прелести ее изменились, и она посмотрела на Ганима и сказала
ему: "О мой любимый, спасай свою душу!" - "Как мне поступить и куда я
пойду, когда мое имущество и достаток в этом доме?" - отвечал Ганим; и
она сказала: "Не медли, чтобы ты не погиб и не пропали твои деньги". -
"О возлюбленная, о свет моего глаза, - отвечал Ганим, - как мне сделать,
чтобы выйти, когда дом окружен?" И Кут-аль-Кулуб сказала ему: "Не бой-
ся!" И, сняв с него платье, надела на него поношенную одежду и, принеся
котелок, где было мясо, положила туда кусок хлеба и чашку с кушаньем и
все это сложила в корзину, которую поставила Ганиму на голову, и сказала
ему: "Выйди с помощью этой хитрости и не бойся за меня. Я знаю, нас-
колько халиф у меняв руках". И, услышав слова Кут-аль-Кулуб и то, что
она ему посоветовала, Ганим прошел среди людей, неся корзину и то, что
было г ней. И покровитель покрыл его, и он спасся от козней и бедствий,
охраняемый своими чистыми намерениями.
А везирь Джафар, прибыв к дому, сошел с коня и вошел в дом и взглянул
на Кут-аль-Кулуб, которая уже украсилась и разубралась и приготовила
сундук золота, украшений, самоцветов и редкостей из того, что легко ве-
сом, но дорого по цене. И когда Джафар вошел к ней и увидал ее, она под-
нялась на ноги и поцеловала землю меж его рук и сказала ему: "О господин
мой, издревле начертал калам то, что судил Аллах". И, увидев это, Джафар
сказал ей: "Клянусь Аллахом, о госпожа, он поручил мне лишь схватить Га-
нима ибн Айюба". - "О господин, - отвечала она, - он собрал товары и от-
правился с ними в Дамаск, и я не имею о нем вестей. Я хочу, чтобы ты
сохранил мне этот сундук; отвези его и отдай мне во дворце халифа". И
Джафар отвечал: "Слушаю и повинуюсь". И он взял сундук и приказал отнес-
ти его. Кут-аль-Кулуб отправилась с ними во дворец халифа, окруженная
уважением и почетом, и это было после того, как разграбили дом Ганима.
И Джафар рассказал халифу обо всем, что случилось, и халиф приказал
отвести Кут-аль-Кулуб в темное помещение и поселил ее там, приставив к
ней одну старуху, чтобы исполнять ее нужды, так как он думал, что Ганим
развратничал с нею и делил с ней ложе. А потом халиф написал эмиру Му-
хаммеду ибн Сулейману аз-Зейни (а он был наместником в Дамаске) приказ
такого содержания: "В час прибытия этого приказа ты схватишь Ганима ибн
Айюба и пришлешь его ко мне". И когда приказ прибыл к эмиру, тот поцело-
вал его и приложил к своей голове, а затем он велел кричать на рынках:
"Кто хочет пограбить, пусть отправляется к дому Ганима ибн Айюба!" И лю-
ди пошли к дому и увидели, что мать Ганима и его сестра сделали ему мо-
гилу посреди дома и сидят возле нее, плача о нем. И их схватили и разг-
рабили дом, а женщины не знали, в чем дело. И когда их привели к султа-
ну, тот спросил их о Ганиме, и они ответили: "Уже год или больше, как мы
не можем ничего узнать о нем". И султан вернул их на прежнее место. Вот
что было с ними.
Что же касается Ганима ибн Айюба, порабощенного, похищенного, то ког-
да его имущество было разграблено, он осмотрел свое состояние и начал
оплакивать себя так, что его сердце чуть не разорвалось от горя. Он вы-
шел и шел наугад до конца дня (а его голод усилился и ходьба утомила).
Достигши какого-то селения, Ганим вошел в него и направился в мечеть и,
сев на циновку, прислонился спиною к стене и откинулся, будучи до край-
ности голоден и утомлен. И он пребывал так до утра, а сердце его еле би-
лось от голода, и вши бегали по его потному телу. И от него стало дурно
пахнуть, и его состояние ухудшилось.
Утром жители этого селения пришли совершить молитву и нашли Ганима,
который лежал слабый и похудевший от голода, но на нем были явные следы
былого богатства. И когда люди помолились и подошли к нему, они увидели,
что он холодный и голодный, и дали ему старую одежду, у которой обноси-
лись рукава, и сказали: "О чужеземец, откуда ты будешь родом и какова
причина твоей болезни?" И Ганим открыл глаза и заплакал, но не ответил
им. И один из них ушел (он понял, что Ганим голоден) и принес ему чашку
меду и пару лепешек, и Ганим немного поел, а люди посидели у него, пока
не взошло солнце, и ушли по своим делам. И он пребывал в таком положении
месяц, оставаясь у них, и его слабость и болезнь увеличились, и люди
плакали о нем и жалели его, и, посоветовавшись между собой, они сошлись
на том, чтобы доставить его в больницу, которая в Багдаде. И пока это
было так, вдруг подошли к Ганиму две женщины, нищенки (а это были его
мать и сестра), и, увидав их, он отдал им хлеб, лежавший у его изго-
ловья, и они проспали подле него эту ночь, а он так и не узнал их.
А когда наступил следующий день, жители селения пришли к нему и при-
вели для него верблюда и сказали верблюжатнику: "Свези этого больного на
верблюде, а когда достигнешь Багдада, положи его в воротах больницы:
быть может, он исцелится и выздоровеет, а тебе достанется небесная наг-
рада".
И верблюжатник отвечал: "Внимание и повиновение!" И после этого Гани-
ма ибн Айюба вынесли из мечети вместе с циновкой, на которой он лежал, и
положили на верблюда. И его мать и сестра пришли посмотреть на него в
числе прочих людей, не узнавая его, но потом они взглянули на него и
всмотрелись внимательно и сказали: "Он похож на Ганима, нашего сына.
Посмотреть бы, он ли этот больной, или нет".
А что до Ганима, так он очнулся только тогда, когда его везли на
верблюде, привязанным веревкой, и стал плакать и жаловаться, а жители
селения смотрели на его мать и сестру, которые плакали о нем, не узнавая
его. Мать и сестра Ганима продолжали свой путь и достигли Багдада, а
верблюжатник вез его до тех пор, пока не положил у ворот больницы, а по-
том он взял своего верблюда и уехал. И Ганим лежал у ворот до самого ут-
ра. И когда народ начал ходить по дороге, его увидели (а он стал тонок,
как зубочистка), и люди смотрели на него. И пришел староста рынка и
отстранил от него людей и сказал: "Я стяжаю рай благодаря этому бедняге,
ведь когда его снесут в больницу, его убьют в один день".
И он велел своим молодцам отнести Ганима, и его снесли в его дом, и
староста постлал ему новую постель и положил новую подушку и сказал сво-
ей жене: "Ходи за ним хорошенько!" И она отвечала: "Хорошо, слушаю!" А
затем она подобрала полы своей одежды, и согрела воды и вымыла Ганима и
надела на него рубаху из рубах ее невольниц и дала ему выпить чашку
питья и брызнула на него розовой водой, и тогда Га ним очнулся и жалобно
застонал - он вспомнил свою возлюбленную Куталь-Кулуб, - и его горести
увеличились. Вот что было с ним. Что же касается Кут-аль-Кулуб, то когда
халиф разгневался на нее..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок третья ночь

Когда же настала сорок третья она сказала: "Дошло до меня, о ночь
счастливый царь, что Кут-аль-Кулуб, когда халиф разгневался на нее и по-
селил ее в темном месте, провела в таком положении восемьдесят дней. И
случилось так, что в какой-то день халиф проходил мимо этого помещения и
услышал, как Кут-аль-Кулуб произносит стихи, а окончив свое стихотворе-
ние, она сказала: "О мой любимый, о Ганим, как ты прекрасен и как воз-
держна твоя душа. Ты поступил хорошо с тем, кто был злодеем, и охранял
честь того, кто погубил твою честь. Ты охранял его гарем, а он захватил
тебя и захватил твоих близких, но неизбежно и тебе и повелителю право-
верных встать перед праведным судьей, и тебе будет оказана против него
справедливость в тот день, когда будет судьею владыка, - величие и слава
ему, - а свидетелями будут ангелы".
И когда халиф услышал ее слова и уразумел ее сетованья, он понял, что
Кут-аль-Кулуб обижена, и вошел в свой дворец и послал за нею Масрура,
евнуха, и она явилась перед ним, понурив голову, с плачущим оком и пе-
чальным сердцем. И халиф сказал ей: "О Кут-аль-Кулуб, я вижу, ты жалу-
ешься на меня и приписываешь мне несправедливость и утверждаешь, что я
дурно поступил с тем, что хорошо поступил со мною. Кто же тот, кто охра-
нил мою честь, а и подверг его честь позору, я кто охранил мой гарем, а
я его гарем похитил?" - "Это Ганим ибн Айюб, он не приблизился ко мне с
мерзостью или злом, клянусь тебе, о повелитель правоверных", - отвечала
она. И халиф воскликнул: "Нет мощи и силы, кроме как у Аллаха! Пожелай
от меня, Кут-аль-Кулуб, и ты получишь!" - "Я желаю от тебя моего любимо-
го, Ганима ибн Айюба", - сказала Кут-аль-Кулуб.
И халиф подчинился ее желанию, а она добавила: "И когда он явится, о
повелитель правоверных, подари ему меня". - "Если он явится, я дам ему
тебя в подарок от благородного, который не берет обратно дары", - отве-
чал халиф; и девушка сказала: "О повелитель правоверных, позволь мне по-
искать его, быть может, Аллах соединит меня с ним". И халиф промолвил:
"Делай, что вздумаешь!" И Кут-аль-Кулуб обрадовалась и вышла, захватив с
собою тысячу динаров золотом, и посетила шейхов и раздала за Ганима ми-
лостыню, а на второй день она пошла на рынок купцов и осведомила старос-
ту рынка и дала ему денег, сказав: "Раздай их чужеземцам!" - и ушла.
А в следующую пятницу она пошла на рынок, взяв с собою тысячу дина-
ров, и, придя на рынок золотых дел мастеров и торговцев драгоценностями,
она позвала старосту и, когда тот явился, дала ему тысячу динаров и ска-
зала: "Раздай их чужеземцам".
И надзиратель, то есть староста рынка, посмотрел на нее и спросил: "О
госпожа, не согласишься ли ты пойти со мною в мой дом и посмотреть на
того чужеземцаюношу, как он прекрасен и совершенен?" (А это был Ганим
ибн Айюб, влюбленный, похищенный любовью, но надзиратель не знал его и
думал, что это бедный человек, имеющий долги, чье богатство расхищено,
или влюбленный, расставшийся с любимыми.)
И когда Кут-аль-Кулуб услыхала его слова, ее сердце затрепетало, и
все внутри у нее заволновалось, и она сказала: "Пошли со мною кого-ни-
будь, кто бы доставил меня к твоему дому". И староста послал с нею ма-
ленького мальчика, который привел ее к тому дому, где был чужеземец,
гость старосты. И Кут-аль-Кулуб поблагодарила его за это и, придя к до-
му, вошла в него и поздоровалась с женой старосты, и жена старосты под-
нялась и поцеловала перед нею землю, так как она узнала ее.
И Кут-аль-Кулуб спросила: "Где больной, который у тебя?" И женщина
заплакала и сказала: "Вот он, о госпожа! Клянусь Аллахом, он сын родови-
тых людей и на нем следы благосостояния; вот он, на постели". И Ку-
таль-Кулуб повернулась и взглянула на него и увидела, что это как будто
он самый, но она увидала, что он совершенно изменился и сильно похудел и
отощал, так что сделался, как зубочистка.
И ее охватило сомнение насчет него, и она не была уверена, что это
он, но ее взяла жалость к нему, и она Заплакала и сказала: "Поистине,
чужеземцы несчастны, даже если они были эмирами в своей стране!" И ей
стало тяжело из-за него; хотя она не знала, что это Ганим, сердце ее
из-за него болело. Она приготовила больному питье и лекарство и посидела
немного у его изголовья, а потом она уехала и отправилась во дворец.
И она стала ездить по всем рынкам, ища Ганима, а потом староста при-
вел его мать и сестру Фитну и вошел с ними к Кут-аль-Кулуб и сказал: "О
госпожа благодетельниц, в ваш город пришли в сегодняшний день одна жен-
щина и ее дочь; их лица прекрасны, и на них следы благосостояния, и бы-
лое счастье их ясно видно, но только они одеты в волосяную одежду, и у
каждой из них висит на шее мешок, и глаза их плачут, и их сердца пе-
чальны. И вот я привел их к тебе, чтобы ты их приютила и охранила от ни-
щеты, так как они не достойны нищенства. И мы, если захочет Аллах, вой-
дем из-за них в рай". - "Клянусь Аллахом, господин мой, ты внушил мне
желание увидеть их. Где же они? - спросила Кут-аль-Кулуб. Ко мне их!" -
сказала она старосте, и тот велел евнуху ввести женщин. И тогда Фитна и
ее мать вошли к Кут-аль-Кулуб.
И, увидев их (а они были прекрасны), она заплакала и воскликнула:
"Клянусь Аллахом, это дети благосостояния, на них ясно видны следы бо-
гатства!"
И тут жена старосты сказала: "О госпожа, мы любим бедных и несчастных
ради небесной награды, а этих, может быть, обидели стражники и отобрали
их богатство и разрушили их жилище". И несчастные разразились сильным
плачем и подумали о том, как они были богаты и как стали бедны и пе-
чальны, и вспомнили Ганима ибн Айюба, влюбленного, похищенного любовью,
и, когда они Заплакали, Кут-аль-Кулуб заплакала вместе с ними. И они
сказали: "Просим Аллаха, чтобы он нас свел с тем, с кем мы хотим, это
мой сын, чье имя Ганим ибн Айюб". И, услышав эти слова, Кут-аль-Кулуб
поняла, что эта женщина - мать ее возлюбленного, а другая - его сестра.
И она заплакала так, что лишилась чувств, а очнувшись, она обратилась к
женщинам и сказала: "С вами не будет беды! Сегодняшний день - начало ва-
шего счастья и конец вашего несчастья, - не печальтесь же..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок четвертая ночь

Когда же настала сорок четвертая ночь, она сказала: "Дошло до меня, о
Сорок четвертая счастливый царь, что Кут-аль-Кулуб ночь сказал им: "Не
печальтесь!", а потом она велела старосте взять их к себе в дом и ска-
зать жене, чтобы она свела их в баню и одела в хорошую одежду и заботи-
лась о них и почитала их крайним почетом. И дала ему немного денег. А на
другой день Кут-аль-Кулуб села и поехала к дому старосты и вошла к его
жене, а та поднялась и поцеловала ей руки и поблагодарила ее за милость.
И Кут-аль-Кулуб увидела, что жена старост сводила мать Ганима и его
сестру в баню и переменила бывшую на них одежду, и следы благосостояния
стали видны на них.
И она посидела, разговаривая с ними, некоторое время, а потом спроси-
ла жену старосты о больном, который у нее, и когда та ответила: "Он в
том же положении", Кут-аль-Кулуб сказала: "Пойдемте посмотрим на него и
навестим его".
И она с женой старосты и мать с сестрой Ганима вошли к нему и сели
подле него. И когда Ганим ибн Айюб, влюбленный, похищенный, услышал, что
они упоминают о Кут-аль-Кулуб (а его тело стало худым и кости его раз-
мякли), дух вернулся к нему, и он поднял голову с подушки и позвал: "О
Кут-аль-Кулуб!" И она посмотрела на него и вгляделась и узнала его и
вскрикнула: "Да, о мой любимый!" И Ганим сказал ей: "Приблизься ко мне",
а она спросила: "Быть может, ты Ганим ибн Айюб, порабощенный, похищен-
ный?" И Ганим отвечал ей: "Да, это я", и тут она упала в обморок, а ког-
да его сестра Фитна и его мать услышали их слова, они вскричали: "О ра-
дость!" - и упали без чувств.
А потом они очнулись, и Кут-аль-Кулуб сказала: "Слава Аллаху, который
свел нас с тобой и с твоей матерью и сестрой!" - и подошла к нему и
рассказала обо всем, что случилось у нее с халифом.
"Я открыла правду повелителю правоверных, и он поверил моим словам и
простил тебя, и в сегодняшний день он желает тебя видеть, - сказала она
и добавила: - Он подарил меня тебе". И Ганим до крайности обрадовался
этому. И Кут-аль-Кулуб сказала им: "Не двигайтесь, пока я не приду", - и
тотчас же, в ту же минуту, поднялась и отправилась во дворец и привезла
сундук, который она взяла из дома Ганима, и, вынув оттуда несколько ди-
наров, дала их старосте и сказала: "Возьми эти деньги и купи для каждого
из этих людей по четыре полных одежды из лучшей материи и двадцать плат-
ков и прочее, что им нужно". А потом она отвела их и Ганима в баню и ве-
лела их вымыть и приготовила им отвары и сок калгана и яблочной воды,
когда они вышли из бани и надели одежды. И она провела у них три дня,
кормя их куриным мясом с отварами и поя их водою с очищенным сахаром, а
через три дня душа вернулась к ним, и она свела их в баню вторично и,
когда они вышли, переменила на них одежду и оставила их в доме старосты,
а сама уехала во дворец.
И она попросила у халифа разрешения войти, и халиф позволил ей, и,
войдя, она поцеловала перед ним землю и осведомила его об этом деле и о
том, что появился ее господин, Ганим ибн Айюб, влюбленный, похищенный, и
его мать и сестра тоже явились.
И, услышав слова Кут-аль-Кулуб, халиф сказал евнухам: "Ко мне с Гани-
мом!" И Джафар отправился к нему, а Кут-аль-Кулуб опередила его и, войдя
к Ганиму, сказала ему: "Халиф послал к тебе и требует тебя пред лицо
свое". И она научила его быть красноречивым в речах и укрепить свою душу
и говорить мягко, и одела его в роскошное платье и дала ему динары во
множестве и сказала: "Будь очень щедр к приближенным халифа, когда бу-
дешь входить к нему".
И вдруг Джафар приблизился к нему на своем нубийском муле, и Ганим
поднялся и встретил его и приветствовал и поцеловал перед ним землю, и
звезда его счастья появилась и засияла. И Джафар взял его, и они долго
ехали, он и Джафар, пока не вошли к повелителю правоверных. И когда они
предстали перед ним, Ганим взглянул на везирей, эмиров" придворных, на-
местников, вельмож правления и обладателей могущества и высказался нежно
и красноречиво, а затем он взглянул на халифа и, склонив голову к земле,
произнес такие стихи:
"Да будешь жив, о владыка высший саном,
Чьих подарков ряд и даров течет чредою!
Не хотят они никого другого из кесарей
Видеть в месте сем, ни владык дворца Хосроев [80],
И цари слагают в пыли порогов палат его,
При приветствии, драгоценные короны,
А когда посмотрят они глазами в лицо ему,
Припадают в страхе к земле они брадою.
И приносят им заодно с прощеньем хоромы те,
И высокий чин, и султана сан преславный.
Для войск твоих тесны пустыни и мир людей -
Так разбей же лагерь в высотах ты Сатурна.
Да хранит тебя повелитель всех своей силою -
Ты душою тверд и в делах своих расчетлив.
И всю гладь земли ты покрыл справедливостью,
И равняешь ею и дальних ты и близких".
И когда он окончил свои стихи, халиф возвеселился, и ему понравилось
красноречие языка Ганима и нежность его выражений..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок пятая ночь

Когда же настала сорок пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что халифу понравилось красноречие и стихи и нежность
выражений Ганима, и он сказал ему: "Приблизься ко мне!" И когда Ганим
приблизился, халиф молвил: "Изъясни мне твою историю и осведоми меня о
твоем деле". И Ганим сел и рассказал халифу о том, что случилось с ним в
Багдаде; как он спал в гробнице и взял сундук у негров, когда они ушли,
и поведал ему обо всем, что случилось, с начала до конца, - а в повторе-
нии нет пользы.
Халиф, узнавши, что Ганим говорит правду, наградил его и приблизил к
себе и сказал: "Очисти меня от ответственности!" И Ганим снял с него от-
ветственность и сказал: "О владыка султан, поистине раб и то, чем владею
г его руки, принадлежат господину его". И халиф возрадовался. А потом он
велел отвести Ганиму дворец и назначил ему выдачи и жалованья и дары
многие, и затем перевел его туда и перевел его сестру и мать. И халиф
прослышал о сестре его, Фитне, что она по красоте - искушение, и посва-
тал ее у Ганима, а Ганим сказал ему: "Она твоя служанка, а я твой раб".
И халиф поблагодарил его и дал ему сто тысяч динаров. И он вызвал свиде-
телей и судью, и обе записи написали в один день, то есть запись халифа
и Фитны и запись Ганима ибн Айюба с Кут-аль-Кулуб. И халиф с Ганимом
вошли к своим женам в одну и ту же ночь. А наутро халиф приказал занести
в летопись все, что случилось с Ганимом по его рассказу, с начала до
конца, и на вечные времена сохранить в казне, чтобы читал тот, кто при-
дет после него, и изумлялся бы превратностям судеб, и вручил бы дела
свои творцу ночи и дня.
Но это нисколько не удивительнее повести о царе Омаре ибн ан-Нумане и
его сыне Шарр-Кане, и другом его сыне, Дау-аль-Макане, и о случившихся с
ними чудесах и диковинах".


Повесть о царе Омаре ибн ан-Нумане и его сыне ШаррКане, и другом сыне Дау-аль Макане, и о случившихся с ними чудесах и диковинах (ночи 45-145)

А какова их повесть?" - спросил царь.
И Шахразада сказала: "Дошло до меня, о счастливый царь, что был в го-
роде Мира [81], в славное халифство Абдаль-Мелика ибн Мервана, царь, ко-
торого звали Омар ибн ан-Нуман. Он был из великих властителей и покорил
царей - Хосроев и кесарей [82], и нельзя было греться у его огня [83]. И
не гонялся с ним никто на ристалище, и когда он был гневен, из ноздрей
его вылетали искры. Он овладел всеми землями, и Аллах подчинил ему всех
рабов своих, и веления его исполнялись во всех городах, а войска его
достигли отдаленнейших краев. И вошли под власть его и восток и запад и
то, что меж ними, - и Хинд, и Синд, и Китай; и земля аль-Хиджаз и страна
аль-Пемен; и острова Индии и Китая; и страны севера; Диар-Бекр и земля
Мерных и острова морей, и все, какие есть на земле, знаменитые реки, -
Сейхун и Джейхун [84], Нил и Евфрат.
И он послал своих послов в отдаленнейшие города, чтобы они принесли
ему верные сведения, и они вернулись и рассказали о том, что там спра-
ведливость, повиновение и безопасность, и люди молятся за султана Омара
ибн ан-Нумана. Вот! А Омар ибн ан-Нуман, о царь времени, обладал великою
знатностью, и к нему везли дары и редкости и подать изо всех мест.
И был у него сын, которого он назвал Шарр-Каном, и был он более всех
людей похож на него, и вырос он как бедствие из бедствий судьбы, и поко-
рял доблестных и уничтожал соперников. И отец полюбил его великою лю-
бовью, больше которой не бывает, и поручил ему царствовать после себя. И
Шарр-Кан рос и достиг возраста мужей, и стало ему двадцать лет жизни, и
Аллах подчинил ему всех рабов - такова была сила его ярости и суровости.
А у отца его Омара ибн ан-Нумана было четыре жены, согласно Книге и ус-
тановлениям [85], но только ему не было дано от них сына, кроме Шарр-Ка-
на, который был от одной из них, а остальные были бесплодны, и ни от од-
ной из них он не имел ребенка.
А вместе с этим у него было триста шестьдесят наложниц, по числу дней
в году у коптов [86], и эти наложницы были из всех народов, и он устроил
для каждой из них комнату (а эти комнаты были внутри дворца), и выстроил
двенадцать дворцов, по числу месяцев в году, и сделал в каждом дворце
тридцать комнат, так что всех комнат стало триста шестьдесят. И он посе-
лил этих невольниц в тех комнатах и назначил каждой из наложниц одну
ночь, которую он проводил у нее, и он приходил к ней только через целый
год, и так он провел некоторое время.
И его сын Шарр-Кан прославился во всех странах, и отец его радовался
ему, и сила его увеличилась, и он преступил границы и возгордился и за-
воевал крепости и земли. И по предопределенному велению было так, что
одна невольница из невольниц Омара ибн ан-Нумана понесла. И тягота ее
стала известна, и царь узнал об этом и обрадовался великою радостью и
сказал: "Быть может, будут все мои дети и мое потомство мужским!" И он
отметил время, когда она понесла, и стал ей оказывать благоволение.
И Шарр-Кан узнал об этом и сделался озабочен, и ему показалось вели-
ким это дело, и он сказал: "Явится тот, то будет оспаривать у меня
царство! Если эта невольница родит дитя мужского пола, я убью его". Но
мысли эти он скрыл в своей душе. Вот что было с Шарр-Каном.
Что же касается невольницы, то это была румийка [87], и ее прислал в
подарок царь румов, властитель Кайсарки [88], и прислал вместе с нею ред-
кости во множестве. А имя ее было Суфия, и была она прекраснее всех не-
вольниц и красивее их лицом, и она лучше их всех соблюдала свою честь и
обладала в избытке умом и блестящею прелестью. И она прислуживала царю в
ту ночь, которую он проводил у нее, и говорила ему: "О царь, я желала бы
от господа небес, чтобы он тебя наделил от меня ребенком мужского пола,
и я могла бы хорошо воспитать его и старательно образовать и уберечь".
А царь радовался, и ее слова нравились ему. И она поступала так, пока
не исполнились ее месяцы, и тогда она села на седалище родов, а во время
беременности она была праведна и хорошо соблюдала благочестие и молила
Аллаха, чтобы он наделил ее здоровым ребенком и облегчил ей роды, и Ал-
лах принял ее молитву. А царь поручил евнуху сообщить ему, кого она ро-
дит: дитя мужского пола или женского. И сын его Шарр-Кан также послал
кого-то, чтобы осведомить его об этом.
И когда Суфия родила, повитухи осмотрели новорожденного, и оказалось,
что эта девочка с лицом яснее месяца. И они сообщили о ней присутствую-
щим, и посланец царя воротился и рассказал ему, и посланец Шарр-Кана то-
же рассказал ему об этом, и тот обрадовался великою радостью. А когда
евнухи ушли, Суфия сказала повитухам: "Подождите со мною немного, я
чувствую во внутренностях еще что-то другое!" И она застонала, и роды
пришли к ней вторично, но Аллах помог ей, и она родила второго младенца,
и, когда повитухи осмотрели его, они увидали, что это дитя мужского по-
ла, похожее на луну, с сияющим лбом и румяными, розовыми щеками.
И невольница, и слуги, и челядь обрадовались ему, а также и все, кто
присутствовал при этом, и Суфия выкинула послед, а во дворце уже подня-
лись крики радости, и остальные невольницы услыхали и позавидовали ей.
И эта весть дошла до Омара ибн ан-Нумана, и он возвеселился и обрадо-
вался и, поднявшись, вышел и поцеловал Суфию в голову и посмотрел на но-
ворожденного, а затем он склонился над ним и поцеловал его. А невольницы
забили в бубны и заиграли на инструментах, и царь повелел, чтобы ново-
рожденного назвали Дау-альМакан, а сестру его - Нузхат-аз-Заман. И его
приказанию последовали и ответили вниманием и повиновением, и царь наз-
начил младенцам, чтобы ходить за ними, кормилиц, и слуг, и челядь, и ня-
нек и установил им выдачи сахара, напитков, масел и прочего, что описать
бессилен язык.
И жители Багдада услышали о том, какими наделил Аллах паря детьми, и
город украсился, и стали бить в литавры, и эмиры, везири и вельможи
царства пришли и поздравили царя Омара ибн ан-Нумана с сыном Дау-аль-Ма-
каном и дочерью Нузхат-аз-Заман. И царь благодарил их за это и наградил
их и умножил им свои милости, одаряя их, и облагодетельствовал при-
сутствующих, приближенных и простых. И в таком положении он пребывал,
пока не прошло четыре года, и через каждые несколько дней он спрашивал о
Суфии и ее детях, а после четырех лет он приказал перенести к ней мно-
жество драгоценностей, одежд и украшений и денег и поручил ей воспитать
детей и хорошо обучить их.
И при всем этом царевич Шарр-Кан не знал, что его отцу Омару ибн
ан-Нуману было дано дитя мужского пола, и не ведал, что у его отца есть
ребенок, кроме Нузхат-аз-Заман, и от него скрывали сведения о
Дау-аль-Макане, пока не прошли года и дни, а он был занят битвами с
храбрецами и поединками с витязями. И вот в один из дней царь Омар ибн
ан-Нуман сидит, и к нему входят придворные и, целуя землю меж его рук,
говорят ему: "О царь, к нам пришли послы от царя румов, властителя Кус-
тантынии великой [89], и они желают войти к тебе и предстать меж твоих
рук. И если царь разрешит им войти, мы введем их, а иначе - нет возраже-
ния его приказу".
И царь разрешил им сойти, и когда они вошли, склонился к ним и встре-
тил их и спросил, кто они и какова причина их прибытия, и гонцы поцело-
вали землю меж его рук и сказали: "О великий царь, щедрый на руку, Знай,
что нас послал к тебе царь Афридун, властитель стран греческих и войск
христианских, пребывающий в царстве аль-Кустантынии. Он извещает тебя,
что ныне он ведет жестокую войну с упорным гордецом - властителем Кайса-
рии, и причина этому в том, что одному из царей арабов случилось в древ-
ние времена, в один из своих походов, найти клад времен аль-Искандера
[90], и он перевез оттуда богатства неисчислимые, и среди того, что он
нашел, было три круглых драгоценных камня, величиною с яйцо страуса, и
были они из россыпи белых, чистых камней, которым не найти равных. И на
каждом камне были вырезаны греческими письменами дела тайные и им прису-
щи многие полезные свойства и особенности, и одно из этих свойств то,
что всякого младенца, на чью шею повесят один из этих камней, не поразит
болезнь, пока этот камень будет висеть на нем, и не застонет он, и его
не залихорадит.
И когда он нашел их и наложил на них руку и узнал, какие были в них
тайны, он послал царю Афридуну в подарок некоторые редкости и деньги и,
между прочим, эти три камня. И снарядил два корабля, на одном из которых
были деньги, а на другом - люди, чтобы охранять эти подарки от случайных
встреч в море. Но он знал, что никто не властен задержать его корабли,
так как он царь арабов, и в особенности потому, что путь кораблей, на
которых подарки, пролегает по морю, входящему в царство царя аль-Кустан-
тынии, и эти корабли направляются к нему, а на побережье этого моря нет
никого, кроме подданных великого царя Афридуна.
И когда корабли были снаряжены, они поплыли и приблизились к нашим
странам, и к ним вышли какие-то разбойники из этой земли, и среди них
были войска от властителя Кайсарии. И они взяли все бывшие на кораблях
редкости, и деньги, и сокровища, и три драгоценных камня, и перебили лю-
дей, и об этом узнал наш царь и послал на них войска, но они сломили
его, и тогда он послал на них второе войско, сильнее первого, но и его
также они обратили в бегство, и царь разгневался и поклялся, что непре-
менно выйдет на них сам со всеми своими войсками и не вернется от них,
пока не превратит Кайсарию армян в развалины и не оставит их землю и все
страны, которыми правит их царь, разрушенными.
И желаем мы от владыки века и времени, царя Омара ибн ан-Нумана,
властителя Багдада и Хорасана, чтобы он поддержал нас своим войском, да-
бы досталась ему слава, и наш царь прислал тебе с нами подарки всякого
рода и просит, чтобы царь сделал ему милость, приняв их, и оказал бы ему
милостивую помощь. И потом посланцы облобызали землю меж его рук..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок шестая ночь

Когда же настала сорок шестая ночь, она сказала: "Дошло до меня, о
счастливый царь, что войска и посланцы, прибывшие от царя аль-Кустанты-
нии, облобызали землю меж рук царя Омара ибн ан-Нумана, рассказав ему
обо всем, и выложили ему подарки. А подарками были: пятьдесят невольниц
из лучших земель румов и пятьдесят невольников, на которых были парчовые
кафтаны с поясами из золота и серебра. И у каждого невольника в ухе было
золотое кольцо с жемчужиной, ценою в тысячу мискалей [91] золота, и у не-
вольниц также и на них были одежды, которые стоили больших денег. И,
увидав их, царь принял их и обрадовался и велел оказать почет посланцам.
И он обратился к своим везирям и посоветовался с ними о том, что ему
делать, и из среды их поднялся один везирь, - а это был дряхлый старец,
по имени Дандан, - и поцеловал землю меж рук царя Омара ибн ан-Нумана и
сказал: "О царь, самое лучшее в этом деле, чтобы ты снарядил большое
войско, и поставил во главе его твоего сына Шарр-Кана, а мы будем перед
ним слугами. И так поступить, по-моему, всего лучше по двум причинам:
вопервых, царь румов прибег к твоей защите и прислал тебе подарки, кото-
рые ты принял. А вторая причина та, что враг не отважится вторгнуться в
наши земли, и, если твое войско защитит царя румов и будет разбит его
враг, это дело припишут тебе, и оно станет известно во всех землях и
странах, и в особенности, когда весть об этом дойдет до морских островов
и об этом прослышат жители Магриба [92], они понесут тебе дары, редкости
и деньги".
Услышав это, царь остался доволен речами своего везиря и нашел их
правильными и наградил его и сказал: "С подобными тебе советуются цари,
и должно тебе быть в передовых войсках, а моему сыну Шарр-Кану в задних
рядах войск!" И потом он велел призвать своего сына Шарр-Кана, и тот,
явившись, поцеловал землю меж рук своего отца и сел, и царь рассказал
ему об этом деле и поведал, что сказали посланцы и что высказал везирь
Дандан. И он приказал ему приготовиться и снарядиться в путь и не пере-
чить везирю Дандану в том, что тот будет делать, и велел ему выбрать из
своих войск десять тысяч всадников в полном вооружении, стойких в боях и
тяготах. И Шарр-Кан последовал тому, что сказал ему отец Омар ибн ан-Ну-
ман, и тотчас же поднялся и выбрал из своих войск десять тысяч всадни-
ков. А потом он пошел в свой дворец и сделал смотр войскам и роздал им
деньги и сказал: "Срок вам три дня", и они поцеловали землю меж его рук,
покорные его приказу, и ушли от него и принялись готовиться и снаря-
жаться.
А Шарр-Кан вошел в кладовые с оружием и взял вес, что было ему нужно
из доспехов и вооружения, после чего направился в конюшни и выбрал ко-
ней, меченых и других. Так они проводи три дня, и потом войска вступили
в окрестности города Багдада. И Омар ибн анНуман вышел, чтобы проститься
со своим сыном ШаррКаном, и тот поцеловал перед ним землю, и царь пода-
рил ему семь мешков денег. И, обратившись к везирю Дандану, он поручил
ему войска своего сына Шарр-Кана, и везирь поцеловал землю меж его рук и
ответил ему вниманием и повиновением. И царь обратился к своему сыну
Шарр-Кану и велел ему советоваться с везирем обо всех делах, и Шарр-Кан
согласился на это, а его отец вернулся и вошел в город.
И после этого Шарр-Кан велел начальникам сделать смотр, и они выстро-
или войска, а числом было их десять тысяч всадников, кроме тех, что сле-
довали за ними. И потом войска тронулись и забили барабаны, и зазвучали
трубы, и развернулись знамена и стяги. И царевич ШаррКан поехал, и ве-
зирь Дандан был рядом с ним, а знамена трепетали над их головами. И они
двигались без остановки, предшествуемые послами, пока день не повернул
на закат и не приблизилась ночь. И тогда они спешились и отдохнули и
провели эту ночь, а когда Аллах засветил утро, они сели на коней и пое-
хали, ускоряя ход, в течение двадцати дней, а послы указывали им дорогу.
А на двадцать первый день они подошли к долине, распространившейся во
все стороны, обильной деревьями и растениями и обширно раскинувшейся. И
прибытие их в эту долину случилось ночью. И Шарр-Кан приказал им спе-
шиться и оставаться в этой долине три дня, и войска спешились и разбили
палатки, и воины рассеялись направо и налево. Везирь Дандан, а с ним
послы Афридуна, властителя аль-Кустантынии, расположился среди этой до-
липы. А что до царя Шарр-Кана, то он, когда войско прибыло, постоял не-
которое время, пока все не спешились и не рассеялись по долине. А потом
он отпустил поводья своего коня и хотел осмотреть эту долину и нести ох-
рану сам, следуя наставлениям отца, - они ведь подошли к стране румов, к
земле врага. И он отправился один, приказав сначала своим невольникам и
приближенным расположиться подле везиря Дандана, и ехал на своем коне по
краю долины, пока не прошло четверти ночи.
И Шарр-Кан устал, и сон одолел его, и он был не в силах даже понукать
своего коня, а у него была привычка спать на коне. И когда сон налетел
на него, он уснул, и конь нес его, не останавливаясь, до полуночи и во-
шел о какую-то рощу, а в этой роще было много деревьев. И Шарр-Кан не
проснулся, пока его конь не ударил копыюм о землю. Только тогда Шарр-Кан
пробудился и увидел себя среди деревьев, и месяц взошел над ним и осве-
тил оба края неба. И Шарр-Кан пришел в недоумение, увидав себя в этом
месте, и произнес слова, говорящий которые не смутится, то есть: "Нет
мощи и силы, кроме как у Аллаха, высокого, великого!" И пока он пребывал
в таком состоянии, страшась диких зверей, вдруг лунный свет распростра-
нился над лугом, подобным одному из лугов рая, и он услышал прекрасные
речи и громкий шум и смех, пленяющий умы мужей.
И царь Шарр-Кан сошел со своего коня и привязал его в деревьях и шел,
пока не приблизился к струящемуся потоку воды. И тут он услышал слова
женщины, говорившей по-арабски: "Клянись мессией, нехорошо это от вас!
Всякую, кто произнесет одно слово, я повалю и скручу поясом! Вот!" А
Шарр-Кан шел на голоса и дошел до конца этого места и вдруг видит: течет
река, порхают птицы, носятся лани и играют звери. А птицы на разных язы-
ках изъясняют свойства счастья. И это место было оплетено разными расте-
ниями, как сказал о нем кто-то из описывающих его в таком двустишии:
Тогда лишь прекрасен мир, когда вся земля цветет
И воды поверх нее текут безудержно.
Творение господа, великого, властного,
Дары нам дающего и всякую милость.
И Шарр-Кан взглянул на это место и видит: там монастырь, а в монасты-
ре - крепость, возвышающаяся в воздухе, в сиянии месяца, а посредине
крепости - река, из которой вода течет в эти сады, и тут же - женщина, а
перед нею десять невольниц, подобных месяцам, одетых: ь одежды и украше-
ния, ошеломляющие взор. И все они были такие, как сказано о них в таких
стихах:
Луг сияет - так там много
Дев прекрасных, белоснежных.
Он красивей и прекрасней
От невиданных красавиц.
Все невинные коварны,
Полны неги и жеманства,
Распускают вольно кудри,
Что кистям лозы подобны.
И чаруют всех очами,
Что кидают метко стрелы.
Горделивы, смертоносны
Для мужей они могучих.
И Шарр-Кан посмотрел на этих десять девушек и увидел среди них краса-
вицу, подобную полной луне, с черными волосами, блестящим лбом, большими
глазами и вьющимися кудрями, совершенную по существу и по свойствам, как
сказал о ней поэт в таких стихах:
Сияет нам она чарующим взором
И станом стыдит своим самхарские копья [93].
Она появляется с лицом нежно-розовым,
И прелесть красот ее во всем разнородна.
И кажется, будто прядь волос над челом ее -
Мрак ночи, спустившийся на день наслажденья.
И Шарр-Кан услышал, как она говорила невольницам: "Подойдите, чтобы я
поборолась с вами, раньше чем скроется месяц и придет утро". И каждая из
них подходила к девушке, и та сразу же повергала ее на землю, и скручи-
вала ей руки поясом. И она до тех пор боролась с ними и валила их, пока
не поборола всех.
И тогда к девушке обратилась старуха, стоявшая перед ней, и эта ста-
руха сказала ей, как бы гневаясь на нее: "О развратница, ты радуешься
тому, что поборола девушек, я вот старуха, а повалила их сорок раз. Чего
же ты чванишься? По если у тебя есть сила, чтобы побороться со мной, по-
борись, и я встану и положу твою голову между твоими ногами". И девушка
с виду улыбнулась, хотя внутренне исполнилась гнева на нее, и встала и
сказала: "О госпожа моя, Зат-ад-Давахи, заклинаю тебя мессией, будешь ли
ты бороться вправду, или ты шутишь со мной?" И она ответила: "Да..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок седьмая ночь

Когда же настала сорок седьмая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда девушка спросила Зат-ад-Давахи: "Заклинаю те-
бя мессией, будешь ли ты бороться вправду, иди ты шутишь со мной?" - та
ответила: "Напротив, я буду с тобой бороться вправду", а Шарр-Кан смот-
рел на них.
"Вставай бороться, если у тебя есть сила", - сказала девушка. И когда
старуха услышала это, она разгневалась сильным гневом, и волосы на ее
теле поднялись, точно иглы ежа, а потом она вскочила, и девушка подня-
лась к ней, и старуха воскликнула: "Клянусь мессией, я буду с тобой бо-
роться только обнаженной, о развратница!"
А затем старуха взяла шелковый платок, развязала свою одежду и, сунув
руки под платье, сняла его со своего тела, после чего она скрутила пла-
ток и обвязала его вокруг пояса и стала похожа на плешивую ифритку [94]
или пятнистую змею. И она обратилась к девушке и сказала: "Сделай так
же, как я сделала!" И при всем этом ШаррКан смотрел на них, и вглядывал-
ся в уродливый образ старухи и смеялся.
И когда старуха сделала это, девушка, не торопясь, поднялась и, взял
йеменский платок, дважды обвязалась им и засучила свои шальвары, так что
стала видна пара ног из мрамора и над ними хрустальный холм, мягкий и
блестящий, и живот, как бы усеянный анемонами, из складок которого веяло
мускусом, и груди с сосками, подобные паре плодов граната.
И старуха склонилась к ней, и они схватились друг с другом. И
Шарр-Кан поднял голову к небу и стал молиться Аллаху, чтобы девушка по-
бедила старуху. И девушка забралась под старуху и, взяв ее левой рукой
за перевязь на поясе, а правой рукой за шею и горло, подняла ее на ру-
ках, и старуха стала вырываться из ее рук, желая освободиться, и упала
на спину, и ее ноги поднялись вверх, так что при свете луны стали видны
ее волосы. И она пустила два ветра, один из которых зарылся в землю, а
другой дымом поднялся к небу. И Шарр-Кан стал так смеяться над нею, что
упал на землю, а затем он встал, обнажил меч и повернулся направо и на-
лево, но не увидал никого, кроме старухи, брошенной на спину.
И Шарр-Кан подумал про себя: "Не солгал тот, кто назвал тебя
Зат-ад-Давахи! Это случилось, хотя ты знала, какова со сила с другими".
А затем он приблизился к ней, чтобы послушать, что произойдет между ни-
ми.
И девушка подошла к старухе и накинула на нее тонкий шелковый плащ и
одела ее в ее платье и извинилась перед ней, говоря: "О госпожа моя
Зат-ад-Давахи, я хотела только повалить тебя и не хотела всего того, что
с то Зою случилось, но ты выскользнула у меня из рук. Да будет же слава
Аллаху за спасение!" Но старуха не дала ей ответа и встала и ушла от
стыда, и шла до тех пор, пока не скрылась с глаз, и невольницы остались,
брошенные, связанные, а девушка стояла одна.
И Шарр-Кан проговорил про себя: "Всякому уделу есть причина. На меня
напал сон, и конь привел меня в это место только из-за моего счастья.
Быть может, эта девушка и те, что с нею, будут мне добычей". И он напра-
вился к коню и сел на него и ударил его ногою, и копь помчался с ним,
как стрела, когда она слетела о лука, и в руках Шарр-Кана был его меч,
вынутый из ножен, и юноша кричал: "Аллах велик!"
И когда девушка увидала его, она поднялась на ноги и стала на берег
потока (а шириной он был в шесть локтей, по мерке рабочим локтем [95]), и
прыгнула и оказалась на другом берету. И она поднялась и крикнула, воз-
высив голос: "Кто ты, о человек? Ты прервал нашу радость, и, когда ты
обнажил свой меч, ты словно ринулся на целое войско. Откуда ты и куда
направляешься? Будь правдив в речах, ибо правдивость для тебя полезней,
и не лги: лживость - качество скверных. Нет сомнения, что ты сбился в
эту ночь с дороги и приехал в это моею, и спустись отсюда - величайшая
для тебя удача. Ты сейчас находишься на лугу, и, если бы мы крикнули
здесь один раз, к нам наверное пришли бы четыре тысячи патрициев [96].
Скажи же нам, чего ты хочешь: если ты желаешь, чтобы мы тебя вывели на
дорогу, мы выведем тебя, а если ты хочешь подарка, мы тебя одарим".
И, услышав ее слова, Шарр-Кан ответил: "Я чужеземец, из мусульман;
сегодня ночью я отправился один в поисках добычи и не нашел добычи лучше
этих десяти девушек в эту лунную ночь. Я возьму и приведу их к моим то-
варищам". - "Знай, - ответила ему девушка, - что до этой добычи тебе не
добраться. Эти девушки, клянись богом, тебе не добыча! Не говорила ли я
тебе, что ложь отвратительна?" - "Умен тот, кто поучается на примере
другого", - отвечал Шарр-Кан. И она воскликнула: "Клянусь мессией, если
б я не боялась, что от моих рук случится твоя гибель, я бы наверное зак-
ричала криком, от которого луг наполнился бы конными и пешими, по я жа-
лею чужеземца. И если ты хочешь добычи, то я требую от тебя: сойди с ко-
ня и поклянись мне твоей верой, что ты не приблизишься ко мне ни с каким
оружием. Мы с тобой поборемся, и если ты меня повалишь, клади меня на
твоего коня и бери нас всех, как добычу. Если же повалю тебя я, ты бу-
дешь в моей власти. Поклянись же мне в этом, я боюсь от тебя обмана;
ведь говорится в преданиях: раз вероломство врожденно, верить всякому -
слабость. Если ты поклянешься мне, я перейду на другую сторону и приду и
подойду к тебе".
И Шарр-Кан, которому хотелось ее захватить, сказал про себя: "Она не
знает, что я витязь среди витязей". И затем он крикнул ей и сказал: "Бе-
ри с меня клятву, чем хочешь и тем, чему доверяешь, что я не пойду к те-
бе ни с чем дурным, пока ты не приготовишься и не скажешь мне: "Приб-
лизься, чтобы мне побороться с тобой". И тогда я пойду, и если ты пова-
лишь меня, то у меня есть деньги, чтобы себя выкупить, а если повалю те-
бя я, то это будет величайшая добыча!"
И девушка отвечала: "Я согласна на это". И ШаррКан, смутившись, воск-
ликнул: "Клянусь пророком, - да благословит его Аллах и да приветствует,
- я тоже согласен". И тогда девушка сказала: "Поклянись же тем" кто вло-
жил души в тела и дал людям законы, что ты мне не сделаешь никакого зла
и только поборешься, а иначе ты умрешь вне веры ислама". - "Клянусь Ал-
лахом, - воскликнул Шарр-Кан, - если бы меня приводил к клятве кадий, то
будь он даже кадием кадиев [97], он не взял бы с меня таких клятв!" - и
он поклялся всем, чем она хотела, и привязал своего коня среди деревьев,
будучи по гружен в море размышлений, и воскликнул: "Слава тому, кто сот-
ворил ее из ничтожной воды!" А затем ШаррКан укрепился и приготовился к
единоборству и сказал девушке: "Переходи и переправься через реку!", но
она ответила ему: "Нет мне к тебе переправы! Если хочешь, переправься ты
ко мне". - "Я не могу этого сделать", - отвечал Шарр-Кан, и девушка ска-
зала: "О юноша, я приду к тебе".
И затем она подобрала полы и прыгнула и оказалась подле него, на дру-
гом берегу реки. И Шарр-Кан приблизился к ней и склонился и захлопал в
ладоши, но он был ошеломлен ее красотой и прелестью, и видел образ, ко-
торый выдубила листьями джиннов рука всемогущества и воспитала рука выш-
ней заботливости, и обвевали его ветры счастья, и встретило при рождении
счастливое сочетание звезд.
И девушка подошла к нему и крикнула: "Эй, мусульманин, выступай бо-
роться, прежде чем взойдет заря!" и она обнажила руку, похожую на свежий
сыр, и местность осветилась от нее. Вот! А Шарр-Кан впал в смущение и
нагнулся и захлопал в ладоши, и она тоже захлопала в ладоши и влепилась
в него, и он вцепился в нее. И они обнялись и схватились и стали бо-
роться, и он положил руку на ее худощавый бок, и его пальцы погрузились
в складки ее живота, и члены его расслабли, и он оказался у места жела-
ний, и ей стало ясно, что Шарр-Кан ослаб, и он задрожал, как персидский
тростник при порывистом ветре, и тогда девушка подняла его и ударила об
землю и села ему на грудь задом, подобным песчаному холму, и Шарр-Кан
перестал владеть своим умом. И девушка сказала ему: "О мусульманин, уби-
ение христиан у вас дозволено, но что ты скажешь о том, чтобы быть ли-
шенным жизни?" И Шарр-Кан отвечал: "О госпожа моя, что до твоих слов о
лишении меня жизни, то оно, наверное, запретно, так как наш пророк Му-
хаммед, - да благословит его Аллах и да приветствует! - запретил убивать
женщин, детей, старцев и монахов". - "Если вашему пророку было такое
откровение, - отвечала девушка, - то нам должно вознаградить его за это.
Вставай же, я дарю тебе твою душу, ибо не пропадает милость, оказанная
человеку". И она поднялась с груди Шарр-Кана, и тот встал, отряхая со
своей головы пыль от одной из обладательниц кривого ребра, а она накло-
нилась к нему и сказала: "Не смущайся! Как же так, что у того, кто всту-
пает в землю румов, желая добычи, и помогает царям против царей, нет си-
лы, чтобы защититься от обладательницы кривого ребра?" - "Это не от моей
слабости, - отвечал Шарр-Кан, - и ты повалила меня не своей силой. Это
красота твоя повергла меня. Если ты соблаговолишь еще на одну схватку,
это будет для меня милостью". И девушка засмеялась и сказала: "Я соглас-
на на это, но невольницам уже наскучило быть связанными и устали их руки
и бока. Лучше будет, если я развяжу их. Может быть, борьба с тобою в эту
схватку Затянется".
И она подошла к невольницам и развязала им плечи и сказала им на язы-
ке румов: "Уйдите в такое место, где БЫ будете в безопасности, пока не
пройдет у этого мусульманина охота до вас". И невольницы ушли. И ШаррКан
смотрел на них, а они глядели на обоих оставшихся. А затем оба они по-
дошли друг к другу, и Шарр-Кан приложил свой живот к ее животу, и когда
его живот оказался на ее животе и девушка почувствовала это, она подняла
его на руках быстрее разящей молнии и кинула на землю, и он упал на спи-
ну, а девушка сказала ему: "Встань, я дарю тебе твою душу во второй раз.
В первый раз я оказала тебе милости ради твоего пророка, ибо он объявил
недозволенным убивать женщин, а во второй раз - ради твоей слабости и
твоих юных лет и потому, что ты чужеземец. Но я дам тебе наставление:
если есть в войске мусульман, пришедшем от Омара ибн ан-Омана и прислан-
ном им царю аль-Кустантынии, кто-нибудь сильнее тебя, пришли его ко мне
и скажи ему обо мне, ибо борьба бывает разных родов и степеней и спосо-
бов, например притворный способ, а также обгонки, и спешивание, и хвата-
ние за ноги, и кусанье за бедра, и рукопашный бой, и переплетенье ног".
- "Клянусь Аллахом, о госпожа моя, - ответил Шарр-Кан (а его гнев на нее
еще усилился), - будь я мастер ас-Сафади, или мастер Мухаммед Кималь,
или ибн ас-Садди в его лучшее время, я бы не запомнил всех этих спосо-
бов, которые ты упомянула! Клянусь Аллахом, о госпожа моя, ты повалила
меня не своей силой, но когда ты соблазнила меня своим задом (а мы, жи-
тели Ирака, любим крутые бедра), у меня не осталось ни ума, ни зоркости.
Если ты хочешь со мной побороться так, чтобы мой ум был при мне, остает-
ся еще лишь одна схватка по правилам этого ремесла, ибо моя живость вер-
нулась ко мне в эту минуту".
И, услышав его слова, она сказала: "Чего ты хочешь достичь этой
борьбой, о побежденный? Иди сюда и знай, что этой схватки будет уже до-
вольно".
И затем она нагнулась и призвала его на борьбу, и Шарр-Кан тоже наг-
нулся над нею и взялся уже не на шутку, остерегаясь ослабеть. И они по-
боролись немного, и девушка нашла в нем силу, которой она не знала в нем
прежде, и сказала ему: "О мусульманин, ты решил быть осторожным?" - "Да,
- отвечал Шарр-Кан, - ты ведь знаешь, что мне осталась с тобою только
эта схватка, а после каждый из нас уйдет своей дорогой". И она засмея-
лась, и Шарр-Кан тоже засмеялся ей в лицо, а когда это случилось, девуш-
ка быстро схватила его за бедро, неожиданно для него, и бросила его на
землю, так что он упал на спину. И тогда она стала над ним смеяться и
сказала: "Ты ешь отруби? Или ты, как бедуинский колпак [98], валишься от
толчка, или как надувной мячик падаешь от ветра? Горе тебе, злополуч-
ный!" Потом она сказала: "Иди к войску мусульман и пришли нам другого,
так как ты мало стоек, и кричи о нас среди арабов и персов, турок и дей-
лемитов: пусть всякий, у кого есть сила, придет к нам". И она прыгнула и
оказалась на другой стороне потока и, смеясь, сказала Шарр-Кану: "Мне
тяжело расставаться с тобой, о мой владыка! Уходи к твоим товарищам до
утра, чтобы не пришли к тебе витязи и не взяли тебя на зубцы копий. А ты
- у тебя нет силы защититься от женщины, так как же ты защитишься от
доблестных мужей?"
И Шарр-Кан пришел в смущение и сказал ей (а она повернулась, уходя от
него, и направилась к монастырю): "О госпожа, уйдешь ли ты и оставишь ли
влюбленного чужеземца несчастным с разбитым сердцем?" И она обернулась к
нему, смеясь, и сказала: "Что тебе нужно? Я согласна на твою просьбу". -
"Как могу я, вступив на твою землю и насладившись сладостью твоей милос-
ти, вернуться, не поев твоей пищи и твоих кушаний? Ведь я стал одним из
твоих слуг", - сказал Шарр-Кан, и девушка ответила: "В милости отказыва-
ет только дурной! Пожалуй, во имя бога, на голове и на глазах! Садись на
твоего коня и поезжай по берегу потока, напротив меня - ты у меня в гос-
тях".
И Шарр-Кан обрадовался и поспешил к своему коню и сел и, не останав-
ливаясь, ехал напротив нее (а она шла напротив него), пока не достиг
моста, сделанного из тополевых бревен, и там были блоки, подвешенные на
железных цепях с замками на крючьях. И Шарр-Кан посмотрел на этот мост и
вдруг видит: те невольницы, которые были с девушкой и боролись, стоят и
ждут ее. И, подойдя к ним, девушка заговорила с одной из них на языке
румов и сказала: "Пойди к нему, возьми его коня за узду и переведи его к
монастырю"" И Шарр-Кан двинулся (а девушка перед ним) и переправился че-
рез мост, и его ум был ошеломлен тем, что он увидел, и он говорил себе:
"О, если бы я это знал и если бы везирь Дандан был со мной в этом месте,
чтобы могли его глаза посмотреть на эти красивые лица!"
И он обернулся к той девушке и сказал ей: "О диковина прелести, те-
перь у меня на тебя двойное право: право дружбы и право того, кто пришел
в твое жилище и принял твое гостеприимство. Я под твоей властью и руко-
водством. Что, если бы ты соблаговолила поехать со мной в страну ислама,
чтобы посмотреть на всех храбрых владык и узнать, кто я?" И девушка, ус-
лышав его слова, разгневалась на него и сказала: "Клянусь мессией, я
считала тебя обладателем здравого ума, а теперь узнала, насколько испор-
чено твое сердце! Как может быть для тебя допустимо сказать слово, вос-
ходящее к обману, и как я могу это сделать, зная, что, когда я окажусь у
вашего царя Омара ибн ан-Нумана, я уже но вырвусь от пего? Ведь за его
стенами и в его дворцах: нет подобной мне, хотя бы он был владетелем
Багдада и Хорасана [99], у которого двенадцать дворцов, и в каждом дворце
невольницы, по числу дней в году, а дворцов числом столько, сколько в
году месяцев. И если я окажусь у него, он меня по устрашится, так как по
вашей вере мы вам дозволены, как сказано в ваших книгах, которые гово-
рят: то, чем завладели ваши десницы... Так как же ты говоришь мне такие
слова! А что до твоих слов: "Ты посмотришь на доблестных мусульман", то,
клянусь мессией, ты сказал слово неверное! Я видела ваше войско, когда
вы приближались к нашей земле два дня тому назад. Когда вы подошли, я
увидала, что вы построились не так, как строятся цари, и что вы просто -
набранные шайки. Что же до твоих слов: "И ты и знаешь, кто я", то я сде-
лаю тебе милость не ради твоего высокого сана, а поступлю так ради сла-
вы. Подобный тебе не говорит этого подобной мне, хотя бы ты был
Шарр-Кан, сын Омара ибн ан-Нумана, который появился здесь в это время".
- "А ты знаешь Шарр-Кана?" - спросил он ее, и она сказала: "Да, и я Зна-
ла о его прибытии с войсками, число которых десять тысяч всадников, и
это потому, что его отец Омар ибн ан-Нуман послал с ним его войско, что-
бы поддержать царя аль-Кустантынии ". - "О госпожа моя, - сказал
Шарр-Кан, - заклинаю тебя тем, что ты исповедуешь из твоей веры, расска-
жи мне о причине этого, чтобы мне стала ясна правда во лжи и то, на ком
лежит вина за это".
И девушка ответила: "Клянусь твоей верой, если бы я не боялась, что
распространится весть о том, что я из дочерей румов, я бы наверное под-
вергла себя опасности и вступила бы в единоборство с десятью тысячами
всадников и убила бы их предводителя, везиря Дандана, и Захватила бы их
вождя Шарр-Кана, и в этом не было бы позора для меня, но только я читала
книги и изучила правила вежества по речениям арабов; я не буду хвалиться
перед тобою доблестью, хотя ты видел мое знание, и искусство, и силу, и
превосходство в борьбе. И если бы явился Шарр-Кан вместо тебя этой ночью
и ему бы сказали: "Перескочи этот поток!" - он бы не мог этого сделать,
и я бы хотела, чтобы мессия бросил его ко мне в этот монастырь, и я бы
вышла к нему в виде мужа и взяла бы его в плен и заковала бы в цепи..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сорок восьмая ночь

Когда же настала сорок восьмая ночь, она сказала: "Дошло до меня, о
счастливый царь, что христианская девушка сказала Шарр-Кану эти слова,
которые он услышал, а именно: "Если Шарр-Кан попадется мне в руки, я
выйду к нему в виде мужа и закую его в цепи и оковы, после того как
возьму его в плен в седле". И когда Шарр-Кан услышал эти слова, его взя-
ла гордость и гнев и ревность витязей, и ему захотелось объявить ей о
себе и броситься на нее, но ее красота оттолкнула его от нее, и он про-
изнес:
"И когда свершит молодой красавец единый грех,
Приведут красоты ходатаев ему тысячу".
И девушка пошла, и Шарр-Кан за ней следом, и он посмотрел на спину
девушки и видал ее ягодицы, которые бились друг о друга, как волны в
содрогающемся море, и произнес такие стихи:
"Защитник в чертах ее стирает все это ее,
Сердца с ним считаются, когда бы вступился очи Вглядевшись в нее,
вскричал я вдруг в удивлении:
"Явилась луна в ту ночь, когда в полноте она.
И если б боролся с ней царицы Билкис ифрит [100],
Хоть славен он силою, в минуту сражен бы был".
И они шли, не останавливаясь, пока не достигли сводчатых ворот, своды
которых были из мрамора, и девушка открыла ворота и вошла, и Шарр-Кан с
нею, и они пошли по длинному проходу, со сводчатым потолком в виде деся-
ти арок, и под каждой аркой был светильник из хрусталя, горевший, как
луч огня. И невольницы встретили девушку " конце прохода с благовонными
свечами, и на головах их были повязки, вышитые драгоценными камнями все-
возможных родов. И она пошла, предшествуемая невольницами, а Шарр-Кан
шел сзади, пока они не достигли монастыря, и Шарр-Кан увидел, что в этом
монастыре кругом стоят ложа, одно против другого, и над ними опущены за-
навеси, окаймленные золотым шитьем, а пол монастыря выстлан пестрым мра-
мором разных сортов, и посредине его водоем с водою, в котором двадцать
четыре золотых фонтана, и из них бьет вода, подобная серебру.
А на возвышении Шарр-Кан увидел ложе, устланное царским шелком, и де-
вушка сказала ему: "Взойди, о мой владыка, на это ложе".
И Шарр-Кан взошел на ложе, а девушка удалилась и некоторое время от-
сутствовала, и Шарр-Кан спросил о ней кого-то из слуг, и ему сказали:
"Она ушла в свою опочивальню, а мы будем прислуживать тебе, как она нам
велела". Потом они подали ему диковинные кушанья, и он ел, пока не насы-
тился, а после этого ему принесли золотой таз и кувшин из серебра, и он
помыл руки, а душа его была с его войском, так как он не знал, что слу-
чилось с ним после него, и ему вспомнилось также, что он забыл наставле-
ния своего отца. И он находился в неведении и раскаивался в том, что
сделал, пока не взошла заря и не явился день. И тогда он стал вздыхать и
печалиться о своих поступках и погрузился в море дум, и произнес:
"Рассудка не лишен был я, - ныне же
В смущенье я. Что делать мне, как мне быть?
Когда б любовь совлек с меня кто-нибудь,
Я б сам силен и властен был здравым стать,
Душа моя от страсти с пути сошла, -
Люблю! В беде Аллах лишь поможет мне".
И когда он окончил свои стихи, вдруг показалось большое шествие. Пос-
мотрев, он увидал больше чем двадцать невольниц, подобных месяцам, окру-
жавших ту девушку, а она среди них была как луна меж звезд. И они засло-
няли эту девушку, на которой была царская парча, а стан ее был повязан
затканным поясом, шитым разными драгоценными камнями, и этот пояс сжимал
ее бока, и выставлял ее ягодицы, так что они были подобны холму из хрус-
таля под веткой из серебра, а груди ее походили на пару плодов граната.
И когда Шарр-Кан увидал это, его ум едва не улетел от радости, и забыл
он свое войско и своего везиря. И он всмотрелся в ее голову, и увидал на
ней сетку из жемчужин, перемежающихся с разными драгоценными камнями, и
невольницы справа и слева от нее принимали ее полы, а она кичливо пока-
чивалась. И тут Шарр-Кан вскочил на ноги, увидя ее красоту и прелесть, и
закричал: "Берегись, берегись этого пояса!" А затем оп произнес такие
стихи:
"О, гибкая, с тяжелыми бедрами,
Гибка она, и грудь ее нежна.
Таит она любовь спою тщательно, -
но чувств своих таить я не буду.
Ряд слуг ее идет, за ней следуя:
Жемчужины на нити и порознь".
И девушка долгое время смотрела на него, и вновь и вновь на пего
взглядывала, пока не удостоверилась, кто он, и не узнала его, и тогда
она сказала, после того как подошла к нему: "Это место озарено и освяще-
но тобой, о Шарр-Кан! Какова была твоя ночь, о богатырь, после того, как
мы ушли и оставили тебя? Ложь для царей недостаток и порок, в особеннос-
ти для царей великих, - продолжала она. - Ты Шарр-Кан, сын царя Омара
ибн ан-Нумана, не скрывай же твоей тайны и твоего положения и но Застав-
ляй меня после этого ничего слушать, кроме правды, ибо ложь порождает
ненависть и вражду. Стрела судьбы пронзила тебя, и тебе надлежит поко-
риться и быть довольным".
И когда она сказала это, Шарр-Кан не мог отрицать и подтвердил прав-
дивость ее слов и сказал: "Я Шарр-Кан, сын Омара ибн ан-Нумана, которого
подвергла пытке судьба и закинула в это моею; делай же теперь что хо-
чешь".
И девушка опустила голову к земле на долгое время, а потом обратилась
к Шарр-Кану и сказала: "Успокой свою душу и прохлади свои глаза, ты мой
гость, и между тобою и нами есть хлеб и соль. Ты под моей защитой и пок-
ровительством, будь же спокоен! Клянусь мессией, если бы обитатели земли
пожелали повредить тебе, они бы наверное не достигли до тебя раньше, чем
изошел бы из-за тебя мой дух! Ты под охраной мессии и моей охраной".
И она села возле него и стала с ним забавляться, пока его страх не
рассеялся и он не понял, что если бы у нее было желание убить его, она
бы наверное это сделала прошлой ночью. А потом она заговорила с одной из
невольниц на языке румов, и та на некоторое время скрылась и потом приш-
ла к ней, и с ней была чаша и столик с кушаньями. По Шарр-Кан медлил
есть и подумал про себя: "Быть может, она что-нибудь положила в это ку-
шанье". И девушка поняла его тайные мысли и сказала: "Клянусь мессией,
это не так, и в этом кушанье нет ничего из того, что ты подозреваешь! И
если бы у меня было желание тебя убить, я бы уже убила тебя к этому вре-
мени". И она подошла к столику и съела от каждого кушанья кусочек, и
тогда Шарр-Кан стал есть, и девушка обрадовалась и ела с ним, пока они
не насытились. И они вымыли руки, а вымыв руки, девушка поднялась и ве-
лела невольнице принести цветы и сосуды для питья, - золотые, серебряные
и хрустальные, - и чтобы питье было всевозможных и разнообразных видов и
качеств, и невольница принесла ей все, что она потребовала. И девушка
наполнила первый кубок и выпила его раньше ШаррКана, так сделала и с ку-
шаньем, а затем она наполнила кубок вторично и подала Шарр-Кану, который
его выпит, и сказала ему: "О мусульманин, посмотри, каково тебе в прият-
нейшей и сладостнейшей жизни". И она до тех пор пила с ним и поила его,
пока его разумение не исчезло..." И Шахразаду застигло утро, и она прек-
ратила дозволенные речи.

Сорок девятая ночь

Когда же настала сорок девятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что девушка до тех пор пила и поила Шарр-Кана, пока его
разумение не исчезло от вина и от опьянения любовью к ней, а потом она
сказала невольнице: "Марджана, подай нам какиенибудь музыкальные инстру-
менты". И невольница отвечала: "Слушаю и повинуюсь!" - и, скрывшись на
мгновение, принесла дамасскую лютню, персидскую арфу, татарскую флейту и
египетский канун [101]. И девушка взяла лютню, настроила ее и, натяну шли
струны, запела под псе нежным голосом, мягче ветерка и слаще вод Таснима
[102], идущим от здравого сердца, и произнесла такие стихи:
"Аллах да простит очам твоим! Сколько пролили
Они крови любящих и сколько метнули стрел!
Я чту тех возлюбленных, что злы были с любящим, -
Запретно жалеть его и быть сострадательным.
Да будет здоров глаз тех, кто ночь по тебе не спал,
И счастливо сердце тех, кто страстью к тебе пленен!
Судил ты убить меня - ведь ты повелитель мой, -
И жизнью я выкуплю судью и властителям.
И потом каждая из невольниц поднялась со своим инструментом и стала
говорить под него стихи на языке румов. И Шарр-Кан возликовал. А после
этого девушка, их госпожа, тоже запела и спросила его: "О мусульманин,
разве ты понял, что я говорю?" - и Шарр-Кан ответил: "Нет, по я пришел в
восторг лишь из-за красоты твоих пальцев", а девушка засмеялась и сказа-
ла: "Если я спою тебе по-арабски, что ты станешь делать?" - "Я не буду
владеть моим умом!" - воскликнул Шарр-Кан, и она взяла лютню и, изменив
напев, произнесла:
"Вкусить разлуку так горько,
И будет ли тут терпенье?
Представилось мне три горя:
Разлука, даль, отдаленье!
Красавца люблю - пленен я
Красой, и горька разлука"
А окончив свои стихи, она посмотрела на Шарр-Кана и увидела, что
Шарр-Кан исчез из бытия, и он некоторое гремя лежал между ними брошенный
и вытянутый во всю длину, а потом очнулся и вспомнил о пенни и склонился
от восторга. И они стали пить и играли и веселились до тех пор, пока
день не повернул к закату и ночь не распустила крылья. И тогда она под-
нялась в свою опочивальню, и Шарр-Кан спросил о ней, и ему сказали: "Она
ушла в опочивальню", а он воскликнул: "Храпи и оберегай ее Аллах!"
А когда наступило утро, невольница пришла к нему и сказала: "Моя гос-
пожа зовет тебя к себе". И Шарр-Кан поднялся и пошел за нею, и когда он
приблизился к помещению девушки, невольницы ввели его с бубнами и свире-
лями, и он дошел до большой двери из слоновой кости, выложенной жемчугом
и драгоценными камнями. И они вошли туда и увидели другое обширное поме-
щение, в возвышенной части которого был большой портик, устланный всяки-
ми шелками, а вокруг портика шли открытые окна, выходившие на деревья и
каналы, и в помещении были статуи, в которые входил воздух и внутри их
двигались инструменты, так что смотрящему казалось, что они говорят. И
девушка сидела и смотрела на них и, увидя Шарр-Кана, поднялась на ноги
ему навстречу и, взяв его за руку, посадила его с собою рядом и спроси-
ла, как он провел ночь, и Шарр-Кан поблагодарил ее.
И они сидели разговаривая, и девушка спросила его: "Знаешь ли ты
что-нибудь, относящееся к влюбленным, порабощенным любовью?" - "Да, я
знаю некоторые стихи", - ответил Шарр-Кан, и девушка сказала: "Дай мне
их послушать". И тогда Шарр-Кан произнес:
"Во здравье да будет Азза [103], хвори не знает пусть!
Все с честью моей она считает дозволенным!
Аллахом клянусь, едва я близко, - бежит она,
И много когда прошу я, мало дает она.
В любви и тоске моей по Аззе, когда смогу
Помехи я устранить и Азза одна со мной,
Подобен я ищущим прикрытья под облаком:
Как только заснут они, - рассеется облако".
И девушка, услышав это, сказала: "Кусейир был явно красноречив и це-
ломудрен. Он превосходно восхвалил Аззу, когда сказал:
"И когда бы Азза тягалась с солнцем во прелести
Пред судьей третейским, решил бы дело ей в пользу он.
По немало женщин с хулой на Аззу бегут ко мне -
Пусть не сделает бог ланиты их ее обувью".
И говорят, что Азза была до крайности красива и прелестна, - добавила
она и потом молвила: - О царевич, если ты Знаешь что-нибудь из речей
Джамиля Бусейны [104], скажи нам".
И Шарр-Кан отвечал: "Да, я знаю их лучше всех, - и произнес из стихов
Джамиля такие стихи:
Они говорят. "Джамиль, за веру сразись в бою"
К каким же бойцам стремлюсь я, кроме красавиц?
Ведь всякая речь меж них звучит так приветливо,
И, ими поверженный, как мученик гибнет.
И если спрошу: "О, что, Бусейна, убийца мой,
С любовью моей?" - она ответит: "Все крепнет!"
А если скажу: "Отдай рассудка мне часть, чтобы мог
Я жить!" - то услышу я в ответ: "Он далеко!"
Ты хочешь убить меня, лишь этого хочешь ты,
А я лишь к тебе стремлюсь, к единственной цели".
Услышав это, девушка воскликнула: "Ты отличился, царевич, и отличился
Джамиль! Что хотела сделать с Джамилем Бусейна, когда он сказал это по-
лустишие:
"Ты хочешь убить меня,
Лишь этого хочешь ты?"
"О госпожа, - отвечал Шарр-Кан, - она хотела сделать с ним то же, что
ты хочешь сделать со мной, хотя даже и это тебя не удовлетворяет". И она
засмеялась, когда Шарр-Кан сказал ей эти слова, и они, не переставая,
пили, пока день не повернул к закату и не приблизилась мрачная ночь. И
тогда девушка встала и ушла в свою опочивальню и заснула, и Шарр-Кан
проспал в своем месте, пока не настало утро. А когда он очнулся, к нему,
как обычно, пришли невольницы с бубнами и музыкальным я инструментами и
поцеловали землю меж его рук и сказали: "Во имя Аллаха! Пожалуй, наша
госпожа призывает тебя явиться к ней".
И Шарр-Кан пошел, окруженный невольницами, бившими в бубны и игравши-
ми. И он вышел из этого покоя и вошел в другой покой, больший, чем пер-
вый, и в нем были изображения и рисунки птиц и зверей, которых по опи-
сать.
И Шарр-Кан удивился, как искусно отделано это помещение, и произнес:
"Мои соперник рвет из плодов ее ожерелий
Жемчуга груди, что оправлены чистым золотом.
О поток воды, на серебряных слитках льющийся.
О румянец щек, на топазе лиц расцветающий!
И мне кажется, что фиалки цвет здесь напомнил нам
Синеву очей, что охвачены сурьмы кольцами".
И при виде Шарр-Кана девушка встала и, взяв его под руку, посадила с
собою рядом и сказала: "Искусен ли ты, о сын царя Омара ибн ан-Нумана, в
игре в шахматы?" И Шарр-Кан сказал: "Да, но не будь ты такова, как ска-
зал поэт:
Скажу я, а страсть меня то скрутит, то пустит вновь,
И меда любви глоток смягчает мне жажду.
Любимой я шахматы принес, и играл со мной
То белых, то черных ряд, по я недоволен.
И кажется, что король на месте ладьи стоит,
"И хочет как будто он с ферзями сразиться.
А если прочту когда я смысл взгляда глаз ее,
Жеманство очей се, друзья, меня губит".
Затем она пододвинула ему шахматы и стала с ним играть. И Шарр-Кан,
всякий раз, как он хотел посмотреть, как она ходит, смотрел на ее лицо и
ставил коня на место слона, а слона на место коня. И она засмеялась и
сказала: "Если ты играешь так, то ты ничего не умоешь", а Шарр-Кан отве-
чал: "Это первая игра, не считай ее!"
И когда она его обыграла, он снова расставил фигуры и стал с ней иг-
рать, и она обыграла его во второй раз и в третий раз, и в четвертый, и
в пятый, и повернулась к ному И сказала: "Ты во всем побежден!" - "О
господа, - отвечал Шарр-Кан, - тому, кто играет с тобой, как не быть по-
бежденным?" А затем она велела принести кушанье, и они поели и вымыли
руки, и им подали вино, и они выпили, и после этого она взяла канун (а
она была умелой в игре на кануне) и произнесла такие стихи:
"Судьба то отпустит пас, то снова пас скрутит
И как бы влечет к себе и вновь отгоняет.
Так пей же, пока судьба прекрасна, коль можешь ты
Со мной не расстаться вновь, и пей безудержно!"
И они продолжали так поступать, пока не подошла ночь, и в этот день
было лучше, чем в первый день, а когда ночь приблизилась, девушка ушла в
свою опочивальню. И возле Шарр-Кана остались только невольницы, и он
бросился на землю и проспал до утра.
И невольницы, по обычаю, пришли к нему с бубнами и музыкальными
инструментами, и, увидав их, Шарр-Кан поднялся и сел. А невольницы взяли
его и пошли с ним и привели его к девушке. И при виде его она поднялась
на ноги, взяла его за руку и посадила с собою рядом и спросила его о
том, как он провел ночь, и Шарр-Кан пожелал ей долгой жизни, а она взяла
лютню и произнесла:
"Оставь стремленье к разлуке ты -
Горька ведь вкусом всегда она.
И солнца луч в предзакатный час
От мук разлуки желтеет весь".
И когда они были в таком состоянии, они вдруг услышали шум и увидели
мужей, теснившихся друг к другу, и патрициев, в руках которых блестели
обнаженные мечи, и все говорили на языке румов: "Ты попался нам, о Шарр-
Кан, будь же уверен в своей гибели!" И, услышав эти слова, Шарр-Кан по-
думал: "Клянусь Аллахом, эта девушка устроила хитрость и дала мне отс-
рочку до тех пор, пока пришли ее люди, те витязи, которыми она меня уст-
рашала. Но я сам ввергнул себя в гибель!"
И он обернулся к девушке, чтобы упрекнуть ее, и увидел, что ее лицо
изменилось и побледнело, и она вскочила на ноги и крикнула им: "Кто вы?"
И патриций, предводительствовавший ими, ответил ей: "О благородная цари-
ца и единственная жемчужина, разве не знаешь ты, кто подле тебя?" И де-
вушка сказала: "Я не знаю его. Кто же он, этот человек?" - "Это разруши-
тель городов и господин витязей, это Шарр-Кан, сын царя Омара ибн анНу-
мана. Это тот, кто завоевал крепости и завладел всеми неприступными мес-
тами, - отвечал предводитель. - Сведение о нем дошло до царя Хардуба,
твоего отца, от старухи госпожи Зат-ад-Давахи. И царь, твой отец, убе-
дился потом из рассказа старухи. И вот ты помогла войску румов, захватив
этого зловещего льва!"
И, услышав слова патриция, девушка посмотрела на него и спросила:
"Как твое имя?" И он отвечал: "Мое имя Масура, сын твоего раба Маусуры
ибн Кашарда, патриция среди патрициев". - "Как же ты вошел ко мне Грез
позволения?" - спросила она. "О госпожа, - отвечал предводитель, - когда
я достиг дверей, меня не задержали ни придворный, ни привратник, напро-
тив - все привратники поднялись и пошли впереди нас, как это обычно бы-
вает; когда же приходит кто-нибудь не из нас, они оставляют его стоять у
дверей, пока не испросят ему разрешения войти. Но теперь не время затя-
гивать разговор. Царь ждет нашего возвращения с этим царем, в котором
сила войск ислама, чтобы убить его, и тогда его войска уйдут в то место,
откуда они пришли, и нам не придется утомляться, сражаясь с пичи".
И, услышав эти слова, девушка воскликнула: "Поистине, эти речи нехо-
роши, но солгала госпожа Зат-ад-Давахи и сказала ложные слова. Она не
знает о нем истины! Я клянусь мессией, что тот, кто у меня, не Шарр-Кан
и не пленный, но это человек, который к нам пришел и явился и попросил
нашего гостеприимства, и мы приняли его, как гостя. И если бы мы удосто-
верились, что это подлинно Шарр-Кан и твердо убедились бы, что это имен-
но он без сомнения, то ему, но его благородству, не подобает мое покро-
вительство. Не заставляйте же меня обманывать моего гостя и не позорьте
меня среди людей. Но ты пойди к царю, моему отцу, облобызай перед ним
землю и расскажи ему, что дело не таково, как говорила госпожа 3атад-Да-
вахи". - "О Абриза, я не могу вернуться к царю иначе, как с его соперни-
ком, - отвечал патриций Масура, и девушка сказала ему гневно: "Горе те-
бе, вернись к нему с ответом, на тебе не будет упрека!" Но Масура отве-
чал: "Я вернусь только с ним". И тогда цвет лица Абризы изменился, и она
сказала ему: "Не будь многоречив и болтлив! Этот человек вошел к нам,
полагаясь на себя в том, что он может напасть один на сто всадников, и
если бы я сказала ему: "Ты Шарр-Кан, сын царя Омара ибн ан-Нумана", - он
ответил бы: "Да!" Но я не дам нам напасть на него; если же вы на него
нападете, он не отойдет от вас, не перебив всех, кто есть в этом месте.
Вот он у меня, и вот я приведу ею к вам с его мечом и щитом".
И патриций Масура ответил ей: "Если я в безопасности от твоего гнева,
то я не в безопасности от гнева твоего отца. И когда я увижу Шарр-Кана,
я дам знак витязям, и они возьмут его в плен, и мы его отведем к царю,
униженного!" - "Не будет этого, - вскричала Абриза, - это образец глу-
пости. Этот человек один, а вас сто. Если вы хотите схватиться с ним, то
выходите на него один за другим, чтобы царю стало ясно, кто среди вас
храбрец..."
И Шахразаду застигло утро, и сна
О прекратила дозволенные речи.

Ночь, дополняющая до пятидесяти

Когда же настала ночь, дополняющая до пятидесяти, она сказала: "Дошло
до меня, о счастливый царь, что царевна Абриза сказала патрицию: "Этот
человек один, а вас сотня, и если вы хотите схватиться с ним, то показы-
вайтесь ему один за одним, чтобы царю стало ясно, кто среди вас храб-
рец". - "Клянусь мессией, - воскликнул патриций Масура, - ты сказала ис-
тину! Но никто не выйдет на него первым, кроме меня!" - "Подожди, - ска-
зала Абриза, - пока я пойду к нему и осведомлю его о ваших речах и пос-
мотрю, каков будет его ответ. Если он согласится, это хорошо, а если от-
кажется, то нет для вас к нему пут. И я, и мои девушки, и те, кто в мо-
настыре, будут за него выкупом".
И она пришла к Шарр-Кану и рассказала ему, что было, и он улыбнулся,
поняв, что она никому не говорила о его деле и что весть о нем распрост-
ранилась и дошла до царя не по ее желанию. И он снова начал упрекать се-
бя и подумал: "Как это я выкинул свою душу в страну румов!"
И, услышав слова девушки, он сказал ей: "Выходить на меня один за од-
ним им непосильно. Отчего бы им не выйти на меня десяток за десятком?" -
"Такая ловкость была бы обидой, - отвечала девушка, - пусть один выходит
на одного". И когда Шарр-Кан услышал это, он вскочил на ноги и пошел к
ним, и с ним были его меч и военные доспехи.
И тут патриций вскочил и бросился на него, и ШаррКан встретил его,
как лев, и ударил его в плечо, так что меч вышел, сверкая, из его спины
и кишок. И когда девушка увидела это, значение Шарр-Кана увеличилось в
ее глазах, и она поняла, что, когда она его свалила, он был повергнут не
ее силой, а ее прелестью и красотой. И девушка подошла к патрициям и
сказала: "Отомстите за вашего товарища!" И тогда к Шарр-Кану вышел брат
убитого, - а это был упорный великан, - и Шарр-Кан, не дав ему сроку,
ударил его мечом в плечо, и меч вышел, сверкая, из его кишок. И девушка
крикнула: "О рабы мессии, отомстите за вашего товарища!"
И они до тех пор выходили, один за другим, а ШаррКан играл с ними
своим мечом, пока он не убил пятьдесят патрициев, а девушка смотрела на
них. И Аллах закинул страх в душу тех из них, кто остался, и они отсту-
пили перед поединком и не дерзали выходить на Шарр-Кана, но бросились на
него все сразу, и он тоже бросился на них с сердцем крепче камня и смо-
лол их, как мелет молотилка, и похитил их умы и души. И девушка закрича-
ла своим невольницам и спросила их: "Кто еще остался в монастыре?" И они
ответили: "Не осталось никого, кроме привратников". И царевна пошла
навстречу Шарр-Кану и взяла его в объятия, и Шарр-Кан отправился с нею
во дворец после тою, как окончил схватку. А из патрициев немногие уцеле-
ли, спрятавшись в кельях монастыря. И когда девушка увидела этих немно-
гих, она поднялась и ушла от Шарр-Кана, а затем вернулась, одетая в
кольчугу из узких колец, с острым индийским мечом в руках, и сказала:
"Клянусь мессией, я не пожалею самой себя для моего гостя и не оставлю
его, даже если буду опорочена из-за этого в странах румов".
И, вглядевшись внимательно в витязей, она увидела, что Шарр-Кан убил
из них восемьдесят, а убежало двадцать. Увидав, что он сделал с людьми,
она воскликнула: "Подобным тебе похваляются витязи! Ты достоин Аллаха, о
Шарр-Кан!" А он после этого встал и, вытирая с меча кровь убитых, произ-
нес такие стихи:
"Как много войск в сраженье я рассеял
И витязей львам отдал на съеденье!
О том, как встарь они со мной сражались,
В день жарких битв, спросите вы всех тварей"
Их львов в Сою поверг я и оставил
В пыли земной на тех полях широких".
И когда он окончил свои стихи, девушка подошла, улыбаясь, и поцелова-
ла ему руку и сняла кольчугу, бывшую на ней, а Шарр-Кан спросил ее: "О
госпожа моя, зачем ты надела эту кольчугу и обнажила свой меч?" - "Чтобы
защитить тебя от этих злодеев", - ответила девушка. А затем она позвала
привратников и спросила их: "Как вы дали приближенным царя войти в мое
жилище без позволения?" - "О царевна, - ответили привратники, - обычно
нам по нужно было спрашивать у тебя разрешения для послов царя, в осо-
бенности для великого патриция". А она отвечала: "Я думаю, вы хотели
лишь опозорить меня и убить моего гостя!"
И она велела Шарр-Кану отрубить им головы, и он отрубил им головы, и
тогда она сказала остальным своим слугам, что они заслуживают большего,
чем это.
А затем она обратилась к Шарр-Кану и сказала ему: "Теперь тебе стало
ясно то, что было скрыто. Сейчас я осведомлю тебя о моей истории. Знай,
что я дочь царя румов Хардуба, и имя мое Абриза. А старуха, которую зо-
вут Зат-ад-Давахи, - моя бабка, мать моего отца. Это она осведомила мое-
го отца о тебе, и она непременно придумает хитрость, чтоб погубить меня,
тем более что ты убил витязей моего отца, а про меня стало известно, что
я отделилась и присоединилась к мусульманам. Правильней будет мне поско-
рей уехать отсюда, пока Зат-адДавахи не настигла меня. Но я хочу, чтобы
ты мне оказал такую же милость, какую я оказала тебе: вражда между мною
и моим отцом возникла из-за тебя, не пропусти же ничего из моих слов:
все это произошло только из-за тебя".
И когда Шарр-Кан услышал эти слова, его ум улетел от радости, и его
грудь расправилась, и он развеселился и воскликнул: "Клянусь Аллахом,
никто до тебя не доберется, пока в моей груди есть дух! Но можешь ли ты
вытерпеть разлуку с отцом и с родными?" - "Да", - отвечала она.
И Шарр-Кан поклялся ей, и они дали обещание друг другу, и тогда она
сказала: "Теперь мое сердце успокоилось, но для тебя осталось еще одно
условие". - "А какое?" - спросил он, и она ответила: "Ты вернешься с
войском в твою страну". И Шарр-Кан воскликнул: "О госпожа, мой отец Омар
ибн ан-Нуман послал меня сражаться с твоим отцом из-за тех богатств, ко-
торые он захватил, а в числе их были три больших камня с многими благос-
ловенными свойствами". - "Успокой свою душу и прохлади глаза, - сказала
девушка. - Я расскажу тебе эту историю и осведомлю тебя о причине пашей
вражды с царем аль-Кустантыни. У нас бывает каждый год праздник, называ-
емый праздником монастыря. Тогда здесь собираются со всех краев цари и
дочери вельмож и купцов и их жены и живут здесь семь дней. И я приезжаю
в числе их. А когда между нами возникла вражда, мой отец запретил мне
бывать на этом празднике в течение семи лет. И случилось так, что в ка-
ком-то году дочери вельмож всех стран приехали из своих дворцов и монас-
тырь на этот праздник, следуя обычаю. И среди прибывших на праздник была
дочь аль-Кустантынии, прекрасная девушка по имени Суфия. И они провели в
монастыре шесть дней, а на седьмой день все уехали. И Суфия сказала: "Я
вернусь в аль-Кустантынию только морем!" И ей снарядили корабль, и она
взошла на него со своими приближенными, и распустили паруса и поплыли. И
когда они плыли, вдруг поднялся ветер и сбил корабль с пути. А в этом
месте, по предопределению судьбы, был корабль христиан с Камфарного ост-
рова, и на нем пятьсот вооруженных франков [105], и они уже находились в
морс некоторое время. И когда христианам блеснули паруса корабля, где
находилась Суфия и девушки, бывшие с ней, они поспешно бросились к нему.
Не прошло и часу, как они подплыли к кораблю, накинули на него крючья и
повлекли его, и, распустив паруса, направились к своему острову. Но они
удалились не на много, и вдруг ветер изменился, и обернулся на них, и
понес их на мель. И ветер разорвал их паруса и насильно привлек их к
нам. И мы вышли на них и сочли их своей добычей и захватили их и переби-
ли. Мы взяли все сокровища и редкости и сорок девушек, среди которых бы-
ла Суфия, дочь царя. И мы захватили их и доставили девушек моему отцу,
не зная, что среди них находится дочь паря Афридуня, царя аль-Кустанты-
нии. И мой отец выбрал из них десять девушек и в числе их царевну, ос-
тальных раздал своим приближенным. Потом он отобрал пять девушек и меж
ними царевну и послал их в подарок твоему отцу, Омару ибн ан-Нуману, и с
ними немного сукна, шерстяных одежд и шелковых румских материй. И отец
твой принял подарки и выбрал из пяти невольниц Суфию, дочь царя Африду-
на. И когда наступило начало этого года, отец Суфии написал письмо моему
отцу словами, которых не подобает упоминать, и угрожал и бранил его, го-
воря: "Два года тому назад вы захватили у меня корабль, который был в
руках разбойников и воров из одного франкского отряда и на корабле была
моя дочь Суфия, и с нею около шестидесяти невольниц. И вы не осведомили
меня и никого не прислали известить меня об этом. А я не могу объявить
об этом деле, так как боюсь, что позор моей чести будет известен всем
царям, ибо моя дочь обесчещена, и я скрывал это до сего года. Я написал
некоторым разбойникам-франкам и спросил их, на островах какого паря она
находится. И они ответили мне: "Клянемся богом, мы не увозили ее из тво-
ей страны, но мы слышали, что ее вырвал из рук каких-то разбойников царь
Хардуб". И они рассказали ему все дело. И Афридун говорил в письме, ко-
торое он написал моему отцу: "Если вы не хотите со мной враждовать и не
намерены меня опозорить и обесчестить мою дочь, то в час прибытия моего
письма к вам пришлите мою дочь ко мне! Если же вы пренебрежете моим
письмом и ослушаетесь моего повеления, я неминуемо воздам вам за ваши
скверные поступки и Злые деяния".
И это письмо пришло к моему отцу, и, когда он его прочитал и понял, в
чем дело, ему стало тяжело. И он раскаялся, что по незнанию держал у се-
бя Суфию, дочь царя Афридуна, среди тех девушек и не вернул ее отцу. И
он не знал, как ему поступить, так как он уже не МОР после такого
большого срока послать к царю Омару ибн ан-Нуману и потребовать у него
девушку, тем более что мы услышали, малое время тому назад, что царь был
наделен детьми от своей невольницы, которую зовут Суфия, дочь царя Афри-
дуна.
И, поразмыслив, мы поняли, что это письмо есть великая беда, и отец
не мог ничего придумать кроме того, чтоб написать ответ царю Афридуну,
извиняясь и принося ему клятвы, так как он не знал, что его дочь находи-
лась среди девушек, бывших на том корабле. А затем он объяснил ему, что
она послана царю Омару ибн ан-Нуману, которому достались от нее дети.
И когда послание моего отца дошло до Афридуна, царя аль-Кустантынии,
он стал вставать и садиться, и ревел и пускал пену и кричал: "Как это он
захватил мою дочь и она сделалась подобна невольнице и переходила из рук
в руки и оказалась у царей, которые познали ее без брачной записи! Кля-
нусь мессией и истинной верой, я не отступлюсь, пока не отомщу и не сни-
му с себя позор. Поистине, я совершу дело, о котором будут рассказывать
после меня рассказчики!"
И царь Афридун выжидал до тех пор, пока не придумал хитрость и не
расставил великие козни: он послал послов к твоему отцу Омару ибн ан-Ну-
ману и передал ему те речи, что ты сейчас слышал, с тем, чтобы твой отец
снарядил тебя и войска, которые с тобою, и послал бы к нему, и он мог бы
схватить тебя с твоими войсками. А что до трех камней, о которых он го-
ворил твоему отцу в своем послании, то в этом нет правды: они были у Су-
фии, его дочери, и мой отец отобрал их у нее, когда она оказалась в его
власти вместе с другими девушками, что были с ней, и подарил их мне, и
сейчас они у меня. Отправляйся же к своим войскам и поверни их назад,
прежде чем они углубятся и зайдут далеко в земли франков и румов! Если
вы углубитесь в их страны, ваши пути станут тесны и вы не найдете осво-
божденья из их рук до дня воздаяния и возмездия. Я знаю, что войска твои
стоят на месте так, как ты приказал им стоять три дня назад, хотя они
потеряли тебя в это время и не знают, что им делать".
И, услышав эти слова, Шарр-Кан на некоторое время исчез из мира, раз-
мышляя, а затем он поцеловал руку царевны Абризы и воскликнул: "Слава
Аллаху, который послал мне тебя и сделал тебя причиной моего спасенья и
спасенья тех, кто со мной! Но мне тяжело расстаться с тобой. Я не знаю,
что с тобою случится, если я оставлю тебя". - "Отправляйся теперь к сво-
ему войску и возвращайся с ним назад, - сказала Абриза, - и если послы с
войском, схвати их, пока дело выяснится. Вы вблизи от ваших земель, а
через три дня я нагоню вас, и вы вступите в Багдад, и тогда мы все будем
вместе".
И затем, когда Шарр-Кан хотел удалиться, она сказала ему: "И обет,
который между нами, - не забудь ею", - и она встала, чтобы проститься с
ним и обняться и погасить пламя тоски. И она просилась с ним и обняла
его и заплакала сильным плачем и произнесла такие стихи:
"Я прощался в ней и утер рукою правою,
И прижал ее рукою левою, обнимая.
Она молвила: "Иль позор не страшен?" Ответил я:
"В день прощания для влюбленного нет позора".
А затем Шарр-Кан расстался с царевной Абризой и вышел из монастыря, и
ему подвели его копя, и он сел и выехал, направляясь к мосту. И, достиг-
нув его, он проехал по мосту и въехал в рощу, а когда он миновал ее и
проехал луг, он вдруг увидал трех всадников. И он насторожился, и обна-
жил меч, и осторожно стал продвигаться, но когда всадники приблизились к
нему и они посмотрели друг на друга, они узнали Шарр-Кана, а он взглянул
на них и вдруг видит: один из них - везирь Дандан и с ним два эмира. И
когда они увидели ШаррКана и узнали его, они спешились и приветствовали
его. И везирь спросил его о причине его отсутствия. Тогда Шарр-Кан расс-
казал им обо всем, что у него случилось с царевной Абризой с начала до
конца, прославляя при этом Аллаха великого.
А после этого Шарр-Кан сказал: "Удалимся из этих стран; послы, кото-
рые прибыли с нами, ушли от нас сообщить своему царю о пашем прибытии.
Быть может, за ними уже гонятся и сейчас схватят нас".
И Шарр-Кан велел прокричать среди войск об отъезде, и все тронулись,
и двигались, не переставая, и ускоряли ход, пока не миновали долину. А
послы отправились к своему царю и рассказали ему о прибытии Шарр-Кана. И
царь снарядил войско, чтобы схватить его и тех, кто был с ним. Вот что
было с послами и царем.
Что же касается до Шарр-Кана, везиря Дандана и двух эмиров, то эти
четверо подъехали к войску и закричали: "Трогайтесь, трогайтесь!" И
войска тотчас же тронулись и ехали день и второй день и третий день и
двигались, не переставая, пять дней, а затем расположились в долине, по-
росшей лесом, и отдыхали некоторое время, и после этого двинулись дальше
и ехали в течение двадцати пяти дней, пока не приблизились к своим зем-
лям. И, достигнув этих мест, они стали спокойны за свои души и спеши-
лись, чтобы отдохнуть. И к ним вышли жители тех земель с угощением и
кормом для животных и запасами. И войска простояли два дня и двинулись
дальше в свои земли. Но Шарр-Кан остался с сотней всадников. А везиря
Дандана он сделал эмиром, и войска отравились с ним. И когда после их
отъезда прошел день, Шарр-Кан решил двинуться в путь и сел на коня, и
его сто всадников сели тоже, и они проехали два фарсаха [106] и достигли
узкого места между двумя горами и вдруг увидали перед собой облака пыли
и праха. И они сдерживали своих копей в течение часа, пока пыль не рас-
сеялась и не показалось сто всадников - хмурые львы, залитые в железо и
кольчуги. И, приблизившись к Шарр-Кану и к тем, кто был с ним, они зак-
ричали: "Клянемся Юханной и Мариам [107], мы достигли того, к чему стреми-
лись! Мы спешили за вами ночью и днем и прибыли в это место раньше вас!
Сходите с ваших коней, отдайте нам ваше оружие и вручите нам ваши души,
чтобы мы подарили вам ваши жизни!"
И когда Шарр-Кан услышал эти слова, глаза вылезли у него на темя, его
щеки покраснели, и он воскликнул: "О христианские собаки, вы осмелились
прийти в наши страну и пройти по нашей земле? Но вам недостаточно этого,
и вы подвергаете себя опасности и обращаетесь к нам с этой речью! Или вы
думаете, что вырветесь из наших рук и возвратитесь в ваши земли?" И он
крикнул ста всадникам, которые были с ним, и сказал: "Вот вам эти соба-
ки, их столько же числом, сколько вас!" И, обнажив меч, бросился на них.
И сто всадников бросились вместе с ним, и франки встретили их с серд-
цами крепче камня, и люди столкнулись с людьми, и храбрецы напали на
храбрецов, и завязался тесный бой и жестокая стычка, и велик был ужас, и
прекратились слова и разговоры.
И они бились и сражались и разили мечами, пока день не повернул на
закат и не приблизилась темная ночь. И тогда они отошли друг от друга. И
Шарр-Кан встретился со своими товарищами и увидел, что только четверо
получили раны, но они оказались благополучными. И ШаррКан сказал им:
"Клянусь Аллахом, я всю жизнь погружаюсь в ревущее море боя и сражаюсь с
мужами, но не видал никого более стойких в единоборстве при встречах с
бойцами, чем эти храбрецы!" И ему ответили: "Знай, о царь, что среди них
есть один франкский воин, их предводитель, который доблестен и глубоко
разит копьем, но он, клянемся Аллахом, не коснулся нас, ни больших, ни
малых, и всякого, кто оказывался перед ним, он как будто не замечал и не
сражался с ним. Но клянемся Аллахом, если бы он захотел нас убить, он
убил бы нас всех!"
И Шарр-Кан растерялся, узнав о таких делах и услышав такие слова ви-
тязей. "Завтрашний день, - сказал он, - мы построимся и сразимся с ними
поодиночке: нас ведь сотня и их сотня, и мы попросим помощи против них у
господа небес". И они провели эту ночь, согласившись на этом.
Что же до франков, то они собрались вокруг своего предводителя и ска-
зали ему: "Сегодня мы не добились желаемого с этими людьми". - "Завтра,
- ответил предводитель, - мы выстроимся и сразимся с ними один за од-
ним". И они провели ночь, согласившись на этом.
И оба войска стояли на страже, пока Аллах великий не засветил утра. И
царь Шарр-Кан сел на коня, и его сто всадников тоже сели, и все явились
на поле и увидели, что франки уже выстроились для боя. И Шарр-Кан сказал
своим товарищам: "Наши враги задумали прежнее. Вот они, выезжайте к
ним!" Но тут глашатай франков закричал: "Наш бой сегодняшний день будет
таким: пусть храбрец из вас выступит на храбреца из нас!" И тогда один
витязь из товарищей Шарр-Кана выехал и погнал коня между рядами и крик-
нул: "Нет ли бойца, нет ли противника? Пусть не выходит против меня ле-
нивый и слабый!" И еще не закончил он своих слов, как на него уже выле-
тел витязь из франков, залитый в доспехи, и одежды его были золотые, и
сидел он на пепельном коне, и на щеках этого франка не было расти-
тельности. И он погнал своего коня и остановился посреди поля и вступил
с противником в бой мечом и копьем. И не прошло часу, как франк уже уда-
рил его копьем, скинул его с коня и взял в плен и увел его, униженного.
И его люди обрадовались этому и не дали ему выйти на поле и выставили
другого. И к нему вышел другой боец из мусульман, брат пленного, и стал
против него на поле, и оба кидались друг на друга недолгое время, а за-
тем франк напал на мусульманина и, обманув его, ударил его задним концом
копья, сбросил с коня и взял в плен.
И мусульмане не переставали выходить, один за другим, а франк брал их
в плен, пока день не повернул "а закат и не наступила мрачная ночь, из
мусульман попало в плен двадцать витязей. И когда Шарр-Кан увидел это,
ему стало тяжело, и он собрал своих товарищей и сказал им: "Что это за
напасть постигла нас! Я выйду завтрашний день на поле и потреблю поедин-
ка с предводителем франков. Я посмотрю, что было причиной его вступления
в наши земли, и остерегу его от сражения с нами. И если он отвергнет
эго, мы сразимся с ним, а если заключит мир, мы помиримся с ним".
И они провели ночь в этом положении. А когда Аллах великий засветил
утро, оба войска сели на коней, и оба отряда выстроились, и Шарр-Кан хо-
тел выйти на поле, как вдруг видит, что из франков больше половины спе-
шились перед одним из витязей, и они шли перед ним, пока не оказались
среди поля. И Шарр-Кан всмотрелся в этого витязя и вдруг видит, что ви-
тязь, их предводитель, одет в голубой атласный кафтан и лицо его подобно
луне, когда она засияет, а поверх кафтана у него кольчуга с узкими
кольцами и в руке его отточенный меч, а сидит он на вороном коне с белым
пятном во лбу, величиной с дирхем, и у этого франка нет растительности
на щеках. И витязь ударил своего коня пяткой и выехал на середину поля и
сделал мусульманам знак, говоря на чистом арабском языке: "О Шарр-Кан,
сын царя Омара ибн анНумана! О ты, что овладел крепостями и разрушил го-
рода, выступай на бой и сражение и выходи к тому, кто равен тебе на по-
ле. Ты господин своего племени, и я господин своего племени. И тому из
нас, кто победит своего противника, будут повиноваться люди побежденно-
го".
И он не закончил еще своих слов, как Шарр-Кан выступил к нему с серд-
цем, полным гнева, и, погнав своего коня, он приблизился к франку и на-
кинулся на него, как разъяренный лев. И франк встретил его на поле с
опытностью и уменьем и схватился с ним, как схватываются витязи, и они
стали сражаться и биться копьями и убегали и снова нападали и схватыва-
лись и отражали, подобные двум столкнувшимся горам или двум бьющимся мо-
рям. И сражение продолжалось, пока день не повернул на закат и не насту-
пила мрачная ночь. И тогда каждый из них расстался со своим противником
и вернулся к своим товарищам. И Шарр-Кан, возвратившись к своим: людям,
сказал им: "Я никогда не встречал подобного этому всаднику, по только я
заметил в нем одно свойство, которого не видал ни у кого, кроме него:
когда он увидит на своем противнике место для убийственного удара, он
поворачивает копье и ударяет задним концом. Я не знаю, что у нас будет с
ним, по я желал бы, чтобы в пашем войске были подобные ому и его товари-
щам".
И Шарр-Кан проспал ночь, а когда наступило утро, франк вышел к нему и
спешился посреди поля, а ШаррКан подошел к нему, и они принялись биться
и погрузились в сражение и бой, и шеи всех протянулись к ним, и они сра-
жались и бились и разили копьями, пока день не повернул на закат и не
наступила мрачная ночь. И тогда они разошлись и вернулись к своим людям.
И каждый из ник стал рассказывать товарищам, что он перенес от своего
противника. И франк сказал своим войнам: "Завтра решится дело!"
И они проспали эту ночь до утра, а затем оба витязя сели на коней и
бросились друг на друга и сражались до полудня, а потом франк исхитрился
и, ударив коня пяткой, потянул за повод, и конь споткнулся и сбросил
его. И Шарр-Кан наклонился над своим соперником и хотел ударить его ме-
чом, боясь, что дело с ним затянется. Но франк закричал ему и сказал: "О
Шарр-Кан, не таковы бывают витязи! Так поступает побежденный женщинами!"
И когда Шарр-Кан услышал от витязя эти слова, он поднял глаза и прис-
тально посмотрел на него и увидел, что это царевна Абриза, с которой у
него случилось в монастыре то, что случилось. И, узнав ее, он выпустил
меч из руки и, поцеловав перед ней землю, спросил: "Что побудило тебя на
эти поступки?" И Абриза ответила: "Я хотела испытать тебя на поле и пос-
мотреть, крепок ли ты в бою и сражении, а все те, кто со мной, - мои де-
вушки" и все они невинные девы, но они одолели твоих витязей Б жарком
бою. Если б мой конь подо мной не споткнулся, ты увидел бы мою силу и
стойкость".
И Шарр-Кан улыбнулся ее словам и сказал ей: "Слава Аллаху за спасение
и за то, что мы встретились с тобой, о царица времени!" И потом царевна
Абриза крикнула своим девушкам и велела им спешиться, отпустив сначала
их двадцать пленников из людей Шарр-Кана, которых они взяли. И девушки
последовали ее приказанию и облобызали землю перед обоими. И Шарр-Кан
сказал: "Подобных вам цари приберегают на случай беды". А затем он сде-
лал знак своим людям, чтоб они приветствовали ее, и они все спешились и
поцеловали землю меж рук царевны Абризы (а они уже поняли, в чем дело).
А потом двести всадников сели на коней и ехали ночью и днем в течение
шести дней, пока не приблизились к своей стране. И Шарр-Кан приказал ца-
ревне Абризе и ее девушкам снять бывшие на них одежды франков..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

продолжение


Повесть о царе Омаре ибн ан-Нумане и его сыне ШаррКане, и другом сыне Дау-аль Макане, и о случившихся с ними чудесах и диковинах (ночи 45-145)

назад

продолжение

Пятьдесят первая ночь

Когда же настала пятьдесят первая ночь, она сказала: "Дошло до меня,
о счастливый царь, что Шарр-Кан приказал царевне Абризе и ее девушкам
снять бывшие на них одежды и одеться в платья румских девушек. И они это
сделали, а затем он послал отряд своих людей в Багдад оповестить своего
отца Омара ибн ан-Нумана о своем прибытии и сообщить ему, что с ним ца-
ревна Абриза, дочь царя Хардуба, царя румов, чтоб он послал ее встре-
тить.
А затем они тотчас же и в ту же минуту спешились на том самом месте,
куда прибыли, и Шарр-Кан тоже спешился, и они проспали до утра. А когда
Аллах великий засветил утро, Шарр-Кан сел на коня вместе с теми, кто был
с ними, и царевна Абриза со своим войском тоже села на копей, и они нап-
равились к городу. И вдруг приблизился везирь Дандан во главе тысячи
всадников, чтобы встретить царевну Абризу с Шарр-Каном (а они вышли им
навстречу по приказанию царя Омара ибн ан-Нумана).
И, приблизившись, они направились к ним и поцеловали перед ним землю,
а затем оба сели на коней, и воины тоже сели и поехали, сопровождая их,
и вступили в юрод и отправились во дворец. И Шарр-Кан вошел к своему от-
цу, а тот поднялся и обнял его, и спросил его о происшедшем.
И Шарр-Кан рассказал ему, что говорила царевна Абриза и что произошло
у него с нею и как она оставила свое царство и рассталась со своим от-
цом.
"Она предпочла отправиться с нами и жить у пас, - говорил он, - и
царь аль-Кустантынии хотел устроить с нами хитрость из-за своей дочери
Суфии, так как царь румов сообщил ему ее историю и почему она была пода-
рена тебе, а царь румов не знал, что она дочь царя Афридуна, царя
аль-Кустантынии. И если бы он это знал, он бы не подарил ее тебе, но,
напротив, возвратил бы ее отцу. И мы спаслись от этих дел, - говорил
Шарр-Кан своему отцу, - только из-за этой девушки, Абризы, и я не видал
никого доблестней ее".
И он начал рассказывать своему отцу о том, что у него с нею случи-
лось, от начала до конца, и о борьбе, и о поединке. И когда Омар ибн
ан-Нуман услыхал это от своего сына Шарр-Кана, Абриза стала великой в
его глазах, и ему захотелось увидать ее. И он потребовал Абризу, чтобы
расспросить ее, и Шарр-Кан пошел к ней и сказал: "Царь зовет тебя!", и
она ответила вниманием и повиновением. И тогда Шарр-Кан взял ее и привел
к отцу, а царь сидел на своем престоле. И он велел выйти всем, кто был
возле него из вельмож царства, и около него остались только евнухи, и
тогда дева Абриза вошла и поцеловала землю меж рук царя Омара ибн ан-Ну-
мана и изъяснилась прекрасными словами. И царь удивился ее красноречию и
поблагодарил ее за то, что она сделала его сыну Шарр-Кану. И он приказал
ей сесть, и она села и открыла лицо. И когда царь увидал ее, ум улетел у
пего из головы; а затем он велел ей подойти и приблизил ее к себе и от-
вел особый дворец для нее и ее невольниц, и назначил ей и ее девушкам
выдачи.
И он стал расспрашивать ее о трех драгоценных камнях, о которых было
упомянуто прежде. И Абриза сказала: "Вот, они со мной, о царь времени!"
И, поднявшись, она отправилась в свое помещение и развязала своп пожитки
и достала ларчик, из которого она вынула золотую коробку и, открыв ее,
вынула оттуда три драгоценных камня и поцеловала их и отдала царю, и уш-
ла и взяла с собой его сердце.
А после ее ухода царь послал за своим сыном ШаррКаном. И когда тот
явился, дал ему один камень из трех камней, и Шарр-Кан спросил его о
двух других, и царь ответил: "О дитя мое, я дал один камень твоему брату
Дау-аль-Макану, а другой я отдал Нузхат-аз-Заман твоей сестре". И, услы-
шав, что у него есть брат по имени Дау-аль-Макан (а он знал только о
своей сестре Нузхатаз-Заман, Шарр-Кан обратился к своему отцу и спросил:
"О царь, разве у тебя есть сын, кроме меня?" - "Да, и ему теперь
шесть лет от роду", - отвечал царь. И он рассказал Шарр-Кану, что его
брата зовут Дау-аль-Макан, а сестру - Нузхат-аз-Заман и что они рождены
в один раз, и Шарр-Кану было тяжело это слышать, но он сохранил горесть
в тайне и сказал отцу своему: "По благословению Аллаха великого!" И он
бросил камень из рук и отряс свои одежды. И его отец спросил его: "Что
это я вижу, ты расстроился, услышав об этом? Ведь ты же будешь владеть
царством после меня, и я заставил свои войска поклясться тебе, и эмиров
моего правления я привел к присяге. А этот камень из трех камней принад-
лежит тебе".
И Шарр-Кан опустил голову к земле и устыдился спорить со своим отцом,
а затем он принял от нею камень и поднялся, не зная, как поступить от
сильного гнева. К он шел до тех пор, пока не вошел во дворец царевны Аб-
ризы, и когда он приблизился, она поднялась перед ним и поблагодарила
его за его поступки и призвала благословение на него и на его отца. И
она села и посадила его рядом с собой, и когда он уселся, царевна увиде-
ла на его лице гнев и начала расспрашивать его, и он рассказал ей, что у
его отца родились от Суфии двое детей мужского и женского пола, и
мальчика он назвал Дау-аль-Макан, а девочку - Нузхат-аз-Заман он дал им
два камня, а мне он дал один, - говорил Шарр-Кан, - и я оставил этот ка-
мень. И я узнал о споем брате и сестре только теперь, а им, оказывается,
уже шесть лет. И когда я узнал об этом, меня охватил гнев. И вот я расс-
казал тебе а причине моего гнева и не скрыл от тебя ничего. Теперь я бо-
юсь, что он женится на тебе, так как он тебя полюбил, и я увидел в нем
признаки желания взять тебя. Что ты скажешь, если он этого захочет?" -
"Знай, о ШаррКан, - отвечала царевна, - что твой отец не имеет надо мной
власти и не может взять меня без моего согласия, а если он возьмет меня
насильно, я убью себя. А что касается до трех камней, то мне не пришло
на ум, что он пожалует хоть один из них кому-нибудь из своих детей, я
думала, что он их положит в свою казну вместе с сокровищами. Но я хочу
от тебя милости: подари мне тот камешек, который твой отец дал тебе, ес-
ли он у тебя".
И Шарр-Кан отвечал вниманием и повиновением и отдал ей камень. И ца-
ревна сказала ему: "Не бойся!" - и поговорила с ним некоторое время. "Я
боюсь, - сказала она, - что мой отец услышит, что я у вас, и не станет
медлить и будет стремиться найти меня. И он сговорится с царем Афридуном
из-за его дочери Суфии, и они придут к вам с войсками, и будет великая
тревога". - "О госпожа! - сказал Шарр-Кан, услышав это. - Если ты сог-
ласна остаться у нас, не думай о них, даже если бы собрались против нас
все, кто есть на суше и на море". - "В этом будет только одно добро, -
отвечала она; - если вы будете ко мне милостивы, я останусь у вас, а ес-
ли будете злы, покину вас".
И затем она приказала невольницам принести коекакой еды, и подали
столик, и Шарр-Кан поел немного, а потом он отправился в свое жилище,
озабоченный и огорченный. Вот что было с Шарр-Каном.
Что же касается до его отца, Омара ибн ан-Нумана, то, когда его сын
ушел от него, он встал и вошел к своей невольнице Суфии, неся с собой те
два камешка. И, увидав его, она встала и стояла на ногах, пока он не
сел. И к нему подошли его дети - Дау-аль-Макан и Нузхатаз-Заман. Увидев
их, он поцеловал их и повесил на шею каждого из них один камень; и дети
обрадовались и поцеловали ему руки и подошли к своей матери, и она тоже
обрадовалась и пожелала царю долгой жизни. И царь спросил ее: "А почему
ты за все время не сказала мне, что ты дочь царя Афридуна, царя аль-Кус-
тантынии. Я увеличил бы свои милости к тебе и умножил бы твое благосос-
тояние и возвысил бы твое место". И, услышав это, Суфия сказала: "О
царь, а чего бы мне хотеть больше и выше, чем мое место у тебя? Я засы-
пана твоими милостями и благами, и Аллах наделил меня от тебя двумя
детьми мужского и женского пола". И царю Омару ибн ан-Нуману понравились
ее слова. И потом он ушел от нее и отвел ей с детьми диковинный дворец и
приставил к ней челядь и слуг, и законников, и мудрецов, и звездочетов,
и врачей, и костоправов и велел служить ей, и оказал им большое уважение
и проявил к ним крайнюю милость. А потом он отправился во дворец своей
власти, где творил суд между людьми. Вот что было у него с Суфией и ее
детьми.
Что же касается до царя Омара ибн ан-Нумана и его дел с царевной Аб-
ризой, то его охватила любовь к ней, и он был влюблен в нее и ночью и
днем. И каждый вечер он ходил к ней и беседовал с нею и намекал ей сло-
вами, по она не давала ему ответа и говорила: "О царь времени, мне нет
сейчас охоты до мужчин". И когда он увидел ее сопротивление, его страсть
усилилась и любовь и тоска увеличились. И, истомленный этим, он призвал
своего везиря Дандана и сообщил ему, как велика в его сердце любовь к
царевне Абризе, дочери царя Хардуба, и рассказал ему, что она не оказы-
вает ему повиновения и что любовь к ней убила его, но он ничего от нее
не получил.
И, услышав это, везирь Дандан сказал царю: "С наступлением ночи
возьми с собой кусочек банджа весом в мискаль, войди к ней и выпей с ней
немного вина, и когда придет время кончать застольную беседу и питье,
дай ей последний кубок и положи туда этот бандж и заставь ее выпить его.
Поистине, она не дойдет до своего ложа раньше, чем бандж возьмет над ней
власть. И тогда ты войдешь к ней и соединишься с ней и достигнешь твоей
цели. Вот каково мое мнение". - "Прекрасно то, что ты мне посоветовал!"
- ответил царь.
И затем он направился в свою кладовую и взял кусок очищенного банджа,
да такой, что если бы его понюхал слон, он бы проспал от года до года. И
он положил бандж за пазуху и, выждав, пока прошла малая часть ночи, во-
шел к царевне Абризе в ее дворец, и, увидав его, она встала перед ним на
ноги, но царь приказал ей сесть. И она села, а царь сел подле нее и стал
с ней разговаривать про вино. И она разостлала скатерть с вином и расс-
тавила перед ним сосуды и зажгла свечи и приказала подать закуски и сла-
дости, и плоды, и все, в чем они нуждались. И они стали пить, и царь бе-
седовал с нею, пока опьянение не проникло в голову царевны Абризы. Когда
царь это понял, он вынул кусок банджа из-за пазухи и, положив его между
пальцами, наполнил своей рукой кубок и выпил его, а потом налил его вто-
рой раз и сказал царевне Абризе: "За твою дружбу!" - и бросил кусок
банджа в кубок, а она не знала этого. И царевна Абриза взяла кубок и вы-
пила его. Не прошло и часа, как царь понял, что бандж овладел ею и похи-
тил ее разумение. И он подошел к ней и увидел, что она лежит на спине (а
она сняла с ног шальвары) и подол ее рубахи приподнят. И когда царь уви-
дел ее в таком состоянии (а он нашел у нее в головах свечу и у ее ног
свечу, освещавшую то, что у нее между бедер), преграда встала между ним
и его умом, и сатана нашептывал ему, так что он не мог владеть собою и,
снявши шальвары, упал на девушку и уничтожил ее девственность. А потом
он поднялся с нее и вошел к одной из ее невольниц, которую звали Марджа-
на, и сказал ей: "Войди к твоей госпоже, поговори с нею".
И девушка вошла к своей госпоже и увидела, что у той течет по ногам
кровь и что она брошена на спину, и тогда она взяла в руку платок из ее
платков и прибрала свою госпожу, вытерши с нее кровь, и проспала эту
ночь подле нее. А когда Аллах великий засветил утро, невольница Марджана
вымыла лицо своей госпожи и ее руки и ноги, и, принеся розовой воды,
омыла ею лицо Абризы и ее рот, и тогда царевна Абриза чихнула и зевнула
и извергнула бандж, и кусок банджа выпал из нее, как шарик. И затем Аб-
риза омыла лицо и рот и спросила Марджану: "Скажи мне, что со мной бы-
ло?" И невольница рассказала ей о том, что с ней произошло. И тогда Аб-
риза поняла, что царь Омар ибн ан-Нуман лежал С нею и познал ее и что
его хитрость с нею удалась. И она сильно огорчилась из-за этого и затво-
рилась от всех и сказала своим невольницам: "Не пускайте никого, кто за-
хочет ко мне войти, и говорите: "Она больна", а я посмотрю, что сделает
со мною Аллах великий".
До везиря Омар ибн ан-Нумана дошла весть о том, что царевна Абриза
больна, и он послал ей питья и сахар и мази, и царевна провела многие
месяцы, затворившись. А потом огонь царя охладел, и ее тоска по ней по-
гасла, и он воздерживался от нее, а Абриза понесла от него, и месяца ее
тягости проходили, и беременность ее стала явной, и живот ее увеличился,
и мир стал для нее тесен. И она сказала своей невольнице Марджане:
"Знай, что не люди меня обидели; это я навлекла на себя беду, расстав-
шись с моим отцом, матерью и царством. Мне отвратительна жизнь, и мой
дух сломлен, и у меня не осталось больше бодрости и силы. Раньше, когда
я садилась на моего копя, я справлялась с ним, а теперь я не могу сесть
на коня, и если я рожу у вас, я буду опозорена пред моими невольницами,
и все, кто есть во дворце, узнают, что он взял мою невинность прелюбоде-
янием. И когда я вернусь к моему отцу, то с каким лицом я его встречу и
ворочусь к нему? Как прекрасны слова поэта:
О, чем развлекусь, коль нет ни близких, ни родины,
Ни чащи, ни дома нет и нет сотоварища"
И Марджана ответила: "Повеление принадлежит тебе, и я тебе повину-
юсь!" И тогда Абриза сказала: "Я хочу сейчас же выйти, тайно, чтобы ник-
то не знал обо мне, "хроме тебя, и вернуться к отцу и матери. Ведь когда
мясо мертвого начинает вонять, подле него остался только близкие, и Ал-
лах сделает со мной то, что хочет". - "Прекрасно то, что ты делаешь, о
царевна!" - сказала Марлям ша. И Абриза собралась, скрывая свою тайну, и
выждала несколько дней, пока царь не выехал на охоту и ловлю, а его сын
Шарр-Кан не отправился в крепости, чтобы пробыть там некоторое время. И
тогда она обратилась к своей невольнице Марджане и сказала ей: "Я хочу
выехать сегодня ночью, но что мне делать против судьбы? Я чувствую, что
подходит разрешение и роды; если я останусь еще пять дней или четыре, то
рожу здесь и не смогу отправиться в мои земли, но что было написано у
меня на лбу". И она подумала немного и сказала Марджане: "Присмотри нам
человека, с которым мы бы поехали и он бы служил нам в пути. У меня нет
силы носить оружие". - "Клянусь Аллахом, госпожа, - ответила Марджана, -
я не знаю никого, кроме черного раба, которого зовут альГадбан. Он из
рабов царя Омара ибн ан-Нумана, и он храбрец и приставлен к воротам на-
шего дворца, и царь велел ему прислуживать нам, и мы осыпали ею милостя-
ми. Вот я выйду и поговорю с ним об этом деле и обещаю ему денег и скажу
ему: "Если ты захочешь остаться у нас, мы женим тебя на ком пожелаешь".
Он раньше мне говорил, что был разбойником на дороге, и если он нас пос-
лушается, мы достигнем желаемого и прибудем в наши земли". - "Позови его
ко мне, я поговорю с ним", - сказала царевна, и Марджана вошла и позва-
ла: "О Гадбан, Аллах даст тебе счастье, если ты согласишься на то, что
скажет тебе моя госпожа". И она взяла ею за руку я подвела к Абризе. И
аль-Гадбан, увидав ее, поцеловал си руки, а когда Абриза увидела ею, ее
сердце устремилось от него, но она сказала себе: "У необходимости свои
законы!" И обратившись к аль-Гадбану, она заговорила с ним, хотя ее
сердце устремлялось от него, и сказал: "О Гадбан, будет ли нам от тебя
помощь против коварства судьбы? Если я открою тебе мое дело, будешь ли
ты скрывать его?" А когда раб взглянул на Абризу, она задела его серд-
цем, и он сейчас же полюбил ее и мог лишь сказать: "О госпожа, если ты
мне что-нибудь прикажешь, я не отступлюсь от этого". - "Я хочу, - сказа-
ла Абриза, - чтобы ты сейчас взял меня и вот эту мою невольницу и осед-
лал бы нам вьючных верблюдов и пару голов коней из коней царя и положил
бы на каждого коня мешок денег и немного пищи. Ты поедешь с нами в нашу
страну, и если ты останешься с нами, я женю тебя на той, кого ты выбе-
решь из моих невольниц, а если пожелаешь возвратиться в твою страну, мы
тебя женим и отдадим в твою землю, кто тебе полюбится, а кроме того, ты
получишь достаточно денег".
И, услышав эти слова, аль-Гадбан обрадовался сильной радостью и воск-
ликнул: "О госпожа, я буду служить вам своими глазами и поеду с вами и
оседлаю вам коней!" И он пошел, радостный, и сказал себе: "Я достиг то-
го, чего желал от них, а если они мне не подчинятся, я убью их и возьму
деньги, которые будут с ними". И он затаил это в своей душе, а потом он
ушел и вернулся, и с ним было два навьюченных верблюда да три головы ко-
ней, и он сидел (па одном из них. И он подошел к царевне Абризе и подвел
к ней коня, а она села на одного из них и на другого посадила Марджану,
а сама она мучилась от родов и не могла владеть собою от сильной боли. И
аль-Гадбан, не переставая, ехал с ними в ущельях гор, днем и ночью, пока
между ними и ее страною не остался один день пути. И тогда к ней подошли
роды, и она не могла задержать их и сказала аль-Гадбану: "Спусти меня на
землю: роды подошли!" И она крикнула Марджане: "Сойди, сядь подо мной и
помоги мне родить!" И тогда Марджана сошла с коня, и аль-Гадбан также
сошел с коня и привязал поводья обоих коней. И царевна Абриза спустилась
со своего коня, исчезая из мира от сильной боли в родах. И когда
аль-Гадбан увидел, что она сошла на землю, сатана встал перед лицом его,
и он обнажил меч перед Абризой и сказал: "О госпожа, пожалей меня и дай
мне близость с тобою!" И Абриза, услышав его слова, обернулась к нему и
воскликнула:
"Мне остаются только черные рабы, после того как я не соглашалась па
царей и вождей..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят вторая ночь

Когда же настала пятьдесят вторая ночь, она сказала: "Дошло до меня,
о счастливый царь, что царевна Абриза сказала рабу аль-Гадбану: "Мне ос-
таются только черные рабы, после того как я не соглашалась на царей и
вождей", и разгневалась на него и воскликнула: "Горе тебе, что это за
слова ты говоришь! Горе тебе, не произноси ничего такого в моем при-
сутствии! Знай, что я не соглашусь ни на что из того, что ты говорил,
даже если бы мне дали выпить чашу гибели. Но подожди, пока я приберу но-
ворожденного и приберусь сама и выкину послед, а потом, если ты со мной
справишься, делай, что хочешь. И если ты сей же час не оставишь мерзкие
речи, я убью себя своею рукой и расстанусь с жизнью и отдохну от всего
этого".
И она произнесла;
"Оставь меня, Гадбан, с меня довольно
Одной борьбы с превратностями рока!
Господь мой запретил мне делать мерзость,
И он сказал: "В огне приют строптивых".
И дел дурных не склонна совершать я,
Оставь же, не гляди дурным ты оком,
А если не оставишь со мной мерзость,
Не охранишь моей для бога чести, -
Сородичей я кликну во весь голос
И привлеку и близких и далеких.
Разрежут пусть меня клинком йеменским -
Развратному не дам себя увидеть,
Хоть был бы он свободным и великим, -
Не то, что раб, отродье непотребных".
И когда аль-Гадбан услышал эти стихи, он разгневался сильным гневом,
его глаза покраснели, лицо его сделалось цвета пыли, его ноздри разду-
лись и губы отвисли, и он стал еще более отвратителен. И он произнес та-
кие стихи:
"О, не оставь меня, прошу, Абриза,
Убитым от любви йеменским взором [108]
Суровостью твоей душа разбита,
Худеет тело, кончилось терпенье.
Твой взор сердца, как чарами, пленяет -
Мой ум далеко, а тоска так близко.
И если землю войском ты наполнишь,
Я все равно желанного достигну".
И когда Абриза услышала его слова, она заплакала сильным плачем и
воскликнула: "Горе тебе, о Гадбан! Разве до того дошла твоя сила, что ты
обращаешь ко мне такие речи! О дитя прелюбодеянья, о питомец непот-
ребства! Или ты считаешь, что люди все равны?" И, услышав он нее все
это, скверный раб разгневался, и глаза его покраснели, и, подойдя к ней,
он ударил ее мечом по шее и убил ее, и погнал ее коня, взяв сначала
деньги, и спас свою душу в горах. Вот что было с аль-Гадбаном.
Что же касается до царевны Абризы, то она родила дитя мужского пола,
подобное месяцу, и Марджана взяла ею, прибрала и положила рядом с ма-
терью, и дитя схватило ее соски, когда она была мертвая. И Марджана зак-
ричала великим криком, разорвала на себе одежды и посыпала прахом свою
голову и била себя по щекам, пока ид лице ее не выступила кровь, и она
кричала: "Увы, моя госпожа! О мое горе! Ты пала от руки черного раба,
который ничего не стоит, и при твоей то доблести!"
И она плакала, не переставая, и вдруг поднялась пыль и застлала края
неба, и эта пыль рассеялась, и из-за нее показалось большое войско. А
это войско было войском царя Хардуба, отца царевны Абризы. А причиною
этого Было то, что когда он услышал, что его дочь со своими девушками
убежала в Багдад и находится у царя Омара ибн ан-Нумана, он выступил со
своими людьми, чтобы разузнать о дочери у проезжих путешественников, ес-
ли от ее видели у царя Омара ибн ан-Нумана. И когда он выступил и уда-
лился от своего города на один день пути, он увидел вдали трех всадников
и направился к ним, что бы спросить их, откуда они едут, и узнать веет о
своей дочери (а он увидел вдали тех троих - свою дочь, ее невольницу и
раба аль-Гадбана, и направился к ним, чтобы расспросить их). И когда он
к ним направился, раб испугался за себя и убил Абризу и обратился в
бегство. А ее отец, приблизившись, увидел, что она убита и ее невольница
плачет над нею. И он бросился со своего коня и упал на землю, лишившись
сознания, и все бывшие с ним витязи, эмиры и везири спешились и тот час
же разбили шатры в горах и поставили царю Хардубу круглый шатер со сво-
дом, и вельможи царства встали снаружи этого шатра. А когда Марджана
увидела своего господина, она у знала его, и ее плач усилился, а царь,
очнувшись от обморока, спросил ее, как было дело. И она рассказала ему
всю историю.
"Тот, кто убил твою дочь, - черный раб из рабов Омара ибн ан-Нумана",
- сказала она и рассказала, что сделал царь Омар ибн ан-Нуман с его до-
черью.
И когда царь Хардуб услышал это, мир стал черен перед лицом ею, и он
горько заплакал, а потом он велел подать носилки и понес на них свою
дочь и отправился в Кайсарию, и ее внесли во дворец.
А затем царь Хардуб вошел к своей матери Зат-ад-Давахи и сказал ей:
"Так-то поступают мусульмане с моей дочерью! Царь Омар ибн ан-Нуман бе-
рет ее невинность силой, а после того ее убивает черный раб из его ра-
бов! Клянусь мессией, мы непременно должны отомстить ему за мою дочь, и
я сниму позор с моей чести, а не то я убью себя своей рукой".
И он горько заплакал, а его мать Зат-ад-Давахи сказала ему: "Никто не
убил твою дочь, кроме Марджаны. Она втайне ее ненавидела. Не печалься о
том, чтобы нам отомстить за нее. Клянусь мессией, я не отступлюсь от ца-
ря Омара ибн ан-Нумана, прежде чем не убью его и его детой. И поистине,
я сделаю с ним дело, на которое бессильны хитрецы и храбрые. О нем будут
рассказывать рассказчики во всех концах и во всех местах! Но тебе должно
следовать моему приказу во всем, что я тебе скажу, ибо тот, кто твердо
решился, достигнет того, чего хочет". И царь ответил: "Клянусь мессией,
я никогда не буду перечить тебе в том, что ты скажешь!" И она сказала:
"Приведи ко мне невольниц высокогрудых, невинных и приведи мне мудрецов
нашего времени! И пусть они учат их мудрости и вежеству с царями и
уменью вести беседу стихами, и говорят с ними о премудростях и наставле-
ниях. И мудрецы должны быть мусульманами, чтобы передать им рассказы о
древних арабах и истории халифов и повести о прежних владыках ислама. И
если мы проведем за этим четыре года, мы наверное достигнем желаемого.
Продли же терпенье и подожди, - ведь говорит кто-то из арабов: "Отомс-
тить спустя сорок лет - не долго". А мы, когда обучим этих девушек, дос-
тигнем от нашего врага чего захотим, ибо он предается любви, и невольниц
у него триста шестьдесят шесть, к которым прибавилась сотня твоих лучших
девушек, что были с покойницей, твоей дочерью. И когда невольницы обу-
чатся тому, о чем я тебе говорила, я возьму их с собой и уеду с ними".
И царь Хардуб, услышав слова своей матери Зат-адДавахи, обрадовался,
встал и поцеловал ее в голову, а потом он в ту же минуту послал путе-
шественников и посланцев в отдаленные страны, чтобы привести к нему му-
сульманских мудрецов. И они последовали его приказу и приехали в далекие
страны, и привезли ему мудрецов и ученых, которых он требовал. И когда
мудрецы предстали перед Хардубом, он оказал им крайнее уважение и одарил
их почетными платьями и назначил им выдачи и жалованье и обещал им
большие деньги, когда они обучат девушек. И затем он привел к ним деву-
шек..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят третья ночь

Когда же настала пятьдесят третья ночь, она сказала: "Дошло до меня,
о счастливый царь, что когда ученые и мудрецы явились к царю Хардубу, он
оказал им великий почет и, приведя к ним девушек, приказал обучить их
мудрости и вежеству и они последовали его приказу.
Бот что было с царем Хардубом. Что же касается царя Омара ибн ан-Ну-
мана, то, вернувшись с охоты и ловли и войдя во дворец, он стал искать
царевну Абризу, но не нашел ее, и никто не рассказал ему о ней и не ос-
ведомил его о том, что было. И ему стало от этого тяжело, и он восклик-
нул: "Как может быть, чтобы девушка вышла из дворца и никто о ней не
знал бы! Если таковы дела в моем царстве, то пользы от него нет, и нет в
нем устроителя. И я не выйду снова на охоту и ловлю, пока не пошлю людей
к воротам, чтобы охранять их!" И его печаль усилилась, и грудь у него
стеснилась из-за разлуки с царевной Абризой.
И пока все это было с ним, сын его Шарр-Кан прибыл из путешествия, и
отец осведомил его о случившемся и рассказал ему, что Абриза убежала,
когда он был на охоте и ловле. И Шарр-Кан огорчился великим огорчением.
А затем царь стал каждый день наведываться к своим детям и оказывать им
благоволение. И призвал мудрецов и ученых, чтобы они обучали его детей,
и назначил им выдачи. И когда Шарр-Кан увидел это, он пришел в великий
гнев и позавидовал брату и сестре, так что следы гнева показались на ли-
це его, и он непрестанно болел из-за этого. И в один день из дней отец
сказал ему: "Что это, я вижу, ты становишься все слабее телом и желтее
лицом?" И Шарр-Кан отвечал ему: "О батюшка, всякий раз, как я вижу, что
ты приближаешь к себе моего брата и сестру и оказываешь им милости, меня
охватывает зависть, и я боюсь, что зависть моя увеличится и я убью их, а
ты убьешь меня, когда я убью их. И болезнь моего тела и изменение цвета
лица из-за этого. Я хочу от твоей милости, чтобы ты дал мне крепость
вдали от других крепостей, где я и провел бы остаток моей жизни. Ведь
говорит сказавший поговорку: "Быть вдали от любимого лучше мне и прек-
раснее; не видит око - не грустит сердце". И он опустил голову к земле.
Когда царь Омар ибн ан-Нуман услышал его речи и понял причину его не-
мощи, он стал его уговаривать и сказал: "О сын мои, я согласен на это. В
моем царстве нет крепости больше Дамаска, и я отдаю ее тебе во власть от
сего часа".
И он призвал писцов в тот же час и минуту и приказал написать указ о
назначении своего сына Шарр-Кана правителем Дамаска Сирийского, и они
записали это, И Шарр-Кана снарядили, и он взял с собою везиря Дандана, и
отец его велел везирю управлять владениями Шарр-Кана и поручил ему вести
все его дела и пребывать подле него. А затем отец простился с ним, и
простились эмиры и вельможи царства, и Шарр-Кан двинулся со своим войс-
ком и прибыл в Дамаск. И когда он достиг города, жители забили в литавры
и затрубили в трубы, и город окрасили и встретили Шарр-Кана большим
шествием, где вельможи правой стороны шли справа, а вельможи левой сто-
роны - слева.
Вот что было с Шарр-Каном. Что же касается до его родителя, Одыра ибн
ан-Нумана, то после отбытия его сына и Шарр-Кана мудрецы пришли к нему и
сказали: "О властитель наш, твои дети изучили науку и в совершенстве ос-
воили мудрость, вежество и правила обхождения". Царь возрадовался вели-
кой радостью и пожаловал мудрецов. И он увидел, что Дау-аль-Макан вырос
и стал большой, и садился на коня и достиг возраста четырнадцати лет. Он
рос, занятый делами веры и благочестия, и любил бедняков и людей науки и
знатоков Корана. И жители Багдада полюбили его, мужчины и женщины. И вот
однажды через Багдад проходил иракский караван с носилками [109], чтобы
совершить паломничество и посетить могилу пророка, - да благословит его
Аллах и да приветствует! И когда Дау-аль-Макан увидел шествие, сопровож-
давшее носилки, ему захотелось совершить паломничество. И он вошел к
своему отцу и сказал: "Я пришел к тебе, чтобы попросить разрешения отп-
равиться в паломничество". Но отец запретил ему это и сказал: "Подожди
до следующего года, мы отправимся с тобою".
И, убедившись, что это дело затягивается, Дау-аль-Макан вошел к своей
сестре Нузхаг-аз-Заман и увидел ее стоящей на молитве, и, когда она со-
вершила молитву, он сказал ей: "Меня убивает желание отправиться в па-
ломничество к священному дому Аллаха и посетить могилу пророка, - молит-
ва над ним и привет! Я спросил у отца позволения, но он запретил мне
это, и я намерен взять немного денег и уйти в паломничество тайно, не
осведомляя об этом отца". - "Заклинаю тебя Аллахом, - вое кликнула его
сестра, - возьми меня с собою! Не лишай меня посещения могилы пророка -
да благословит его Аллах и да приветствует!" И Дау-аль-Макан сказал ей:
"Когда спустится мрак, выходи отсюда и не говори об этом никому".
И когда наступила полночь, Нузхат-аз-Заман встала, взяла немного де-
нег и, надев мужскою одежду (а она достигла того же возраста, что и
Дау-аль-Макан), прошла, не останавливаясь, до ворот дворца и увидала,
что ее брат Дау-аль-Макан уже снарядил верблюдов, и он сел и посадил ее,
и они поехали ночью и смешались с караваном и ехали до тех пор, пока не
оказались посреди иракского каравана. И они непрерывно двигались (а Ал-
лах начертал им благополучие), пока не вступили в Мекку Почи таемую и
остановились на горе Арафат [110], и совершили обряды паломничества, и за-
тем пошли посетить могилу пророка [111], - да благословит его Аллах и да
привествует, - и посетили ее.
А после этого они хотели возвратиться с паломниками в свою страну, и
Дау-аль Макан сказал сестре: "Сестрица, мне хочется посетить Иерусалим и
друга Аллаха, Ибрахима [112], да будет с ним мир!" - "И мне также", - от-
вечала она, и они согласились на этом.
И Дау-аль Макан вышел и нанял себе и ей верблюдов в караване иеруса-
лимлян, и они снарядились и отправились с караваном. И в ту же ночь на
сестру его напала горячка с ознобом, и она захворала, а потом поправи-
лась, и он тоже захворал. И Нузхат-аз-Заман ухаживала за ним во время
его болезни. И они шли непрерывно, пока не вступили в Иерусалим, и бо-
лезнь Дау-аль-Макана усилилась, и слабость его увеличилась. И они оста-
новились там в хане и наняли себе помещение, где и расположились, а не-
дуг Дау-аль-Макана становился все сильнее, так что истомил его, и он ис-
чез из мира. И сестра его, Нузхат-азЗаман огорчилась этим и воскликнула:
"Нет мощи и силы, кроме как у Аллаха, высокого, великого! Таков приговор
Аллаха!"
И так она жила с братом в этом месте, и болезнь его все усиливалась,
а сестра ходила за ним и тратила на себя и на него последнее. И деньги,
бывшие у нее, вышли, и она обеднела, так что у нее не осталось ни дирхе-
ма, и тогда она послала мальчика из хана на рынок с кое-какими материя-
ми, и он продал их, а деньги она истратила на своего брата. А потом она
продала еще кое-что и все время продавала свои пожитки, вещь за вещью,
пока у нее не осталось и рваной циновки. И тогда она заплакала и воск-
ликнула: "Аллаху принадлежит власть и доныне и впредь!" И брат сказал
ей: "Сестрица, я почувствовал в себе здоровье, и мне хочется немного жа-
реного мяса", и она отвечала ему: "Клянусь Аллахом, о брат мой, нет у
меня смелости побираться. Завтра я пойду в дом какогонибудь вельможи и
стану служить и заработаю что-нибудь нам на пропитание". И потом она по-
думала немного и сказала: "Мне не легко будет расстаться с тобою, когда
ты в таком состоянии, но я пойду против воли". А ее брат воскликнул:
"Станешь ли униженной после величия? Нет мощи и силы, кроме как у Алла-
ха!" И он заплакал, и она тоже заплакала и сказала: "О брат мой, мы чу-
жеземцы, и мы прожили здесь целый год, но никто не постучался к нам в
дверь. Или нам умирать с голоду? Я думаю одно: пойду и буду сложить и
принесу тебе что-нибудь, чем мы будем кормиться, пока ты не выздоровеешь
от твоей болезни, а потом мы отправимся в нашу страну".
И она немного поплакала, и брат ее тоже плакал, лежа на подушках, а
затем Нузхат-аз-Заман поднялась и покрыла себе голову куском плаща (а
это была одежда погонщика верблюдов, которую ее владелец забыл у них) и,
поцеловав брата в голову, обняла его и вышла, плача, и она не знала, ку-
да пойти. И она ходила, а брат ожидал ее, и уже приблизилось время вече-
ра, но Нузхат-аз-Заман не возвращалась. И брат ее пролежал, ожидая ее,
пока не настал день, но она не вернулась к нему, и он провел в таком по-
ложении два дня, и ему стало от этого тяжело, и сердце его встревожилось
за сестру, и голод его усилился. Он вышел из комнаты и, крикнув мальчика
из хана, сказал ему: "Я хочу, чтобы ты снес меня на рынок". И мальчик
отнес его и бросил на рынке. И жители Иерусалима собрались вокруг юноши
и стали плакать о нем, увидя его в таком состоянии. И он сделал им знак,
прося чего-нибудь поесть, и ему принесли от одного из купцов, что был на
рынке, несколько дирхемов, купили кое что и накормили. А потом его под-
няли и положили у одной из лавок, разостлав кусок циновки, а у изголовья
его поставили кувшин.
Когда же подошла ночь, все люди ушли от него, унося с собою заботу о
нем. А в полночь юноша вспомнил о своей сестре, и его недуг усилился, и
он перестал есть и пить и исчез из бытия. И люди на рынке поднялись и
взяли для него у купцов тридцать дирхемов серебром, и наняли верблюда и
сказали верблюжатнику: "Взвали этого человека на верблюда, доставь его в
Дамаск и свези в больницу; может быть, он выздоровеет и поправится". И
верблюжатник ответил: "На голове!" А затем он сказал себе: "Как я поеду
с этим Больным, когда он близок к смерти?" И он вывез его в какое-то
место и скрывался с ним там до ночи, а потом бросил его на кучу навоза
возле топки одной из бань и ушел своей дорогой.
Когда же настало утро, истопник бани поднялся на работу и увидал Даль
Макана, лежавшего на спине, и подумал: "Почему они бросили этого мертве-
ца как раз здесь!" И он пихнул его ногой, и Дау-аль-Макан шевельнулся, и
еогда истопник воскликнул: "Наедятся хашиша и валяться где попало!" И он
взглянул в лицо юноше и видел, что у него на щеках нет растительности и
что он красив и прелестен, и когда его взяла жалость к юноше, и он по-
нял, что это больной и чужеземец. "Пет мощи и силы, кроме как у Аллаха!
- воскликнул он. - Я совершил грех из-за этого юноши, а пророк, - да
благословит его Аллах и да приветствует, - наставлял почитать чужеземца,
в особенности если он болен". И, подняв юношу, он принес ею в свое жили-
ще, и вошел с ним к своей жене, и велел ей ходить за ним и постлать ему
ковер, и она постлала и положила ему под голову подушку, а затем она
принесла воды и вымыла юноше руки, ноги и лицо.
А истопник пошел на рынок и принес немного розовой коды и сахару, и
прыснул розовой водой в лицо Дау-альМакану и напоил его водой с сахаром.
А потом он вынул для него чистую рубаху и надел ее на него. И юноша по-
чувствовал веяние здоровья, и исцеление направилось к нему, и он оперся
на подушку, а истопник обрадовался и воскликну л: "Слава Аллаху за выз-
доровление этого юноши! Боже, прошу тебя, силою твоей сокрытой тайны
сделай, чтобы спасение этого юноши было от моих рук..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят четвертая ночь

Когда же настала пятьдесят четвертая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что истопник воскликнул: "О боже, прошу тебя, си-
лою твоей сокрытой тайны сделан так, чтобы спасение этого юноши было де-
лом моих рук!"
И истопник ходил за ним три дня, поя его сахаром и ивовым соком и ро-
зовой водой, и был с ним ласков и кроток, пока здоровье не разлилось по
его телу. И Дау-аль-Макан открыл глаза, и тогда истопник вошел к нему и
увидел, что эк сидит и выглядит бодро, я спросил: "Каково тебе, дитя
мое, в этот час?" И Дауаль-Макан ответил: "Слава Аллаху, я в этот час во
здравии и благополучии по воле Аллаха великого!" И истопник прославил за
это владыку, И, отправившись на рынок, купил юноше десять цыплят, принес
их своей жене и сказал: "Режь ему каждый день по две птицы - рано утром
одну и в конце дня одну". И они поднялась, зарезала ему цыпленка и, сва-
рив его, принесла юноше, накормила его и дала выпить отвара. А когда он
кончил есть, она подала горячей воды, и Дау-аль-Макан вымыл руки и при-
лег на подушку, а она накрыла его плащом, и он проспал до времени зака-
та. И тогда жена истопника сварила другого цыпленка и принесла его юноше
и разняла цыпленка и сказала: "Ешь, дитя мое!" И когда он ел, вдруг во-
шел ее муж и, увидев, что она кормит юношу, сел у его изголовья и спро-
сил: "Каково тебе теперь, дитя мое?" - "Слава Аллаху за выздоровление,
да воздаст тебе Аллах за меня благом", - ответил Дау-аль-Макан. И истоп-
ник обрадовался, а потом он вышел и принес ему фиалковое питье и розовую
воду и напоил его. А этот истопник работал каждый день в бане за пять
дирхемов, и ежедневно он покупал юноше на дирхем сахару, розовой воды,
фиалкового питья и ивового сока и на дирхем покупал цыплят, и он ухажи-
вал за юношей, пока не прошел месяц и следы ею болезни не исчезли и здо-
ровье не направилось к нему.
И истопник с женой обрадовался выздоровлению Дауаль-Макана и сказал
ему: "О дитя мое, не хочешь ли пойти со мною в баню?" И когда юноша от-
ветил "Хорошо!", истопник пошел на рынок, привел ослятника и, посадив
Дау-аль-Макана на осла, поддерживал его, пока по достиг с ним бани. И
когда он посадил его и, отведя осла к топке, пошел на рынок и купил
листьев лотоса и бобовой муки, а потом он сказал Дау-аль-Макану: "О гос-
подин, во имя Аллаха, войди, я вымою тебя".
И они вошли в баню, и истопник принялся тереть Дауаль-Макану ногу и
стал мыть ему тело лотосом и мукой [113], но пришел банщик, которого хозя-
ин послал к Дау-альМакану, и увидел, что истопник моет его и трет ему
ноги.
И банщик подошел к нему и сказал: "Это ущерб для хозяина" [114], а ис-
топник ответил: "Клянусь Аллахом, хозяин осыпал нас своими милостями!" И
банщик стал брить Дауаль-Макану голову, а потом юноша с истопником вымы-
лись, после чего истопник привел его в свое жилище и надел на него тон-
кую рубаху и одежду из своих одежд, красивый тюрбан и тонкий пояс и
обернул его шею платком.
А жена истопника зарезала для него двух цыплят и сварила их. И когда
Дау-аль-Макан пришел и сел на постель, истопник поднялся и, распустив
сахар в ивовом соке, напоил его, а потом подали скатерть и истопник стал
делить цыплят на части и кормил Дау-аль-Макана и поил его отваром, пока
тот не насытился. И юноша вымыл руки и, прославив Аллаха великого за
выздоровление, сказал истопнику: "Ты тот, кого Аллах великий соблагово-
лил послать мне, и он сделал мое спасение делом твоих рук". И истопник
отвечал ему: "Оставь эти речи и скажи нам, по какой причине ты прибыл в
этот город и откуда ты? Я вижу на твоем лице следы благоденствия". -
"Скажи мне, как ты нашел меня, и я расскажу тебе мою историю", - ответил
Дау-аль Макан. И истопник сказал: "Что до меня, то я, отправляясь на ра-
боту, нашел тебя на навозной куче рано утром возле входа в баню. Я не
знаю, кто бросил тебя там. И я взял тебя к себе, и вот вся моя история".
- "Слава тому, кто оживляет кости, когда они истлели! - воскликнул
Дау-аль-Макан. - О брат мой, ты оказал милость достойному ее и сорвешь
богатые плоды. А в каком я теперь городе?" - спросил он потом истопника,
и тот ответил: "Ты в городе Иерусалиме". И тогда Дау-аль-Макан вспомнил,
что он на чужбине, и, подумав о разлуке со своей сестрой, он заплакал и
открыл свою тайну истопнику. И он рассказал ему свою историю и произнес:
"Любовью обременен я ими сверх сил моих,
И вот из-за них теперь я стражду, как в судный день.
О, сжальтесь, ушедшие, над кровью души моей,
Ведь сжалились после вас злорадные надо мной"
Не будьте скупыми вы и взгляд подарите мне -
Он муку смягчит мою и страсть чрезмерную.
И душу мою просил без вас потерпеть, но мне
Сказала душа: "Отстань! Терпеть мне не свойственно!"
И потом он еще сильнее заплакал, а истопник сказал ему: "Не плачь и
прославь Аллаха великого за спасение и выздоровление". А Дау-аль-Макан
спросил: "Сколько дней отсюда до Дамаска?" - "Шесть дней", - ответил ис-
топник. И Дау-аль-Макан молвил: "Не согласишься ли ты отослать меня ту-
да?" - "О господин, - воскликнул истопник, - как я отпущу тебя одного,
когда ты человек молодой и чужеземец? Если ты хочешь отправиться в Да-
маск, то я тот, кто поедет с тобою. И если моя жена послушает меня и бу-
дет повиноваться, я останусь там, так как мне не легко с тобой расс-
таться".
Потом истопник сказал своей жене: "Не хочешь ли ты отправиться со
мною в Дамаск Сирийский, или ты останешься здесь, пока я буду с моим
господином в Дамаске Сирийском и не возвращусь к тебе? Он стремится в
Дамаск Сирийский, а мне, клянусь Аллахом, не легко расстаться с ним, и я
боюсь для него зла от разбойников с дороги". - "Я поеду с вами", - отве-
тила ему жена"
И истопник воскликнул: "Слава Аллаху за согласие! Дело закончено!"
А потом он поднялся и продал свои пожитки и пожитки жены..."

Пятьдесят пятая ночь

И Шахразаду застигло утро, и она прекратила дозволенные речи.
Когда же настала пятьдесят пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что истопник и его жена сговорились с Дау-аль-Маканом
отправиться в Дамаск, а потом истопник продал свои пожитки и пожитки
своей жены, купил верблюда и нанял осла и посадил на него Дау-аль-Мака-
на, и они поехали, и ехали непрерывно шесть дней, пока не вступили в Да-
маск, и прибыли туда в конце дня. И истопник пошел и купил, по обычаю,
кое-какой еды и напитков, и они провели таким образом пять дней, а после
этого жена истопника проболела немного и отошла к милости великого Алла-
ха, и это было тяжело Дау-аль-Макану, так как он привык к ней, пока она
ходила за ним.
И когда она умерла, истопник печалился по ней великой печалью, и
Дау-аль-Макан, посмотрев на него, увидел, что он опечален, и сказал ему:
"Не горюй, мы все войдем в эту дверь". И истопник обернулся к нему и
воскликнул: "Да воздаст тебе Аллах благом, о дитя мое! Аллах великий
возместит нам, по своей милости, и прогонит от нас печаль! Не хочешь ли,
дитя мое, выйдем и погуляем в Дамаске, чтобы развлеклось твое сердце". -
"Будь по-твоему", - ответил Дау-аль-Макан. И истопник поднялся и вложил
свою руку в руку Дау-аль-Макана, и они вышли и пришли к стойлам дамасс-
кого вали и увидели верблюдов, нагруженных сундуками, коврами и парчовы-
ми материями, и оседланных коней и бактрийских верблюдов и рабов, негров
и белых, и народ суетился и толкался. И Дау-аль-Макан воскликнул: "Пос-
мотрите-ка! Чьи это невольники, верблюды и материи?" И он спросил одною
из слуг: "Кому эти подарки?" И спрошенный ответил ему: "Это дары дамасс-
кого эмира, которые он хочет послать царю Омару ибн ан-Нуману вместе с
податью Сирии". И когда Дау-аль-Макан услышал эти слова, его глаза на-
полнились слезами, и он произнес:
"О ушедшие с глаз моих, вы навеки
В моем сердце кашли себе пребыванье.
Вашу прелесть не вижу я, и живется
Мне не сладко, - тоска моя неизменна.
Если встретить судил Аллах мне вас снова,
В долгой речи о страсти вам расскажу я".
А окончив своя стихи, он заплакал, и истопник сказал ему: "О дитя
мое, мы едва уверились, что выздоровление пришло к тебе! Успокой же свою
душу и не плачь, я боюсь возврата твоей болезни!"
И он, не переставая, уговаривал его и шутил с ним, а Дау-аль-Макан
вздыхал и печалился о том, что он на чужбине и в разлуке с сестрой и со
своим царством, и лил слезы. А потом он произнес такие стихи:
"Благ жизни бери в запас, - покинешь ведь ты ее,
И знай, несомненно смерть к тебе снизойти должна.
Твое благоденствие - соблазн и печаль одна,
И жизнь в этом мире вся тщетна и бессмысленна.
Поистине, наша жизнь - стоянка для путника:
Под ночь прибывает он, а утром снимается".
И Дау-аль-Макан стал плакать и стенать о том, что он на чужбине, а
истопник плакал о разлуке со своей женой, по он не переставал уговари-
вать Дау-аль-Макана, пока не наступило утро. А когда взошло солнце, ис-
топник спросил его: "Ты как будто вспомнил свою страну?" И Дау-альМакан
ответил: "Да, и я не могу оставаться здесь. Поручаю тебя Аллаху. Я отп-
равляюсь с этими людьми и буду идти с ними понемногу, понемногу, пока не
достигну своей земли". - "И я с тобою! - воскликнул истопник, - я не мо-
гу тебя покинуть! Я сделал себе милость и хочу завершить ее, служа те-
бе!" - "Да воздаст тебе за меня Аллах благом!" - отвечал Дау-аль-Макан и
обрадовался, что истопник едет с ним. А затем истопник тотчас же вышел и
купил себе другого осла, а верблюда продал. И он приготовил припасы и
сказал Дау-аль-Макану: "Поезжай на этом осле, а когда устанешь ехать
верхом, сойди и иди пешком".
И Дау-аль-Макан воскликнул: "Да благословит тебя Аллах, и да поможет
он мне воздать тебе тем же! Ты сделал мне столько добра, сколько никто
не сделает своему брату". А затем истопник выждал, пока спустится мрак,
и они взвалили свои припасы и пожитки на осла и поехали.
Вот что было с Дау-аль-Маканом и истопником. Что же касается до его
сестры, Нузхат-аз-Заман, то она, покинув своего брата Дау-аль-Макана,
вышла из хана, где они жили в Иерусалиме, и, завернувшись в плащ, пошла,
чтобы кому-нибудь услужить и купить брату жареного мяса, которого ему
захотелось. И она вышла, плача, и не знала, куда направиться, и сердце
ее было обеспокоено и пребывало у брата. И она вспомнила близких и роди-
ну и стала молить Аллаха великого, чтобы он отклонил это испытания, и
произнесла такие стихи:
"Спустилась на землю ночь, И вновь взволновала страсть
Недуги во мне мои, и боль шевелит тоска.
Печаль расставания в душе поселилась,
И ввергнута в небытие любовью и страстью я.
Волнует любовь меня, сжигает тоска меня,
А слезы открыли то, что прежде скрывала я.
Не знаю, как хитростью добиться сближения,
Чтоб слабость и хворь мою могла удалить она.
Ведь в сердце моем огни тоской разжигаются
И пламенем адских кар терзают влюбленного,
Хулящий меня за все былое! Довольно уж,
Что приговор я терплю, каламом начертанный.
Любовью моей клянусь, вовек не утешусь я,
А клятва людей любви правдива всегда была.
Рассказчикам про любовь скажи обо мне, о ночь,
И, зная, свидетельствуй, что я не спала совсем".
И затем Нузхат-аз-Заман, сестра Дау-аль-Макана, заплакала и пошла,
оглядываясь направо и налево, и вдруг видит старика, едущего из пустыни,
и с ним пять человек арабов-кочевников. И этот старец оглянулся на Нуз-
хат-азЗаман и увидел, что она красива, а на голове у нее рваный плащ, и,
удивленный ее красотою, сказал про себя: "Поистине, это красавица, оше-
ломляющая ум, но она живет в грязи! И будь она из жительниц этого города
или чужестранка, мне не обойтись без нее!"
И старец следовал за нею понемногу, понемногу, пока не встретился ей
на пути в одном узком месте. И он кликнул ее, чтобы спросить, что с нею,
и сказал: "О доченька, ты свободная или невольница?" И, услышав его сло-
ва, девушка посмотрела на него и воскликнула: "Заклинаю тебя жизнью, не
причиняй мне новых печалей!" А старец сказал: "Мне досталось шесть доче-
рей, и пять из них умерли, а одна жива, и она моложе всех годами. Я по-
дошел к тебе спросить, из этой ли ты страны, или чужеземка, я хочу взять
тебя и приставить к ней, чтобы ты развлекала ее я она забыла бы с тобою
печаль по сестрам. И если у тебя никого нет, я сделаю тебя как бы одной
из них, и ты станешь подобна моим детям".
Услышав эти речи, Нузхат-аз-Заман подумала: "Быть может, я буду в бе-
зопасности у этого старца", а затем она опустила голову от стыда и ска-
зала: "О дядюшка, я дочь арабов, чужеземка, и у меня есть больной брат.
Я пойду с тобою к твоей дочери с условием, что буду у нее днем, а ночью
стану уходить к брату. Если ты примешь это условие, я пойду к тебе, так
как я чужеземка и была великой в своем народе, по стала униженной и
презренной. Я пришла с братом из стран аль-Хиджаза и боюсь, что мой брат
не знает, где я".
Услышав ее слова, кочевник сказал про себя: "Клянусь Аллахом, я полу-
чил то, что хотел!", а затем он обратился к ней и сказал: "У меня нет
никого дороже тебя, и я только хочу, чтобы ты развлекала мою дочь днем,
а с началом ночи ты будешь уходить к брату. Если же захочешь, перенеси
его к нам". И бедуин [115] непрестанно успокаивал ее сердце и говорил с
нею мягкими речами, пока она не почувствовала склонности к нему и не
согласилась у него служить. Он пошел впереди нее, и она последовала за
ним, а старец мигнул тем, кто был с ним, и они опередили их и приготови-
ли там верблюдов, нагрузив на них тюки и положив сверху воду и припасы,
так что когда старец с девушкой прибыли к ним, они погнали верблюдов и
поехали.
А этот бедуин был сын разврата, пресекающий дороги и предающий дру-
зей, разбойник, коварный и хитрый, и не было у него ни сына, ни дочери;
он только проезжал по дороге и встретил эту бедняжку по предопределению
великого Аллаха. И бедуин всю дорогу разговаривал с нею, пока не вышел
из города Иерусалима в окрестности и не встретился со своими товарищами.
И оказалось, что они уже снарядили верблюдов. И тогда бедуин сел на
верблюда, посадил Нузхат-аз-Заман сзади себя, и они ехали всю ночь. И
Нузхат-аз-Заман поняла, что его слова были хитростью против нее и что
бедуин ее обманул, и она плакала и кричала полую ночь, а они ехали по
дороге, направляясь в горы, так как боялись, что их кто-нибудь увидит.
И когда настало время, близкое к рассвету, они сошли с верблюдов, и
бедуин подошел к Нузхат-аз-Заман и сказал ей: "О горожанка, что это за
плач? Клянусь Аллахом, если ты не замолчишь, я буду тебя бить, пока ты
не погибнешь, о девка из города!" И, услышав эти слова. Нузхат-аз-Заман
почувствовала отвращение к жизни и пожелала смерти. И, обратившись к бе-
дуину, она воскликнула: "О скверный старец, о седой из геенны! Я довери-
лась тебе, а ты обманул меня и хочешь меня измучить!" А бедуин, услыхав
ее слова, закричал: "О девка, и у тебя есть язык, чтобы отвечать мне!" И
он подошел с бичом и стал бить ее, восклицая: "Если ты не замолчишь, я
убью тебя!" И Нузхат-аз-Заман на время умолкла, а затем она вспомнила
брата и свое былое благоденствие и тайком заплакала.
А на другой день она обратилась к бедуину и сказала ему: "Как это ты
сделал со много такую хитрость и привел меня в эти пустынные горы? Чего
ты от меня хочешь?" И когда бедуин услышал ее слова, ею сердце ожесточи-
лось, и он воскликнул: "О скверная девка, и у тебя есть язык, чтобы от-
вечать мне!" - и, взяв бич, опустил его на ее спину и бил ее, пока она
не обеспамятела. И тогда девушка припала к его ногам и стала целовать
их, и старик отбросил бич и принялся ее ругать, говоря: "Клянусь моим
колпаком, если я увижу или услышу, что ты плачешь, я отрежу тебе язык и
засуну его тебе в кусе, о городская девка!"
И Нузхат-аз-Заман смолчала и не ответила ему, так как ей было больно
от побоев, и она села на корточки и спрятала голову в ворот рубахи и
стала думать о своем положении и о том, как она унижена после величия и
сколько испытала побоев. И вспомнив о своем брате, который болен и оди-
нок, и о том, что они оба на чужбине, она облила щеки слезами и заплака-
ла тайком и произнесла:
"Обычай судьбы таков: то к нам, то от нас идет;
Недолго судьба людей в одном положенье.
Всему, что на свете есть, предельны" назначен срок,
И также для всех людей кончаются сроки.
Доколе же мне скосить стесненье и ужасы?
О горе! вся жизнь моя - стесненье и ужас.
Не дай, Аллах, счастья дням, когда я знатна была
Так долго, но в знатности таился позор мои.
Желанья обмануты, прервались мечты мои!
Разлукой разорваны все прежние связи.
О, тот, кто проходит мимо дома, где кров мой был,
Скажи от меня ему, что слезы обильны".
А когда она окончила свои стихи, бедуин поднялся к ней и высказал ей
ласку и пожалел ее. Он вытер ей слезы и дал ей ячменную лепешку и ска-
зал: "Я не люблю тех, кто мне отвечает в пору гнева. Ты впредь не отве-
чай мете такими мерзкими словами, и я продам тебя хорошему человеку, как
я, который будет обращаться с тобою хорошо, как и я поступал с тобою".
И Нузхат-аз-Заман ответила ему: "Ты хорошо сделаешь". А потом, когда
ночь показалась ей длинной и голод стал жечь ее, она съела немного этой
ячменной лепешки, а с наступлением полуночи бедуин приказал своим людям
трогаться..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят шестая ночь

Когда же настала пятьдесят шестая ночь, она сказала: "Дошло до меня,
о счастливый царь, что бедуин дал Нузхат-аз-Заман ячменную лепешку и
обещал, что продаст ее такому же хорошему человеку, как оп, и девушка
сказала: "Ты хорошо сделаешь", а когда наступила полночь и голод стал
жечь ее, она съела немного ячменной лепешки. А затем бедуин приказал
своим людям трогаться, и они нагрузили верблюдов, а бедуин сел на верб-
люда и посадил Нузхат-аз-Заман сзади, и они поехали и ехали непрерывно в
течение трех дней, а через три дня вступили в город Дамаск и останови-
лись в хане султана, возле ворот наместника. А у Нузхат-аз-Заман изме-
нился цвет лица от печали и утомления с дороги, и она заплакала из-за
этого. И тогда бедуин подошел к ней и сказал: "О горожанка, клянусь моим
колпаком, если ты не бросишь плакать, я никому не продам тебя, кроме как
еврею!" Потом он встал и, взяв ее за руку, отвел ее в какое-то помеще-
ние, а сам пошел на рынок и стал ходить по купцам, что торгуют невольни-
цами, и заговаривал с ними, говоря им: "У меня есть девушка, которую я
привел с собою, а брат ее болен, и я послал его к моим родным в Иеруса-
лим, чтобы они его лечили, пока он не выздоровеет. И я желаю ее продать,
а она, с того дня как заболел ее брат, все плачет, и ей тяжело быть в
разлуке с ним. И я хочу, чтобы тот, кто купит ее, говорил с нею мягко и
сказал бы ей: "Твой брат у меня в Иерусалиме, больной". Я сбавлю за это
на нее цену".
И один из купцов поднялся и спросил: "Сколько ей лет?" И бедуин отве-
тил: "Она невинна и достигла зрелости, умна, образованна, сообрази-
тельна, красива и прелестна, но с тех пор как я отослал ее брата в Иеру-
салим, ее сердце занято мыслью о нем, и ее прелести изменились и ее вид
стал другим". Услышав это, купец пошел с бедуином и сказал ему: "Знай, о
шейх арабов, что я пойду с тобою и куплю у тебя невольницу, которую ты
прославляешь и расхваливаешь за ум, образованность, красоту и прелесть.
И я дам тебе цену за нее, но я поставлю тебе условия и, если ты их при-
мешь, заплачу тебе ее цену наличными. Если же ты не примешь их, я верну
тебе невольницу обратно". - "Если хочешь, - отвечал бедуин, - отведи ее
к султану. Ставь мне какие хочешь условия - скажи только, когда ты ее
приведешь к царю Шарр-Кану, сыну царя Омара ибн ан-Нумана, властителя
Багдада и земли Хорасана, она, может быть, придется ему по сердцу, и он
отдаст тебе ее цену и умножит твою прибыль за нее". - "А у меня, - ска-
зал купец, - есть к нему просьба: написать мне разрешение из дивана,
чтобы с меня не брали пошлины, и еще написать своему отцу, Омару иб-
нан-Нуману, рекомендательное письмо. И если он примет от меня девушку, я
тотчас же отвешу [116] тебе ее цену" - "Я принял это условием, - сказал
бедуин. И оба пошли и пришли к тому месту, где была Нузхат-аз-Заман, и
бедуин остановился у двери помещения и крикнул ей: "Эй, Наджия!" (а он
назвал ее этим именем), и, услышав его голос, она заплакала и не ответи-
ла ему. И бедуин обернулся и сказал купцу: "Вон она сидит, делай с ней
что хочешь! Подойди к ней и взгляни на нее и будь с ней ласков, как я
учил тебя".
И купец подошел к ней с приятным видом и увидал, что она небывалой
красоты и прелести и к тому же знает арабский язык. И тогда купец ска-
зал: "Если она такова!" как ты ее описал мне, я достигну благодаря ей у
султана того, чего хочу".
"Мир с тобою, о дочка, каково тебе?" - сказал он потом, и Нуз-
хат-аз-Заман обернулась к нему и ответила: "Это было начертано в Книге".
И она посмотрела на него и видит - это человек степенный и красивый ли-
цом, и тогда она сказала про себя: "Я думаю, он пришел меня купить. Если
я не дамся ему, я останусь у этого злодея, и он сгубит меня побоями. Как
бы то ни было, лицо этого человека красиво, и от него скорее можно ждать
добра, чем от этого грубого бедуина. А может быть, он пришел, только
чтобы послушать мои речи. Я отвечу ему хорошим ответом". И при всем этом
глаза ее смотрели в землю, а затем она подняла свой взор к купцу и ска-
зала ему нежными словами: "И с тобою мир, о господин, и милость Аллаха и
благословение его - так повелел отвечать пророк, - да благословит его
Аллах и да приветствует! А что до твоих слов "каково тебе?" - то, если
хочешь узнать, что со мною, желай этого только твоим врагам". И она
умолкла, и когда купец услышал ее слова, ум его улетел от радости, и,
обернувшись к бедуину, он спросил его: "Сколько она стоит? Поистине, она
благородна!" И бедуин рассердился и крикнул: "Ты испортил мне девушку
этими словами! Зачем ты говоришь, что она благородная, когда она - от-
ребье невольниц и происходит из самых низких: людей? Я не продам ее те-
бе!" И купец, услышав его слова, понял, что он малоумен, и сказал:
"Сдержи свой нрав! Я куплю ее, несмотря на те недостатки, о которых ты
говоришь!" - "А сколько ты мне дашь за нее?" - спросил бедуин. - "Сыну
дает имя только отец; требуй же ты, сколько тебе хочется!" - ответил
торговец. Но бедуин воскликнул: "Будешь говорить только ты!" И тогда ку-
пец подумал: "Этот бедуин - сухоголовый крикун! Клянусь Аллахом, я не
знаю ей цены, но она покорила мое сердце своим красноречием и прекрасной
внешностью, а если она пишет и читает, то в этом завершение милости для
нее и для того, кто купит ее. По этот бедуин не знает, какая ей йена".
И, обернувшись к бедуину, он сказал: "О шейх арабов, л дам за нее
двести динаров, целиком тебе в руки, но считая налогов и доли султана".
И, услышав это, бедуин пришел в сильный гнев и закричал на купца: "Под-
нимайся И иди своей дорогой! Клянусь Аллахом, если бы ты дал мне двести
динаров за тот кусок плаща, который на ной надет, я бы не продал его те-
бе. И я не стану больше ее продавать, а оставлю ее у себя пасти верблю-
дов и молоть на мельнице!" И он крикнул девушке: "Пойди сюда, вонючая, я
не продаю тебя!" А затем обернулся к купцу и сказал:
"Я считал, что ты из знающих людей! Клянусь моим колпаком, если ты не
уйдешь, я заставлю тебя услышать то, что тебе не понравится". - "Поисти-
не, этот бедуин одержимый и не знает ей цены, - подумал купец. - Я сей-
час ничего не скажу ему о ее цене; будь он человеком разумным, он не го-
ворил бы: "Клянусь моим колпаком!" Клянусь Аллахом, она стоит царства
Хосроя, и со мной нет платы за нее, но если он потребует с меня больше,
я дам ему сколько он захочет, хотя бы он взял все, что у меня есть". И,
обернувшись к бедуину, он сказал ему: "О шейх арабов, будь терпелив и
сдержи свою душу. Скажи мне, что у тебя есть из ее одежды?" - "А какая
одежда годится для этой девки? - воскликнул бедуин. - Клянусь Аллахом, и
этого плаща, в который она завернута, для нее много". - "С твоего позво-
ления я открою ей лицо и поворочаю ее, как люди ворочают невольницу при
покупке", - сказал купец, и бедуин отвечал: "Делай с нею, что хочешь,
сохрани Аллах твою молодость! Осмотри ее снаружи и изнутри, и, если хо-
чешь, сними с нее одежду и погляди на нее голую". - "Сохрани Аллах, я
взгляну только на ее лицо", - сказал купец и подошел к девушке, смущен-
ный ее красотой и прелестью..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят седьмая ночь

Когда же настала пятьдесят седьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что купец подошел к Нузхат-аз-Заман и, смущенный ее
красотою и прелестью, и, сев с нею рядом, сказал ей: "О госпожа моя, как
твое имя?" - "Ты спрашиваешь о моем сегодняшнем имени или о прежнем?" -
спросила девушка. "А у тебя есть два имени?" - сказал купец, и девушка
ответила: "Да, мое имя до этого было было Нузхат-аз-Заман [117], а сегодня
мое имя Гуссат-аз-Заман" [118].
И когда купец услышал эти слова, его глаза наполнились слезами, и он
спросил: "А есть у тебя больной брат?" - "Да, клянусь Аллахом, господин
мой, - отвечала она, - но время разлучило меня с ним, когда он был в Ие-
русалиме". И купец растерялся, увидя ее ум и нежность ее разговора, и
сказал про себя: "Прав был бедуин в том, что говорил!" А Нузхат-аз-Заман
вспомнила своего брата, больного, на чужой стороне, и свою разлуку с
ним, когда он был нездоров, и не знала она, что с ним случилось. И ей
вспомнилось, как произошло у нее это дело с бедуином и что она далеко от
матери и отца и своего царства, и слезы побежали по ее щекам, и она не
стала сдерживать их потока и произнесла такие стихи:
"Где б ты ни был, храпим да будешь Аллахом
О ушедший, но в сердце вечно живущий!
И да будет Аллах к тебе всюду близок,
Охраняя от бед тебя и несчастий.
Скрылся ты, и глаза мои так тоскуют,
И струятся, и как еще, мои слезы.
Если б знать мне, в каком краю и стране ты
Обитаешь, в каком дому или стане!
Если жизни ты воду пьешь, свеж, как роза,
Мне напитком лишь горькие служат слезы.
Если спишь ты когда-нибудь, знай, что уголь
Ночи долгой лежит меж мною и постелью.
Мое сердце все вынесет, - не разлуку -
Все другое снести ему уж не тяжко".
Услыхав сказанные ею стихи, купец заплакал и протянул руку, чтобы
утереть слезы с ее щек, но она закрыла лицо и сказала: "Берегись этого,
господин!"
А кочевник сидел и смотрел на нее, когда она закрыла лицо от купца,
хотевшего утереть слезы на ее щеке. И он подумал, что девушка не дает
ему себя осмотреть, и, вскочив, подбежал к ней с верблюжьим поводом,
бывшим у него, и поднял руку и ударил ее по плечам, и удар оказался так
силен, что она упала на землю вниз лицом. И камешек на земле попал ей в
бровь и пробил ее, так что кровь потекла по ее лицу, и она испустила
громкий крик и почти лишилась сознания, и заплакала, и купец заплакал с
нею. "Я непременно куплю эту девушку, хотя бы ценою ее было столько зо-
лота, сколько в ней веса. Я избавлю ее от этого злодея!" - воскликнул
купец. И он принялся ругать бедуина, а девушка была в бесчувствии. И,
придя в себя, она вытерла с лица слезы и кровь и повязала голову, и,
подняв взор к небу, стала взывать к своему владыке с опечаленным серд-
цем. И она произнесла:
"О, сжальтесь над благородною,
Что в притесненье низкой стала.
И плачет, и слез потоки льет,
И молвит: "Не спастись от рока!"
А кончив эти стихи, она обратилась к купцу и сказала ему тихим голо-
сом: "Ради Аллаха, не оставляй меня у этого злодея, который не знает Ал-
лаха великого! Если я проведу у него эту ночь, я убью себя своей рукой.
Избавь же меня от него, Аллах избавит тебя от огня геенны". И купец под-
нялся и сказал бедуину: "О шейх арабов, эта девушка не то, что тебе нуж-
но; продай мне ее за сколько хочешь". - "Бери ее, - отвечал бедуин, - и
давай плату за нее, а не то я ее отведу на кочевье и заставлю ее соби-
рать навоз и пасти верблюдов". - "Я дам тебе пятьдесят тысяч динаров", -
предложил купец, но бедуин ответил: "Аллах великий поможет!" - "Семьде-
сят тысяч динаров", - сказал купец. "Аллах поможет! - отвечал бедуин, -
это меньше денег, затраченных на нее. Она съела у меня ячменных лепешек
на девяносто тысяч динаров". - "И ты, и твоя семья, и твое племя за всю
жизнь не съели на тысячу динаров ячменя! - воскликнул купец. - Я скажу
тебе одно слово, и если ты не согласишься, укажу на тебя наместнику Да-
маска, и он возьмет у тебя девушку силой". - "Говори", - молвил бедуин,
и купец сказал: "За сто тысяч динаров". - "Я продал ее тебе за такую це-
ну и считаю, что купил на эти деньги соли", - сказал бедуин. И, услышав
это, купец рассмеялся и пошел в свое убежище и принес ему деньги. Он от-
дал их бедуину, и тот взял их, думая про себя: "Обязательно съезжу в Ие-
русалим; может быть, я найду ее брата, и привезу его и продам", а потом
он сел и ехал, пока не прибыл в Иерусалим" Он отправился в хан и спросил
о ее брате, но не нашел его - и вот то, что с ним было. Что же касается
купца и Нузхат-аз-Заман, то купец, получив девушку, накинул на нее
кое-что из своей одежды и пошел с ней в свое жилище..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят восьмая ночь

Когда же настала пятьдесят восьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что купец, получив Нузхат-аз-Заман от бедуина, пошел
с нею в свое жилище и одел ее в роскошнейшие одежды. А потом он взял ее
и отправился с нею на рынок, где набрал ей драгоценностей, какие она по-
желала, и, сложив их в кусок атласа, положил его перед Нузхат-аз-Заман и
сказал: "Все это для тебя. И я хочу только, чтобы ты, когда я приведу
тебя к султану, наместнику Дамаска, осведомила его о иене, за которую я
тебя купил (пусть этого было мало за один твой ноготь!). А когда ты ока-
жешься у него и он купит тебя у меня, расскажи ему, что я для тебя сде-
лал, и попроси у него для меня султанскую грамоту с рекомендацией. Я
отправлюсь с нею к его отцу, владыке Багдад", Омару ибн ан-Нуману, и он
не позволит брать с меня пошлины за материю и за все, чем я буду торго-
вать".
Услышав его слова, Нузхат-аз-Заман заплакала и зарыдала, и купец ска-
зал ей: "О госпожа, я вижу, что всякий раз, как я вспоминаю о Багдаде,
твои глаза льют слезы. У тебя там есть кто-нибудь, кого ты любишь? Если
это купец или кто иной, расскажи мне о нем; я знаю всех, кто там есть, и
купцов и других. А если хочешь послать письмо, я ему доставлю его". -
"Клянусь Аллахом, у меня там нет знакомых, ни купцов, ни других, я знаю
только царя Омара ибн ан-Нумана, владыку Багдада", - отвечала девушка.
И, услышав ее слова, купец засмеялся и очень обрадовался и воскликнул
про себя: "Клянусь Аллахом, я достиг того, чего желаю! А тебя раньше
предлагали ему?" - спросил он. "Нет, но я воспитывалась вместе с до-
черью, - отвечала девушка. - Я была ему дорога, и он оказывал мне
большое уважение. И если ты желаешь, чтобы царь Омар ибн ан-Нуман напи-
сал тебе то, что ты хочешь, принеси мне чернильницу и перо, и я напишу
для тебя письмо, а ты, как войдешь в город Багдад, вручи это письмо из
рук в руки царю Омару ибн ан-Нуману и скажи ему: "Твою невольницу, Нуз-
хат-аз-Заман, попирали превратности дней и ночей, так что она продава-
лась из места в место. Она передает тебе привет". А если он спросит тебя
обо мне, скажи ему, что я у наместника Дамаска".
И купец удивился ее красноречию, и его любовь к ней увеличилась. "Я
думаю, - сказал он, - что люди обманули твой ум и продали тебя за
деньги. Хранишь ли ты в памяти Коран?" - "Да, - отвечала девушка, - и я
знаю философию и врачеванье и введение в науку и "Изъяснение" врача Га-
лена [119] на "Афоризмы" Гиппократа, и я его тоже толковала. Я читала
"Тезкире", изъясняла "Бурхан", читала "Трактат о простых лекарствах" ибн
аль-Байтара [120], рассуждала о "Мекканском Каноне" ибн Сины, разгадывала
загадки, чертила фигуры, рассуждала о геометрии и хорошо усвоила анато-
мию. Я читала книги шафиитов [121], предания и грамматику, вела прения с
учеными и рассуждала обо всех науках, и я сильна в логике, красноречии,
счете и составлении календарей, знаю духовные науки и время молитвы, и
уразумела все эти науки".
Потом Нузхат-аз-Заман сказала купцу: "Принеси мне чернильницу и бума-
гу! Я напишу письмо, которое поможет тебе в твоем путешествии и избавит
тебя от нужды в подорожных". И, услышав эти слова, купец закричал:
"Прекрасно, прекрасно! О, счастье того, в чьем дворце ты будешь!" А по-
том он взял чернильницу, бумагу и медный калам и принес ей все это, по-
целовав землю из уважения к ней. И Нузхат-аз-Заман взяла свиток и калам
и написала такие стихи:
"Я вижу, что сон бежит, летя от очей моих;
Не ты ли бессоннице глаза научил мои?
Зачем, коль тебя я вспомню, в сердце огонь горит?
Всегда ли влюбленный так любовь вспоминал свою?
Аллах наши дни вспои, что сладостны были так!
Ушли! Но их сладостью не сыто желание.
Я ветер с мольбой прошу, ведь ветер песет всегда
От страсти безумному из стран ваших новости,
Вам любящий сетует, лишенный защитника!
Разлука вершит дела, и камень дробящие".
А потом, кончив писать эти стихи, она написала такие слова:
"Говорит та, которую уничтожили думы и истощила бессонница, в чьем
мраке не найти огня, и не отличает она ночи ото дня, ворочаясь на ложе
разлуки и насурьмянясь иглой бессонницы. И наблюдает она звезды и прон-
зает взором мрак, и растаяла она от дум и от истощения, и долог рассказ
о ее положении, и нет ей помощника, кроме слез".
И она написала такие стихи:
"Если заворкует голубь утром в ветвях густых,
Шевелится уж во сне убийца - тоска моя.
И только вздохнет, тоскуя, страстно стремящийся
К любимым, уже сильней становится грусть моя"
На страсть я тем сетую, в ком нет ко мне милости.
Как часто душа и плоть любовью разлучены!"
А затем глаза ее пролили слезы, и она написала такое двустишие:
"Любовь извела тоской в разлуки день тело мне:
Когда разлучились мы - расстался мой глаз со сном.
Я телом так худ, что хоть и муж я, но видеть ты
Едва ли могла б меня, не слыша речей моих".
И она пролила из глаз слезы и затем написала внизу квитка: "Это
письмо от той, кто вдали от близких и родных, от опечаленной сердцем и
душой Нузхат-аз-Заман. А потом она свернула свиток и подала его купцу, и
тот взял его и поцеловал, и, узнав, что в нем написано, он обрадовался и
воскликнул: "Да будет превознесен тот, кто придал тебе образ..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Пятьдесят девятая

Когда же настала пятьдесят девятая ночь, она сказала: "Дошло до меня,
о счастливый царь, что Нузхат-аз-Заман написала письмо и подала его куп-
цу, а тот взял его и прочел и, узнав его содержание, воскликнул: "Да бу-
дет превознесен тот, кто придаст тебе образ!"
И он стал оказывать ей еще большее уважение и целый день был с нею
ласков; когда же приблизилась ночь, он пошел на рынок, принес кое-чего и
накормил девушку, а потом он пошел с нею в баню и, приведя к ней банщи-
цу, сказал: "Когда кончишь мыть ей голову, одень ее в одежды и пришли
сказать мне об этом". И банщица отвечала:
"Слушаю и повинуюсь!" А купец принес девушке кушаний и плодов и све-
чей и поставил все эта на скамейку в бане, и, когда банщица кончила мыть
девушку, она надела на нее одежду, и Нузхат-аз-Заман вышла из бани и се-
ла на скамейку в предбаннике, а банщица послала уведомить ее. И Нуз-
хат-аз-Заман выйдя, увидала, что столик с едой уже подан, и они с банщи-
цей поели плодов и кушаний, а остаток отдали рабочему в бане и сторожу.
Потом девушка проспала до утра, а купец переночевал в стороне от нее, в
другом месте. А проснувшись, он разбудил Нузхат-аз-Заман и принес ей
тонкую рубашку. И он взял головной платок в тысячу динаров и вышитое
платье из турецких одежд, и сапожки, расшитые червонным золотом и уни-
занные жемчугом и драгоценными камнями, а в уши девушки он вдел золотые
кольца в тысячу динаров, украшенные жемчугом. Он надел ей на шею, между
грудями, золотое ожерелье, и цепь из амбры, спускающуюся ниже груди, до
пупка, а на этой цепи было десять шариков и девять полумесяцев, и посре-
дине каждого полумесяца был оправленный рубин. И эта цепь стоила три ты-
сячи динаров, а каждый шар - двадцать тысяч дирхемов, и вся одежда, в
которую купец облачил девушку, обошлась в большие деньги.
И, одев ее, купец приказал ей украситься, и она убралась в лучшие ук-
рашения, и опустила на глаза покрывало, и пошла, а купец пошел впереди
нее, и когда люди увидали ее, они были ошеломлены ее красотой и говори-
ли: "Благословен Аллах, лучший из творцов! Счастье тому, у кого эта де-
вушка". И купец шел, а Нузхат-аз-Заман шла сзади, пока он не вошел к
султану Шарр-Кану, а войдя к нему, он поцеловал землю меж его рук и ска-
зал: "О счастливый царь, я привел тебе в подарок девушку, диковинную по
качествам, которой нет равных в наше время; она обладает и прелестью и
милостью!" - "Дай мне увидеть ее воочию", - сказал царь. И купец вышел и
привел девушку, и она шла за ним, пока он не поставил ее перед царем
Шарр-Каном.
И когда тот увидел ее, кровь устремилась к родной крови, хотя Нуз-
хат-аз-Заман покинула его, когда была маленькой и он не видал ее; только
через некоторое время после ее рождения он услышал, что у него есть
сестра, по имени Нузхат-аз-Заман, и брат, по имени Дау-аль-Макан, и воз-
ненавидел их обоих, боясь, что они отнимут у него царство. Вот почему он
мало знал о них. А купец, подведя к нему девушку, сказал: "О царь време-
ни, она чудо красоты и прелести, так что нет ей соперниц в ее время, и
при этом она знает все пауки, и светские, и гражданские, и точные". -
"Возьми за нее столько, за сколько ты ее купил, и оставь ее, и иди своей
дорогой", - сказал царь купцу. И тот ответил: "Слушаю и повинуюсь, но
напиши указ, чтобы мне никогда не платить десятины с моих товаров". - "Я
сделаю это прежде всего, - молвил царь, - но скажи мне, сколько ты отве-
сил в уплату за нее?" - "Я отвесил за нее сто тысяч динаров и надел на
нее одежд на сто тысяч динаров", - ответил купец. И, услышав это, царь
сказал: "Я дам тебе за нее больше этого""
И затем он позвал своего казначея и сказал ему: "Дай этому купцу
триста двадцать тысяч динаров, - пусть ему будет сто двадцать тысяч ди-
наров прибыли". А потом султан Шарр-Кан призвал четырех судей и вручил
купцу деньги в их присутствии, а судьям он сказал: "Беру вас в свидете-
ли, что я освободил эту невольницу и желаю взять ее в жены". И судьи
составили свидетельство об ее освобождении, а потом они написали ее
брачную запись, и царь бросал на головы присутствующих золото во мно-
жестве, и слуги и евнухи подбирали деньги, которые царь кидал им.
А после этого царь Шарр-Кан велел написать купцу указ, вручив ему
сначала деньги, и написал постановление на вечные времена, чтобы ему ни-
когда не платить со своей торговли ни десятины, ни пошлины, и чтобы ник-
то во всем царстве не причинил ему зла. И затем он велел дать ему вели-
колепную одежду..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до шестидесяти

Когда же настала ночь, дополняющая до шестидесяти, она сказала: "Дош-
ло до меня, о счастливый царь, что царь Шарр-Кан приказал написать купцу
указ, вручив ему сначала деньги, и написал постановление на вечные вре-
мена, чтобы ему не платить со своей торговли десятины и чтобы никто в
царстве не причинил ему зла, и велел дать ему великолепную одежду. И все
ушли, и у него остались только судьи и купец. И Шарр-Кан сказал судьям:
"Я хочу, чтобы вы послушали речи этой девушки, указывающие на ее образо-
ванность и знания и осведомленность во всем, о чем говорил этот купец, и
проверили истинность его слов". - "Это не плохо", - ответили судьи. И
царь велел опустить занавес, чтобы закрыть себя и тех, кто был с ним, от
девушки и сопровождающих, и все женщины, бывшие с девушкой за занавесом,
начали поздравлять ее и целовать ей руки и ноги, узнав, что она стала
женой царя, а затем они принялись ходить вокруг нее и сняли с нее
платье, облегчив ее от тяжести одежд, и смотрели на ее красоту и пре-
лесть. И жены эмиров и везирей прослышали, что царь ШаррКан купил не-
вольницу, которой нет равной по красоте, знанию и мудрости и искусству
считать и что она объяла все пауки, и царь отвесил в уплату за нее трис-
та двадцать тысяч динаров.
И он освободил ее и написал свой брачный договор с ней, и призвал че-
тырех судей для испытания девушки, чтобы она им ответила на то, о чем ее
спросят, вступив с всю в диспут.
И женщины отпросились у своих мужей и пошли во дворец, где была Нуз-
хат-аз-Заман и, войдя к ней, они увидели, что евнухи стоят перед нею. И
когда Нузхат-азЗаман увидела жен эмиров, везирей и вельмож, которые вхо-
дили к ней, она поднялась на ноги и пошла им навстречу, а невольницы
встали сзади нее, и она встретила женщин словами: "Добро пожаловать!" -
и улыбнулась им в лицо, пленив их сердца, а затем она обещала им великие
блага, и рассадила их по местам, словно она воспитывалась вместе с ними.
И они удивились, как она умна и образованна при своей прелести и красо-
те, и говорили одна другой: "Это не невольница! Нет, это царевна, дочь
царя!"
И они сидели, возвеличивая ее сан, и говорили ей:
"О госпожа, наш город озарен тобою, и ты оказала почет нашей местнос-
ти и стране и родине и царству. И это горство - твое царство, и дворец -
твой дворец, и мы все - твои невольницы. Ради Аллаха, не лишай нас твоих
милостей и лицезрения твоей красоты!" И девушка поблагодарила их за это.
И при всем том занавеска была опущена, отделяя ее и женщин, бывших с
нею, от царя Шарр-Кана, четырех судей и купца, которые сидели рядом с
царем. И царь Шарр-Кан позвал ее и сказал: "О царица, великая в свое
гремя, этот купец приписывает тебе знания и образованность и утверждает,
что ты сведуща во всех науках, даже и щуке о звездах. Дай нам услышать
что-нибудь из того, о чем ты упоминала этому купцу, и изложи из этого
немного глав".
Услышав его слова, девушка сказала: "Слушаю и повинуюсь, о царь! Пер-
вая глава - о делах управления и достоинствах царей и о том, что подоба-
ет вершителям судеб и какие должно иметь им качества, угодные Аллаху.
Знай, о царь, что хорошие свойства права объединены в делах веры и мирс-
кой жизни. Никто не достигнет вершин иначе, как через жизнь долгую, ибо
она - прекрасный путь к будущей жизни, а обстоятельства дальнего мира
украшаются деяниями его обитателей; занятия же людей делятся на четыре
разряда: властвование, торговля, земледелие и ремесла.
Властвующему приличествует совершенное умение управлять и безошибоч-
ная проницательность, ибо властьстержень благополучия в здешней жизни,
она есть путь к жизни будущей. Аллах великий предназначил жизнь для ра-
бов своих, подобно запасам для путника, помогающим достичь цели. И над-
лежит всякому человеку брать от нее в той мере, чтобы приблизиться к Ал-
лаху, и не следовать к Этом своей душе и своим страстям. И если бы люди
брали от благ мира по справедливости, наверное бы прекратились распри;
но люди захватывают их насилием, следуя своим страстям, так возникают из
увлечений их тяжбы. И нужен им поэтому властитель, чтобы устанавливал он
справедливость между ними и устраивал их дела. И если бы царь не удержи-
вал людей друг от друга, сильный наверно одолел бы слабою.
Говорил Ардешир: [122] "Вера и власть - близнецы, вера - сокровище, а
власть - страж". Установления веры и умы людей указывают, что людям над-
лежит назначить власть, которая защищала бы обиженною от обидчика и ока-
зывала бы справедливость слабому против сильного, сдерживая злобу прес-
тупных и насильников.
И знай, о царь, что каковы достоинства султана, таково и время.
Сказал посланник Аллаха, - да благословит его Аллах и да приветству-
ет: "Если два сословия среди людей праведны, - и люди будут праведны, а
если они не праведны, то неправедны и люди, - это ученые и эмиры".
Сказал некий мудрец: "Царей бывает три рода: царь благочестивый,
царь, оберегающий святыни, и царь, предающийся страстям. Что до царя
благочестивого, то он понуждает подданных следовать их вере, и ему долж-
но быть благочестивей всех, так как он тог, чьему примеру подражают в
делах благочестия. И людям надлежит повиноваться его велениям, согласным
с законами; он не должен ставить гневного на то же место, что и до-
вольного, будучи покорен судьбе.
А царь, охраняющий святыни, - тот печется о делах мирских и о делах
веры, заставляет людей следовать закону и блюсти человечность. Он должен
соединять в руках меч и перо, ибо кто отступит от начертанного пером, -
оступится нога его. И царь выпрямляет искривленное острием меча и расп-
ространяет справедливость среди всех тварей.
Что же до царя, предающегося страстям, то нет у него веры, кроме
удовлетворения своей страсти, и не страшится он гнева своего владыки,
давшего ему власть. Исход же царства его - уничтожение, а предел его
преступлений - обитель гибели.
Сказали мудрецы: "Царь нуждается во многих людях, а люди нуждаются в
одном человеке. Поэтому необходимо ему знать их качества, чтобы мог он
привести разногласия их к согласию и объять их своей справедливостью и
осыпать их милостями". И знай, о царь, что Ардешир, называемый Джамр Ше-
дид [жаркий уголь.] (а он третий из царей персов), покорил все области и
разделил их на четыре части. И он сделал себе поэтому четыре перстня -
по перстню на каждую часть своего царства. И первый перстень был перс-
тень моря, стражи и охраны, и он написал на нем: "Власть"; второй перс-
тень был перстень подати и сбора денег, и он написал на нем: "Процвета-
ние"; третий перстень был перстень продовольствия, и на нем было написа-
но: "Изобилие", а четвертый перстень был перстень жалоб, и на нем он на-
писал: "Справедливость". И эти обычаи остались и утвердились у персов,
пока не появился ислам.
Хосрой написал своему сыну, который был во главе его войска: "Не будь
слишком щедр к своему войску, - оно перестанет нуждаться в тебе..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят первая ночь

Когда же настала шестьдесят первая ночь, она сказала: "Дошло до меня,
о счастливый царь, что Хосрой написал своему сыну: "Не будь слишком щедр
к своему войску, - оно перестанет нуждаться в тебе. И не стесняй его,
чтобы оно не стало тяготиться тобою. Одаряй его даром умеренным и наг-
раждай его милостиво; при изобилии будь щедр к не стесняй в беде ".
Рассказывают, что один араб-кочевник пришел к альМансуру [123] и сказал
ему: "Мори свою собаку голодом, и она пойдет за тобою". И аль-Мансур
разгневался на араба, услышав эго от него, но Абуль-Аббас ат-Туси сказал
ему: "Я боюсь, что кто-нибудь другой махнет ей лепешкой и она пойдет за
ним и оставит тебя", И гнев альМансура утих, и он понял, что это слово
безошибочное, и велел дать арабу подарок.
Знай, о царь, что халиф Абд-аль-Мелик ибн Мерван написал своему брату
Абд-аль-Азизу, когда отправил его в Египет: "Наблюдай за твоими писцами
и за придворными. Писцы скажут тебе о положении, от придворных ты узна-
ешь дворцовые обряды, а уходящий от тебя познакомит тебя с твоим войс-
ком".
Когда Омар ибн аль-Хаттаб [124], - да будет доволен им Аллах! - нанимал
слугу, он ставил ему четыре условия: "Не ездить на вьючных лошадях, не
носить тонких одежд, не проедать военной добычи и не откладывать молит-
вы". Сказано: нет богатства лучше разума; нет разума лучше предвидения и
рассудительности; нет пользы, равной поддержке свыше; нет торговли, рав-
ной добрым делам; нет прибыли, равной награде Аллаха; нет благочестия
выше соблюдения предела закона; нет знания, равного размышлению; нет
подвижничества выше исполнения предписаний веры; нет веры выше скромнос-
ти; нет расчета выше смирения и нет чести выше знания. Береги голову с
тем, что она содержит, и тело с тем, что оно вмещает, и почни о смерти и
испытании.
Сказал Алий [125], - да почтит Аллах лик его: "Бойтесь дурных женщин и
будьте от них настороже. Не советуйтесь с ними в делах, но не скупитесь
на милость к ним, чтобы они не пожелали учинить козни". И сказал он:
"Кто оправит умеренность, тот смутится умом". И ему принадлежат изрече-
ния, которые мы приведем, если захочет великий Аллах.

Говорил Омар, - да будет доволен им Аллах: "Женщин бывает три рода:
жена, предавшаяся Аллаху, богобоязненная, любящая и плодовитая, помогаю-
щая мужу против судьбы и не помогающая судьбе против мужа; и другая, что
печется о дитяти, но не больше того; и третья - цепь, которую Аллах нак-
ладывает на чью хочешь шею. Мужчин бывает также три рода: муж разумный,
когда он действует согласно своему мнению; и другой - разумней его, ко-
торый, если случится с ним чтонибудь, последствий чего он не знает, идет
к людям, правильно мыслящим, и поступает по их совету; и третий - нере-
шительный, не знающий прямого пути и не подчиняющийся наставнику.
Справедливость необходима во всех вещах, даже невольницы нуждаются в
справедливости; приводят же как пример разбойников с дороги, которые
постоянно обижают людей; если бы они не были справедливы друг к другу и
не соблюдали правил при дележе, их порядок наверно бы нарушился. Говоря
кратко, владыка благородных качеств - великодушие и благонравие, и как
прекрасны слова поэта:
Дарами и кротостью над племенем юноша
Царит, и легко тебе ему быть подобным.
А другой сказал:
Устойчивость - в кротости, величье - в прощении,
Спасенье - в правдивости для тех, кто правдивым был.
Кто хочет хвалу снискать деньгами, пусть будет тот
В ристании щедрости всегда впереди других.
И затем Нузхат-аз-Заман говорила об управлении парей, пока при-
сутствующие не сказали: "Мы не видели никого, кто бы рассуждал об управ-
лении так, как эта девушка. Быть может, она скажет нам что-нибудь об
ином предмете".
И Нузхат-аз-Заман услышала и поняла, что они сказали, и молвила: "Что
же до отдела о вежестве, то это обширное поле, ибо в вежесгве слияние
всех совершенства.
Случилось, что к Муавии [126] вошел один из ею сотрапезников и упомянул
о жителях Ирака и их здравых суждениях. А жена Муавии Мейсун, мать Язи-
да, слушала их разговор. И когда он ушел, она сказала: "О повелитель
правоверных, мне хотелось бы, чтобы ты разрешил людям из Ирака войти к
тебе и поговорить с тобою, а я послушаю их речи". - "Посмотрите, кто
есть у дверей", - сказал Муавия, и ему ответили: "Бену-Темим". - "Пусть
войдут", - молвил халиф.
И они вошли, и с ними был аль-Ахиф ибн Кайс [127]. (Подойди ближе,
Абу-Бахр, - сказал Муавия (а он велел опустить занавеску, чтобы и Мейсун
могла слушать их). - О Абу-Бахр, что ты мне посоветуешь?" - спросил он.
И аль Ахнар ответила: "Разделяй волосы пробором, подстригай усы, подре-
зай ногти, выщипывай волосы под мышками, брей лобок, и всегда употребляй
зубочистку - в этом семьдесят две добродетели. И пусть омовение в пятни-
цу будет очищением от того, что было между двумя пятницами..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят вторая ночь

Когда же настала шестьдесят вторая ночь, она сказала: "Дошло до меня,
о счастливый царь, что аль-Ахнаф ибн Кайс сказал Муавии, когда тог спро-
сил его: "И всегда употребляй зубочистку, ибо в этом семьдесят две доб-
родетели, а омовение в пятницу - очищение от того, что было между двумя
пятницами". - "А что ты посоветуешь себе самому?" - спросил Муавия.
"Ступать ногами по земле, передвигать их, не торопясь, и наблюдать за
ними оком", - ответил аль-Ахнаф. А Муавия продолжал: "Как ты поступаешь,
когда входишь к людям из твоего племени, стоящим ниже эмиров?" - "Я
скромно склоняю голову, приветствую первый, оставляю то, что меня не ка-
сается, и мало говорю", - отвечал аль-Ахнаф.
"А как ты поступаешь, входя к равным себе?" - спросил халиф. И
аль-Ахнаф ответил: "Я слушаю, когда они говорят, и не нападаю, когда они
нападают". - "А как ты держишь себя, когда входишь к твоим повелителям?"
- "Я приветствую их, не делая знака, и жду ответа; если мне велят приб-
лизиться, я приближаюсь, а если отдаляют меня, отдаляюсь", - ответил
аль-Ахнаф.
И Муавия спросил: "Как ты поступаешь с твоей женой?" - "Уволь меня от
этого, повелитель правоверных", - сказал аль-Ахнаф. Но Муавия восклик-
нул: "Заклинаю тебя, расскажи мне!" И аль-Ахнаф сказал: "Я обращаюсь с
ней хорошо, проявляю к ней дружбу и щедро одаряю - ведь женщина создана
из кривого ребра". - "А что ты делаешь, когда хочешь познать ее?" -
спросил халиф. И аль-Ахнаф сказал: "Я говорю с ней, пока она сама не по-
желает, и целую ее, пока она не заволнуется, и если бывает то, о чем ты
знаешь, я валю ее на спину. И когда капля утверждается в ее лоне, я го-
ворю: "О боже, сделай ее благословенной и не делай ее несчастной, но
придай ей прекрасный образ". А потом я поднимаюсь с нее для омовения и
лью воду на руки, а затем обливаю тело и воздаю хвалу Аллаху за дарован-
ное мне благо". - "Ты отличился в ответе! - воскликнул Муавия. - Скажи
теперь о своих нуждах". - "Мне нужно, чтобы ты был богобоязнен, управляя
своими подданными, и оказывал им равную справедливость", - ответил
аль-Ахнаф и, поднявшись, удалился из покоев Муавии. И когда он ушел,
Мейсуп сказала: "Если бы в Ираке был только он, этого бы Ираку до-
вольно".
А вот, - продолжала Нузхат-аз-Заман, - частила из того, что относится
к вежеству. Знай, о царь, что Муайкиб управлял казной в халифат Омара
ибн аль-Хаттаба..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят третья ночь

Когда же настала шестьдесят третья ночь, она сказала: "Дошло до меня,
о счастливый царь, что Нузхатаз-Заман говорила: "Знаю, о царь, что Муай-
киб управлял казной в халифат Омара ибн аль-Хаттаба, и случилось так,
что он увидел сына Омара и дал ему дирхем из государственной казны. "Я
дал ему дирхем, - рассказывал он, - и ушел домой, и вот я сижу, и прихо-
дит ко мне посланный от Омара. И я испугался и отправился к нему и вдруг
вижу тот дирхем у него в руке. "Горе тебе, о Муайкиб, - сказал он мне, -
я нашел кое-что, касающееся твоей души". - "А что же это, повелитель
правоверных?" - спросил я, и он ответил: "В день воскресения ты будешь
тягаться за этот дирхем с народом Мухаммеда, да благословит его Аллах и
да приветствует".
Написал Омар Абу-Мусе аль-Ашари [128] письмо такого содержания: "Когда
это мое письмо придет к тебе, отдай людям то, что им принадлежит, и дос-
тавь мне остальное", - и он это сделал. Когда же стал халифом Осман [129],
прибыл к нему с податью. И когда подать сложили перед Османом, пришел
его сын и взял оттуда дирхем. И Зияд заплакал, а Осман спросил его: "По-
чему ты плачешь?" И Зад сказал: "Я доставил Омару то же самое, и когда
его сын взял дирхем, Омар велел отнять его у него, а твой сын взял, и я
не видел, чтобы ему сказали что-нибудь или отняли у него дирхем". И Ос-
ман отвечал: "А где ты встретишь подобного Омару?"
Передавал Зейд ибн Аслам, что его отец говорил: "Однажды ночью шел я
с Омаром, и мы подошли к пылающему огню. И Омар сказал мне: "Аслам, я
думаю, это путники, измученные холодом. Пойдем к ним". И мы пошли и
пришли к этим людям и увидели женщину, которая жгла огонь под котелком,
а с ней были плачущие дети. И Омар сказал им: "Мир вам, люди света (он
не хотел сказать - "люди огня" [130], что с вами?" - "Нас мучит холод и
мрак ночи", - ответила женщина. И Омар спросил: "А что плачут эти дети?"
- "От голода", - сказала женщина. "А что это за котел?" - продолжал
Омар. "Я их успокаиваю этим, - ответила она, - и поистине Аллах спросит
о них Омара ибн аль-Хаттаба в день воскресения". - "А откуда Омару знать
о них?" - воскликнул халиф. И женщина отвечала: "Как же он вершит дела
людей и пренебрегает ими!"
И Омар обернулся ко мне, - продолжал Аслам, - и сказал: "Пойдем!" - и
мы поспешно пошли и пришли к Дому Расхода, и Омар взял куль муки и кув-
шин жиру и сказал мне: "Взвали это на меня". - "Я понесу за тебя, пове-
литель правоверных", - ответил я. Но Омар спросил: "А понесешь ты за ме-
ня мою тяжесть в день воскресения?"
И я взвалил на него припасы, и мы поспешно пошли и бросили куль возле
женщины. А затем Омар взял немного муки и то и дело говорил женщине:
"Подай мне еще". И он раздувал огонь под котлом (а у него была большая
борода, и я видел, как дым выходит из просветов в ней), пока похлебка не
сварилась, и, взяв кусок жиру, кинул его туда и сказал женщине: "Корми
их, а я буду студить кушанье". И они ели до тех пор, пока не наелись до-
сыта, и Омар оставил ей остальную муку и, обращаясь ко мне, сказал: "Ас-
лам, я видел, что они плакали от голода, и мне не хотелось уйти, не вы-
яснив, откуда свет, который я заметил..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят четвертая ночь

Когда же настала шестьдесят четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Нузхатаз-3аман говорила: "Говорят, что Омар
проходил мимо пастуха-невольника и стал у него торговать овцу, но пастух
сказал: "Они не мои". - "Ты тот, кого мне нужно!" - вскричал Омар и ку-
пил этого пастуха и освободил его и воскликнул: "О боже, так же, как ты
даровал мне малое освобождение, даруй мне освобождение величайшее".
Говорят, что Омар ибн аль-Хаттаб кормил слуг молоком, а сам ел грубую
пищу, и одевал их в мягкое, а сам носил жесткое. Он давал людям, сколько
им следовало, и прибавлял им, одаряя их. Одному человеку он дал четыре
тысячи дирхемов и прибавил еще тысячу, и ему сказали: "Не прибавишь ли
ты своему сыну, как прибавил этому человеку?" - "Отец этого был тверд в
день Охода" [131], - ответил Омар.
Говорил аль-Хасан: "Омару принесли много денег, и к нему пришла Хафса
[132] и сказала: "Повелитель правоверных, а где доля твоих родственников?"
- "Хафса, - ответил Омар, - Аллах велит не забывать о доле моих
родственников, но выдавать ее из денег мусульман, - это нет! О Хафса, ты
делаешь угодное твоей родине, но гневишь твоего отца!" И она ушла, воло-
ча подол.
Говорил сын Омара: "В каком-то году я молил господа, чтобы он показал
мне моего отца, и, наконец, я увидел его, вытирающим со лба пот. И я
спросил его: "Каково тебе, батюшка?" - и он отвечал: "Если бы не милость
господа, твой отец наверное бы погиб".
И затем Нузхат-аз-Заман сказала: "Послушай, о счастливый царь, второй
отдел первой главы: предание о последователях пророка и других праведни-
ках. Говорил аль-Хасан из Басры: "Не покидает душа человека здешнего ми-
ра без того, чтобы не сожалел он о трех вещах: что не пользовался тем,
что собрал, не достиг того, на что надеялся, и не заготовил себе много
запасов для путешествия, которое он предпринимает".
Спросили Суфьяна: [133] "Может ли быть человек подвижником, когда у не-
го есть имущество?" И он сказал: "Да, если он стоек в испытаниях и бла-
годарит Аллаха, будучи одаряем".
Говорят, что когда к Абд-Аллаху ибн Шеддаду явилась смерть, он приз-
вал своего сына Мухаммеда и стал наставлять его и сказал: "О сын мой, я
вижу, что глашатай смерти воззвал ко мне. Тебе надлежит быть богобояз-
ненным, тайно и явно воздавать Аллаху благодарение и быть правдивым в
речах: благодарение возвещает о приросте благ, а богобоязненность - луч-
ший запас, как сказал кто-то:
Блаженства я в том, чтобы деньги собрать, не вижу,
И тот лишь блажен, кто верит, страшась Аллаха"
Боязнь Аллаха - лучший запас, по правде.
И кто страшится, тем Аллах прибавит".
Затем Нузхат-аз-Заман сказала: "Да послушает царь рассказы из второго
отдела первой главы". - "А что это за рассказы?" - спросили ее. И она
сказала: "Когда Омар ибн Абд-аль-Азиз [134] стал халифом, он пришел к сво-
им родным и, взяв то, что у них было, сложил это в казну. Тогда Омейяды
устремились к его тетке Фатиме, дочери Мервапа, и та послала сказать
ему: "Мне необходимо встретиться с тобою". И она приехала к нему ночью,
и Омар помог ей сойти на землю и, когда она уселась, сказал ей: "О те-
тушка, говорить лучше тебе, так как нужда у тебя. Расскажи же мне, что
ты хочешь?" - "О повелитель правоверных, - отвечала она, - тебе более
приличествует говорить, и суждение твое обнаруживает скрытые мысли". И
сказал тогда Омар ибн Абдаль-Азиз: "Аллах великий послал Мухаммеда как
милость одним и наказание другим; потом он избрал для него пребывание
близ себя и взял его к себе..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят пятая ночь

Когда же настала шестьдесят пятая ночь, она сказала: "Дошло до меня,
о счастливый пары, что Нузхатаз-Заман говорила: "И сказал тогда Омар ибн
Абд-альАзиз: "Аллах послал Мухаммеда, - да благословит его Аллах и да
приветствует! - как милость одним и наказание другим, а затем он избрал
для него пребывание подле себя и взял его к себе, и оставил он людям ре-
ку, чтобы пить из нее. Потом стал халифом, после него, Абу-Бекр Правди-
вый [135] и оставил реку такою, как она была, и делал то, что угодно Алла-
ху. За ним правил Омар и совершал деяния и был усерден усердием, непо-
сильным ни для кого. Но когда стал халифом Осман, он отвел от реки по-
ток, а потом правил Муавия, и он отвел от нее многие потоки, а также от-
водил их, после него, Язпд и сыны Мервана: Абд-аль-Мелик, аль-Валид и
Сулейман, и большая река высохла. И вот власть пришла ко мне, и я хочу
сделать реку такою же, как она была".
И Фатима сказала: "Я хотела только с тобой поговорить и побеседовать,
но если твои слова таковы, я ничего не сказку тебе". И она вернулась к
Омейядам и сказала им: "Вкусите последствия того, что вы сделали, пород-
нившись с Омаром".
Говорят, что когда к Омару ибн Абд-аль-Азизу явилась смерть, он соб-
рал своих детей вокруг себя, и Маслам а ибн Абу-аль-Мелик сказал ему: "О
повелитель правоверных, как ты оставляешь своих детей бедняками, когда
ты их пастырь? Никто не мешает тебе, пока ты жив, дать им из казны
столько, чтобы им было довольно, и так лучше, чем оставить это правите-
лю, следующему за тобой".
И Омар посмотрел на Масламу взором гневного и удивленного и сказал:
"О Маслама, я отказывал им в дни нашей жизни, так как же мне быть нес-
частным из-за них после смерти? Среди моих сыновей одни - мужи, покорные
Аллаху великому, и Аллах устроит их дела, другие - ослушники, и я не та-
ков, чтобы помогать им в их ослушании. О Маслама, я присутствовал с то-
бою при погребении одного из сынов Мервана, и сои отягчил мои глаза близ
пего, и я увидел во сне, что он подвергся одному из наказаний Аллаха,
великого, славного. И это ужаснуло и устрашило меня, и я дал обет Алла-
ху, что не буду поступать, как поступал он, если получу власть. Я был
усерден в этом в течение моей жизни и надеюсь, что получу прошение от
моего господа.
Говорил Маслама: "Один человек скончался, и я был на его погребении.
Когда погребение окончилось, сои отягчил мои глаза, и я увидел, в грезах
спящего, покойника в саду, где текут реки, и на нем белые одежды. И он
подошел ко мне и сказал: "О Маслама, ради подобного этому пусть действу-
ют действующие!" И вроде этого было сказано многое.
Говорил кто-то из верных людей: "Я доил овец в халифат Омара ибн
Абд-аль-Азиза, и однажды мне повстречался пастух, и среди его овец я
увидел волка или даже несколько волков. Я подумал, что это собаки (а я
раньше не видел волков), и спросил его: "Что ты делаешь с этими собака-
ми?" - "Это не собаки, это волки", - отвечал он.
"А разве волки не вредят скоту?" - спросил я. И пастух ответил: "Если
голова в порядке, то и тело в порядке".
Говорил Омар ибн Абд-аль-Азиз проповедь на кафедре из глины, и, прос-
лавив Аллаха великого и восхвалив его, он сказал такие слова: "О люди,
будьте праведны втайне, чтобы были вы праведны с вашими братьями явно,
воздерживайтесь в земных делах и знайте, что нет между человеком и Ада-
мом живого среди мертвых. Умер Абуаль-Мелик и те, кто до него. Умрет
Омар и те, кто после него. О повелитель правоверных, не подложить ли те-
бе подушку, чтобы ты немного оперся на нее?" - сказал ему Маслама. И
Омар ответил: "Я боюсь, что она будет грехом на моей шее в день воскре-
сения".
И он издал единый вопль и упал без памяти, и Фатима крикнула: "Эй.
Мариам, эй, Музахим, эй, такое-то, посмотрите на этого человека!"
И, подойдя, она стала лить на него воду и плакала, пока он не очнулся
от обморока, а очнувшись, он увидел, что женщина плачет, и спросил ее:
"Отчего ты плачешь, Фатима?" - "О повелитель правоверных, - отвечала
она, - я увидела тебя, повергнутого перед нами, и вспомнила, что ты бу-
дешь повергнут после смерти перед Аллахом великим и оставишь этот мир и
покинешь нас. Вот почему я плачу". - "Довольно, Фатима, ты превзошла ме-
ру! - сказал Омар и поднялся, но опять упал, и Фатима прижала его к себе
и воскликнула: "Ты мне За мать и отца, повелитель правоверных! Мы все не
смеем говорить с тобой".
Потом Нузхат-аз-Заман сказала своему брату Шарр-Кану и четырем
судьям: "Заключение второго отдела первой главы..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят шестая ночь

Когда же настала шестьдесят шестая ночь, она сказала: "Дошло до меня,
о счастливый царь, что Нузхатаз-Заман говорила своему брату ШаррКану, не
узнавая его, в присутствии четырех судей и купца "Заключение второго от-
дела первой главы": "Случилось, что Омар ибн Абд-аль-Азиз написал соб-
равшимся на празднество: "А после славословил: беру в свидетели Аллаха в
священный месяц, в священном городе в день великого паломничества [136],
что я не виновен в обидах, причиненных вам, и во вражде того, кто вам
враждебен, если я сделал это или имел такое намерение, или до меня дошло
сведение об этом, или что-либо из этого было мне известно, я надеюсь,
что найдется возможность прощения. Но нет от меня разрешения обижать
других, ибо я буду спрошен о каждом обиженном. И если правитель среди
моих правителей отступит от истины и поступит не по писанию и не по ус-
тановлениям, не обязаны вы повиноваться ему, пока он не вернется к исти-
не.
Говорил он, - да будет доволен им Аллах: "Я не хотел бы быть освобож-
денным от смерти, ибо это последнее, за что награждается правоверный".
Говорил кто-то из верных людей: "Я прибыл к повелителю правоверных
Омару ибн Абд-аль-Азизу, когда он был халифом, и увидел перед ним две-
надцать дирхемов. Он приказал положить их в казну, и я сказал ему: "О
повелитель правоверных, ты ввергнул своих детей в нищету и сделал их
семьей, у которой ничего нет. Отчего ты не прикажешь выдать что-нибудь
им и тем, кто беден из членов твоего дома?" - "Подойди ко мне", - сказал
Омар.
И когда я подошел к нему, он молвил: "Твои слова: "ты вверг своих де-
тей в нищету, дай же им что-нибудь и тем, кто беден из людей твоего до-
ма", - неправильны, ибо Аллах мне преемник для моих детей, и для бедных
членов моего дома, и он за них поручитель. Они же - мужи, либо страшащи-
еся Аллаха, - и тем Аллах найдет выход, - либо предавшиеся грехам, а я
не стану укреплять их в ослушании Аллаху".
И затем он послал за детьми и призвал их к себе (а их было двенадцать
мужчин). И когда он увидел их, из глаз его полились слезы, и он сказал:
"Поистине, ваш отец меж двух дел: либо вы будете богаты и отец ваш вой-
дет в огонь, либо вы обеднеете и ваш отец войдет в рай. Но приятнее ва-
шему отцу войти в рай, чем видеть вас богатыми. Уходите, да храпит вас
Аллах; я поручаю ваше дело Аллаху!"
Говорил Халид ибн Сафван: "Правитель Ирака и Йемена Юсуф ибн Омар
сопровождал меня к халифу Хишаму ибн Абд-аль-Мелику. И я прибыл к нему,
когда он выехал, вместе со своими близкими и слугами и остановился в од-
ном месте. И для него разбили шатер, и когда люди сели по местам, я по-
дошел к халифу со стороны ковра и стал на него смотреть, и мой глаз
встретил его глаз, и я сказал: "Да завершит Аллах свою милость к тебе,
повелитель правоверных, и да направит дела, на тебя возложенные, по пря-
мому пути, и да не примешает обиды к твоей радости. Я не нахожу для те-
бя, повелитель правоверных, наставления, более красноречивого, нежели
предание о царе, бывшем прежде тебя".
И халиф сел прямо (а он сидел облокотившись) и сказал: "Подавай, что
у тебя есть, ибн Сафван!"
И тот начал: "О повелитель правоверных, один царь выехал, прежде те-
бя, в один из предшествующих годов, в эту землю и спросил своих собесед-
ников: "Видели ли вы подобное тому, что есть у меня, и даровано ли кому-
нибудь то же, что даровано мне?" А подле него был переживший других че-
ловек из "носителей доказательства, помогающих в истине и шествующих по
ее стезе, и он сказал: "О царь, ты спросил о великом деле. Позволишь ли
мне ответить?" - "Да", - сказал царь. И человек спросил: "Считаешь ли ты
то, что есть у тебя, непреходящим или преходящим?" - "Оно преходяще", -
ответил царь. "Так почему же ты, как я вижу, восторгаешься тем, чем
пользоваться ты будешь недолго, а ответчиком за это будешь долго, и при
расчете за это уалатишь залогом?" - спросил тот человек. "Куда же бежать
и к чему стремиться?" - воскликнул царь. И человек ответил: "Пребывай в
твоем царстве и действуй, повинуясь Аллаху великому, или надень рубище и
поклоняйся твоему господу, пока не придет твой срок. А когда настанет
утро, я явлюсь к тебе. И этот человек, - продолжал Халид ибн Сафван, -
постучал на заре в дверь царя и видит, что тот сложил с себя венец и
снаряжается в странствие, - так подействовало на него наставление пра-
ведника. И Хишам ибн Абд-аль Мелик заплакал горьким плачем, так что омо-
чил себе бороду, и велел спять то, что на нем было, и сидел в своем
дворце. И слуги и приближенные пришли к Халиду ибн Сафвану и сказали ему
"Так ты поступил с повелителем правоверных! Ты испортил ем) наслаждение
и смутил ему жизнь".
И затем Нузхат-аз-Заман сказала Шарр-Кану: "А сколько в этой главе
наставлений! Поистине, я бессильна привести все, что есть в этой главе,
за одну беседу..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят седьмая ночь

Когда же настала шестьдесят седьмая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что Нузхатаз-Заман говорила Шарр-Кану: "О царь,
сколько еще в этой главе наставлений! Поистине, я не в силах привести
все, что есть в этой главе за одну беседу. Но с течением дней, о царь
времени, будет все хорошо".
И судьи сказали: "О царь, эта девушка - чудо времени и единственная
жемчужина века и столетий. Мы не слышали о подобной ей во все времена и
за всю нашу жизнь". И они простились с царем и ушли, и тогда ШаррКан об-
ратился к своим слугам и сказал им: "Принимайтесь за устройство свадьбы
и тотчас готовьте кушанья всех родов". И они сейчас же исполнили его
приказанья и приготовили всякие кушанья, а Шарр-Кан велел женам эмиров,
везирей и вельмож царства не уходить и присутствовать при открывании не-
весты и на свадьбе. И едва настал предвечерний час, как уже разложили
скатерть со всеми кушаньями, какие желательны душе и усладительны для
глаз - жарким, гусями и курами, и все люди ели, пока не насытились. И
всем певицам в Дамаске было приказано прийти, а также старшим невольни-
цам царя, умевшим петь, и все они явились во дворец. И когда пришел ве-
чер и опустился мрак, зажгли свечи от ворот крепости до ворот дворца,
справа и слева, и эмиры, везири и вельможи пошли перед царем Шарр-Каном,
а певицы и прислужницы взяли девушку, чтобы украсить ее и одеть, но у
видели, что она не нуждается в украшении.
А царь Шарр-Кан вошел в баню и, выйдя оттуда, сел на ложе, и невесту
открывали перед ним в семи платьях, а потом с нее сняли одежды и стали
учить ее тому, чему учат девушек в ночь, когда их отводят к мужу. И
ШаррКан вошел к ней и взял ее невинность, и она понесла от него в тот же
час и минуту и сообщила ему об этом. И Шарр-Кан сильно обрадовался и
приказал мудрецам записать день зачатия, а утром он сел на престол, и
явились вельможи его царства и поздравили его. И Шарр-Кан призвал своего
личного писца и повелел ему написать письмо своему родителю, Омару ибн
ан-Нуману, о том, что он купил невольницу, умную и образованную, которая
объяла все отрасли мудрости и что он пришлет ее в Багдад, чтобы она по-
сетила его брата Дау-аль-Макана и сестру, Нузхат-аз-Заман. Он написал,
что освободил девушку и составил свой брачный договор с нею, и вошел к
ней, и она понесла от него. И он восхвалил ее ум, а затем он послал при-
вет брату и сестре везиря Дандана и прочим эмирам. И он запечатал письмо
и отправил его к отцу с гонцом на почтовых. И этот гонец отсутствовал
целый месяц, а потом вернулся с ответом и подал его Шарр-Кану.
И Шарр-Кан взял его и прочитал и вдруг видит, - там написано, после
имени Аллаха: "Это письмо от растерявшегося и смущенного, который поте-
рял детей и покинул родину, от царя Омара ибн ан-Нумана к сыну ШаррКану.
Знай, что после твоего отъезда мне стало тесно на земле, так что я не
могу терпеть и не в состоянии хранить тайну. И это потому, что я уехал
на охоту и ловлю, а Дау-аль-Макан просился у меня отправиться в аль-Хид-
жаз, но я убоялся превратностей времени и не позволил ему ехать до буду-
щего или следующего за ним года. И когда я уехал на охоту и ловлю, я от-
сутствовал целый месяц..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят восьмая ночь

Когда же настала шестьдесят восьмая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что царь Омар ибн ан-Нуман говорил в своем
письме: "Когда я уехал на охоту и ловлю, я отсутствовал месяц и, возвра-
тившись, увидел, что твой брат и сестра взяли немного денег и тайком
отправились с паломниками в паломничество. И когда я узнал об этом,
простор сделался для меня тесен и я стал, о дитя мое, ожидать возвраще-
ния паломников, надеясь, что, может быть, твой брат и сестра придут с
ними. И паломники вернулись, и я спросил о них, но никто ничего не расс-
казал мне. И я надел одежды печали, заложил свою душу и лишился сна и
утопаю в слезах моих очей". И он написал такие стихи:
"Ваш призрак уйти теперь по хочет на миг один,
И в сердце отвел ему я место почетное.
Надеюсь, вернетесь вы - не то я не прожил бы
И мига, и призрак ваш один мне покой несет".
И, между прочим, он написал в своем письме: "Л после привета тебе и
тем, кто с тобою, сообщаю тебе, что ты не должен быть небрежен, распыты-
вая новости, - это для нас позорно".
И, прочтя письмо, Шарр-Кан опечалился за своего отца и обрадовался
исчезновению сестры и брата, и взял письмо и вошел к своей жене Нуз-
хат-аз-Заман. А он не Знал, что это его сестра, и она не знала, что
Шарр-Кан ее брат, хотя он все время посещал ее, ночью и днем, пока не
прошли полностью ее месяцы.
И она села на седалище родов, и Аллах облегчил ей разрешение, и у нее
родилась дочь. И Нузхат-аз-Заман послала за Шарр-Каном и, увидав его,
сказала ему: "Вот твоя дочь, назови ее, как хочешь". - "У людей в обычае
давать своим детям имя на седьмой день после их рождения", - ответил
Шарр-Кан. И затем он нагнулся к своей дочери и поцеловал ее и увидел,
что у нее на шее повешена жемчужина из тех трех жемчужин, которые царев-
на Абриза привезла из земли румов. И когда Шарр-Кан увидал, что эта жем-
чужина висит на шее его дочери, разум покинул его, и им овладел гнев. Он
вперил глаза в жемчужину и хорошо рассмотрел ее, а затем он взглянул на
Нузхат-аз-Заман и спросил: "Откуда попала к тебе эта жемчужина, о не-
вольница?"
И, услышав от Шарр-Кана эти слова, Нузхат-аз-Заман воскликнула: "Я
твоя госпожа и госпожа всех тех, кто находится во дворце! Я царица, дочь
царя, и теперь прекратилось сокрытие, и дело стало явным, и выяснилось,
что Нузхат-аз-Заман дочь царя Омара ибн ан-Нумана". И когда Шарр-Кан ус-
лышал эти слова, на него напала дрожь, и он опустил голову к земле..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Шестьдесят девятая ночь

Когда же настала шестьдесят девятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что когда Шарр-Кан услышал эти слова, его сердце
встревожилось, и лицо его пожелтело, и на него напала дрожь, и он опус-
тил голову к земле. И, поняв, что Нузхат-аз-Заман и его сестра и они от
одного отца, он лишился чувств, а очнувшись, он пришел в изумление, но
не осведомил царевну о себе. "О госпожа, - спросил он ее, - ты дочь царя
Омара ибн ан-Нумана?" - "Да", - отвечала она ему. И Шарр-Кан сказал ей:
"Расскажи мне, почему ты рассталась со своим отцом и тебя продали?"
И она рассказала ему обо всем, что с ней случилось, с начала до кон-
ца: и как она оставила брата больным в Иерусалиме и как бедуин похитил
ее и продал купцу. И когда Шарр-Кан услышал это, он убедился, что Нуз-
хатаз-Заман его сестра и они от одного отца.
"Как же это я женился на своей сестре! - подумал он. - Клянусь Алла-
хом, мне необходимо выдать ее за кого-нибудь из моих придворных. А если
что-нибудь выяснится, я скажу, что развелся с нею раньше, чем стал ее
мужем, и выдам ее за старшего из придворных". И, подняв голову, он
вздохнул и сказал: "О Нузхат-азЗаман, ты действительно моя сестра. И я
скажу: "Прошу прощения у Аллаха за тот грех, в который мы впали. Я
Шарр-Кан, сын царя Омара ибн ан-Нумана". И Нузхатаз-Заман взглянула на
Шарр-Кана и хорошенько всмотрелась в него, и, узнав его, она почти лиши-
лась рассудка и с плачем стала бить себя по липу и воскликнула: "Нет мо-
щи и силы, кроме как у Аллаха! Мы впали в великий грех! Что делать и что
я скажу отцу и матери, когда они меня спросят: "Откуда у тебя эта дочь?"
- "Лучше всего, - сказал Шарр-Кан, - выдать тебя за царедворца и дать
тебе воспитывать мою дочь у него, в его доме, чтобы никто не узнал, что
ты моя сестра. Это предопределил нам Аллах великий ради дела, угодного
ему, и мы будем сокрыты, только если ты выйдешь за этого царедворца
раньше, чем кто-нибудь узнает".
И он стал ее уговаривать и целовать ее в голову, и она спросила: "А
как же мы назовем дочку?" А ШаррКан отвечал: "Назови ее Кудыя-Факан". И
он выдал Нузхат-аз-Заман замуж за старшего царедворца и перевел ее в его
дом вместе с дочерью. И девочку воспитали на плечах невольниц и давали
ей питье и разные порошки.
А брат Нузхат-аз-Заман, Дау-аль-Макан, был все это время с истопником
в Дамаске. И вот в какой-то день прибыл на почтовых гонец от царя Омара
ибн ан-Нумана к царю Шарр-Кану, и с ним было письмо. И Шарр-Кан взял
письмо и прочитал, и в нем после имени Аллаха, стояло: "Знай, о славный
царь, что я сильно опечален разлукою с детьми, так что лишился сна и ме-
ня не покидает бессонница. Я посылаю тебе это письмо. Сейчас же по при-
бытии его приготовь нам деньги и подать и пошли с ними ту невольницу,
которую ты купил и взял себе в жены. Я хочу ее видеть и услышать ее сло-
ва, так как к нам прибыла из земли румов старуха праведница и с нею пять
невольниц, высокогрудых дев. Они овладели науками и знанием и всеми от-
раслями мудрости, которые надлежит знать человеку, - язык бессилен опи-
сать все виды науки, добродетели и мудрости. И, увидав девушек, я полю-
бил их великой любовью и захотел, чтобы они были в моем дворце и под мо-
ей властью, так как им не найдется равных у прочих царей. И я спросил
старую женщину об их цене, и она мне ответила: "Я продам их только за
подать Дамаска". Клянусь Аллахом, я не считаю, что это большая цена за
них (каждая из девушек стоит всех этих денег). И я согласился на это и
ввел их в мой дворец, и они находятся в моей власти. Поторопись же с по-
датью, чтобы женщина отправилась в свои земли, и пришли к нам твою не-
вольницу - пусть она состязается с девушками перед мудрецами. И если она
одолеет их, я пришлю ее к тебе и подать Багдада вместе с нею..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до семидесяти

Когда же настала ночь, дополняющая до семидесяти, она сказала: "Дошло
до меня, о счастливый царь, что царь Омар ибн ан-Нуман говорил в своем
письме: "И пришли к нам твою невольницу, пусть она состязается с девуш-
ками перед мудрецами, и если она победит их, я пришлю ее к тебе, а вмес-
те с нею подать Багдада".
И когда Шарр-Кан узнал об этом, он обратился к своему зятю и сказал
ему: "Приведи невольницу, которую я дал тебе в жены!" И Нузхат-аз-Заман
пришла, и Шарр-Кан ознакомил ее с письмом и сказал ей: "О сестрица, что
ты думаешь об ответе?" - "Верное мнение - твое мнение", - ответила Нуз-
хат-аз-Заман. А затем она, стосковавшаяся по близким и родине, сказала:
"Отошли меня вместе с моим мужем, царедворцем, чтобы я могла рассказать
отцу мою повесть и поведать о том, что произошло у меня с бедуином, ко-
торый продал меня купцу, и сообщить ему, что купец продал меня тебе, а
ты выдал меня за царедворца после того, как освободил меня".
И Шарр-Кан ответил: "Пусть будет так!" А затем он взял свою дочь
Кудьш-Факан и отдал ее нянькам и слугам и принялся готовить подать, ко-
торую он вручил царедворцу, приказав ему отправиться с девушкой и по-
датью в Багдад.
И Шарр-Кан назначил ему носилки, в которых бы он сидел, а для девушки
он назначил другие носилки. И царедворец ответил ему: "Слушаю и повину-
юсь!" А ШаррКан снарядил верблюдов и мулов и написал письмо и отдал его
царедворцу. Он простился со своей сестрой Нузхат-аз-Заман (а жемчужину
он у нее отобрал и повесил ее на шею своей дочери на цепочке из чистого
золота); и царедворец выехал в ту же ночь. И случилось так, что
Дау-аль-Макан и с ним истопник вышли прогуляться возле шатра. И они уви-
дели бактрийских верблюдов, нагруженных мулов и светильники и светящие
фонари. И Дау-аль-Макан спросил об этих тюках и их владельце, и ему ска-
зали: "Это подать Дамаска, и она едет к царю Омару ибн ан-Нуману, влады-
ке города Багдада". - "А кто предводитель этого каравана?" - спросил
Дау-аль-Макан. "Старший царедворец, что женился на девушке, которая пре-
успела в науке и мудрости", - сказали ему.
И тут Дау-аль-Макан горько заплакал и задумался, вспоминая свою мать,
и отца, и сестру, и родину. "Нет больше здесь для меня места, - сказал
он истопнику. - Я отправлюсь с этим вот караваном и пойду понемногу, по-
ка не достигну родины". - "Я не был спокоен за тебя на пути из Иерусали-
ма в Дамаск, так как же я спокойно отпущу тебя в Багдад! - воскликнул
истопник. - Я буду с тобою вместе, пока ты не достигнешь свой цели!" -
"С любовью и охотой", - ответил Дау-аль-Макан.
И истопник принялся снаряжать его и оседлал ему осла и положил на ос-
ла его мешок, а в мешок он сложил кое-какие запасы. И, затянув пояс, он
приготовился и стоял, пока мимо него не прошли все тюки. А царедворец
ехал на верблюде, и пешая свита окружала его. И Дау-аль-Макан сел на ос-
ла истопника и сказал истопнику: "Садись со мной", по тот отвечал: "Я не
сяду, во буду служить тебе". - "Ты непременно должен немного проехать на
осле", - воскликнул Дау-аль-Макан. И тот ответил: "Пусть будет так, если
я устану". - "Ты увидишь, брат мой, как я вознагражу тебя, когда приеду
к своим родным", - сказал Дау-аль-Макан. И они ехали непрерывно, пока не
взошло солнце, а когда настало время полуденного отдыха, придворный при-
казал сделать привал. И путники спешились и отдохнули и напоили своих
верблюдов, а затем он велел отправляться.
И через пять дней они достигли города Хама и остановились и пробыли
там три дня..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят первая ночь

Когда же настала семьдесят первая ночь, она сказала: "Дошло до меня,
о счастливый царь, что они провели в городе Хама три дня, а потом поеха-
ли и ехали беспрерывно до тех пор, пока не достигли другого города, в
котором провели три дня, а затем они поехали и вступили в Диар-Бекр, и
на них повеял ветерок Багдада. И Дау-аль-Макан вспомнил о своей сестре
Нузхат-аз-Заман, об отце и о матери и подумал, как он вернется к отцу
без сестры, и заплакал и застонал и начал жаловаться, и его печали уси-
лились. И он произнес такие стихи:
"О други, доколь терпеть и медлить придется мне?
И нету ко мне от вас гонца, чтоб поведать мне.
Ведь дни единения так кратки, поистине!
О, если б разлуки срок короче мог сделаться!
Вы, за руку взяв меня, откиньте одежд покров -
Увидите, как я худ, но скрыть худобу хочу.
И если кто скажет мне: "Утешься!" - скажу ему:
"Клянусь, не утешусь я до дня воскресенья".
И истопник сказал ему: "Прекрати этот плач и стенания, мы близко от
шатра царедворца". Но Дау-альМакан воскликнул: "Я обязательно должен го-
ворить какие-нибудь стихи, быть может огонь в моем сердце погаснет". -
"Ради Аллаха, - сказал истопник, - оставь печаль, пока не прибудешь в
свою страну, а потом делай, что хочешь. Я буду с тобою, где бы ты ни
был". - "Клянусь Аллахом, я не перестану", - воскликнул Дау-альМакан и
обратился лицом в сторону Багдада.
А луна сияла и изливала свой свет, и Нузхат-аз-Заман не спала этой
ночью; она беспокоилась и вспоминала о своем брате Дау-аль-Макане и пла-
кала. И, плача, она вдруг услыхала, как ее брат Дау-аль-Макан плакал и
говорил такие стихи:
"Луч блеснул зарниц йеменских,
И тоскою я охвачен
По любимом, бывшем близко,
Что поил привета чашей.
Он напомнил о метнувшем
Мне стрелу в моем жилище,
О сияние зарницы,
Возвратятся ль дни сближенья?
О хулитель, не брани же!
Испытал меня господь мой
Тем возлюбленным, что скрылся,
И судьба меня сразила,
И ушла услада сердца,
Когда время отвернулось.
Поит он меня заботой,
Неразбавленною в чаше,
И себя я вижу, друг мой,
Мертвым прежде единенья.
Время! К нам с любовью детской
Воротись скорей с приветом,
С безопасностью счастливой.
От стрелы, меня сразившей,
Кто поможет чужеземцу,
Что с испуганным спит сердцем?
Одинок в своем он горе,
Потеряв Усладу Века [137].
Овладели нами силой
Руки сыновей разврата".
А окончив свои стихи, он закричал и упал без чувств. Вот что было с
ним.
Что же касается Нузхат-аз-Заман, то она этой ночью бодрствовала, так
как ей вспомнился в этом месте ее брат. И, услышав среди ночи голос, она
отдохнула душой и поднялась, обрадованная, и позвала евнуха. "Что тебе
надо?" - спросил он. И Нузхат-азЗаман отвечала: "Пойди и приведи мне то-
го, кто говорит эти стихи". - "Я не слышал его", - сказал евнух..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят вторая ночь

Когда же настала семьдесят вторая ночь, она сказала: "Дошло до меня,
о счастливый царь, что когда Нузхатаз-Заман услыхала стихи своего брата,
она позвала старшего евнуха и сказала ему: "Пойди приведи мне того, кто
говорил эти стихи". - "Я не слышал его и не знаю, кто он. И все люди
спят", - отвечал евнух. По Нузхат-аз-Заман сказала: "Всякий, кого ты
увидишь бодрствующим, и есть тот, кто говорил стихи".
И евнух стал искать и увидал, что не спят только истопник и
Дау-аль-Макан (а он был в забытьи). И когда истопник увидал, что евнух
стоит над его головой, оп испугался его, а евнух спросил: "Это ты гово-
рил стихи? Моя госпожа услыхала тебя". И истопник подумал, что госпожа
рассердилась из-за того, что говорили стихи, и испугался и отвечал:
"Клянусь Аллахом, это не я!" - "Л кто же это говорил? - спросил евнух, -
укажи мне его, ты его знаешь, так как ты не спал".
И истопник испугался за Дау-аль-Макана и подумал: "Может быть, этот
евнух ему чем-нибудь повредит". - "Клянусь Аллахом, я не знаю его", -
сказал он. И евнух воскликнул: "Клянусь Аллахом, ты лжешь! Здесь нет ни-
кого, кто бы сидел и не спал, кроме тебя. Ты знаешь его!" - "Клянусь Ал-
лахом, - отвечал истопник, - я скажу тебе правду. Тот, кто говорил сти-
хи, - человек, проходивший по дороге; это он испугал и встревожил меня,
воздай ему Аллах!" - "Если ты знаешь его, - сказал евнух, - проведи меня
к нему, я его схвачу и приведу к носилкам, в которых наша госпожа, или
ты сам схвати его своей рукой". - "Уйди, а я приведу его к тебе", - ска-
зал истопник.
И евнух оставил его и удалился. Он вошел к своей госпоже и сообщил ей
об этом и сказал: "Никто его не Знает, это только прохожий на дороге". И
Нузхат-аз-Заман промолчала. Что же касается Дау-аль-Макана, то, очнув-
шись от обморока, он увидал, что луна достигла середины неба, и на пего
повеял предрассветный ветерок и взволновал в нем горести и печали.
И Дау-аль-Макан прочистил голос и хотел говорить стихи, а истопник
спросил его: "Что это ты хочешь делать?" - "Я хочу сказать какие-нибудь
стихи, чтобы погасить огонь моего сердца", - ответил Дау-аль-Макан. Л
истопник сказал: "Ты не знаешь, что со мной случилось! Я только потому
спасся от смерти, что уговорил евнуха". - "А что же было? Расскажи мне,
что случилось", - спросил Дау-аль-Макан.
И истопник ответил: "О господин, ко мне пришел евнух, когда ты был
без чувств, и у него была длинная палка миндального дерева. Он всматри-
вался в лица людей, которые спали, и спрашивал, кто говорил стихи, но
никого не нашел бодрствующим, кроме меня. И когда он спросил меня, я
сказал: "Это прохожий на дороге". И евнух ушел, и Аллах спас меня от не-
го, а иначе он убил бы меня. И он сказал мне: "Когда ты услышишь его еще
раз, приведи его к нам".
Услыхав это, Дау-аль-Макан заплакал и воскликнул: "Кто помешает мне
говорить стихи! Я буду говорить, и пусть со мной случится то, что слу-
чится! Я близко от моей страны и не стану ни о ком думать". - "Ты хочешь
только погубить свою душу!" - воскликнул истопник. Но Дау-аль-Макан ска-
зал: "Я непременно буду говорить!" И тогда истопник вскричал: "С этого
места между нами легла разлука! Я намеревался не расставаться с тобою,
пока ты не вступишь в твой город и не встретишься со своим отцом и ма-
терью! Ты пробыл у меня полтора года, и я не причинил тебе ничего дурно-
го. Что это тебя подпяло говорить стихи, когда мы до крайности устали от
ходьбы и бессонницы! Все люди прилегли отдохнуть от усталости, и они
нуждаются во сне". - "Я не отступлюсь от того, что делаю!" - воскликнул
Дау-аль-Макан. И горести взволновали его, и он обнаружил затаенное и
произнес такие стихи:
"Постой у жилища ты, приветствуя стан пустой,
И к ней воззови - ответ, быть может, подаст она.
И если обитает тебя ночь тоски по ней,
Во урагане зажги огонь от пламени страсти ты.
Не диво, что коль шуршит змеею пушок его,
Я жгучий укус сорву, срывая румянец губ.
О рай! Ты покинут был душой моей нехотя!
Блаженства навек я жду, не то б я погиб в тоскою.
И еще он произнес такие два стиха:
"Мы жили, и были дни нам верными слугами.
И жили мы вместе все в жилище прекраснейшем.
А окончив свои стихи, он издал три крика и упал на землю без чувств,
и истопник поднялся и накрыл его. А Нузхат-аз-Заман, услыхав первые сти-
хи, вспомнила своего брата, отца и мать, а услышав вторые стихи, заклю-
чавшие упоминание ее имени, имени ее брата и их общего обиталища, она
заплакала и кликнула евнуха и сказала ему: "Горе тебе! Тот, кто произнес
стихи в первый раз, произнес их и во второй раз, и я слушала его близко
от себя. Клянусь Аллахом, если ты не приведешь его ко мне, я разбужу ца-
редворца, и он тебя побьет и выгонит! Но возьми эти сто динаров, отдай
их тому человеку и приведи его ко мне, только ласково, не причиняя ему
вреда. А если он не согласится, дай ему этот мешок с тысячей динаров;
если же он откажется - оставь его и узнай, где он находится и какое его
ремесло и из каких он земель. И возвращайся ко мне скорее и не пропа-
дай..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят третья ночь

Когда же настала семьдесят третья ночь третья ночь, она сказала:
"Дошло до меня, о счастливый царь, что Нузхатаз-Заман послала евнуха ис-
кать того человека и сказала ему: "Берегись возвратиться ко мне и ска-
зать: "Я не нашел его!" И евнух вышел и стал колотить людей и топтать их
в палатках, но не нашел никого бодрствующим, - все люди от усталости
спали. Но, дойдя до истопника, оп увидал, что тот сидит с непокрытой го-
ловой, и, приблизившись к нему, схватил его за руку и спросил: "Это ты
говорил стихи?" И истопник испугался за себя и сказал: "Нет, клянусь Ал-
лахом, о начальник людей, это не я!" - "Я не оставлю тебя, - сказал ев-
нух, - пока ты не покажешь мне того, кто говорил стихи. Я боюсь гнева
моей госпожи, если вернусь к ней без него".
Услышав слова евнуха, истопник испугался за Дауаль-Макана и, горько
плача, сказал евнуху: "Клянусь Аллахом, это не я, и я его не знаю, я
только слышал, как один человек, прохожий на дороге, говорил стихи. Не
впадай из-за меня в грех: я чужеземец и пришел вместе с вами из Иеруса-
лима, города друга Аллаха". - "Пойдем со мной. Расскажи это моей госпоже
своими устами. Я никого не видел бодрствующим, кроме тебя", - сказал ев-
нух. И истопник воскликнул: "Разве ты не пришел и не видел меня там, где
я сижу? Ты знаешь мое место, и никто не может никуда тронуться, - его
схватят сторожа. Иди же к себе, и если ты с этой минуты еще раз услы-
шишь, что кто-нибудь говорит стихи, - все равно, далеко он или близко, -
это буду я или кто-нибудь, кого я знаю. И ты узнаешь о нем только от ме-
ня). Потом он поцеловал евнуху голову и стал его уговаривать. И евнух
оставил его, но, обойдя один раз кругом лагеря, он спрятался и встал по-
зади истопника, боясь вернуться к своей госпоже без пользы.
А истопник подошел к Дау-аль-Макану, разбудил его и сказал: "Подни-
майся, садись, я расскажу тебе, что случилось". И Дау-аль-Макан поднял-
ся, и истопник рассказал ему, что произошло, и юноша воскликнул: "Оставь
меня, я больше не буду раздумывать и ни с кем не стану считаться: моя
страна близко". - "Почему ты слушаешься своей души и сатаны? Ты никого
не боишься, но я боюсь и за тебя и за себя", - сказал истопник. "Закли-
наю тебя Аллахом, не говори больше никаких стихов, пока не вступишь в
свою страну. Я не думал, что ты в таком состоянии. Разве ты не знаешь,
что эта госпожа, жена царедворца, хочет тебя прогнать, потому что ты
встревожил ее? Она, кажется, больна или не спит, устав с дороги и дале-
кого пути. Вот уже второй раз она посылает евнуха искать тебя".
Но Дау-аль-Макан не посмотрел на слова истопника, а закричал третий
раз и произнес такие стихи:
"Оставил я хулителей,
Хулою их встревоженный,
Хулят они, не ведая,
Что этим подстрекают лишь.
Сказал доносчик: "Он забыл!"
Я молвил; "В любви к родине!"
Сказали: "Как прекрасен он!"
Я молвил: "О, как я влюблен!"
Сказали; "Как возвышен он!"
Я молвил: "Как унижен я!"
Хоть выпью чашу гибели!
Не подчинюсь хулителю,
Что за любовь корит к ней".
А пока юноша говорил стихи, евнух слушал его, притаившись, и едва он
перестал говорить и дошел до конца, как евнух уже был над его головой. И
при виде его истопник убежал и встал поодаль, смотря, что произойдет
между ними.
И евнух сказал: "Мир вам, о господин!" И Дау-аль-Макан отвечал: "И с
вами мир и милость Аллаха и его благословение!" - "О господин", - сказал
евнух..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят четвертая ночь

Когда же настала семьдесят четвертая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что евнух сказал Дау-аль-Макану: "О господин, я
приходил к тебе сегодня ночью три раза, так как моя госпожа звала тебя к
себе". - "А откуда эта сука, которая меня требует, прокляни ее Аллах и
прокляни он ее мужа вместе с нею!" - воскликнул Дау-аль-Макан и напус-
тился на евнуха с бранью, а евнух не мог ему отвечать, так как госпожа
велела ему не обижать юношу и привести его только по собственному жела-
нию, а если он не пойдет, дать ему сто динаров.
И евнух повел мягкие речи и говорил ему: "О господин, возьми это и
пойдем со мной! О дитя мое, мы не погрешили перед тобою и не обидели те-
бя. Нужно только, чтобы твои благородные шаги привели тебя со мною к мо-
ей госпоже. Ты получишь от нее ответ и вернешься во здравии и благополу-
чии. Для тебя будет у нас великая радость".
Услышав это, юноша поднялся и пошел среди людей, переступая через
них, а истопник шел за ним и смотрел на него и говорил про себя: "Пропа-
ла его юность! Завтра его повесят!"
И истопник шел до тех пор, пока не приблизился к тому песту, куда они
направлялись (а они не видели его). И тогда он остановился, думая: "Как
низко будет, если он скажет на меня: "Это он сказал мне - говори стихи".
Вот что было с истопником. Что же касается Дау-альМакана, то он до
тех пор шел с евнухом, пока не достиг места. И тогда евнух вошел к Нуз-
хат-аз-Заман и сказал ей: "О госпожа, я привел тебе того, кого ты требо-
вала. это юноша красивый липом, и на нем следы благоденствия". И когда
Нузхат-аз-Заман услыхала это, ее сердце затрепетало, и она воскликнула:
"Пусть он скажет какиенибудь стихи, чтобы я услышала его вблизи, а потом
спроси, как его имя и из какой он страны".
И евнух вышел и сказал ему: "Говори, какие знаешь, стихи, госпожа
здесь вблизи слушает тебя. А после я спрошу тебя о твоем имени, твоей
стране и твоем положении". - "С любовью и охотой, - отвечал Дау-аль-Ма-
кан, - но если ты спросишь о моем имени, то это стерлось, и образ мой
исчез, и тело мое истощено. А моя повесть - начало ее неизвестно и конец
ее нельзя изложить. И вот я точно пьяный, который выпил много вина, не
скупясь для себя, и его охватило похмелье, так что он блуждает, сам себя
потеряв, не зная, что делать и утонув в море размышлений".
Услышав эти слова, Нузхат-аз-Заман заплакала, и ее плач и стоны умно-
жились. "Спроси его, не покинул ли он кого-нибудь из любимых, например
отца и мать?" - сказала она евнуху. И тот спросил его, как приказала ему
Нузхат-аз-Заман.
И Дау-аль-Макан ответил: "Да, я покинул их всех, и мне всех дороже
моя сестра, с которой меня разлучил рок".
Нузхат-аз-Заман промолчала, услышав, что он произнес эти слова. И по-
том она воскликнула: "Аллах великий да сведет его с теми, кого он лю-
бит!.."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят пятая ночь

Когда же настала семьдесят пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что Нузхат-аз-Заман, услышав слова юноши, воскликнула:
"Аллах да сведет его с теми, кого он любит!" А потом она сказала евнуху:
"Скажи ему, что я хочу послушать рассказ о его разлуке с близкими и ро-
диной".
И евнух сказал юноше то, что велела ему госпожа. И Дау-аль-Макан при-
нялся вздыхать и произнес такие стихи:
"Поистине, к ней любовь - подруга всех любящих.
Почту я тот дом, где Хипд жилище нашла себе.
Любовь к ней - любви иной не знает весь род людской,
И "прежде" у нее нет, и нет у нее "потом".
И кажется прах долин мне мускусом с амброю,
Когда пробежит по нем красавицы Хипд нога.
Примет мой возлюбленной на холмике в таборе,
Великой во племени - вокруг все рабы ее.
О други, ведь лучше нет под вечер стоянки нам.
Постоите! Вот ивы ветвь, вот веха забытая.
Спросите же сердце вы мое: ведь поистине
Со страстью дружит оно, нельзя отклонить ее.
Усладу времени, Аллах, вспои облаков дождем,
И вечно пусть в толще их раскатистый гром громит".
Когда же он окончил свои стихи и Нузхат-аз-Заман услышала его, она
приподняла край занавеса носилок и посмотрела на юношу. И когда ее взор
упал на его лицо, она угнала ею и, убедившись, что это он, вскрикнула:
"О брат мой, о Дау-аль-Макан!" И он тоже посмотрел на нее и узнал ее и
закричал: "О сестрица, о Нузхат-аз-Заман!" И Нузхат-аз-Заман бросилась к
нему, и он принял ее в объятия, и оба упали без чувств. И когда евнух
увидал их в таком состоянии, он удивился и накинул на них что-то, чтобы
прикрыть их. Он подождал, пока они пришли в себя, и когда оба очнулись
от забытья, Нузхат-аз-Заман очень обрадовалась и ее заботы и горести
прошли. И радости сменяли в ней одна другую, и она произнесла такие сти-
хи:
"Дал клятву рок, что смущать мне жизнь вечно будет он"
Ты нарушила свой обет, судьба, искупи же грех!
Наступило счастье, любимый мой помогает мне!
Поднимайся же на зов радости, подбери подол!
Не считал я раем кудрей его лишь до той поры,
Пока с алых губ не напился я воды Каусара".
Услышав это, Дау-аль-Макан прижал сестру к груди, и от чрезмерной ра-
дости из глаз его полились слезы, и он произнес такие стихи:
"Мы оба равны в любви, но только она порой
Терпеть может с твердостью, во мне же нет твердости.
Она опасается угрозы завистников,
А я без ума тогда, когда угрожают мне".
И они посидели немного у входа в носилки, а потом Нузхат-аз-Заман
сказала: "Войдем внутрь носилок. Расскажи мне, что произошло с тобою, а
я расскажу тебе, что было со мной".
И когда они вошли, Дау-аль-Макан сказал: "Расскажи сначала ты!" И
Нузхат-аз-Заман поведала ему обо всем, что было с нею с тех пор, как она
покинула его в хане, и что произошло у нее с бедуином и купцом: как ку-
пец купил ее у бедуина и отвел ее к брату Шарр-Кану и продал ее ему. И
Шарр-Кан освободил ее, после того как купил, и, написав свою брачную за-
пись с нею, вошел к ней. И как царь, ее отец, прослышал о ней и прислал
к Шарр-Кану, требуя ее. И затем она воскликнула: "Слава Аллаху, послав-
шему тебя ко мне! Мы как вышли от нашего отца вместе, так и вернемся
вместе!"
Потом она сказала ему: "Мой брат Шарр-Кан выдал меня замуж за этого
царедворца, чтобы он меня доставил к моему отцу. Вот что выпало мне с
начала и до конца. Расскажи же мне ты, что случилось с тобою после того,
как я ушла от тебя".
И Дау-аль-Макан рассказал ей все, что с ним произошло, от начала до
конца: как Аллах послал ему истопника и как тот поехал вместе с ним и
тратил на него свои деньги. И рассказал, как истопник служил ему ночью и
днем, и Нузхат-аз-Заман поблагодарила истопника за это. "О сестрица, -
сказал потом Дау-аль-Макан, - этот истопник совершил для меня такие де-
ла, которых никто не делает для возлюбленных и отец не делает для сына.
Он сам голодал, а кормил меня, и шел пешком, а меня сажал. И то, что я
живу, - дело его рук". - "Если захочет Аллах великий, мы воздадим ему за
это, чем можем", - отвечала Нузхатаз-Заман.
Потом она кликнула евнуха, и тот явился и поцеловал Дау-аль-Макану
руку, и Нузхат-аз-Заман сказала ему: "Возьми подарок за добрую весть, о
благой лицом, так как моя встреча с братом случилась благодаря тебе. Ко-
шель, который у тебя, и то, что в нем, - твое. Иди и приведи ко мне ско-
рее твоего господина!" И евнух обрадовался и, отправившись к царедворцу,
вошел к нему и позвал его к своей госпоже. И когда он привел его, царед-
ворец пошел к своей жене, Нузхат-аз-Заман, и нашел у нее ее брата и
спросил о нем. И Нузхат-аз-Заман рассказала ему, от начала до конца, что
случилось с ними, и добавила: "Знай, о царедворец, что ты взял не не-
вольницу - ты взял дочь царя Омара ибн ан-Нумана. Я Нузхат-аз-Заман, а
это мой брат, Дау-аль-Макан".
И когда царедворец услышал от нее эту повесть и уверился в истинности
ее слов и явная правда сделалась ему ясна, он убедился, что стал зятем
царя Омара ибн ан-Нумана, и произнес про себя: "Мне судьба получить на-
местничество какой-нибудь страны!"
Потом он приблизился к Дау-аль-Макану и поздравил его с благополучием
и со встречею с сестрой, а затем тотчас же приказал своим слугам приго-
товить Дау-альМакану шатер и коня из лучших коней. И сестра юноши сказа-
ла ему: "Мы приблизились к нашей стране, и я останусь наедине с братом,
чтобы нам вместе отдохнуть и насытиться друг другом, пока мы не достигли
нашей земли; ведь мы уже долгое время в разлуке". - "Будет так, как вы
хотите", - отвечал царедворец и послал им свечей и всяких сладостей и
вышел от них. А Дау-альМакану он прислал три платья из роскошнейших
одежд. И он шел пешком, пока не пришел к носилкам (а он знал свой сан),
и Нузхат-аз-Заман сказала ему: "Пошли за евнухом и вели ему привести ис-
топника. И пусть он приготовит ему коня, чтобы ехать, и назначит ему
трапезу, утром и вечером, и велит ему не расставаться с нами". И царед-
ворец послал за евнухом и приказал ему это сделать, и евнух отвечал:
"Слушаю и повинуюсь!" И затем он взял своих молодцов и ходил, ища истоп-
ника, пока не нашел его в конце лагеря (а он седлал осла, чтобы убе-
жать), и слезы текли по его щекам от страха и от печали из-за разлуки с
Дау-аль-Маканом, и он говорил: "Я предупреждал его, ради Аллаха, по он
меня не послушал. Посмотри-ка! Каково-то ему!" И он не закончил еще сво-
их слов, как евнух уже стоял у его головы, а слуги окружили его, и когда
истопник заметил, что евнух стоит возле его головы и увидал кругом его
молодцов, лицо его пожелтело, и он испугался..."
И Шахразаду застигло утро, и он? прекратила дозволенные речи.

Семьдесят шестая ночь

Когда же настала семьдесят шестая ночь, она сказала: "Дошло до меня,
о счастливый царь, что истопник хотел оседлать осла и убежать, и стал
говорить сам с собою и сказал: "Посмотрика! Каково-то ему..." И он не
закончил еще своих слов, как евнух ужо стоял возле его головы, а кругом
были ею молодцы. И истопник обернулся, и когда он увидел евнуха возле
себя, у него задрожали поджилки, и он испугался и сказал, возвысив го-
лос: "Не знал он, как велико то благо, которое я ему сделал! Я думаю,
что он указал на меня евнуху и этим слугам и сделал меня сообщником в
грехе!" По евнух вдруг закричал на него и сказал: "Кто это говорил сти-
хи! О лжец, как это ты говоришь мне: "Я не говорил стихов и не знаю, кто
их говорил", а это твой товарищ говорил их. Я не покину тебя отсюда и до
Багдада, и то, что случилось с твоим товарищем, случится и с тобой!"
Услышав слова евнуха, истопник воскликнул: "То, чего я боялся, случи-
лось!" И произнес такой стих:
"Чего опасался я - случилось!
Мы все возвращаемся к Аллаха!"
Потом евнух крикнул слугам: "Спустите его с осла!" А истопника сняли
с осла и привели ему коня, и он сел и поехал вместо с караваном, и слуги
кольцом окружили его, и евнух сказал им: "Если у него пропадет единый
голосок, это будет ценою жизни одного из вас!" И потихоньку он добавил:
"Оказывайте ему почет и не унижайте его!"
А истопник, видя кругом себя этих молодцов, отчаялся в жизни и, обер-
нувшись к евнуху, сказал: "О начальник, я ему не брат и не близкий! Этот
юноша не мой родственник - я только истопник в бане и нашел его брошен-
ные на навозной куче и больным!"
И караван шел, а истопник плакал и строил насчет тебя тысячу предпо-
ложений, и евнух шел с ним рядом и не о чем не сообщал ему, а только го-
ворил: "Ты встревожил нашу госпожу, говоря стихи вместе с этим юношей,
во не бойся за себя!" И он исподтишка подсмеивался над истопником. А
когда делали привал, им приносили еду, и он ел с истопником из одной по-
суды. А после трапезы евнух приказывал слугам принести кувшин с сахарным
питьем и отпивал из него, а потом он давал истопнику, и гот тоже отпи-
вал. Но у него не высыхала слеза, так он боялся за себя и печалился о
разлуке с Дау-аль-Маканом и о том, что случилось с ними на чужбине.
И они ехали. А царедворец то был у входа в носилки, чтобы услужить
Дау-аль-Макану, сыну царя Омара ибн анНумана, и его сестре Нузхат-аз-За-
ман, то поглядывал на истопника, пока Нузхат-аз-Заман с братом
Дау-аль-Маканом разговаривали и сетовали. И они непрерывно ехали и приб-
лизились к своей стране настолько, что между ними и их землею осталось
лишь три дня. И к вечеру они сделали привал и отдохнули и пробыли на
привале до тех пор, пока не заблистала заря, и тогда они проснулись и
хотели грузиться, как вдруг показалась великая пыль, от которой потемнел
воздух, так что стало темно, будто темной ночью. И царедворец закричал:
"Подождите, не нагружайте". И, сев на коней вместо со своими слугами,
направился к этой пыли. И когда они к ней приблизились, из-за нее пока-
залось влачащееся войско, подобное бурному морю, где были стяги, знаме-
на, и барабаны, и всадники, и витязи. И царедворец удивился этому. И
когда в войске увидели их, от него отделился отряд в пятьсот всадников,
и они подошли к царедворцу и тем, кто был с ним, и окружили их. И вокруг
каждого невольника из невольников царедворца встали пять всадников.
"Что случилось и откуда это войско, которое делает с нами такие де-
ла?" - спросил царедворец. И ему сказали: "Кто ты такой, откуда ты идешь
и куда направляешься?" - "Я царедворец эмира Дамаска, царя ШаррКана, сы-
на царя Омара ибн ан-Нумана, властителя Багдада и земли Хорсана, иду от
него с податью и подарками, направляясь к его отцу в Багдад", - отвечал
царедворец. И, услышав его слова, воины отпустили платки на лица и зап-
лакали и сказали: "Царь Омар ибн ан-Нуман умер, и умер не иначе, как от-
равленным. Иди, с тобою не будет беды, и встреться с его старшим везирем
Данданом!"
Услышав эти речи, царедворец горько заплакал и воскликнул; "О разоча-
рованье нам от этого путешествия!" И он плакал вместе с теми, кто был с
ним, пока они не смешались с войском. И тогда у везиря Дандана испросили
царедворцу разрешение войти, и тот позволил. И везирь приказал разбить
свои шатры и, сев на ложе среди палатки, велел царедворцу сесть. Когда
тот сел, он спросил, какова его повесть. И царедворец рассказал ему, что
он царедворец эмира Дамаска и привез дары и дамасскую подать. И везирь
Дандан заплакал при упоминании об Омаре ибн ан-Нумане. А затем везирь
Дандан сказал царедворцу: "Царь Омар ибн ан-Нуман умер отравленным. И
после его смерти люди не решили, кому отдать власть после него, и даже
стали убивать один другого. Но их удержали вельможи и благородные и чет-
веро судей. Люди сговорились, чтобы никто не прекословил указанию четы-
рех судей, и состоялось соглашение, что мы пойдем в Дамаск и достигнем
сына Омара ибн ан-Нумана, царя Шарр-Кана, и приведем его и сделаем сул-
таном в царстве его отца. Но среди них есть множество людей, которые хо-
тят его второго сына. Говорят, что его имя Дауаль-Макан и что у него
есть сестра по имени Нузхат-азЗаман. Они отправились в земли аль-Хиджаз.
Прошло уже пять лет, как никто не напал на слух о них".
Услышав это, царедворец понял, что случай, происшедший с его женой, -
истина. Он опечалился великой печалью о смерти султана, но все же он был
очень рад, в особенности тому, что прибыл Дау-аль-Макан, так как он бу-
дет султаном в Багдаде вместо своего отца..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят седьмая ночь

Когда же настала семьдесят седьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что когда царедворец Шарр-Кана услышал, что говорил
везирь Дандан о царе Омаре ибн ан-Нумане, он опечалился, но все же был
рад за свою жену и ее брата Дау-аль-Макана, так как тот будет султаном в
Багдаде вместо своего отца.
И царедворец обратился к везирю Дандану и сказал ему: "Поистине, то,
что случилось с вами, чудо из чудес. Знай, о великий везирь, тем, что вы
встретили меня, Аллах избавил вас от тягот и дело вышло так, как вы же-
лаете, легчайшим способом. Аллах воротил вам Дау-альМакана и его сестру
Нузхат-аз-Заман, и все устроилось и облегчилось".
Услышав эти слова, везирь сильно обрадовался и сказал: "О царедворец,
расскажи мне их историю! Что произошло с ними и почему они отсутствова-
ли?"
И царедворец рассказал ему историю Нузхат-аз-Заман, которая стала его
женой, и поведал, что было с Дау-альМаканом, от начала до конца. Когда
он кончил рассказывать, везирь Дандан послал за эмирами, везирями и
вельможами царства и сообщил им обо всем. И они очень обрадовались и
удивились такому совпадению. А затем они все собрались и, придя к царед-
ворцу, встали перед ним и облобызали землю меж его рук, и с этого време-
ни везирь подходил к царедворцу и вставал перед ним. А потом царедворец
собрал большой диван и сел вместо с везирем Данданом на трон, и перед
ними были все эмиры, вельможи и обладатели должностей, стоявшие сообраз-
но своим степеням. И после того распустили сахар в розовой воде и выпи-
ли. И эмиры сели совещаться и разрешили остальным воинам всем вместе вы-
езжать и ехать понемногу вперед, пока совет закончится и их нагонят. И
воины облобызали землю меж рук царедворца и сели на коней, и перед ними
были военные знамена. А когда вельможи закончили совещание, они поехали
и нагнали войска.
И царедворец приблизился к везирю Дандану и сказал ему: "По-моему,
мне следует пойти вперед и опередить вас, чтобы приготовить султану под-
ходящее место и уведомить его, что вы прибыли и избрали его над собою
султаном вместо его брата Шарр-Кана". - "Прекрасно решение, которое ты
принял!" - отвечал везирь. И царедворец встал, а везирь Дандан поднялся
из уважения к нему и предложил ему подарки, заклиная его их принять.
Тогда эмиры и обладатели должностей тоже поднесли ему подарки и призвали
на него благословение и сказали: "Может быть, ты поговоришь о нашем деле
с султаном Дауаль-Маканом, чтобы он оставил нас пребывать в наших долж-
ностях?" И царедворец согласился на то, о чем его просили. А затем он
велел своим слугам отправляться, и везирь Дандан послал шатры вместе с
царедворцем и приказал постельничим поставить их за городом, на расстоя-
нии одного дня. И они исполнили его приказание. И царедворец сел на ко-
ня, до крайности обрадованный, и говорил про себя: "Сколь благословенно
это путешествие!" И его жена стала великой в его глазах, и Дау-аль-Макан
также. И он поспешал в путь и достиг места, отстоящего от города на один
день, и там он велел сделать привал, чтобы отдохнуть и приготовишь мес-
то, где бы мог сидеть султан Дау-аль-Макан, сын царя Омара ибн ан-Нума-
на.
А сам он расположился поодаль, вместе со своими невольниками, и при-
казал слугам испросить для него у госпожи Нузхат-аз-Заман разрешения
войти к ней. И когда ее спросили об этом, она разрешила. Тогда царедво-
рец вошел к ней и свиделся с нею и ее братом. Он рассказал им о смерти
их отца и о том, что главари государства назначили Дау-аль-Макана над
собою царем вместо его отца, Омара ибн ан-Нумана, и поздравил его с
царской властью. И брат с сестрой заплакали об утрате отца и спросили,
почему он был убит. "Сведения у везиря Дандана, - отвечал царедворец, -
завтра он со всем войском будет здесь. А тебе, о царь, остается только
поступать так, как тебе указали, ибо они все выбрали тебя султаном, и
если ты этого не сделаешь, они поставят султаном другого, и ты не будешь
в безопасности от того, кто станет вместо тебя султаном. Может быть, он
тебя убьет, пли между вами возникнет распря, и власть уйдет из ваших
рук".
И Дау-аль-Макан на некоторое время потупил голову и затем сказал: "Я
согласен, так как от этого дела нельзя быть в стороне". Он убедился, что
царедворец говорил правильно, и сказал ему: "О дядюшка, а как мне посту-
пить с моим братом Шарр-Каном?" - "О дитя мое, - отвечал царедворец, -
твой брат будет султаном Дамаска, а ты султаном Багдада. Укрепи же мою
решимость и приготовься". И Дау-аль-Макан принял его совет.
А затем царедворец принес ему платье из одежд царей, которое привез
везирь Дандан, подал ему кортик и вышел от него. Он приказал постельни-
чим выбрать высокое место и поставить там большую просторную палатку для
султана, чтобы он там сидел, когда явятся к нему эмиры. И велел поварам
приготовить роскошные кушанья и подать их, а водоносам он приказал расс-
тавил" сосуды с водой.
А через час полетела пыль и застлала края неба, а потом эта пыль рас-
сеялась и за нею показалось влачащееся войско, подобное бурному морю..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят восьмая ночь

Когда же настала семьдесят восьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что царедворец приказал постельничим разбить простор-
ную палатку, чтобы люди могли собраться у царя. И они разбили большую
палатку, как обычно делают для царей. И когда они кончили работать,
вдруг налетела пыль и воздух развеял ее, и за нею показалось влачащееся
войско. И стало ясно, что это войско Багдада и Хорасана, и во главе его
везирь Дандан, и все они радуются, что Дауаль-Макан стал султаном. А
Дау-аль-Макан был одет в царские одежды и опоясан мечом торжеств, и ца-
редворец подвел ему коня, и он сел со своими невольниками, и все, кто
был в шатрах, шествовали перед ним.
И он вошел в большую палатку и, сев, приложил кортик к бедру, и ца-
редворец почтительно стоял перед ним, и невольники встали у прохода,
ведшего в шатер, с обнаженными мечами в руках. А потом приблизились
войска, и солдаты попросили разрешения войти. И когда царедворец испро-
сил для них разрешение у султана Дау-аль-Макана, тот позволил и велел им
входить десяток за десятком. Царедворец сообщил войскам об этом, и они
отвечали вниманием и повиновением и встали все в проходе, а десять из
них вошли. И царедворец прошел с ними и ввел их к султану Дау-аль-Мака-
ну. И, увидав его, они почувствовали страх и почтение, но Дау-аль-Макан
встретил их наилучшим образом и обещал им всякое благо.
И они поздравили его с благополучием, призывая на него благословение,
и дали ему верные клятвы, что не ослушаются его приказа. А затем они об-
лобызали перед ним землю и удалились, и вошел другой десяток воинов, и
султан поступил с ними так же, как с первыми.
И они непрестанно входили, десяток за десятком, пока остался только
везирь Дандан, и, войдя, он облобызал землю меж рук Дау-аль-Макана, и
тот поднялся и подошел к нему и сказал: "Добро пожаловать везирю, прес-
тарелому родителю! Поистине, твои деяния - деяния славного советчика, а
устроение дел в руке всемилостивого, пресведущего".
Затем он сказал царедворцу: "Выйди сей же час и вели накрыть столы".
И приказал призвать все войско, и солдаты явились и стали пить и есть. А
потом Дау-альМакан сказал везирю Дандану: "Прикажи войскам стоять десять
дней, чтобы я мог уединиться с тобою и ты мог бы рассказать мне о причи-
не убийства моего отца".
И везирь последовал слову султана и сказал: "Это непременно будет!" А
потом он вышел на середину лагеря и велел войскам стоять десять дней. И
они исполнили его приказанье. И везирь дал им разрешение гулять и велел"
чтобы никто из прислуживающих не входил к царю для услуг в течение трех
дней. И все люди стали молиться и пожелали Дау-аль-Макану вечной славы.
А после того везирь пришел к нему и рассказал о том, что было. И
Дау-аль-Макан подождал до ночи и вошел к своей сестре Нузхат-аз-Заман и
спросил ее: "Знаешь ты, почему убили моего отца, или не знаешь о причине
этого, как это было?" И Нузхат-аз-Заман отвечала: "Я не знаю о причине
этого".
И она велела повесить шелковую занавеску, а Дауаль-Макан сел по дру-
гою сторону от нее и приказал привести везиря Дандана. И когда тот явил-
ся, сказал ему: "Я хочу, чтобы ты подробно рассказал мне о причине
убийства моего отца, царя Омара ибн ан-Нумана".
"Знай, о царь, - сказал везирь Дандан, - что, когда царь Омар ибн
ан-Нуман воротился из своей поездки на охоту и ловлю и прибыл в город,
он спросил о вас, но не нашел вас. И он понял, что вы отправились в па-
ломничество, и огорчился из-за этого, и его гнев увеличился, и грудь
стеснилась, и он провел полгода, расспрашивая о вас всех приходивших и
уходивших, но никто не сказал ему о вас. И вот в один из дней мы были
перед ним (а со дня вашего исчезновения прошел уже целый год), и вдруг
явилась к нам старуха благочестивого вида, и с нею пять девушек, высо-
когрудых девственниц, подобных луне и облагающих красотою и прелестью,
описать которую бессилен язык. И при совершенной своей красоте они чита-
ли Коран и знали философию и рассказы о древних. И эта старуха попросила
разрешения войти к царю. И когда он позволил ей, она вошла и поцеловала
землю меж ею рук (а я сидел рядом с царем).
И когда старуха вошла, царь приблизил ее к себе и увидел на ней слезы
воздержной жизни и благочестия, и, усевшись, она обратилась к нему и
сказала: "Знай, о царь, что со мною пять девушек, равных которым не вла-
дел ни один царь, ибо они разумны, красивы, прелестны и совершенны. Они
читают Коран с его разночтениями и знают науки и рассказы о минувших на-
родах. И вот они стоят перед тобою, служа тебе, о царь времени, а при
испытании возвышается человек либо унижается. И покойный твой отец пос-
мотрел на девушек, и их вид обрадовал ею. "Каждая из вас, - сказал он
им, - пусть расскажет мне, что знает из преданий об ушедших людях (и
прежде бывших народах..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Семьдесят девятая ночь

Когда же настала семьдесят девятая ночь, она сказала: "Дошло до меня,
о счастливый царь, что везирь Дандан говорил царю Дау-аль-Макану: "И по-
койник, твой отец, посмотрел на девушек, и вид их обрадовал его, он ска-
зал им: "Каждая из вас пусть расскажет мне что-нибудь из преданий об
ушедших людях и прежде бывших народах". И одна из них выступила вперед,
поцеловав перед ним землю, и сказала: "Знай, о царь, что воспитанному
надлежит избегать лишних речей и украшаться добродетелями. Он должен ис-
полнять предписания и сторониться великих грехов и быть в этом прилеж-
ным, как прилежен тот, кто погибнет, если будет уклоняться от этого. Ос-
нова вежества - благородные свойства. Знай, что главная основа земной
жизни - стремление к вечной жизни, а цель жизни - поклонение Аллаху. И
надлежит тебе быть добрым с людьми и не уклоняться от этого обычая, ибо
людям величайшего сана больше всего нужна рассудительность. А царь в ней
более нуждается, нежели чернь, так как чернь пускается в дела, не ведая
о последствиях. Тебе следует жертвовать, на пути Аллаха, и твоей душой и
твоим имуществом. И знай, что враг - это соперник, которого ты оспарива-
ешь и можешь убедить при помощи доводов и остерегаешься его. А что до
друга, то между ним и тобою нет судьи, который бы рассудил вас, кроме
доброго права. Выбирай для себя друга после того, Как испытаешь его, и
если он принадлежит к братьям будущей жизни, пусть хранит и соблюдает
внешность закона, зная его внутреннюю сущность по мере возможности. Если
же он из братьев здешней жизни, то пусть будет свободен и правдив, не
невежествен и не злобен. Ибо невежда заслуживает, чтобы от него убежали
его родители. А лжец не будет другом, так как слово "садик" (друг) взято
от "садык" (правда), а правда возникает в глубине сердца. Так как же мо-
жет он изрекать ложь языком? Знай, что следование закону полезно для то-
го, кто так поступает; люби же твоего друга, если он таков, и не порывай
с ним. А если он проявит что-нибудь для тебя неприятное, то ведь он не
жена, с которой можно развестись, а потом снова взять ее обратно, - нет,
сердце его как стекло: если оно треснет, его не соединить. Аллаха досто-
ин сказавший:
Охранять стремись от обид сердца ты друзей своих:
Возвратить их вновь, убегут когда, - затруднительно.
И поистине, коль уйдет любовь, то людей сердца -
Точно стеклышко: раз сломается, уж не слить его.
И девушка сказала в конце своей речи, указывая на пас: "Люди разума
говорили: "Лучшие друзья те, кто сильнее всех в добрых советах; лучшие
из действий те, что прекраснее всех последствиями; и лучшая хвала та,
что исходит из уст мужей". Сказано: не пристало рабу пренебрегать благо-
дарением Аллаху особенно за две милости: здоровье и разум. Сказано так-
же: кто чтит свою душу, для того ничтожны его страсти, а кто возвеличи-
вает мелкие несчастия, того Аллах испытывает великими бедами. Кто пови-
нуется страстям - губит права Аллаха, а кто слушает сплетника - губит
друга. Если кто думает о тебе хорошо - оправдай его мнение. Кто далеко
заходит в споре - грешит, а кто не остерегается несправедливостей, тому
грозит меч". Вот я расскажу тебе кое-что о достоинствах судей. Зиви,
царь, что присудить должное будет полезно только после установления ви-
ны. И надлежит судье ставить людей на должное им место, чтобы благород-
ный не стремился обижать, а слабый не отчаивался в справедливости. И
следует ему также возлагать доказательство на обвиняющего, а клятву - на
отрицающего. Мировая допускается между мусульманами, кроме той мировой,
которая дозволяет запретное или запрещает дозволенное. Если ты сегодня в
чем-либо сомневаешься - обратись к своему разуму и различи в этом верный
путь, чтобы возвратиться к истине. Истина - обязанность, возложенная на
нас, и вернуться к истине лучше, чем упорствовать в ложном. А затем знай
примеры из прошлого, разумей постановления и ставь тяжущихся перед собою
на равном месте, и пусть останавливается твой взор на истине. Поручи
свои дела Аллаху, великому и славному, и потребуй улики от обвинителя. И
если улика явится, ты возьмешь для него должное, а иначе возьми клятву с
обвиняемого: таков суд Аллаха. Принимай свидетельство правомочных му-
сульман друг против друга, ибо Аллах великий повелел судьям судить по
внешности, а он сам заботится о тайном. И следует судье воздержаться от
суда при сильной боли или голоде и стремиться, творя суд между людьми, к
лику Аллаха возвышенного, ибо тот, чьи намерения чисты и кто в мире со
своей душой, тому довольно Аллаха в делах с другими людьми.
Сказал аз-Зухри: "Три свойства, если они есть у судьи, требуют его
устранения: почитание дурных, любовь к похвалам и нежелание отставки".
Омар ибн Абд-аль-Азиз отставил одного судью, и тот спросил его: "За
что ты меня отставил?" - "До меня дошло о тебе, - сказал Омар, - что
твои слова больше, чем твой сан".
Рассказывают, что дославный аль-Кскандер сказал своему судье: "Я наз-
начил тебя на должность и поручил тебе этим мой дух, мою честь и мою
доблесть. Охраняй же эту должность своей душой и разумом". А своему по-
вару он сказал: "Тебе дана власть над моим телом, заботься же о нем, как
о своей душе". И сказал он своему писцу: "Ты распоряжаешься моим умом,
охраняй же меня в том, что ты за меня пишешь".
Потом первая девушка отошла и выступила вторая..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до восьмидесяти

Когда же настала ночь, дополняющая до восьмидесяти, она сказала:
"Дошло до меня, о счастливый царь, что везирь Дандан говорил Дау-альМа-
кану: "А затем отошла назад первая девушка и выступила вторая и поцело-
вала землю меж рук царя семь раз, а потом сказала:
"Говорил Лукман своему сыну: "Три рода людей узнаются лишь при трех
обстоятельствах: не узнать кроткого иначе, как во гневе, ни доблестного
иначе, как на войне, ни друга твоего иначе, как при нужде в нем".
Сказано: "Обидчик кается, если его и хвалят люди, а обиженный в мире,
если его и порицают люди".
Сказал Аллах: "Не считай тех, кто радуется им дарованному и любит,
чтобы их хвалили за то, чего они не делали, - не считай, что они в убе-
жище от пытки, - им будет мучение болезненное".
Сказал пророк, - молитва и привет с ним: "Деяния судятся по намерени-
ям, и всякому мужу будет то, на что он вознамерился". И еще сказал он, -
мир с ним: "Подлинно в теле есть кусочек, и если он хорош, хорошо и все
тело, а если он испортится, портится и все тело. Так! И кусочек этот -
сердце. И диковиннее всего, что есть г человеке, - сердце его, ибо в нем
руководство его дедами. И если в сердце подымется жадность - погубит че-
ловека желание. И если овладеет им печаль - убьет его грусть. А если ве-
лик будет его гнев - усилится его вспыльчивость. Если же оно счастливо
удовлетворением - не опасен гнев человеку. И если сердце постигнет страх
- человека заботит горесть. А если поразит его беда - на него нападает
грусть. И если наживет он имущество - часто отвлекает оно его от помина-
ния его господа. Если же он подавлен нуждой - его занимают заботы. Когда
же мучает его грусть - он обессилен слабостью, и во всяком положении нет
для него добра ни в чем, кроме поминания Аллаха и заботы о том, чтобы
добыть средства для здешней жизни и устроить жизнь будущую".
Спросили одного мудреца: "Кто из людей в наихудшем положении?" И он
отвечал: "Тот, в ком страсть одолела мужество и чьи помыслы удалились в
высоты, так что его знания расширились, а оправдания уменьшились".
Как хорошо то, что сказал Кайс:
"И меньше других людей мне нужен назойливый,
Что мнит всех заблудшими, не зная и сам пути.
И деньги и качества взаймы лишь даны тебе;
Ведь то, что сокрыто в нас, мы все на себе несем.
И если, берясь за дело, в дверь ты не в ту войдешь,
Заблудишься, а войдя, где нужно, свой путь найдешь".
Потом девушка сказала: "Что же до рассказов о подвижниках, то Хишам
ибн Бишр говорил: "Я спросил Омара ибн Убейда: "В чем истинное подвижни-
чество?" И он отвечал мне: "Это изъяснил посланник божий, - да благосло-
вит его Аллах и да приветствует! - в словах своих: "Подвижник тот, кто
не забывает о могиле и испытании и предпочитает вечное преходящему; кто
не считает "завтра" в числе своих дней и относит себя к числу умерших".
Известно, что Абу-Зарр [138] говорил: "Бедность мне любезнее богатства,
и болезнь мне любезнее, чем здоровье".
И сказал кто-то из слушавших: "Да помилует Аллах Абу-Зарра!" А я ска-
жу: "Кто уповает на хороший выбор Аллаха великого, тот будет доволен по-
ложением, которое выбрал для него Аллах. Говорил кто-то из верных людей:
"Ибн Абу-Ауфа совершал с нами утреннюю молитву и стал читать: "О, завер-
нувший в плащ..." и, дойдя до слов его - велик он! - "и когда будет
вострублено в трубу", он упал мертвый".
Говорят, что Сабит аль-Бунани так плакал, что его глаза едва не про-
пали, и к нему привели человека, чтобы лечить его. "Я буду его лечить с
условием, чтобы он меня слушался", - сказал этот человек. И Сабит спро-
сил: "А в чем?" - "В том, чтобы не плакать", - отвечал лекарь. И Сабит
сказал: "А какой прок от моих глаз, если они не будут плакать?"
Один человек сказал Мухаммеду ибн Абд-Аллаху: "Дай мне наставле-
ние..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят первая ночь

Когда же настала восемьдесят первая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь Дандан рассказывал Дау-аль-Макану: "И
вторая девушка говорила твоему покойному отцу, Омару ибн ан-Нуману:
"Один человек сказал Мухаммеду ибн Абд-Аллаху: "Дай мне наставление". И
тот ответил: "Мое наставление тебе: будь в этой жизни владыкой воздер-
жанным, а до будущей жизни рабом жадным". - "Как так?" - спросил чело-
век. И Мухаммед ответил: "Воздержный в этой жизни владеет и вольной
жизнью в будущем".
Говорил Гаус ибн Абд-Аллах: "Было два брата среди сынов Израиля, и
один спросил другого: "Какое самое страшное дело ты сделал?" - "Я прохо-
дил мимо гнезда с птенцами, - отвечал тот, - и, взяв оттуда одного из
птенцов, бросил его обратно в гнездо, но не к тем птенцам, от которых я
взял его; это самое страшное дело, которое я сделал". - "А какое дело
самое страшное из того, что сделал ты?" - "Что до меня, - отвечал ему
брат, - то вот самое страшное дело, которое я совершаю: вставая на мо-
литву, я боюсь, что делаю это только ради награды". А отец слышал их ре-
чи и воскликнул: "О боже, если они говорят правду, возьми их к себе!" И
сказал кто-то из разумных: "Поистине, эти двое из числа достойнейших де-
тей".
Говорил Сапд ибн Джубейр: "Я был вместе с Фудалой ибн Убейдом и ска-
зал ему: "Дай мне наставление", а он отвечал: "Запомни из моих слов две
черты: не придавай Аллаху никого в товарищи и не обижай ни одну из тва-
рей Аллаха". И он произнес такое двустишие:
"Таким, каким хочешь, будь - Аллах многомилостив.
Заботы оставь свои - ведь в жизни дурными
Два дела лишь должно счесть, - не будь же ты Близок к ним, -
Придача богов других и к людям жестокость".
А сколь прекрасны слова поэта:
"Когда ты не взял с собой запас благочестия
И встретишь по смерти тех, кто им запастись успел"
Ты каяться будешь в том, что с ними несходен ты,
И в том, что запаса ты не сделал, подобно им",
Затем выступила третья девушка, после того как отошла вторая, и ска-
зала:
"Поистине, глава о подвижничестве очень обширна, но я расскажу из нее
кое-что, что мне вспомнится со слов благочестивых предков.
Сказал кто-то из знающих: "Я радуюсь смерти и не уверен, что найду в
ней отдых. Но я знаю, что смерть стоит между мужем и его делами, и я на-
деюсь, что добрые дела будут удвоены, а злые дела прекратятся".
Когда ученый Ата-ас-Сулами заканчивал наставление, он начинал тряс-
тись, дрожать и горько плакать. Его спросили: "Почему эго?" И он отве-
чал: "Я собираюсь приступить к великому делу, а именно - стать перед ли-
цом великого Аллаха, чтобы поступать сообразно с моим наставлением. Поэ-
тому-то Али Звина-аль-Абидин [139], сын аль-Хусейна, дрожал, вставая на
молитву, и когда его спросили об этом, он сказал: "Разве знаете вы, пе-
ред кем я встаю и к кому обращаюсь?"
Говорят, что рядом с Суфьяном ас-Саури жил один слепой человек, и
когда наступал месяц рамадан [140], он выходил с людьми молиться, но мол-
чал и оставался дольше других. И говорил Суфьян: "Когда настанет день
воскресения, приведет людей Корана, и они будут выделены среди других
тем признаком, что им оказано будет большое уважение".
Говорил Суфьян: "Если бы душа утвердилась в сердце как следует, оно
бы наверно взлетело от радости, стремясь к раю, и от печали и страха пе-
ред огнем".
И говорят со слов Суфьяна, что он сказал: "Смотреть в лицо несправед-
ливому - грех".
Затем третья девушка отошла и выступила четвертая и сказала:
"А вот и я расскажу кое-что из того, что мне вспомнится из рассказов
о праведниках.
Передают, что Бишр Босоногий [141] говаривал: "Я слышал, как Халид [142]
говорил: "Берегись тайного многобожия!" - "А что такое тайное многобо-
жие?" - спросили его. И он сказал: "Если кто-нибудь из вас молится и
очень долго длит поясные и земные поклоны, то снова становится нечис-
тым".
Говорил кто-то из знающих: "Добрые дела искупают злые", а Ибрахим го-
ворил: "Я пробил Бишра Босоногого открыть мне кое-что из тайн истинной
жизни, и он сказал мне: "О сынок, этой науке нам не следует учить всяко-
го: из каждой сотни - пять, как подать с денег". И я нашел его слова
прекрасными и одобрил их, - говорил Ибрахим ибн Адхам, - и однажды я мо-
люсь и вижу - Бишр тоже молится. И я встал сзади него, творя поклоны,
пока не прокричал муздзин [143]. И тут поднялся человек в обтрепанной
одежде и сказал: "О люди, берегитесь вредоносной правды, и нет зла в по-
лезной лжи; в необходимости нет выбора, и не помогут слова при от-
сутствии блага, как не повредит молчание, когда оно есть". Однажды я
увидел, - говорил Ибрахим, - как у Бишра упал даник [144], и я встал и по-
дал ему вместо него дирхем, но он сказал: "Я не возьму его". - "Это
вполне дозволено", - сказал я. И Бишр отвечал: "Я не променяю на блага
здешней жизни блага жизни будущей. Рассказывают, что сестра Бишра Босо-
ногого отправилась к Ахмеду ибн Ханбалю... [145]"
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят вторая ночь

Когда же настала восемьдесят вторая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь Дандан рассказывал Дау-аль-Макану: "И
девушка говорила твоему отцу, что сестра Бишра Босоногого отправилась к
Ахмеду ибн Ханбалю и сказала ему: "О Имам веры, мы прядем ночью и рабо-
таем для жизни днем. Мимо нас редко проходят стражники Багдада со све-
тильниками, а мы сидим на крыше и прядем при свете их. Запретно ли это
нам?" - "Кто ты?" - спросил ее Ахмед ибн Ханбаль. "Сестра Бишра Босоно-
гого", - отвечала она. И ибн Ханбаль воскликнул: "О семейство Бишра, я
не перестаю усматривать благочестие в ваших сердцах".
Говорил кто-то из знающих: "Когда Аллах хочет своему рабу добра, он
открывает ему врата дела".
Когда Малик ибн Динар проходил по рынку и видел что-нибудь, чего ему
хотелось, он говорил: "О душа, черни, я не соглашусь на то, чего ты же-
лаешь!" И говорил он: "Да будет доволен Аллах, спасение души в том, что-
бы перечить ей, а беда для души в том, чтобы ей следовать".
Говорил Мансур ибн Аммар: "Однажды я совершил паломничество и направ-
лялся в Мекку через Куфу, а ночь была темная. И вдруг я услышал, как
кто-то кричит в глубине ночи: "О боже, клянусь твоей славой и величием,
совершив грех, я не хотел тебя ослушаться, и я не отрицаю бытия твоего.
Это прегрешение ты судил мне совершишь в твоей предвечной безначальнос-
ти. Прости же мне то, в чем я преступил; я ослушался тебя по неведению!"
И, окончив молиться, он произнес такой стих из Корана: "О те, кто уверо-
вал, охраняйте себя и ваших близких от огня, топливо которого - люди и
камни...", и я услышал шум падения, причины которого я не знал, и уехал.
А когда настал следующий день, мы шли по дороге и увидели похоронное
шествие, и за ним шла старуха, силы которой ушли. Я спросил ее об умер-
шем, и она сказала: "Это похороны одного человека, который вчера прохо-
дил мимо нас, когда мой сын стоял и молился. И он прочел стих из книги
Аллаха великого, и у этого человека лопнул желчный пузырь, и он умер".
Затем четвертая девушка отошла и выступила пятая и сказала:
"А вот я расскажу кое-что из того, что мне вспомнится из рассказов о
праведных предках.
Говорил Маслам ибн Динар: "Если исправить темные мысли, простятся и
малые и великие прегрешения. И если вознамерится раб оставить грехи -
придет к нему милость Аллаха". И говорил он: "Всякое благо, которое но
приближает к Аллаху, есть бедствие, и малое в здешней жизни отвлекает от
многого в будущей, а многое в здешней жизни заставляет забыть о малом в
жизни будущей".
Спросили Абу-Хазима: "Кто счастливейший из людей?" И он сказал: "Че-
ловек, жизнь которого проходит в повиновении Аллаху". - "А кто глупейший
из людей?" - спросили его. И он ответил: "Тот, кто продает свою будущую
жизнь за здешнюю жизнь другого".
Передают, что когда Муса [146] - мир с ним! - пришел к воде Мадьянитов
[147], он сказал: "Господи, я нуждаюсь во благе, которое ты мне ниспос-
лал!" И Муса просил своего господа, но не просил людей. И пришли две де-
вушки, и он напоил их скотину и не пустил пастухов вперед. И девушки,
вернувшись, рассказали об этом своему отцу, Шуайбу, - мир с ним! А тот
сказал: "Может быть, он голоден?" - и он велел одной из них: "Воротись к
нему и позови его!" И девушка, придя к Мусе, закрыла лицо и сказала:
"Мой отец зовет тебя, чтобы дать тебе награду за то, что ты принес нам
воды". Но Муса не желал этого и не хотел следовать за нею. А это была
женщина с большим задом, и ветер подымал ее одежду, так что Мусе был ви-
дел ее зад, и он зажмуривал глаза. И потом он сказал ей: "Будь сзади, а
я пойду впереди тебя". И она шла сзади, пока он не вышел к Шуайбу - мир
с ним!
Когда ужин был приготовлен..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Восемьдесят третья ночь

Когда же настала восемьдесят третья ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь Дандан рассказывал Дау-аль-Макану: "И
пятая невольница говорила твоему отцу: "И Муса - мир с ним! - вошел к
Шуайбу, когда ужин был приготовлен. И Шуайб сказал ему: "О Муса, я хочу
дать тебе награду за то, что ты принес им воды. А Муса отвечал: "Я из
людей того дома, где не продают деяния будущей жизни за все золото и се-
ребро на земле". - "О юноша, - ответил Шуайб, - ты ведь мой гость, а мой
обычай и обычай моих отцов почтить гостя, накормив его пищей". И Муса
поел, а затем Шуайб нанял его на время восьми паломничеств, то есть лет,
и как плату за это предназначил ему в жены одну из своих дочерей. И ра-
бота Мусы для Шуайба была за нее выкупом, как сказал Аллах великий, го-
воря за Шуайба: "Я хочу женить тебя на одной из этих моих двух дочерей
за то, что ты прослужишь у меня восемь паломничеств. И если ты завершишь
десяток, это будет от тебя, а я не хочу тебя затруднять".
Один человек сказал своему другу, которого он долго не видел: "Ты
заставил меня тосковать, так как я давно не видел тебя". - "Меня отвлек
от тебя ибн Шихаб, - ответил его друг. - Знаешь ли ты его?" - "Да, -
сказал спрошенный, - он уже тридцать лет мой сосед, но я с ним не заго-
вариваю". - "Ты забыл Аллаха и потому забыл соседа, а если бы ты любил
Аллаха, то любил бы и соседа, - ответил ему друг. - Разве ты не знаешь,
что сосед имеет такие же права на соседа, как родственник?"
Говорил Хузейфа: "Мы вступим в Мекку вместе с Ибрахимом ибн Адхамом,
и Шакик аль-Бальхи тоже совершал паломничество в этом году. Мы встрети-
лись во время обхода, и Ибрахим спросил Шакика: "Как вы поступаете в ва-
ших землях?" - "Когда имеем - едим, а когда голодаем - терпим", - отве-
тил Шакик. И Ибрахим воскликнул: "Так делают собаки из Балха! Мы же,
когда имеем, почитаем Аллаха, а когда голодаем, воздаем ему хвалу". И
Шакик сел перед Ибрахимом и сказал ему: "Ты мой наставник".
Говорил Мухаммед ибн Имран: "Один человек спросил Хамима Глухого:
"Что заставляет тебя полагаться на Аллаха?" И тот отвечал: "Два обстоя-
тельства: я знаю, что мой удел не съест никто, кроме меня, и моя душа
спокойна о нем. И я знаю также, что я сотворен не без ведома Аллаха, и
потому я в смущении перед пим".
Затем пятая девушка отошла, и выступила старуха, и, поцеловав землю
меж рук твоего отца девять раз, сказала:
"Ты слышал, о царь, что они все говорили о подвижничестве. Я последую
их примеру и расскажу часть того, что дошло до меня о великих предках.
Говорят, что имам аш-Шафии разделял ночь на три части: первая треть
для науки, вторая для сна и третья - для ночной молитвы.
А имам Абу-Ханифа бодрствовал полночи, и один человек указал на
него, когда он проходил, и сказал другому: "Этот бодрствует всю ночь".
И, услышав это, имам сказал: "Мне стыдно перед Аллахом, что приписывает-
ся мне то, чего во мне нет". И стал после этого бодрствовать всю ночь.
Говорил ар-Раби: "Аш-Шафии целиком произносил Коран в течение месяца
рамадана семьдесят раз, и все это во время молитвы".
Говорил аш-Шафии - да будет доволен им Аллах! - "Я десять лет не ел
досыта ячменного хлеба, так как сытость ожесточает сердце, уничтожает
сообразительность, навлекает сон и делает сытого слишком слабым, чтобы
стоять на молитве".
Передают со слов Абд-Аллаха ибн Мухаммеда ас-Суккари, что он говорил:
"Я беседовал с Омаром, и он сказал мне: "Я не видел человека благочести-
вей и красноречивей, чем Мухаммед ибн Идрис-аш-Шафии. Случилось, что я
вышел вместе с аль-Харисом ибн Лабибом ас-Саффаром, - а аль-Харис был
учеником аль-Музани, - и у него был прекрасный голос. И он прочел слова
Аллаха - велик он: "Бог день, когда они не заговорят и не будет им поз-
волено оправдаться). И я увидел, что у имама аш-Шафии изменился цвет ли-
ца и волосы поднялись на его коже, и он сильно задрожал и упал без соз-
нания. Придя в себя, он воскликнул: "У Аллаха ищу спасения от того, что-
бы быть на месте лжецов и в толпе небрегущих. О боже, перед тобою смиря-
ются сердца знающих! О боже, подари мне прощение моих грехов по твоей
щедрости и укрась меня твоим покровом и прости мне мое неумение по вели-
чию лика твоего!" А затем я поднялся и ушел.
Говорил кто то из верных людей: "Когда я пришел в Багдад, аш-Шафии
был там. Я сел на берегу, чтобы омыться для молитвы, и вдруг мимо меня
прошел человек и сказал мне: "О молодец, совершай хорошо омовение, и Ал-
лах даст тебе хорошее и в здешней жизни и в будущей". И я обернулся и
вижу - идет человек, за которым следует толпа. Я поторопился с омовением
и пошел по его следам, и он обернулся ко мне и спросил: "Есть у тебя ка-
кая-нибудь нужда?" - "Да, - ответил я, - научи меня тому, чему научил
тебя Аллах великий". - "Знай, - сказал человек, - что тот, кто правдив с
Аллахом - спасается, а кто любит свою веру - уцелеет от гибели. Кто воз-
держан в здешней жизни, глаза того прохладятся в жизни будущей". - "Не
прибавить ли тебе еще?" - спросил он. И когда я ответил: "Да", он ска-
зал: "Будь воздержан в этой жизни и жаден до будущей. Будь правдив в
твоих делах и спасешься со спасающимся". И он ушел, а я спросил о нем, и
мне сказали: "Это имам аш-Шафии".
Имам аш-Шафии говорил: "Я хотел бы, чтобы люди извлекли пользу из мо-
ею знания с тем, чтобы ничто потом не приписывалось мне..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят четвертая ночь

Когда же настала восемьдесят четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что везирь Дандан рассказывал Дау-аль-Макану:
"И старуха говорила твоему отцу: "Имам аш-Шафии говорил: "Я хотел бы,
чтобы люди извлекли пользу из моего знания с тем, чтобы ничто потом не
приписывалось мне. Споря с кемнибудь, - говорил он, - я всегда хотел,
чтобы Аллах великий поддержал его в истине и помог ему ее проявить. Я
никогда ни с кем не спорил иначе, как для того, чтобы проявить истину, и
я не думаю о том, изъяснит ли Аллах истину моими устами или устами моего
соперника".
И говорил он - да будет доволен ям Аллах! - "Если ты боишься из-за
знания твоего стать гордым, вспомни, чьего благоволения ты ищешь и како-
го блага желаешь и какой кары страшишься".
Сказали Абу-Ханифе: "Повелитель правоверных АбуДжафар аль-Мансур пос-
тавил тебя судьей и назначил тебе десять тысяч дирхемов". И Абу-Ханифа
не согласился. Когда же настал день, в который было назначено принести
ему деньги, он совершил утреннюю молитву, а затем закрылся одеждой и не
говорил. И к нему пришел посол от повелителя правоверных с деньгами и,
войдя к Абу-Ханифе, обратился к нему, но тот не ответил. И посол халифа
сказал: "Эти деньги дозволены". Но Абу-Ханифа ответил: "Я знаю, что они
мне дозволены, но я не хочу, чтобы мне в сердце запала любовь к притес-
нителям". - "А если бы ты вошел к ним и старался уберечься от любви к
ним", - сказал посол. И Абу-Ханифа ответил: "Я не уверен, что, войдя в
море, не замочу своей одежды". А вот слова аш-Шафии, - да будет доволен
им великий Аллах! -
"Душа моя, коль речи мои ты примешь,
Богатою ты и славною вечно будешь.
Мечты оставь и страстные ты желанья!
Как часто мечта влечет за собой погибель"
А вот слова Суфьяна ас-Саури из его наставления Алню ибн аль-Хасану
ас-Сулами: "Будь правдив и берегись лжи, обмана, лицемерия и заносчивос-
ти, ибо Аллах уничтожает праведное дело одним из этих свойств. Не за-
имствуй своей веры ни от кого, кроме тех, кто оберегает свою веру, и да
будет твой собеседник из воздержанных в этой жизни. Вспоминай чаще о
смерти и учащай просьбу о прощении. Проси у Аллаха благополучия на ос-
тавшийся срок твоей жизни и будь искренним советчиком всякому правовер-
ному, когда он спросит тебя о делах своей веры; бойся обмануть правовер-
ного, ибо кто обманул правоверного, тот обманул Аллаха и его посланника.
Оставь споры и препирательства; брось то, что внушает тебе сомнение, ра-
ди того, что для тебя несомненно, и будешь благополучен. Призывай к бла-
гому и удерживай от порицаемого - будешь возлюбленным Аллаха; укрась
свои тайные мысли - Аллах украсит твои явные действия; принимай оправда-
ния оправдывающихся и не питай ненависти ни к кому из мусульман; сбли-
жайся с тем, кто порывает с тобою, и прощай обижающим тебя - будешь то-
варищем пророков, пусть будет твое дело вручено Аллаху и в тайном и в
явном. Бойся Аллаха, как боится тот, кто знает, что умрет и восстанет и
что ему суждено воскреснуть и стоять перед всесильным. И знай, что ты
идешь к одной из обителей: либо в возвышенный рай, либо в жаркий огонь".
Потом старуха села рядом с девушками, а твой покойный отец, услышав
их слова, понял, что они достойнейшие женщины своего времени. И он уви-
дал их красоту и прелесть и великое образование и приблизил их к себе и,
обратившись к старухе, оказал ей почет и отвел ей и девушкам тог дворец,
где была царевна Абриза, дочь царя румов, и прислал им то, что им было
нужно из благ.
И они пробыли у него десять дней, и старуха с ними. И всякий раз, как
царь входил к ней, он находил ее погруженной в молитву, и ночь она выс-
таивала, а днем постилась. И в сердце царя запала любовь к ней, и он
сказал мне: "О везирь, поистине эта старуха из числа праведниц, и велико
почтение к ней в моем сердце!"
А когда настал одиннадцатый день, царь встретился с нею, чтобы отдать
ей деньги за девушек, и она сказала: "О царь, знай, что цена этих деву-
шек выше того, о чем люди заключают сделки, но я не потребую за них ни
золота, ни серебра, ни драгоценных камней, мало это будет или много".
И, услышав ее слова, твой отец удивился и спросил: "О госпожа, а ка-
кова цена за них?". И старуха ответила: "Я продам их только за пост в
течение целого месяца, чтобы ты днем постился, а ночью стоял бы на мо-
литве ради Аллаха великого. И если ты это сделаешь - они твоя собствен-
ность в твоем дворце, и делай с ними, что хочешь".
И царь удивился ее совершенной праведности, воздержанию и благочес-
тию, и она стала великой в его глазах, и он воскликнул: "Да сделает Ал-
лах эту праведную женщину нам полезной!"
А потом он условился с нею, что пропостится месяц, как она его обяза-
ла, и старуха молвила: "А я помогу тебе молитвами и буду за тебя мо-
литься. Принеси мне кувшин воды".
И царь велел принести ей кувшин воды, и она взяла его и стала над ним
читать и бормотать и просидела немного, говоря слова, которых мы не по-
нимали и ничего не уразумели в них. А затем она накрыла кувшин лоскутом
материк, запечатала его и, подав его твоему отцу, сказала: "Когда ты
пропостишься первые десять дней, разреши пост в одиннадцатую ночь, выпив
то, что в этом кувшине: питье извлечет из твоего сердца любовь к здешне-
му миру и наполнит его светом и верой. А завтра я уйду к моим друзьям,
людям невидимого мира, - я стосковалась по ним, - и вернусь к тебе, ког-
да пройдут первые десять дней".
И твой отец взял кувшин, а затем он поднялся и выбрал отдельное поме-
щение во дворце, куда и поставил кувшин, а ключ он положил за пазуху.
Люди невидимого мира - святые.
И когда пришел день, царь стал поститься, а старуха ушла своей доро-
гой..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят пятая ночь

Когда же настала восемьдесят пятая ночь, она сказала: "Дошло до меня,
о счастливый царь, что везирь Дандан говорил Дау-аль-Макану: "И когда
пришел день, царь стал поститься, а старуха ушла своей дорогой. И царь
завершил десятидневный пост, а на одиннадцатый день он открыл кувшин и
выпил из него и нашел, что питье приятно действует на его душу. А когда
пришли вторые десять дней месяца, явилась старуха, и у нее был кусок
сладкого в зеленом листе, не походившем на листья деревьев. Она вошла к
царю и приветствовала его. И царь, у видя ее, поднялся и сказал: "Добро
пожаловать, праведная госпожа!" - "О царь, - отвечала она, - люди неви-
димого мира приветствуют тебя. Я рассказала и про тебя, и они возрадова-
лись и посылают тебе эти сласти - они из сластей будущей жизни. Вкуси же
от них в конце дня".
И твой отец обрадовался великою радостью и воскликнул: "Слава Аллаха,
который сделал моими братьями людей невидимого мира!" А потом он побла-
годарил старуху и поцеловал ей руки из уважения и оказал девушкам вели-
чайший почет.
И минуло двадцать дней, как твой отец постился, а в конце двадцатою
дня старуха пришла к нему и сказала: "Знай, о царь, я рассказала невиди-
мым людям о нашей любви и сообщила им, что я оставила девушек у тебя, и
они очень обрадовались, что красавицы находятся у царя, подобного тебе,
так как они, когда видят их, усердно возносят за них молитвы, исполняе-
мые Аллахом. Я хочу отправиться с ним к невидимым людям, чтобы их благое
дыхание коснулось девушек, и, может быть, они вернутся к тебе с сокрови-
щами земли. И по окончании твоего поста ты позаботишься об их одеждах. И
те деньги, которые они тебе принесут, помогут тебе в твоих нуждах".
Услышав слова старухи, твой отец поблагодарил ее за это и сказал:
"Если б я не боялся перечить тебе, я не согласился бы ни на сокровища,
ни на что другое. Но когда ты уходишь с ними?" - "В двадцать седьмую
ночь, - отвечала старуха, - а вернусь я к тебе в начале месяца, когда ты
уже завершишь свой пост и пройдет время очищения девушек и они будут
твои, под твоей властью. Клянусь Аллахом, цена каждой из этих девушек во
много раз больше твоего царства". - "Я знаю это, о праведная госпожа", -
ответил царь. А старуха после этого сказала: "Ты непременно должен пос-
лать со мной кого-нибудь, кто тебе дорог, чтобы он нашел утешение и по-
лучил благословение невидимых людей". - "У меня есть невольница румийка,
по имени Суфия, и она меня наделила двумя детьми, девочкой и мальчиком,
но они исчезли несколько лет тому назад, - отвечал царь. - Возьми ее
вместе с девушками, чтобы ей досталось благословение..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят шестая ночь

Когда же настала восемьдесят шестая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь Дандан рассказывал Дау-аль-Макану:
"И твой отец сказал старухе, когда она потребовала у него девушек: "У
меня есть невольница румийка, по имени Суфия, и она меня наделила двумя
детьми, девочкой и мальчиком, но они исчезли несколько лет назад. Возьми
ее с собою, чтобы ей досталось благословение. Быть может, невидимые люди
помолятся За нее Аллаху, чтобы он возвратил ей детей и она свиделась бы
с ними".
И старуха воскликнула: "Прекрасно то, что ты сказал!" А когда твой
отец стал близок к концу поста, старуха сказала ему: "О дитя мое, я отп-
равляюсь к невидимым людям, приведи же мне Суфию".
И царь позвал ее, и она тотчас же явилась. И когда царь передал ее
старухе, та присоединила ее к прочим девушкам. А затем она вышла в свою
горницу и, вьшеся запечатанный кубок, подала его царю и сказала: "Когда
наступит тридцатый день, пойди в баню, а потом выйди из нее, войди в од-
ну из тех комнат, что в твоем дворце, выпей этот кубок и засни. Ты дос-
тигнешь тогда того, чего желаешь, и мир тебе от меня".
И царь обрадовался и поблагодарил старуху и поцеловал ей руки, и она
сказала ему: "Поручаю тебя Аллаху". - "А когда я увижу тебя, о благочес-
тивая госпожа? Я хотел бы не разлучаться с тобою", - сказал царь. И ста-
руха призвала на него благословение и отправилась с невольницами и цари-
цей Суфией.
А царь прожил после этого три дня, и показался новый месяц, и тогда
царь поднялся и пошел в баню и, выйдя оттуда, вошел в одну из комнат во
дворце и велел никому не входить и запер дверь. И он выпил кубок и лег
спать, а мы сидели, ожидая его до конца дня, но он не вышел из комнаты.
"Быть может, он устал от бани, бессонных ночей и многодневного поста и
потому спит", - сказали мы и прождали его до следующего дня, но он не
вышел" Тогда мы встали у дверей в комнату и начали говорить, возвысив
голос, и думали, что, может, он проснется и спросит, в чем дело. Но это-
го не случилось. И мы сорвали дверь и вошли к нему и увидели, что он уже
разложился и его мясо сгнило и кости раскрошились. И когда мы увидели
его в этом состоянии, нам стало тяжело, и мы взяли кубок и нашли на его
крышке кусок бумаги, на котором было написано: "Кто сделал зло, о том не
будут тосковать. Таково воздаяние тому, кто строит козни дочерям царей и
портит их. Мы оповещаем всякого, кто прочтете эту бумажку, что Шарр-Кан,
прибыв в наш город, восстановил против нас царевну Абризу, но ему было
недостаточно этою, и он взял ее от нас и привез к вам, и потом отослал с
черным рабом, и тот убил ее. И мы нашли ее убитой в пустыне и брошенной
на землю. Так не поступают цари. И воздаянием тому, кто это сделал, бу-
дет то, что случилось с ним. Не подозревайте никого в его убийстве: уби-
ла его ловкая распутница, имя которой Зат-ад-Давахи. И вот я забрала же-
ну царя, Суфию, и отправилась с ней к ее родителю Афридуну, царю альКус-
тантынии. Мы непременно нападем на вас и убьем вас и отнимем у вас ваши
жилища; вы погибнете до последнего, и не останется среди вас живущих в
домах или раздувающих огонь, кроме тех, кто поклоняется кресту и поясу"
[148].
И, прочитав этот листок, мы узнали, что старуха обманула нас, и ее
хитрость с нами удалась. И тут мы стали кричать и бить себя по лицу и
плакать, но от плача не было нам никакой пользы.
И среди войск возникло разногласие о том, кого сделать над собою сул-
таном. И некоторые хотели тебя, а другие твоего брата Шарр-Кана. И мы
пребывали в несогласии целый месяц. А затем некоторые из нас объедини-
лись, и мы захотели отправиться к твоему брату Шарр-Кану и ехали до тех
пор, пока не нашли тебя. Вот почему умер султан Омар ибн ан-Нуман".
Когда везирь Дандан кончил свои речи, Дау-аль Макан я сестра его Нуз-
хат-аз-Заман заплакали, и царедворец также заплакал, а затем он сказал
Дау-аль-Макану: "О царь, от плача нет никакой пользы, и польза для тебя
лишь в том, чтобы укрепить свое сердце, усилить свою решимость и утвер-
дить свое господство. Ибо, поистине, тот, то оставил подобное тебе, не
умер".
И тогда Дау-аль-Макан перестал плакать и велел поставить престол пе-
ред входом в палатку. А затем он приказал выстроить войска, и царедворец
встал сбоку, и все оруженосцы встали позади, а везирь Дандан впереди не-
го. И каждый эмир и вельможа знал свое место.
А потом Дау-аль-Макан сказал везирю Дандану: "Расскажи мне о казнох-
ранилищах моего отца". - "Слушаю и повинуюсь", - отвечал везирь и осве-
домил его о казнохранилищах и о сокровищах и драгоценностях, находящихся
там, и показал ему, сколько в его казне денег, И Дау-аль-Макан выдал
войскам деньги [149] и одарил везиря Дандана роскошным платьем и сказал
ему: "Ты остаешься на своем месте". И везирь поцеловал землю меж его рук
и пожелал ему долгой жизни.
Потом Дау-аль-Макан наградил эмиров, а затем он сказал царедворцу:
"Покажи мне подать Дамаска, которую ты везешь с собою". И царедворец по-
казал ему сундуки с деньгами, редкостями и драгоценными камнями.
И Дау-аль-Макан взял их и роздал войскам..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят седьмая ночь

Когда же настала восемьдесят седьмая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что Дау-альМакан велел царедворцу показать ему
подать Дамаска, которую он вез. И царедворец показал ему сундуки с день-
гами, редкостями и драгоценностями. Дау-аль-Макан взял их и роздал все
войскам, ничего не оставив. И эмиры поцеловали землю меж его рук и поже-
лали ему долгой жизни, говоря: "Мы не видели царя, который бы давал по-
добные подарки". Потом они отправились в свои шатры, а наутро
Дау-аль-Макан велел им выезжать, и они ехали три дня, а на четвертый
день увидели Багдад и вступили в город, и оказалось, что он украшен. И
султан Дау-альМакан вошел во дворец своего отца и сел на престол. И
войска и везирь Дандан и царедворец из Дамаска встали перед ним, и тогда
Дау-аль-Макан приказал своему личному писцу написать письмо его брату
Шарр-Кану и упомянуть в нем о том, что случилось, с начала до конца, а в
конце написать: "Тотчас, как прочитаешь это письмо, снаряжайся и явись с
твоими войсками: мы отправимся в поход на неверных, чтобы отомстить за
нашего отца и снять с себя позор". А затем он свернул и запечатал письмо
и сказал везирю Дандану: "Никто, кроме тебя, но отправится с этим
письмом, но тебе надлежит говорить с Шарр-Каном мягко и сказать ему:
"Если ты желаешь царства твоего отца, - оно твое, а брат твой будет тво-
им наместником в Дамаске, как он сообщил нам".
И везирь Дандан вышел и собрался в путь, а потом Дау-аль-Макан велел
отвести истопнику роскошное помещение и постелить лучшие циновки (а у
этого истопника длинная история).
Однажды Дау-аль-Макан выехал на охоту и ловлю и воротился в Багдад. И
один из эмиров предложил ему чистокровных коней и прекрасных невольниц,
которых бессилен описать язык. И одна из этих невольниц понравилась сул-
тану, и он уединился с нею и вошел к ней в эту ночь, и она тотчас же по-
несла от него.
А через некоторое время везирь Дандан воротился из путешествия и
рассказал Дау-аль-Макану про его брата Шарр-Кана, что тот идет к нему.
"Тебе следует выйти и встретить его", - сказал он султану. И Дау-аль-Ма-
кан отвечал: "Слушаю и повинуюсь". И он выступил со своими приближенными
из Багдада и продвинулся на один день пути и разбил свои палатки, ожидая
брата, а к утру царь Шарр-Кан прибыл с войском Дамаска, где были неуст-
рашимые витязи и свирепые львы и разящие храбрецы.
И когда подошли конные отряды и налетели облачка пыли и приблизились
полки и затрепетали торжественные стяги, Шарр-Кан со своей свитой вышел
навстречу Дауаль-Макану, и тот, увидев своего брата, хотел спешиться, но
Шарр-Кан стал его заклинать не делать этого. И он сам спешился и прошел
несколько шагов, и когда он оказался перед Дау-аль-Маканом, тот бросился
к нему, и Шарр-Кан прижал его к груди. И они громко заплакали и стали
утешать друг друга, а потом оба сели на коней и ехали вместе с войском,
пока не приблизились к Багдаду. И они спешились, и Дау-аль-Макан со сво-
им братом Шарр-Каном, вошли в царский дворец и провели там ночь, а наут-
ро Дау-аль-Макан вышел и приказал собирать войска со всех сторон и
объявить поход и священную войну [150].
И затем стали ждать, пока прибудут войска со всех земель, и всякому,
кто являлся, оказывали почет и обещали хорошее, пока не прошел таким об-
разом целый месяц, а люди все шли непрерывными толпами.
И потом Шарр-Кан сказал своему брату: "О брат мой, расскажи мне свою
повесть". И Дау-аль-Макан осведомит его обо всем, что ему выпало, с на-
чала до конца, и о том, такую милость оказал ему истопник. "Вознаградил
ли ты его за его милость?" - спросил Шарр-Кан. И Дау-аль-Макан ответил:
"О брат мой, я не вознаградил его до сего времени, но я его награжу с
волею Аллаха великого, когда вернусь из похода..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят восьмая ночь

Когда же настала восемьдесят восьмая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что ШаррКан спросил своего брата Дау-аль-Макана:
"Вознаградил ли ты истопника за его милость?" И ют отвечал: "О брат мой,
я не вознаградил его до сего времени, но я его награжу, если захочет Ал-
лах великий, когда вернусь из похода и освобожусь".
И Шарр-Кан узнал, что его сестра, царевна Нузхатаз-Заман была правди-
ва во всем, что она рассказала. И он скрыл свое дело с нею и послал ей
привет с царедворцем, и она тоже послала с ним привет, пожелала ему
счастья и осведомилась о своей дочке, Кудыя-Факап. И Шарр-Кан сообщил
ей, что девочка в безопасности и в полнейшем здравии и благополучии, и
Нузхат-аз-Заман восхвалила и поблагодарила Аллаха великого. А Шарр-Кан
обратился к своему брату за советом, выступать ли им, но Дау-аль-Макан
отвечал: "О брат мой, когда войска соберутся полностью и придут отовсюду
кочевники". И затем он велел заготовить припасы и доставить военное сна-
ряжение.
А потом Дау-аль-Макан вошел к своей жене, которая носила уже пять ме-
сяцев, и отдал ее под начало ученых и счетчиков, назначив им жалование и
выдачи. А на третий месяц по прибытии сирийских войск он двинулся и
путь, когда явились кочевые арабы, и все войска отовсюду, и войска, и
отряды отправились, и полки потянулись непрерывно, и имя главы войска
дейлемитов было Рустум, а главу турецкого войска звали Бахрам.
И Дау-аль-Макан поехал посреди войска, и справа от него был его брат,
Шарр-Кан, а слева - царедворец, его зять. Они ехали в течение целого ме-
сяца и каждую неделю делали привал в каком-нибудь месте и отдыхали там
три дня, так как людей было много. И они ехали таким образом, пока не
достигли земель румов. И жители селений и деревень и нищие убежали и
устремились в альКустантынию.
И когда Афридун, их царь, прослышал о случившемся, он поднялся и нап-
равился к Зат-ад-Давахи, а это она измыслила хитрость и, отправившись в
Багдад, убила царя Омара ибн ан-Нумана и потом взяла своих девушек и ца-
ревну Сусрию и вернулась с ними всеми в свою страну. Когда же она верну-
лась к своему сыну, царю румов, и почувствовала себя в безопасности, она
сказала ему "Прохлади твои глаза! Я отомстила за твою дочь, царевну Иб-
ризу, убила царя Омара ибн ан-Нумана и привезла Сутю. Поднимайся теперь,
поезжай к царю аль-Кустантылии и возврати ему Суфию, его дочь. Осведоми
его о том, что случилось, чтобы мы все были настороже и приготовили бы
военное снаряжение. Я поеду вместе с тобою к фридуну, царю аль-Кустанты-
нии. Мне думается, что мусульмане не устоят в бою с нами". - "Дай срок,
пока они приблизятся к нашим землям, а мы приготовимся", - отвечал царь
румов, а затем они стали собирать людей и снаряжаться. И когда пришла к
ним весть о мусульманах, они были уже готовы и собрали людей, и в пере-
довых отрядах отправилась Зат-ад-Давахи.
И когда они достигли аль-Кустантынии, ее величайший царь, царь Афри-
дун, прослышал о прибытии Хардуба, царя румов, и вышел к нему навстречу.
И, встретившись с царем румов, Афридун спросил его, как он поживает и
почему он явился. Хардуб осведомил его, какие хитрости предлагала его
мать Зат-ад-Давахи, которая убила царя мусульман и отняла у него царевну
Суфию, и сказал: "Мусульмане собрали войска и пришли, и мы хотим быть
все, как одна рука, и встретить их". И царь Афридун обрадовался прибытию
своей дочери и убийству Омара ибн анНумана. Он послал во все области,
требуя подкрепления, и сообщил всем, почему был убит Омар ибн ан-Нуман.
И войска христиан устремились к нему, и не прошло трех месяцев, как пол-
ностью собралось войско румов, а потом подошли и франки из разных краев:
французы, немцы, дубровничане, жители Зары, венецианцы, генуэзцы и про-
чие войска желтолицых [151].
И когда войска собрались и на земле стало тесно от их множества, ве-
личайший царь Афридун приказал им выступать из аль-Кустантынии, и они
отправились, и, выступая, войска их следовали через город десять дней. И
они шли, пока не остановились в просторной долине ан-Нумана (а эта доли-
на была вблизи от соленого моря), и стояли три дня, а на четвертый день
они хотели трогаться. Но к ним пришли вести о приближении войск ислама,
защитников народа лучшего из людей [152]. И они пробыли в долине еще три
дня, а на четвертый день увидали взлетевшую пыль, которая застилала края
неба. И не прошло часа дневного времени, как эта пыль рассеялась и ра-
зорвалась в воздухе на клочки и улетела, и мрак ее разогнали звезды зуб-
цов копий и молнии белых клинков, и из-за нее показались исламские зна-
мена и мухаммеданские стяги, и приблизились витязи, подобные разлившему-
ся морю и одетые в кольчуги, которые ты сочтешь за облака, покрывающие
луну.
И тогда войска встали друг против друга, и оба моря столкнулись, и
глаза встретились с глазами, и первый, кто выступил на бой, был везирь
Дандан с войсками Сирии (а их было тридцать тысяч всадников). И с вези-
рем были предводитель дейлемитов Рустум и глава турок Бахрам с двадцатью
тысячами. И сзади них шли люди, пришедшие с соленого моря, одетые в тя-
желые кольчуги и подобные открытой луне в темную ночь. И христиане при-
нялись кричать: "О Иса, о Мариам, о крест" (будь он проклят!), и обруши-
лись на везиря Дандана и на бывшие с ним сирийские войска.
А все это случилось по измышлению Зат-ад-Давахи, ибо царь обратился к
ней перед тем, как выступить, и спросил: "Как поступить и что придумать?
Ведь ты виновница этого тяжелого дела". И она сказала ему: "Знай, о ве-
ликий царь и грозный волхв, я укажу тебе дело, которое не в силах измыс-
лить Иблис [153], даже если он призовет на помощь свои поверженные ра-
ти..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Восемьдесят девятая ночь

Когда же настала восемьдесят девятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что все это было по измышлению старухи, ибо царь
обратился к ней перед тем, как выступить, и спросил ее: "Как поступить и
что придумать? Ведь ты виновница этого тяжелого дела". И она сказала
ему: "Знай, о великий царь и грозный волхв, я укажу тебе дело, которое
бессилен придумать Иблис, даже если он призовет на помощь свои повержен-
ные рати. Пошли пятьдесят тысяч человек, и пусть они сядут на корабли и
едут по морю, до самой Дымовой горы, и остаются там, не трогаясь с мес-
та, пока не придут к вам знамена ислама, и тогда расправляйтесь с ними.
А потом выйдут на них войска с моря и будут сзади них, а мы встретим их
с суши, и никто из них не спасется, и прекратится наша забота и будет
нам вечный мир".
И царь Афридун одобрил план старухи и воскликнул: "Твой план - прек-
расный план, о госпожа хитроумных стариц и прибежище волхвов, когда по-
дымаются смуты!"
И когда войско ислама налетело на них в этой долине, они не успели
опомниться, как уже огонь пылал в шатрах и мечи работали среди тел; а
потом подошли войска Багдада и Хорасана, - сто двадцать тысяч всадников,
- ив передовых отрядах был Дау-аль-Макан.
И, увидя их, войска неверных, бывшие в море, вышли к ним из воды и
последовали за ними. И Дау-аль-Макан, увидав их, воскликнул: "Обратитесь
на неверных, о племя избранного пророка, и сразитесь с людьми нечестия и
вражды, повинуясь милостивому, милосердному!"
А тут подошел Шарр-Кан с другими отрядами мусульманских войск, числом
около ста двадцати тысяч, а войск неверных было около тысячи тысяч и
шестисот тысяч. И когда мусульмане соединились друг с другом, их сердца
укрепились, и они закричали: "Поистине, Аллах обещал нам поддержку и
пригрозил неверным покинуть их!" А затем столкнулись мечи и зубцы, и
Шарр-Кан прорвал ряды и ворвался в гущу тысяч, и бился боем, от которого
поседеют дети. И он гарцевал среди неверных и работал острорежущим ме-
чом, возглашая: "Аллах велик!", пока не прогнал врагов обратно к берегу
моря.
И тела их утомились, и Аллах дал победу вере ислама, и люди сража-
лись, без вина пьяные. В этой стычке было убито сорок пять тысяч невер-
ных, а мусульман погибло три тысячи пятьсот. И лев веры, царь Шарр-Кан,
не спал в эту ночь, ни он, ни его брат, Дау-аль-Макан, - напротив, они
подбодряли людей и обходили раненых, поздравляя их с победой и наградой
по воскресений. Вот что было с мусульманами.
Что же касается царя Афридуна, царя аль-Кустантынии, и царя румов с
его матерью, старухой Зат-ад-Давахи, то они собрали эмиров войска и го-
ворили между собой: "Мы бы достигли цели и излечили бы нашу душу, по
обольщение нашей многочисленностью - вот что нас предало".
И Зат-ад-Давахи сказала им: "Вам будет польза лишь в том, чтобы ис-
кать благоволения мессии и придерживаться правой веры. Клянусь мессией,
войску мусульман придал силу лишь этот сатана, царь Шарр-Кан!" - "Я на-
мерен, - сказал царь Афридун, - выстроить завтра против них войска и вы-
пустить на них знаменитого витязя, Луку ибн Шамлута, ибо он, если высту-
пит против царя Шарр-Кана, убьет его и убьет других витязей, так что из
них не останется ни одною. А сегодня вечером я хочу окурить вас святей-
шим ладаном".
И, услышав его слова, начальники облобызали землю. А ладан, который
он разумел, был кал великого патриарха отрицающего, отвергающего. И они
соперничали за обладание им и одобрили его мерзкие свойства, и патриархи
румов посылали его во все области своих земель в шелковых лоскутках, и
смешивали его с мускусом и благовониями, и когда слух об этом доходил до
царей, они брали кал по тысяче динаров за каждую драхму, и цари даже по-
сылали его разыскивать, чтобы окуривать им невест. И патриархи смешивали
его со своим калом, так как кала великого патриарха не хватало на десять
областей. А величайшие цари клали немного этого кала в сурьму для глаз и
лечили им больных и страдающих животом. И когда настало утро и засияло и
заблистало светом, витязи поспешили в бои копьями..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до девяноста

Когда же настала ночь, дополняющая до девяноста, она сказала: "Дошло
до меня, о счастливый царь, что, когда настало утро и засияло светом и
заблистало, витязи поспешили в бой копьями, а царь Афридун призвал своих
приближенных патрициев и вельмож своего царства и наградил их и начертил
крест на их лицах и окурил их тем ладаном, о котором помянуто раньше, то
есть калом великого патриарха и коварного волхва. А окурив их, он приз-
вал к себе Луку ибн Шамлута, которого называют меч мессии. И, окурив его
калом и потом натерев им его небо, он дал ему кал понюхать и выпачкал им
его щеки, а остатком кала оп намазал ему усы. А в земле румов не было
значительнее человека, чем этот проклятый Лука, и не было лучшего стрел-
ка и бойца мечом и копьем в день схватки, и он отличался гнусной наруж-
ностью, и лицо его было как морда осла, а образ, как образ обезьяны. Его
внешность - внешность соглядатая, и близость к нему тяжелее, чем разлука
с любимым; от ночи ему досталась мрачность, от льва - зловонное дыхание,
и от тигра - наглость, а неверие оставило на нем клеймо. И он подошел к
царю Афридуну, поцеловал ему ноги и встал перед ним, и царь Афридун ска-
зал ему: "Я хочу, чтобы ты выступил против Шарр-Кана, царя Дамаска, сына
Омара ибн ан-Нумана, и отвел от нас к облегчил эту беду". И Лука отве-
чал: "Слушаю и повинуюсь!" И царь начертил на его лице крест и объявил,
что победа достанется ему вскорости.
И Лука ушел от царя Афридуна, и потом этот проклятый Лука сел на ры-
жего коня, и на нем была красная одежда и золотая кольчуга, выложенная
драгоценными камнями, и нес он копье с тремя зубцами, словно он прокля-
тый Иблис в день уничтожения племен [154]. И он и его нечестивое племя
тронулось в путь, как бы гонимое в огонь, и среди них был глашатай, ко-
торый возглашал поарабски: "О народ Мухаммеда, - да благословит его Ал-
лах и да приветствует! - пусть выходит из вас лишь один ваш витязь, меч
ислама Шарр-Кан, правитель Дамаска Сирийского!" И он не закончил еще
своих слов, как вдруг на равнине раздался гул, звуки которого услышали
все люди, и конский топот рассеял войска, напоминая о дно Хонейна [155]" И
злодеи испугались и повернули шеи в сторону шума, и вдруг оказалось, что
это царь Шарр-Кан, сын царя Омара ибн ан-Нумана. Когда его брат
Дау-аль-Макан увидал этого проклятого на поле и услышал глашатая, оп
обернулся к своему брату Шарр-Кану и сказал ему: "Они хотят тебя". И
Шарр-Кан отвечал: "Если так, это мне тем любезней". И, убедившись в этом
и услышав глашатая, который кричал на поле: "Пусть не выходит ко мне
никто, кроме Шарр-Кана!", мусульмане поняли, что этот проклятый - витязь
румских земель и что он поклялся очистить Землю от мусульман, а иначе он
будет в числе понесших потерю, ибо это он жег сердца, и его злобы боя-
лись войска турок, дейлемитов и курдов.
И тут Шарр-Кан вышел к нему, подобный ярому льву, а сидел он на хреб-
те чистокровного коня, похожего на испуганного газеленка. И он погнал
его к Луке и, оказавшись подле него, потряс в руке копье, подобное змее-
ехидне, и произнес такие стихи:
"У меня есть рыжий, узде послушный, воинственный,
И отдаст тебе, сколько хочешь ты, он из сил своих.
И копье прямое, остер и гибок зубец его,
И как будто мать всех превратностей на древке его,
И клинок индийский, отточенный, - обнажив его,
Словно молнию, что мелькает в небе, увидишь ты".
И Лука не понял значения этих речей и силы нанизанных слов; нет, он
ударил себя рукою по лицу из уважения к кресту, нарисованному на нем, а
затем поцеловал ее и, направив дротик на Шарр-Кана, бросился на него. Он
подкинул дротик одной рукой так, что он скрылся из глаз смотрящих, и
поймал его другой рукой, как делают чародеи, а потом бросил им в
Шарр-Кана. И дротик вылетел из его руки, как сверкающая огненная стрела.
И люди зашумели и испугались за Шарр-Кана. Но когда дротик подлетел
близко к Шарр-Кану, он схватил его в воздухе, и умы людей смутились.
А затем Шарр-Кан потряс дротик той рукой, которой он взял его у хрис-
тианина, так что едва не сломал его, и подбросил его в воздух, и дротик
скрылся из глаз, но он поймал его другой рукой быстрее мгновения ока, и
издал вопль, исходивший из глубины сердца, и воскликнул: "Клянусь тем,
кто создал семь небосводов, я ославлю этого проклятого во всех странах!"
И он бросил в него дротик, и Лука хотел сделать с дротиком то же, что
и Шарр-Кан, и протянул руку, чтобы поймать дротик в воздухе, но Шарр-Кан
поспешил метнуть в него второй дротик и ударил его, и дротик попал в се-
редину креста, бывшего у него на лице, и Аллах устремил его душу в
огонь, скверное это обиталище! [156]
И когда неверные увидали, что Лука ибн Шамлут упал убитый, они стали
бить себя по лицу и кричать: "О горе! О гибель!" И взывали о помощи к
патриархам монастырей..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто первая ночь

Когда же настала девяносто первая ночь, она сказала: "Дошло до меня,
о счастливый царь, что, когда неверные увидели, что Лука ибн Шамлут упал
убитый, они стали бить себя по лицу и кричать: "О горе! О гибель!" И
взывали о помощи к патриархам монастырей, восклицая: "Где кресты?" И мо-
нахи стали молиться, а потом они все объединились против Шарр-Кана и,
выставив острые мечи и копья, ринулись в бой и сражение.
И войско встретилось с войском, и груди оказались под ударами копыт,
и заработали острые мечи и копья, и плечи и кисти ослабели, и кони как
будто были созданы без ног, и глашатай войны непрестанно взывал, пока не
устали руки и день не ушел и не приблизилась ночь с ее мраком. И оба
войска расстались, и все витязи были от сильного боя и ударов копьем,
как пьяные. И земли наполнились убитыми, и тяжелы были раны, и раненых
не отличить было от мертвых.
А потом Шарр-Кан встретился со своим братом Дауаль-Маканом и царед-
ворцем и везирем Данданом, и сказал своему брату Дау-аль-Макану и царед-
ворцу: "Поистине, Аллах открыл врата погибели для неверных. Слава же Ал-
лаху, господу миров!" - "Мы не перестанем воздавать хвалу Аллаху за то,
что он снял печаль с арабов и персов, - ответил Дау-аль-Макан брату, - и
люди, поколение за поколением, будут рассказывать о том, что ты сделал с
проклятым Лукой, исказителем Евангелия, и о том, как ты поймал копье в
воздухе и поразил врага Аллаха среди людей. И слава твоя будет вечна до
конца времен". - "О великий царедворец и грозный храбрец", - сказал по-
том Шарр-Кан. И царедворец ответил ему: "Я здесь!" И Шарр-Кан молвил:
"Возьми с собою везиря Дандана и двадцать тысяч всадников и пройди с ни-
ми к морю расстояние в семь фарсахов. Двигайтесь скорее, чтобы быть
близко от берега и чтобы между вами и врагом было два фарсаха. Укрывай-
тесь в ложбинах, пока не услышите, как шумят неверные, выходя с кораб-
лей, и до вас не донесутся крики со всех сторон, когда между нами и ими
заработают копья. И когда вы увидите, что наши войска повернули вспять,
как бы убегая, и неверные ползет за ними со всех сторон, даже со стороны
моря и шатров, будьте в засаде; но едва ты увидишь знамя с надписью:
"Нет бога, кроме Аллаха. Мухаммед - посол Аллаха, да благословит его Ал-
лах и да приветствует!" - подними зеленое знамя, крикни: "Аллах велик!"
- и несись на них сзади и постарайся, чтобы неверные не встали между
убегающими и морем". - "Слушаю и повинуюсь", - ответил придворный. И они
сговорились об этом деле в тот же час, а потом войска снарядились и отп-
равились, и царедворец взял с собою везиря Дандана и двадцать тысяч че-
ловек, как велел Шарр-Кан.
А когда настало утро, враги сели на коней, обнажив мечи, подвязав
копья и неся оружие, и люди рассыпались по холмам и котловинам, и свя-
щенники закричали, и головы обнажились, и взвились кресты на парусах ко-
раблей, и воины направились к берегу со всех сторон. Они вывели коней на
сушу и собрались нападать и убегать, и мечи заблистали, и толпы двину-
лись, и засверкали молнии копий на кольчугах, и завертелся жернов гибели
над головами пеших всадников, и головы летели с туловищ, и языки немели,
и глаза покрывались мраком, и лопались желчные пузыри. И мечи работали,
и черепа отлетали, и отсекались запястья, и кони погружались в кровь, и
воины хватали Друг Друга за бороду, и войска ислама призывали благосло-
вение и привет Аллаха на господина людей и возглашали хвалу милосердому
за дарованные им милости. А войска неверных возглашали хвалу кресту и
поясу, и выжимкам и выжимателю, и священникам и монахам, и вербному
воскресенью и митрополиту.
И Дау-аль-макан с Шарр-Каном отступили назад, и воины повернули
вспять и показали врагам, что бегут, и войска неверных поползли на них,
думая, что они разбиты, и приготовились биться и сражаться. И люди исла-
ма возвысили голос, читая начало главы о Короне, и убитые были растопта-
ны под ногами коней. И глашатай румов кричал: "О рабы мессии, исповедую-
щие правую веру, о слуги первосвятителя, поддержка свыше явилась нам!
Войска ислама склонились к бегству. Не поворачивайтесь же к ним спиною,
но пусть овладеют мечи их затылками! Не прекращайте преследования, иначе
вы отступитесь от мессии, сына Мариам, который заговорил в колыбели!"
И Афридун, царь аль-Кустантынии, подумал, что войска неверных побеж-
дают, и он не знал, что это искусный Замысел мусульман. Он послал к царю
румов весть о победе и говорил ему: "Нам помог только кал великого пат-
риарха, когда запах его повеял и с бород и с усов и разлился среди всех
рабов креста, присутствующих и отсутствующих. Клянусь чудесами, твоей
дочерью Абризой, назареянкой, служанкой Мариам, и водами крещения, я не
оставлю на земле ни одного бойца за веру, и я твердо принял это злое на-
мерение".
И гонец отправился с этим посланием, а неверные закричали друг другу:
"Отомстите за Луку!.."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто вторая ночь

Когда же настала девяносто вторая ночь, она сказала: "Дошло до меня,
о счастливый царь, что неверные закричали друг другу: "Отомстите за Лу-
ку!" А царь румов стал кричать: "Отомстим за Абризу!" И тогда царь
Дау-аль-Макан крикнул: "О рабы владыки воздающего, бейте неверных и отс-
тупников белыми клинками и серыми копьями!" И тогда мусульмане вновь по-
вернули на неверных и заработали среди них режущим и секущим. И глашатай
мусульман взывал: "На врагов веры, о любящий пророка, избранника! Вот
время сделать угодное всеблагому, всепрощающему! О надеющийся на спасе-
ние в день устрашающий, поистине рай под сенью мечей!"
И вот Шарр-Кан со своими воинами ринулся на неверных и отрезал им
путь к бегству и гарцевал и кружил между рядами. И вдруг всадник, прек-
расно изогнувшийся, расчистил в войске неверных круг и стал гарцевать
среди нечестивых, разя мечом и копьем, и наполнил землю головами и тела-
ми. И неверные устрашились его боя и склонили шеи под его разящими уда-
рами, - а он опоясался двумя мечами, взором и острым клинком, и подвязал
два копья, - копье на древке и свой стан, - и обильные кудри его заменя-
ли войско, обильное числом, как сказал о нем поэт:
Прекрасны кудри длинные лишь тогда,
Когда их пряди падают в битвы день -
На плечи юных с копьями у бедра,
Что длинноусых кровью напоены.
А другой говорит:
Сказал я ему, когда он меч подвязал себе:
"Довольно ведь лезвий глаз, и острый не нужен меч".
Он молвил: "Клинки очей влюбленным назначены,
А меч предназначен тем, кто счастья в любви по знал".
И, видя его, Шарр-Кан воскликнул: "Заклинаю тебя Кораном и знаменьями
всемилостивого, кто ты, о витязь из витязей? Своими деяниями ты ублагот-
ворил воздающего владыку, которого одно дело не отвлекает от другого,
когда обратил в бегство людней неверия и беззакония". И витязь воззвал к
нему, говоря: "Ты вчера заключил со мною союз, как ты скоро забыл меня!"
И он откинул с лица покрывало, так что стала явна его скрытая красота, и
вдруг оказалось, что это Дау-аль-Макан.
И Шарр-Кан обрадовался ему, но только он побоялся, что бойцы стеснят-
ся вокруг нею и храбрецы обрушатся на него, и будет это из-за двух при-
чин: во-первых, так как он молод годами и был укрыт от дурного глаза, и,
во-вторых, потому, что его жизнь - величайшая опора царства. "О царь, -
сказал он ему, - ты подверг себя опасности. Подведи твоего коня вплотную
к моему коню. Я считаю, что враги тебе опасны, и лучше, чтобы ты не вы-
ходил из-под знамен, и мы могли бы метать во врагов твои верные стрелы".
- "Я хочу быть равен тебе в бою и не жалею себя, сражаясь перед тобой!"
- воскликнул Дау-альМакан. И затем войска ислама обрушились на неверных
и охватили их со всех сторон и бились с ними, как должно биться, и сло-
мили они мощь неверия, непокорства и нечестия. И царь Афридун опечалил-
ся, увидя, какое постигло румов дурное дело. А они повернули спины и
предались бегству, направляясь к кораблям. И вдруг с берега моря вышли
на них войска, и во главе их был везирь Дандан, повергающий храбрецов,
который разил их мечом и копьем вместе с эмиром Бахрамом - начальником
сирийских племен, предводителем двадцати тысяч львов.
И войска ислама окружили неверных и сзади и спереди. И отряд му-
сульман обратился против тех, что были на кораблях, и ввергли их в ги-
бель, так что они пробросались в море, и перебили их великое множество,
больше ста тысяч патрициев, и не спасся из их храбрецов ни малый, ни ве-
ликий. И захватили их корабли с бывшими на них деньгами, сокровищами и
грузом - все, кроме двадцати кораблей, - ив этот день мусульмане забрали
добычу, какой не захватывал никто в минувшие времена, и ничье ухо не
слышало о подобном сражении и бое. И среди захваченного было пятьдесят
тысяч коней, кроме сокровищ и прочей добычи, которую не объять ни сче-
том, ни счислением, и как нельзя сильнее обрадовались они победе и под-
держке, которую послал им Аллах.
Вот что было с ними. Что же касается беглецов, то они добрались до
аль-Кустанынии, а к обитателям ее пришла раньше весть, что это царь Аф-
ридун побеждает мусульман. И старуха Зат-ад-Давахи сказала: "Я знаю, что
мой сын, царь румов, не будет среди беглецов, и не страшится он войск
ислама и обращает жителей земли в христианскую веру". И старуха приказа-
ла великому царю Афридуну украсить город, и жители проявили радость и
пили вино и не знали они, что было суждено.
И посреди их радостей вдруг закаркал над ними ворон горя и печалей, и
приблизились двадцать бежасних кораблей, и на одном из них был царь ру-
мов. И Афридун, царь аль-Кустантынии, встретил их на берегу, и ему расс-
казали, что их постигло, и велик был их плач, и раздавались их стенания,
и радость сменилась печалью и горем.
И рассказали Афридуну, что Луку ибн Шамлута поразила превратность
судьбы и ударила его стрела гибели, бьющая без промаха. И вырос тогда
перед царем Аридуном судный день, и узнал он, что заблуждения их не исп-
равил". И поднялись среди румов причитания, и решимость их ослабела, и
заплакали плакальщики, и со всех сторон поднялись стенания и плач. И
царь румов вошел к царю Афридуну и рассказал ему об истинных обстоятель-
ствах и о том, что бегство мусульман было обманчивое и притворное, и
сказал: "Не жди, что прибудут еще войска, кроме тех, которые уже прибы-
ли". Услышав эти слова, царь Афридун упал без чувств, и нос его оказался
у него под ногами, а потом он сказал: "Быть может, мессия разгневался на
них и привел к ним мусульман".
И великий патриарх, пришел к царю, озабоченный, и тот сказал ему:
"Отец наш, на наше войско напала гибель, и мессия воздал нам". - "Не
огорчайтесь и не печальтесь, - ответил ему патриарх, - наверное, кто-ни-
будь из вас совершил проступок перед мессией и все были наказаны за его
прегрешение. По теперь мы станем читать за вас в церквах молитвы, пока
эти мухаммеданские войска не будут отброшены".
А затем после этого пришла старуха Зат-ад-Давахи и сказала: "О царь,
поистине войско мусульман многочисленно, и мы получим победу над ними
только хитростью. Я намерена устроить коварство и обман и отправлюсь к
войскам ислама. Быть может, я достигну того, чего хочу от предводителя,
и убью их витязя, как убила его отца. А если моя хитрость с ним удастся,
никто из его войска не вернется в свою сторону, - все они сильны лишь
из-за него. Но я хочу, чтобы христиане, жители Сирии, которые выходят
продавать свои товары всякий месяц и всякий год, помогли мне - через них
исполнится мое желание". - "В какое время ты хочешь, чтобы было это де-
ло?" - спросил царь. И старуха велела ему привести к ней сто человек из
Неджрана [157] сирийского. И когда их привели к царю, тот сказал им: "Не
знаете ли вы, что испытали христиане от мусульман?" - "Да, знаем", - от-
вечали они. И царь сказал: "Знайте, что эта женщина подарила себя мес-
сии, и теперь она вознамерилась отправиться с вами в обличий единобожни-
ков, чтобы устроить хитрость, польза от которой обратится на нас и поме-
шает мусульманам до нас добраться. Подарите ли вы себя мессии, а я вам
дам кантар [158] золота? Кто из вас останется цел, тому будут деньги, а
кто умрет, тому воздаст мессия". - "О царь, мы подарили себя мессии, и
мы - выкуп за тебя", - отвечали они. И тогда старуха взяла все нужные ей
зелья и положила их в воду и кипятила их на огне, пока не осело черное
вещество, и, подождав, пока зелья остынут, она прикрыла их краем длинно-
го платка. А затем она надела поверх одежды плащ, обшитый шнурком, и
взяла в руки четки, вошла к царю, и не узнал ее ни он, ни кто-либо из
сидевших с ним. И она открыла лицо, и все, находившиеся в зале, восхва-
лили ее за хитрость. И сын ее обрадовался и воскликнул: "Да не лишит нас
мессия твоего лица!" И старуха выехала с христианами, что были из Кедж-
рана сирийского, и они двинулись, направляясь к войску Багдада..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто третья ночь

Когда же настала девяносто третья ночь, она сказала: "Дошло до меня,
о счастливый царь, что, услышав эти слова, царь Афридун упал без чувств,
и его кос оказался у него под ногами.
И когда он очнулся от обморока, страх затряс мешок его желудка, и он
пожаловался старой Зат-ад-Давахи. А эта проклятая была кудесница из ку-
десниц, искусная в колдовстве и обмане, распутница, хитрица, развратница
и обманщица. У нее был зловонный рот, красные веки, желтые щеки, мрачный
облик, гнойливые глаза, паршивое тело, волосы с проседью, горбатая спина
и бледный цвет лица, и из носу у нее текло. Но она читала писания ислама
и путешествовала к священному храму Аллаха, - все для того, чтобы уразу-
меть верования Корана. И два года она исповедовала еврейство в Иерусали-
ме, чтобы усвоить коварство людей и джиннов. И она - опасность из опас-
ностей и бедствие из бедствий, нечестивая по вере, непокорная никакой
религии. И чаще всего она жила у своего сына Хардуба, царя румов, из-за
невинных девушек, так как она любила прижиматься, и если это запаздыва-
ло, она впадала в небытие. И всякую девушку, которая ей нравилась, она
обучала этой премудрости и натирала шафраном, и девушка от крайнего нас-
лаждения ненадолго лишалась чувств. И тем, кто ее слушался, она благоде-
тельствовала, и внушала своему сыну склонность к ней; тех же, кто ее не
слушался, она ухитрялась погубить. И этому она научила Марджану, Рейхану
и Утруджу, невольниц Абризы. А царица Абриза не терпела старухи и нена-
видела лежать с нею, так как у нее из подмышек шел скверный запах, а ее
ветры были зловоннее падали, и тело ее было грубее пальмового лыка. И
тех, кто лежал с нею, старуха соблазняла драгоценностями и обучением на-
уке. Абриза же отдалялась от нее, прибегая к мудрому и знающему. И Алла-
ха достоин тот, кто сказал:
О, униженно перед богатыми упадающий
И над бедными возносящий кичливо!
О, желающий, набирая деньги, уродство скрыть,
Благовоньями не покрыть ветров дурнушке!
Но вернемся к рассказу о ее кознях и хитрых проделках.
И вот она отправилась, и с нею отправились вельможа христиан и войска
их, и они двинулись к войску ислама. А после ее отъезда царь Хардуб во-
шел к царю Афридуну и сказал ему: "О царь, не нужен нам ни великий пат-
риарх, ни его молитвы! Лучше сделаем так, как придумала моя мать
Зат-ад-Давахи, и посмотрим, что она учинит с войсками мусульман при ее
беспредельной хитрости. Они со своей силой подходят к нам и скоро будут
перед нами и окружат нас".
И когда царь Афридун услышал эти слова, страх стал велик в его серд-
це, и в тот же час и минуту он написал во все христианские области, го-
воря: "Надлежит, чтобы никто из людей христианской веры и приверженцев
креста, особенно жители укреплений и крепостей, не оставался сзади; нап-
ротив, пусть придут к нам все - и пешие, и конные, и женщины, и дети.
Войско мусульман попирает нашу землю; спешите же, спешите, пока не приш-
ла беда!"
Вот что было с этими. Что же касается старухи Зат-ад-Давахи то она
выступила со своими людьми за город и "дела их как мусульманских купцов.
И она взяла с собою сотню мулов, нагруженных аптиохийскими материями,
мадипским атласом, царской парчой и другими тканями, и взяла от царя Аф-
ридуна письмо такого содержания: это купцы из сирийской земли, которые
были в наших странах. Не должно никому причинять им зла и брать с них
десятину, пока они не достигнут своей страны и безопасного места, ибо от
купцов процветают земли и они не враги и не разбойники".
А затем проклятая Зат-ад-Давахи сказала тем, кто был с нею: "Я хочу
устроить хитрость, чтобы погубить мусульман". И они ответили ей: "О ца-
рица, приказывай нам, что хочешь, мы тебе покорны, и да не сделает мес-
сия тщетными твои дела!"
И старуха надела одежду из белой мягкой шерсти и стала тереть себе
лоб, пока на нем не сделалось большое клеймо. Она намазала его жиром и
устроила так, что оно стало испускать сильный свет. А проклятая была ху-
да телом, и глаза ее провалились, и она заковала себе ноги на ступнями и
пошла, и шла до тех пор, пока не достигла войска мусульман. Тогда она
сняла с ног цепи (а они оставили следы у нее на икрах), и смазала их
драконовой кровью [159], а затем она велела своим людям покрепче побить ее
и положить в сундук, и сказала: "Кричите слова единобожия [160], вам не
будет от этого большой беды". - "Как мы побьем тебя, когда ты наша гос-
пожа Зат-ад-Давахи, мать славного царя?" - спросили ее. И она отвечала:
"Осуждения не найдет тот, кто в нужник пойдет, когда необходимо, - зап-
ретное допустимо! А после того, как положите меня в сундук, возьмите
его, среди прочих товаров, нагрузите на мулов и везите все это через му-
сульманское войско, не боясь ничего дурного. А если вам: преградит доро-
гу кто-нибудь из мусульман, отдайте ему мулов с товарами и идите к их
царю Дау-аль-Макану. Попросите у него помощи и скажите: "Мы были в стра-
не неверных, и они ничего не взяли от пас, - наоборот, они написали пос-
тановление, чтобы никто не препятствовал нам, - так как же вы отбираете
от нас товары? И вот письмо царя румов, где сказано, чтобы никто не де-
лал нам дурного". И если он спросит: "А что вы нажили в стране румов на
ваш товар?" - скажите ему: "Мы нажили освобождение одного подвижника,
который был в погребе под землей и провел там около пятнадцати лет, взы-
вая о помощи, но не получая ее; напротив, неверные пытали его ночью и
днем, а нам это не было ведомо, хотя мы прожили в аль-Кустантынии неко-
торое время и продавали свои товары и купили другие. И, снарядившись, мы
решили отправиться в нашу страну и провели ночь, разговаривая о путешес-
твии. А наутро мы увидели образ, изображенный на стене, и, подойдя,
всмотрелись в него, и вдруг это изображение пошевелилось и сказало: "О
мусульмане, есть среди вас кто-нибудь, кто вступит в сделку с господом
миров?" - "А как это?" - спросили мы. И изображение осветило: "Аллах дал
мне речь, чтобы укрепить вашу уверенность и заставить вас подумать о ва-
шей вере. Выходите из страны неверных и отправляйтесь к войску му-
сульман, ибо там меч всемилостивого и витязь своего времени, царь
Шарр-Кан, и он тот, кто завоюет аль-Кустантынню и погубит людей христи-
анской веры. И когда вы пройдете трехдневный путь, вы увидите пустынь,
называемую пустынь Матруханны. И там, в этой пустыни, есть келья. Пойди-
те туда с чистыми намерениями и ухитритесь в нее проникнуть силой вашей
решимости, так как в ней один человек - богомолец из Иерусалима, по име-
ни Абд-Аллах. Он из благочестивейших людей и творит чудеса, устраняющие
сомнения и неясность. Его обманул какой-то монах и заточил в погреб, где
он уже долгое время, и спасение его угодно господу рабов, так как осво-
бодить его - лучший подвиг за веру".
И, уговорившись со своими людьми об этом рассказе, старуха сказала:
"И когда царь Шарр-Кан обратит к вам свой слух, скажите ему: "И, ус-
лышав от изображения эти слова, мы поняли, что тот богомолец..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто четвертая ночь

Когда же настала девяносто четвертая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что старуха Зат-ад-Давахи, договорившись со свои-
ми людьми об ртом рассказе, сказала: "А когда царь Шарр-Кан обратит к
вам свой слух, скажите ему: "И, услышав от изображения эти слова, мы по-
няли, что тот богомолец один из величайших праведников и искренних рабов
Аллаха. Мы проехали три дня и увидели пустынь и свернули и направились к
ней и пробыли там день, продавая и покупая, как делают обычно торговцы,
а когда день повернул на закат и приблизилась мрачная ночь, мы направи-
лись в ту келью, где был погреб, и услышали, как богомолец, после чтения
стихов Корана, произнес такие стихи:
"Я к терпению призываю сердце, и грудь тепла,
и течет в душе огорчения море, залив все.
Если нет спасенья, то лучше смерть, даже скорая:
Ведь поистине мне приятней гибель, чем бедствия.
О блеск молнии, посетишь коль близких и родину,
И сияние красоты их яркой затмит тебя,
От меня скажи: "Как нам встретиться? Разорили нас
Войны долгие, и к залогу дверь уже рапорта".
Передай привет ты возлюбленным и скажи ты им:
"Далеко я ныне, и в церкви румов закован я".
И когда вы достигнете со мной войска мусульман и я окажусь среди них,
- увидите, какую я тогда устрою хитрость, чтобы обмануть их и убить до
последнего", - говорила старуха. И, услышав ее слова, христиане поцело-
вали ей руки и положили ее в сундук, побив ее сначала, из уважения к
ней, жестоким и болезненным боем, так как мы считали подчинение ей обя-
зательным. А потом, как мы и помянули, они направились с нею к войску
мусульман.
Вот все, что было с этой проклятой Зат-ад-Давахи и со людьми. Что же
касается мусульманских войск, то после того как Аллах помог им против
врагов и воины захватили богатства и сокровища, бывшие на судах, они
уселись и стали беседовать, и Дау-аль-Макан сказал своему брату: "Аллах
дал нам победу за нашу справедливость и подчинение друг другу. Последуй
же, о Шарр-Кан моему приказанию, повинуясь Аллаху, великому, славному: я
намерен убить десять царей за моего отца, зарезать пятьдесят тысяч румов
и вступить в аль-Кустантынию".
И его брат Шарр-Кан ответил: "Моя душа выкупит тебя от смерти, и вой-
на с неверными для меня неизбежна, даже если бы я оставался в их землях
мною лет. Но у меня, о брат мой, есть в Дамаске дочь по имени Кудыя-Фа-
кан, и мое сердце охвачено любовью к ней. Она - диковина своего времени,
и ей еще предстоят дела". - "И я тоже оставил свою невольницу беременной
на сносях, - ответил Дау-аль-Макан, - и я не знаю, чем наделит меня Ал-
лах. Обещай же мне, о брат мой, что если Аллах пошлет мне дитя мужского
пола, ты позволишь, чтобы твоя дочь Кудыя-Факан была женою моему сыну, и
дай мне в этом верные клятвы". - "С любовью и охотой, - отвечал Шарр-Кан
и протянул руку к своему брату, говоря: - Если у тебя будет дитя мужско-
го пола, я отдам за него мою дочь Кудыя-Факан".
И Дау-аль-Макан обрадовался этому, и они стали поздравлять друг друга
с победой над врагами, и везирь Дандан поздравил Шарр-Кана и его брата и
сказал им: "Знайте, о цари, Аллах дал нам победу потому, что мы подарили
Аллаху, великому, славному, наши души и покинули близких и родных.
По-моему, лучше всего нам двинуться за врагами и ожидать их и сразиться
с ними. Быть может, Аллах даст нам достигнуть желаемого, и мы истребим
наших врагов. А если хотите, садитесь на мои корабли и идите морем, а мы
пойдем сушей и будем стойки в бою и сражении во время схватки".
И везирь Дандан, не переставая, подстрекал их к бою и произнес слова
сказавшего:
Лучше благ всех - когда врагов убиваю
Иль на спинах копей несусь, нападая.
Или если гонец придет от любимой,
Иль любимый, что сам пришел, без условья".
И слова другого:
"Коль буду я жив, войну возьму себе в матери,
И в братья - копье мое, в отцы же - мой меч возьму,
Бок о бок со встрепанным, что смехом встречает смерть,
Как будто убитым быть стремится и хочет он".
А окончив эти стихи, везирь Дандан воскликнул: "Слава тому, кто укре-
пил нас своей великой поддержкой и отдал нам в добычу серебро и чистое
золото!" И Дауаль-Макан велел войскам трогаться, и они двинулись, нап-
равляясь к аль-Кустантынии. И ускорили они ход и подошли к просторному
лугу, где было все, что есть прекрасного: и резвящиеся звери, и бегающие
газели, а воины пересекли многие пустыни, и вода у них вышла шесть дней
назад. И, приблизившись к этому лугу, они увидели там полноводные ручьи
и спелые плоды, и ту землю, подобную райскому саду, что убралась в свой
убор и украсилась, и ветви ее упились вином росы и закачались, соединяя
сладость райского потока с нежностью ветерка и ошеломляя разум и око,
как сказал поэт:
Посмотри на сад ты сверкающий - и подумаешь,
Что разостлан плащ на земле его зеленый.
Если взор очей обратишь к нему, то увидишь ты
Только пруд большой, где вода, кружась, гуляет.
Ио душевным оком узришь величье в ветвях его:
Над главой твоей, где бы ни был ты, будет знамя.
Или, как сказал другой;
Поток-щека, от лучей блестящих румяная,
И ползет на ней молодой пушок - тень ивы.
На ногах ветвей, как браслет, вода обвивается,
Серебром сияя, цветы же - как короны.
И Дау-аль-Макан взглянул на этот луг, где сплетались деревья и пышно
цвели цветы и пели птицы, и позвал своего брата Шарр-Кана и сказал ему:
"О браг мой, поистине в Дамаске нег подобного места. И мы по двинемся
отсюда раньше чем через три дня, чтобы мы могли отдохнуть и войска исла-
ма ободрились бы и укрепили мы свои души для встречи со скверными нечес-
тивцами". И они остались в этом моею и, будучи там, вдруг услышали изда-
ли голоса. И когда Дау-аль-Макан спросил о них, ему сказали: "Это кара-
ван купцов из земель сирийских, который расположился в этом месте для
отдыха. Может быть, воины повстречали их и, возможно, взяли что-нибудь
из их товаров, так как эти купцы были в землях неверных".
А через некоторое время пришли купцы, крича и взывая к царю о помощи.
И, увидя это, Дау-аль-Макан приказал привести их, и они предстали перед
ним и сказали: "О царь, мы были в землях неверных, и они ничего не отня-
ли у нас. Так как же наши братья мусульмане грабят паше имущество, когда
мы в их землях? Увидев ваши войска, мы приблизились к ним, и они забрали
паши товары. Вот мы рассказали тебе, что с нами случилось".
И потом купцы вынули письмо царя аль-Кустантынии, а Шарр-Кан взял его
и прочитал и сказал купцам: "Мы возвратим вам то, что у вас взяли, но
вам не следовало возить товары в страны неверных". - "О владыка, - ска-
зали купцы, - Аллах направил нас в их страны, чтобы нам досталось то,
что не досталось ни одному завоевателю, ни даже вам в ваших походах". -
"А что же досталось вам?" - спросил Шарр-Кан. И купцы ответили: "Мы ска-
жем об этом только наедине, так как, если это дело станет известным сре-
ди людей, может случиться, что кто-нибудь узнает об этом, и эго будет
причиной нашей гибели и гибели всех мусульман, отправившихся в страны
румов".
И купцы принесли сундук, в котором была проклятая Зат-ад-Давахи, и
Дау-аль-Макан с браюм взяли их и уединились с ними, и купцы рассказали
им о подвижнике и стали так плакать, что довели их до плача..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто пятая ночь

Когда же настала девяносто пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Дау-альМакан и его брат Шарр-Кан уединились с
ними, христиане, бывшие в обличье купцов, рассказали им о подвижнике и
так плакали, что довели царей до плача. А они рассказывали так, как их
научила кудесница Зат-ад-Давахи.
И сердце Шарр-Кана размягчилось, и он почувствовал жалость к подвиж-
нику, и приверженность к Аллаху великому поднялась в нем. "Освободили вы
этого отшельника иди он до сей поры в пустыни?" - спросил он купцов. И
они сказали: "Нет, мы освободили его и убили начальника пустыни, так как
боялись за себя, а потом мы поспешили убежать, страшась гибели. И верные
люди рассказали нам, что в этом монастыре целые кантары золота, серебра
и драгоценностей". А потом они принесли сундук и вынули оттуда эту прок-
лятую, и она была точно стручок кассии [161], - так она почернела и исху-
дала, опутанная цепями и оковами.
И, у видя ее, Дау-аль-Макан и присутствовавшие подумали, что это
кто-нибудь из лучших богомольцев и достойнейших подвижников, особенно
потому, что лоб у нее светился от жира, которым она намазалась. И
Дау-альМакан и его брат горько заплакали и, поднявшись, поцеловали ей
руки и стали рыдать, но она сделала им знак и сказала: "Бросьте этот
плач и послушайте мои речи". И братья прекратили плач, следуя ее прика-
занию, и она сказала: "Знайте, я доволен тем, что сделал со мной мой
владыка, так как я считаю постигшее меня несчастье испытанием от него, -
велик он и славен, - а кто не стоек в беде и испытаниях, нет тому досту-
на в езды блаженства. И я хотел бы вернуться в мою страну не от горя,
из-за несчастий, которые постигли меня, а чтобы умереть под копытами ко-
пей и бойцов за веру, которые по будут живы, а не мертвы".
И она произнесла такие стихи:
"Вот крепость-гора Синай, и битвы огонь горит,
А ты - Моисей и время - время беседы.
Так брось же свой посох, - он пожрет все творенья их не бойся, верев-
ка их змеею не станет.
И строки врагов в бою читай, точно суры, ты,
А меч - ивой на шеях их стихи вырезает".
И когда старуха окончила свои стихи, слезы полились у нее из глаз, а
лоб с жиром сиял ярким светом. И ШаррКан поднялся и поцеловал ее руки и
принес ей пищу, но она отказалась и сказала: "Я не разговлялся уже пят-
надцать лет, как же могу я нарушить пост в этот час, когда мой владыка
даровал мне освобождение из плена неверных и отвратил от меня то, что
тяжелее пытки огнем? Я подожду до времени заката". Когда же настала ве-
черняя пора, Шарр-Кан с Дау-аль-Маканом принесли ей еду и сказали ей:
"Ешь, подвижник", а она ответила: "Теперь не время есть, теперь время
поклоняться владыке воздающему".
И она простояла в михрабе [162] на молитве, пока не прошла ночь. И де-
лала так три дня, вместе с ночами, и присаживалась она только при заклю-
чительном приветствии [163]. И когда Дау-аль-Макан увидел, что она посту-
пает так, хорошие мысли о ней овладели его сердцем, и он сказал
Шарр-Кан: "Поставь этому богомольцу кожаный шатер и назначь постельниче-
го, чтобы служить ему".
А на четвертый день она потребовала еду, и ей подали все кушанья, ка-
кие желательны душе и усладительны для глаз, но она съела из этого лишь
одну лепешку с солью и затем принялась поститься. А когда пришла ночь,
она встала на молитву.
И Шарр-Кан сказал Дау-аль-Макану: ""Этот человек совсем отказался от
жизни и если бы не война, я бы не покидал его и служил бы ему, поклоня-
ясь Аллаху, пока не предстану пред ним. Я хочу войти к нему в шатер и
побеседовать с ним немного". - "И я тоже, - сказал Дауаль-Макан, - но мы
завтра отправляемся в поход на альКустантынию и не найдем времени тако-
го, как это". - "Я тоже хочу увидеть этого подвижника, - сказал везирь
Дандан, - может быть, он помолится, чтобы я окончил жизнь в войне за ве-
ру и предстал бы пред господом. Поистине, я отказываюсь от земной жиз-
ни".
И когда спустилась ночь, они вошли в шатер этой кудесницы авт-ад-Да-
вахи и увидели, что она стоит и молится. И, подойдя к ней, они стали
плакать, жалея ее, но она не обращала на них внимания, пока не настала
ночь. А тогда она закончила молитву заключительным приветствием и, обра-
тившись к ним, поздоровалась с ними и спросила: "Зачем вы пришли?" И они
сказали ей: "О богомолец, не слышал ты разве, как мы плакали около те-
бя?" - "Тот, кто стоит перед лицом Аллаха, не существует в бытии и не
слышит ничьего голоса и никого не видит", - отвечала старуха. И они мол-
вили! "Мы хотим, чтобы ты рассказал нам, почему ты был в плену, и молил-
ся за нас сегодня ночью, - это лучше для нас, чем владеть аль-Кустанты-
нией". Услышав их слова, старуха воскликнула: "Клянусь Аллахом, не будь
вы эмирами мусульман, я вовсе ничего не рассказал бы вам об этом, ибо я
жалуюсь только Аллаху! Но вот я расскажу вам, почему я был в плену.
Знайте, что я находился в Иерусалиме кое с кем из святых и боговдох-
новенных людей, но я не превозносился перед ними, так как Аллах - да бу-
дет он возвеличен и прославлен! - даровал мне смирение и воздержанность.
И случилось, что я отправился ночью к морю и пошел по воде, и гордость
вошла в меня не знаю откуда, и я сказал себе: "Кто, подобно мне, идет по
воде?" И с того времени мое сердце огрубело. И Аллах наслал на меня лю-
бовь к путешествиям. И я отправился в земли румов и ходил по их странам
целый год, не оставляя места, где бы я не поклонялся Аллаху. И достигнув
той местности, я поднялся на гору, где была пустынь одного монаха по
имени Матруханиа. И, увидев меня, он вышел ко мне и поцеловал мне руки и
ноги и сказал: "Я увидел тебя, когда ты вошел в землю румов, и ты возбу-
дил во мне желание посетить страны ислама". А затем он взял меня за руки
и ввел в эту пустынь и пришел со мною в темную келью. И когда я вступил
в нее, он поймал меня врасплох и запер меня за дверью. Он оставил меня в
келье сорок дней без еды и питья и хотел уморить меня. И случилось, что
в какой-то день пришел в эту пустынь патриций по имени Дикьянус, с де-
сятью слугами, и еще с ним была его дочь по имени Тамасиль, красавица
бесподобная. И когда они вошли в пустынь, монах Матруханна рассказал им
обо мне, и патриций сказал: "Выведите его. На нем не осталось достаточно
мяса, чтобы насытиться птицам". И они открыли дверь этой темной кельи и
увидели, что я стою в михрабе и молюсь, читая Коран, славословя и умоляя
Аллаха великого. И, увидав меня в этом положении, Матруханна сказал:
"Поистине, это колдун из колдунов!"
И когда румы услышали эти слова, они все поднялись и вошли ко мне. И
Дикьянус со своими людьми подошел и жестоко побил меня. И тогда я поже-
лал смерти и стал укорять себя, говоря: "Вот воздаяние тем, кто превоз-
носится и гордится, когда господь их пожаловал им нечто, для них непо-
сильное! О душа, в тебя вошла гордость и заносчивость! Не знаешь ты раз-
ве, что гордость гневит господа и ожесточает сердца и ввергает человека
в огонь?" А затем пеня заковали и вернули на мое место (а было оно в по-
логе под полом этой комнаты). И каждые три дня мне бросали ячменную ле-
пешку и давали глоток воды. И всякий месяц или два месяца патриций при-
езжал и заходил в эту пустынь. И его дочь Тамасиль выросла, - а когда я
увидел ее, ей было девять лет, и я провел в плену пятнадцать лет, так
что всего ей стало двадцать четыре года жизни, - и нег в наших странах
или в землях румок никого лучше нее. Ее отец боялся, что царь возьмет у
него дочь, так как она отдала себя мессии, но она ездила со своим отцом
на коне в обличье мужей-витязей, и нет ей равной по красоте, и те, кто
видел ее, не знают, что она девушка.
А ее отец сложил ее богатства в этом монастыре, ибо каждый, у кого
есть какие-нибудь ценные сокровища, складывает их в этой пустыни. И я
видел там золото, серебро и драгоценные камни всякого рода и всевозмож-
ные сосуды и редкости, количество которых не исчислит никто, кроме Алла-
ха великого. Вы более достойны владеть ими, чем эти неверные; возьмите
же то, что есть в монастыре, и раздайте это мусульманам, в особености
бойцам за веру.
А когда эти купцы прибыли в аль-Кустантынию и продали свои товары, с
ниии заговорило изображение на стене по милости, оказанной мне Аллахом.
И они пришли в монастырь и убили монаха Матруханпу, подвергнув его сна-
чала жесточайшей пытке, и они тащили его за бороду, пока он не указал
им, где я.
И когда они взяли меня, и у них не было другого пути, кроме бегства,
так как они боялись гибели. А завтра вечером Тамасиль, как обычно, прие-
дет в пустынь, и ее отец нагонит ее, вместе со слугами, так как он боит-
ся за нее; и если вы хотите присутствовать при этом, возьмите меня, я
пойду перед вами и передам вам богатство и казну патриция Дикьянуса, ко-
торая находится на этой горе: я видел, как нечестивые вынимали золотые и
серебряные сосуды и пили из них, и видел у них девушку, которая пела им
по-арабски (горе мне, если бы этот прекрасный голос раздался при чтении
Корана!). Хотите, войдите в монастырь, спрячьтесь там, пока не придет
туда Дикьянус и с ним его дочь, и возьмите ее, - она годится только для
царя времени - Шарр-Кана или для царя Дау-аль-Макана".
Услышав ее слова, все обрадовались, кроме везиря Дандана, который не
поверил старухе, и слова ее не вошли в его ум, но он побоялся заговорить
с нею из уважения к царю. И он был смущен ее словами, и на лице его вид-
нелись признаки недоверия, а старуха Зат-ад-Давахи сказала: "Я боюсь,
что приедет патриций и увидит эти войска на лугу и не осмелится войти в
монастырь". И султан велел двинуть войска по направлению к аль-Кустани-
нии. И Дау-аль-Макан сказал: "Я хочу взять с собою сотню всадников и
много мулов, и мы отправимся к той горе, чтобы нагрузить их богатствами,
которые в пустыни".
А затем он послал в ют же час и минуту к старшему царедворцу и велел
ему явиться к себе, а также призвал начальников турок и дейлемитов и
сказал им: "Когда настанет утро, отправляйтесь в аль-Кустантынию, и ты о
вельможа, будешь замещать меня при решениях и планах, а ты, Рустум, за-
менишь моею брата в бою. Не давайте никому знать, что мы не с вами, а
через три дня мы нагоним вас".
Затем он выбрал сотню всадников из храбрецов и удалился вместе со
своим братом Шарр-Каном, везирем Данданом и сотней конных. И они взяли с
собою мулов и сундуки, чтобы везти деньги..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто шестая ночь

Когда же настала девяносто шестая ночь, она сказала: "Дошло до меня,
о счастливый царь, что Шарр-Кан и его брат Дау-аль-Макан, везирь Дандан
и сто конных поехали к монастырю, который им описала проклятая
Зат-ад-Давахи, и взяли с собою мулов и сундуки, чтобы везти деньги. А
когда наступило утро, старший царедворец крикнул среди войск клич о вы-
езде, и войска двинулись, думая, что Шарр-Кан, Дау-аль-Макан и везирь с
ними, и не зная об их отъезде в монастырь.
Вот что было с этими. Что же касается Шарр-Кана, его брата
Дау-аль-Макана и везиря Дандана, то они простояли на месте до конца дня,
и нечестивые люди Зат-ад-Давахи ехали тайком, после того как вошли к
ней, поцеловали у нее руки и ноги и попросили разрешения уехать. А она
позволила и велела им устроить какие она хотела хитрости. Когда же спус-
тился мрак, старуха поднялась и сказала Дау-аль-Макану и его людям:
"Идемте со мной на гору и захватите немного войска!" И они повиновались
и оставили на склоне горы пять всадников, а остальные пошли впереди
Зат-ад-Давахи, которая окрепла от большой радости.
И Дау-аль-Макан говорил: "Да будет превознесен тот, кто дал силу это-
му подвижнику, равного которому мы не видели".
А кудесница послала царю аль-Кустантынии письмо на крыльях птицы, ос-
ведомляя его о том, что случилось, и в конце письма она говорила: "Я хо-
чу, чтобы ты послал мне десять тысяч всадников из румских храбрецов;
пусть идут крадучись по склону горы, чтобы их не увидели войска ислама.
И, придя в монастырь, укроются там, пока я не явлюсь к ним, и со мной
будет царь мусульман и его брат. Я обманула их и привела сюда вместе с
везирем и сотней всадников, не больше. Я передам им кресты, которые в
монастыре. Я решила убить монаха Матруханну, так как хитрость удастся,
только если он будет убит. А когда моя хитрость исполнится, не достигнет
родины из мусульман ни обитатель дома, ни раздувающий огонь, а Матрухан-
на будет выкупом за людей христианской веры и приверженцев креста. Слава
же мессии в начале и конце!"
И когда это письмо достигло аль-Кустантынии, смотритель почтовых го-
лубей принес записку царю Афридуну, и тот, прочтя ее, немедленно послал
войско, снабдив каждого воина конем, верблюдом, мулом и припасами, и ве-
лел им направиться к тому монастырю и, достигнув известного им укрепле-
ния, укрыться там.
Вот что было с этими. Что же касается царя Дау-альМакана, его брата
Шарр-Кана, везиря Дандана и войска, то они прибыли к монастырю и, войдя
туда, увидели монаха Матрухапну, и тот подошел, чтобы посмотреть, кто
они. И тогда подвижник воскликнул: "Убейте этого проклятого!" И они уда-
рили его мечом и заставили выпить чашу гибели. А затем проклятая повела
их к месту, где были приношения, и они извлекли оттуда еще больше ред-
костей и драгоценностей, чем она им описала, и, собрав все это, положили
в сундуки и погрузили на мулов.
А что до Тамасиль, то она не явилась, ни она, ни ее отец, так как они
боялись мусульман, и Дау-аль-Макан провел, ожидая ее, и этот день, и
второй день, и третий день. И тогда Шарр-Кан воскликнул: "Клянусь Алла-
хом, мое сердце занято мыслью о войсках ислама, и я не знаю, что с ни-
ми!" И его брат сказал ему: "Мы захватили эти богатства, и мы не думаем,
что Тамасиль или кто-нибудь другой приедет в монастырь после того, как с
войсками румов случилось то, что случилось. И надлежит нам удовольство-
ваться тем, что уготовил нам Аллах, и отправиться! Может быть, Аллах по-
может нам завоевать Кустантынию". И затем они спустились с горы, и
Зат-адДавахи не могла им воспрепятствовать, так как боялась, что они
разгадают ее обман.
И они ехали, пока не достигли входа в ущелье, и вдруг, оказывается,
старуха посадила там засаду из десяти тысяч всадников, и, увидев му-
сульман, они окружили их со всех сторон и направили на них копья и обна-
жили белые клинки, и неверные закричали слова неверия и наложили на те-
тивы стрелы зла. И Дау-аль-Макан с братом Шарр-Каном и везирем Данданом
посмотрели на это войско и увидели, что это войско великое, и вскричали:
"Кто сообщил этим воинам о нас?" - "О брат мой, - сказал Шарр-Кан, - те-
перь не время для речей, - теперь время разить мечом и метать стрелы!
Усильте же вашу решимость и укрепите ваши души, ибо это ущелье подобно
улице с двумя воротами. Клянусь господином арабов и не арабов, не будь
это место узким, я бы уничтожил их, хотя бы их было сто тысяч всадни-
ков!" - "Знай мы это, мы бы наверное взяли с собой пять тысяч всадни-
ков", - сказал Дау-аль-Макан. И везирь Дандан молвил: "Если бы с нами
было в этом узком месте десять тысяч всадников, от них не было бы ника-
кой пользы, но Аллах поможет нам против них. Я знаю это узкое ущелье, и
мне известно, что в нем много убежищ, так как я проходил здесь во время
похода с царем Омаром ибн ан-Нуманом. Когда мы осаждали аль-Кустантынию,
мы находились в этом ущелье, и тут протекает вода холоднее снега. Подни-
майтесь же, Выйдем отсюда, прежде чем войска неверных умножатся против
нас и будут раньше нас на вершине горы. Они станут кидать на нас камни,
и мы не достигнем желаемою".
И они стали поспешно выезжать из ущелья, а подвижник посмотрел на них
и сказал: "Что это за боязнь, раз вы продали свои души Аллаху великому,
идя по пути его?! Клянусь Аллахом, я провел под землей пятнадцать лет и
не возроптал на Аллаха за то, что он со мною сделал. Сражайтесь же на
пути Аллаха, и кто из вас будет убит, ему приют в раю, а кто убьет - к
чести ведет его усердие".
И когда они услыхали от подвижника эти слова, их забота и горе прош-
ли, и они стояли твердо, пока неверные не двинулись на них со всех сто-
рон. И мечи заиграли на их шеях, и заходила между ними чаша гибели. И
мусульмане, повинуясь Аллаху, бились жестоким боем и работали среди вра-
гов его зубцами и наконечниками. Дау-альМакан разил мужей и повергал
храбрецов и рубил им головы - пятерку за пятеркой, десяток за десятком,
так что погубил неверных в числе неисчислимом и ко множестве бесконеч-
ном. И в это время он вдруг увидел, что проклятая делает бойцам знаки
мечом и ободряет их, и всякий, кто боялся, бежал к ней. А она кивала не-
верным, чтобы они убили Шарр-Кана, и они кидались убивать его о гряд за
отрядом, но на всякий отряд, несшийся на него, он нападал сам и обращал
его в бегство. И за одним несся другой отряд, и Шарр-Кан мечом обращал
его вспять. И он подумал, что побеждает по благословению этого бого-
мольца, и сказал про себя: "Поистине, Аллах посмотрел на него оком за-
ботливости и укрепил мою волю против спорных благодаря его чистым наме-
рениям! Я вижу, они меня боятся и не могут подступиться ко мне: напро-
тив, всякий раз, как они на меня кинутся, они поворачивают спины и обра-
щаются в бегство".
И войска бились остаток дня, до конца дневного времени, а когда приш-
ла ночь, они расположились в одной из пещер в этом ущелье, испытав много
бед и закиданные камнями, и было убито из них в этот день сорок пять че-
ловек. А сойдясь друг с другом, они стали искать подвижника, по не уви-
дели ни следа его. Им стало из-за этого тяжело, и они сказали: "Быть мо-
жет, он погиб мученически". И Шарр-Кан молвил: "Я видел, как он укреплял
витязей господними указаниями и охранял их Знамениями всемилостивого". И
когда они разговаривали, вдруг пришла проклятая Зат-ад-Давахи, и в руках
у нее была голова великого патриция, предводителя двадцати тысяч. А это
был непокорный притеснитель и дерзкий сажана, которого убил стрелою один
турок, и Аллах немедля поверг его дух в огонь, и, увидя, что сделал тот
мусульманин с их товарищем, неверные бросились на него и привели его к
гибели, изрубив мечами, и Аллах немедля послал его душу в рай. А прокля-
тая отрезала голову этому патрицию и принесла ее и бросила перед
Шарр-Каном, царем Дау-аль Маканом и везирем Данданом. И, увидя старуху,
Шарр-Кан вскочил на ноги и воскликнул: "Слава Аллаху, что ты спасся и мы
тебя видим, о богомолец, подвижник и боец за веру!" А старуха сказала:
"О дитя мое, я искал в сегодняшний день мученической смерти и кидался на
войска неверных, но они страшились меня. А когда вы разошлись, меня взя-
ла ревность за вас, и я кинулся на старшего патриция, их предводителя,
который один считался за тысячу всадников, и ударил его и сбросил ему
голову с тела, и ни один неверный не мог подойти ко мне близко. И я при-
нес вам его голову..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто седьмая ночь

Когда же настала девяносто седьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что проклятая Зат-ад-Давахи, взяв голову патриция,
главы двадцати тысяч неверных, принесла ее и кинула перед Дау-аль-Мака-
ном, его братом Шарр-Каном и везирем Данданом и сказала: "Когда я уви-
дел, каково вам, меня взяла ревность за вас, и я бросился на старшего
патриция, ударил его мечом и скинул ему голову. И никто из неверных не
мог подойти ко мне близко. Я принес вам его голову, чтобы ваши души ок-
репли для боя с неверными и вы ублажили бы своими мечами господа рабов.
Я хочу, чтобы вы занялись битвой, а сам пойду к вашему войску, даже если
оно у ворот аль-Кустантынии, и приведу вам оттуда двадцать тысяч всадни-
ков, которые погубят этих нечестивых". - "А как же ты пойдешь к ним, о
подвижник, когда долина со всех сторон заперта неверными?" - спросил
Шарр-Кан. И проклятая сказала: "Аллах укроет меня от их глаз, и они меня
не увидит, а кто и видит, не осмелится подойти ко мне: я в эго время ис-
чезну, по воле Аллаха, и он сразится за меня со своими врагами". - "Ты
сказал правду, подвижник, так как я был свидетелем этому, - ответил
Дау-аль-Макан, - и если ты можешь отравиться в начале ночи, это будет
для нас лучше". - "Л уйду сейчас же, - сказала старуха, - и если ты хо-
чешь пойти со мною, невидимый никем, - поднимайся. А коли пойдет с нами
твой брат, мы возьмем и его, по никого другого: сень святого покроет
только двоих". - "Что до меня, то я не оставлю моих товарищей, - сказал
Шарр-Кан, - но если мой брат согласится, - не беда, чтобы он пошел с то-
бою и освободился из этой теснины: ведь он - крепость мусульман и меч
господа миров. Если захочет, пусть берет с собою везиря Дандана или кого
он выберет, и пришлет нам десять тысяч всадников в помощь против этих
злодеев".
И они столковались и сошлись на этом, а потом старуха сказала: "Дайте
срок - я пойду раньше вас и посмотрю, что с неверными: спят они или
бодрствуют". Но ей ответили: "Мы выйдем только с тобою и вручаем свое
дело Аллаху". - "Если я вас послушаюсь, не упрекайте меня, но корите
только себя самих, - сказала старуха. - Я думаю, вам следует дать мне
срок, и я узнаю, что с ними".
И Шарр-Кан молвил: "Иди и не мешкай, мы ждем тебя". И Зат-ад-Давахи
ушла, а Шарр-Кан после ухода заговорил со своим братом и сказал ему: "Не
будь этот подвижник чудотворцем, он бы не убил того патрицияпритесните-
ля! В этом достаточное доказательство силы этого подвижника, и мощь не-
верных сломилась поело убийства патриция: он ведь был непокорный притес-
нитель и дерзкий сатана". И когда они беседовали о чудесах отшельника,
вдруг проклятая Зат-ад-Давахи вошла к ним и обещала им победу над невер-
ными, и они поблагодарили подвижника, не зная, что это хитрость и обман.
И затем проклятая спросила: "А где царь времени Дауаль-Макан?" И он от-
ветил ей: "Я здесь". А она сказала: "Возьми с собою твоего везиря и сту-
пай за мною - мы пойдем в аль-Кустантынию".
А Зат-ад-Давахи рассказала неверным, какую она устроила хитрость, и
они обрадовались до крайности и сказали: "Наши души успокоятся только
после убийства их царя за убийство патриция, так как у нас не было воина
доблестнее его". И когда скверная старуха Зат-ад-Давахи рассказала им,
что она приведет к ним царя мусульман, они сказали: "Когда ты его приве-
дешь, мы возьмем его к царю Афрудуну".
А потом старуха Зат-ад-Давахи отправилась, и Дауаль-Макан и везирь
Дандан отправились с нею, а она шла впереди них и говорила: "Идите с
благословения Аллаха великого". И они ответили ей согласием, и пронзила
их стрела судьбы и рока. И она шла с ними до роки, пока не оказалась
посреди войска неверных и не достигла упомянутого узкого ущелья. И войс-
ка румов смотрели на них, но не причиняли им зла, ибо проклятая так им
велела. И когда Дау-аль Макан и везирь Дандан увидели воинов неверных и
узнали, что неверные видят их, но не делают им зла, везирь Дандан воск-
ликнул: "Клянусь Аллахом, это чудо подвижника! Нет сомнения, что он из
числа избранных". - "Клянусь Аллахом, - сказал Дау-альМакан, - я думаю,
что неверные слепы, так как мы видим их, а они нас не видят". И пока они
восхваляли подвижника и поминали его чудеса, воздержание и благочестие,
вдруг неверные ринулись на них, окружили и схватили их и спросили: "Есть
ли с вами еще кто-нибудь, кроме вас двоих, чтобы нам схватить и его?" -
"Разве вы не видите еще вот этого человека, который перед нами?" - спро-
сил везирь Дандан. Но неверные воскликнули: "Клянемся мессией, монахами,
католикосом и митрополитом, мы не видим никого, кроме вас двоих! "
И тогда Дау-аль-Макан вскричал: "Клянусь Аллахом, то, что с нами слу-
чилось, - наказание нам от Аллаха великого..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто восьмая ночь

Когда же настала девяносто восьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что неверные схватили паря Дау-аль-Макана и везнря
Дандана и спросили их: "Есть ли с вами кно-нибудь, кроме вас двоих, что-
бы нам схватить его?" И везирь Дандан сказал: "Разве вы не видите еще
вот этого человека, который схватил?" - "Клянемся мессией, монахами, ка-
толикосом и митрополитом, мы не видим никого, кроме нас двоих!" - воск-
ликнули неверные, и затем они наложили им на ноги цепи и назначили людей
сторожить их там, где они спали.
А старуха Зат-ад-Давахи скрылась с их глаз, и они стали вздыхать и
говорили друг другу: "Поистине, преклонение праведникам приводит их к
большему, чем это, и в наказание нам - беда, которая нас постигла".
Вот что было с Дау-аль-Маканом и везирем Данданом. Что же касается до
паря Шарр-Кана, то он проспал эту ночь, а когда наступило утро, он встал
и совершил утреннюю молитву, и затем он и бывшие с ним войска поднялись
и приготовились к бою с неверными. И Шарр-Кан скреплял их сердца и обе-
щал им всякие блага. И они двинулись и достигли неверных, и, увидев их
издали, неверные закричали: "О мусульмане, мы взяли в плен вашего султа-
на и его везиря, который устраивает ваши дела. И если вы не отступитесь
от боя с нами, мы убьем вас до последнего. Если же вы отдадите нам ваши
души, мы пойдем с вами к нашему царю, и он помирится с вами на том, что
вы не выйдете из нашей страны и не отправитесь в ваши земли. И вы не бу-
дете ничем нам вредить, а мы не будет вредить вам. Если вы согласны, это
будет удача, если же откажетесь - будет вам только смерть. Мы вас уведо-
мили, и вот наше последнее слово к вам".
И когда Шарр-Кан услышал их слова и удостоверился, что его брат и ве-
зирь Дандан взяты в плен, ему стало от этого тяжко, и его силы ослабли,
и он убедился в своей гибели и сказал про себя: "Посмотри-ка! Почему это
их взяли в плен? Случилось ли им дурно обойтись с отшельником, или они
прекословили ему, или что там еще с ними?" А затем мусульмане поднялись
на бой с неверными и убили из них великое множество. И в этот день можно
было отличить храброго от труса. Окрасились мечи и копья, и неверные
слетелись к ним отовсюду, как мухи слетаются к вину. А Шарр-Кан и его
люди непрестанно сражались и бились, как бьются те, кто не боится смерти
не упускает удобного случая, пока долина не потекла от крови и земля не
наполнилась убитыми.
Когда же настала ночь, войска разошлись, и каждый отряд ушел на свое
место, и мусульмане воротились в ту пещеру, и была очевидна их неудача и
поражение, так как осталось их мало. И только на Аллаха и на мечи могли
они положиться. И убито было в этот день из них тридцать пять всадников
из эмиров и вельмож, хотя от их меча пали тысячи неверных, пеших и кон-
ных.
И, узнав все это, Шарр-Кан почувствовал, что дело стало плохо, и
спросил своих людей: "Как поступить?"
И его люди сказали ему: "Будет лишь то, чего хочет Аллах великий".
А на второй день Шарр-Кан сказал оставшимся воинам: "Если вы выйдете
на бой, никто из вас не уцелеет, гак как у нас осталось лишь немного во-
ды и пищи. У меня есть замысел, указывающий верный путь: обнажите мечи,
выйдите и встаньте у входа в эту пещеру и отражайте всякою, кто подсту-
пит к вам. Быть может, подвижник уже прибыл к войску мусульман и приве-
дет нам десять тысяч всадников, которые нам помогут в сражении с невер-
ными, и, может быть, неверные не увидели его и тех, кто был с ним". И
люди Шарр-Кана ответили ему: "Это и есть правильное мнение, и в верности
его нет сомнения". А потом воины вышли и заняли вход в пещеру и встали
по бокам его, и всякого из неверных, кто хотел войти к ним, они убивали.
И принялись они отражать неверных от входа и стойко бились с ними,
пока день не ушел и не пришла ночь с ее мраком..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Девяносто девятая ночь

Когда же настала девяносто девятая ночь, она сказала: "Дошло до меня,
о счастливый царь, что мусульманские воины заняли вход в пещеру и, встав
по бокам ее, принялись отражать неверных от входа. И всякого, кто хотел
ринуться на них, они убивали. И они стойко бились с неверными, пока день
не повернул на закат и не пришла ночь с ее мраком, и подле царя Шарр-Ка-
на осталось лишь двадцать пять человек, не больше.
И неверные говорили друг другу: "Когда кончатся эти дни? Мы устали
биться с мусульманами!" И один из них сказал: "Поднимемся и бросимся на
них - их осталось только двадцать пять человек. А если мы не справимся с
гимн, то сожжем их огнем. Если они подчинятся и сдадутся, мы заберем их
в плен, а коли они откажутся, мы сделаем их дровами для огня, чтобы они
были назиданием для проницательных. Да не благословит мессия их отца и
да не будет обитель христиан их приютом!"
И они принесли дров ко входу в пещеру и подожгли их огнем. И тогда
Шарр-Кан и бывшие с ним убедились, что погибнут, и сдались.
И когда это случилось, патриций, глава неверных, обратился к тому,
кто советовал перебить мусульман, и сказал: "Они будут убиты только пе-
ред царем Афридуном, чтобы утолить его жажду мести. Нам следует оставить
их у нас пленными, а завтра мы отправимся с ними в аль-Кустантынию и от-
дадим их царю Афридуну, и он сделает с ними, что захочет".
И неверные сказали: "Вот оно, правильное мнение!" А затем пленных ве-
лели скрутить и поставили над ними стражу. Когда же спустился мрак, не-
верные занялись весельем и едой и велели подать вина и пили, пока все не
опрокинулись навзничь. А Шарр-Кан и его брат Дау-альМакан были закованы,
как и все храбрецы, бывшие с ними, и Шарр-Кан посмотрел на брата и ска-
зал ему: "О брат мой, как освободиться?" И Дау-аль-Макан отвечал: "Кля-
нусь Аллахом, не знаю; мы стали подобны птицам в клетках". И Шарр-Кан
рассердился и вздохнул от сильного гнева и потянулся. Тогда его узы ра-
зорвались, и, освободившись от пут, он подошел к начальнику стражи и
взял ключи от цепей у него из-за пазухи и развязал Дау-аль-Макана и ве-
зиря Дандана и остальных воинов".
А затем он обернулся к своему брату Дау-аль-Макану и везирю Дандану и
сказал: "Я хочу убить троих из этих стражников. Мы возьмем их одежду,
наденем ее я примем обличье румов и пройдем среди них, так что никого из
пас не узнают, и отправимся к нашему войску". - "Этот замысел неправи-
лен, - сказал Дау-аль-Макан. - Я боюсь, что если мы убьем их, кто-нибудь
услышит их хрип, и неверные проснется и перебьют нас. Вернее будет, что-
бы мы вышли из ущелья". И они согласились на это. И когда они немного
отъехали от ущелья, то увидели привязанные коней, владельцы которых спа-
ли. И Шарр-Кан сказал своему брату: "Каждый из нас должен взять коня. А
их было двадцать пять человек, и они взяли двадцать взять коней, и Аллах
наслал на неверных сон ради мудрой цели, ему ведомой. А потом Шарр-Кан
стал вытаскивать у неверных оружие - мечи и копья, пока не набрал до-
вольно, и они сели на взятых ими коней и послали, а неверные думали, что
никто не может расковать Дау-аль-Макана, его брата и бывших с ними вои-
нов и что они не в состоянии убежать.
И когда все освободились от плена и оказались в безопасности,
Шарр-Кан прибыл к своим воинам и нашел их ожидающими его, и они стояли
словно на огне, погруженные из-за него в глубокое раздумье. И Шарр-Кан
обратился к ним и сказал: "Не бойтесь, Аллах сокрыл нас! У меня есть за-
мысел, который, может быть, верен". - "А какой же?" - спросили его, и он
сказал: "Я хочу, чтобы вы поднялись на гору и воскликнули бы все единым
возгласом: "Аллах велик!" И кричали бы: "Пришли к ним войска мусульманс-
кие!" И мы все возопим единым голосом: "Аллах велик!" - и рассеется от
это скопище румов. И они не найдут тогда для себя хитрости, так как они
пьяны, и подумают, что войска ислама окружили их со всех сторон и приме-
тались к ним. И они примутся колоть друг друга мечами, одурев от опьяне-
ния и сна. Мы их порубим их же мечами, и меч будет до утра гулять среди
них". - "Этот замысел неправилен, - сказал Дауаль Маках, - а правильно
будет нам идти к нашему войску, не произнося ни слова. Если мы крикнем:
"Аллах велик!" - они проснутся и настигнут нас, и никто из нас не спа-
сется". - "Клянусь Аллахом, если они проснутся, нам не будет от этого
беды, и я хочу, чтобы вы согласились с моим замыслом - от него будет
только добро!" - воскликнул Шарр-Кан. И все ответили согласием, и они
поднялись на вершину горы и возгласили: "Велик Аллах!" И горы, деревья и
камни возгласили вместе с ними, страшась Аллаха. И неверные услышали это
славословие и закричали..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста

Когда же настала ночь, дополняющая до ста, она сказала: "Дошло до ме-
ня, о счастливый царь, что ШаррКан сказал: "Я хочу, чтобы вы согласились
с этим моим замыслом - от него будет одно только добро". И вес ответили
согласием и поднялись на вершину горы и возгласили: "Велик Аллах!" И го-
ры, деревья и камни возгласили вместе с ними, страшась Аллаха, и невер-
ные услышали это и стали кричать друг на друга и надели оружие, воскли-
цая: "Враги налетели на нас, клянемся мессией!"
И они перебили друг друга в таком количестве, которое знает лишь Ал-
лах великий, а наутро стали искать пленных, но не нашли и следа их. И
предводители сказали воинам: "С вами сделали это дело пленные, которые
были у нас, устремитесь же за ними, пока не настигнете их, и заставьте
их выпить чашу бедствия. Пусть не будет вам от этого ни страха, ни сму-
щения".
И они сели на коней и погнались за мусульманами. И через мгновение
они их настигли и окружили.
И когда Дау-аль-Макан увидел это, его охватил великий испуг, и он
сказал: "То, чего я боялся, случилось, и нам не останется никакого выхо-
да, кроме боя!" А ШаррКан все время молчал и не говорил. И затем
Дау-аль-Макан спустился с вершины горы и воскликнул: "Аллах велик!" И
люди его закричали вместе с ним и решили сражаться и продать свои души,
повинуясь господу рабов. И когда это было, вдруг услышали они голоса,
кричавшие: "Нет бога, кроме Аллаха! Аллах велик! Молитва и привет благо-
вестнику, увещателю!" И, обернувшись в сторону голосов, они увидели, что
подходят войска мусульман и отряды единобожников [164].
И при виде их сердца воинов окрепли, и Шарр-Кан понесся на неверных,
восклицая вместе с единобожниками, бывшими с ним: "Нет бога, кроме Алла-
ха! Аллах велик!" И земля затряслась, как при землетрясении, и войска
неверных рассеялись по склонам гор. И мусульмане преследовали их, рубя и
разя и отделяя головы от тела, и Дау-аль-Макан со своими людьми, не пе-
реставая, рубил головы неверным, пока день не повернул на закат и не
пришла ночь с ее мраком. А затем мусульмане сошлись и провели в радости
всю ночь.
Когда же настало утро и засияло светом, и заблистало, они увидели
Бахрама, предводителя турок, и Рустума, предводителя дейлемитов, которые
подходили к ним с двадцатью тысячами всадников, подобных хмурым львам.
И, увидев Дау-аль-Макана, всадники спешились и приветствовали его и об-
лобызали землю меж его рук. И Дау-альМакан сказал им: "Радуйтесь победе
мусульман и гибели племени неверных". И они поздравили друг друга с бла-
гополучием и великой наградой при воскресении.
А причиною их прибытия туда было вот что. Когда эмир Бахрам и эмир
Рустум и старший царедворец отправились с мусульманскими войсками, раз-
вернув знамена над головою, и достигли аль-Кустантынии, они увидели, что
неверные забрались на стены и заняли башни и укрепления, приготовившись
к бою во всякой неприступной крепости, узнав, что подходят мусульманские
войска и мухаммеданские знамена. А они услыхали бряцанье оружия и гул
криков. И, посмотрев, увидели мусульман и услышали топот копыт их копей
за пылью, и вдруг оказалось, что они - точно стая саранчи пли изливающи-
еся облака. И румы услышали голоса мусульман, читавших, Коран и прослав-
лявших Аллаха. А узнали об этом неверные потому, что так устроила стару-
ха Зат-ад-Давахи по своей лживости, распутству, скрытности и коварству.
И когда войска подошли, подобные морю из-за множества пеших, конных,
женщин и детей, эмир турок сказал эмиру дейлемитов: "О эмир, нам опасны
враги, которые на стенах. Посмотри на эти башни и на толпу людей, подоб-
ную ревущему морю, где бьются волны! Поистине, этих неверных сто раз
столько, сколько нас, и мы опасаемся, что какой-нибудь лазутчик расска-
жет им, что нет с нами султана. Поистине, грозят нам враги, несметные
числом, помощь которым не прекращается, том более что отсутствуют царь
Дау-аль-Макан и его брат и славнейший везирь Дандан. Узнав, что их нет,
румы пожелают захватить нас, и уничтожат нас мечом до последнего, и не
спасется из нас спасающийся. Разумно будет, чтобы ты взял десять тысяч
всадников из мосульцев и турок и отправился с ними в пустынь Матруханны,
что на лугу Малуханны, за нашими братьями и товарищами. Послушаетесь ме-
ня, - будете причиною их освобождения, если неверные стеснили их, а не
послушаетесь, - так нет на мне упрека. А когда отправитесь, возвращай-
тесь к нам поскорее, ибо рассудительность в том, чтобы опасаться".
И упомянутый выше эмир согласился с этими речами и выбрал двадцать
тысяч всадников, и они поехали, пересекая дороги, к названному лугу и
знаменитой пустыни. Вот что было причиною их прибытия.
Что же касается старухи Зат-ад-Давахи, то, ввергнув султана
Дау-аль-Макана, его брата Шарр-Кана и везиря Дандана в руки нечестивых,
эта распутица взяла коня, села на него и сказала неверным: "Я хочу нас-
тигнуть войско мусульман и ухитриться погубить его, так как оно находит-
ся в аль-Кустантынии. Я скажу им, что их товарищи погибли. Когда они ус-
лышат это от меня, их единение распадется и их полчища рассеются. И по-
том я пойду к царю Афридуну, властителю аль-Кустантынии, и к моему сыну,
царю Хардубу, владыке румов, и расскажу им об этом, и они выйдут со сво-
ими войсками к мусульманам и погубят их, не оставив из них никого".
И она отправилась и всю ночь непрерывно скакала на этом коне, а когда
наступило утро, она увидела войско Бахрама и Рустума. И, войдя в чащу,
она спрятала своего коня, и вышла, и прошла немного, говоря про себя:
"Быть может, мусульманские войска вернулись разбитые после боя под
аль-Кустантынией". Но, приблизившись к войскам, она посмотрела и вгляде-
лась в их знамена и увидела, что они не опущены. И она поняла, что му-
сульмане идут не разбитые и не боятся за своего царя и товарищей. И,
убедившись в этом, она поспешила к ним быстрым бегом, как непокорный са-
тана, и, добежав до них, крикнула: "Спешите, спешите, о войска милосер-
дого, на сражение с племенем сатаны!" И, увидев ее, Бахрам подъехал к
ней и спешился и поцеловал перед нею землю. "О друг Аллаха, что нового
идет за тобой?" - спросил он. И она сказала: "Не спрашивай о дурных де-
лах и жестоких ужасах! Когда наши товарищи взяли богатства из пустыни
Матруханны, они хотели отправиться в аль-Кустантынию, но против них выш-
ло влачащееся войско неверных, несущее беду".
И затем проклятая повторила рассказ об этом, чтобы их смутить и испу-
гать, и сказала: "Большинство их погибло, и их осталось лишь двадцать
пять человек", - "О подвижник, когда ты покинул их?" - спросил Бахрам.
"Сегодня ночью" [165], - отвечала она. И Бахрам воскликнул: "Превознесен
тот, кто скрутил для тебя далекие земли, когда ты шествовал на ногах,
опираясь на ветвь пальмы! Но ты один из крылатых святых, вдохновленных
открытым им велением". И он сел на своего коня, ошеломленный, смущенный
тем, что услышал от лгуньи и обманщицы, повторяя: "Нет мощи и силы, кро-
ме как у Аллаха! Даром пропали наши тяготы и стеснена у нас грудь, и
взят в плен наш султан и те, кто с ним!"
И они устремились, пересекая земли днем и ночью, вдоль и поперек, а
когда настало время рассвета, они приблизились ко входу в ущелье и уви-
дели Дау-аль-Макана и брата его Шарр-Кана, которые кричали: "Нет бога,
кроме Аллаха! Аллах велик! Благословение и привет благовестнику, увеща-
телю!"
И Бахрам со своими людьми понесся, и они окружили неверных, как поток
окружает безводную степь, и завопили воплем от которого свалились храб-
рецы и раскололись юры. А когда настало утро и засияло светом и заблис-
тало, на них пахнуло веянием и благоуханием Дауаль Макана, и они узнали
друг друга, как было сказано раньше. И они поцеловали землю перед
Дау-аль-Маканом и его братом Шарр-Каном, и Шарр-Кан рассказал им о том,
что случилось в пещере, и они удивились этому.
А потом они сказали друг другу: "Поспешим в альКустантынию: мы оста-
вили там наших товарищей и сердца наши с ними". И они ускорили шаг, упо-
вая на всемилостивого, всеведущего. И Дау-аль-Макан укреплял мусульман в
твердости, произнося такие стихи:
"О, слава тебе! Хвалы и славы достоин ты,
И помощь даруй навек, господь мой, в делах моих!
Я вырос в земле чужой, далекой, и был ты мне
Защитником, и врагов судил одолеть ты мне.
Ты дал и богатство мне, и счастье, и власть паря,
И меч подвязал ты мне победы и доблести.
И сенью ты царственной навек осветил меня,
Обильных щедрот твоих поток на меня излил.
Ты спас от всего меня, что страшным казалось мне.
Советами Старшего, везиря храбрейшего,
Твоею мы милостью на румов накинулись,
Одетые в красное вернулись к себе они.
И вид показал врагам, что в бегство я бросился,
Но снова вернулся к ним, несясь точно быстрый лев
Оставил я в поле их, поверженных на землю,
Как будто не от вина - от смерти хмельны они.
И в руки попали нам суда, до единого,
И власть получили мы на суше и на море.
И вскоре явился к нам подвижник-молитвенник,
Чья сила известна всем, в пустыне и в городе.
Явились мы с мессию ко всем, кто не верует,
И ныне среди людей известны дела мои.
Убили враги средь нас бойцов, и достались им
Пресветлые горницы в раю над потоками".
И когда Дау-аль-Макан окончил свои стихи, его брат Шарр-Кан поздравил
его с благополучием и восхвалил его за деяния, а затем они отправились,
поспешая в пути..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто первая ночь

Когда же настала сто первая ночь, она сказала: "Дошло до меня, о сча-
стливый царь, что Шарр-Кан поздравил брата Дау-аль-Макана со спасением и
восхвалил его За деяния, а потом они отравились к своим войскам.
Вот что было с ними. Что же касается старухи 3атад-Давахи, то она,
повстречав войско Бахрама и Рустума, вернулась в рощу, взяла своего коня
и, сев на него, быстро помчалась, пока не приблизилась к мусульманским
войскам, осаждавшим аль-Кустантынию. А потом она сошла с коня, взяла его
и пришла с ним к шатру, где был царедворец. И тот, увидав ее, поднялся
ей навстречу, сделал ей знак, кивнув головой, и сказал: "Добро пожало-
вать богомольцу-подвижнику!" А затем он спросил ее, что случилось, и она
рассказала ему свою устрашающую повесть и гибельную ложь и сказала: "Я
боюсь за эмира Рустама и эмира Бахрама. Я встретил их с войсками по до-
роге и послал к царю и его людям. С ними было двадцать тысяч всадников,
а неверных больше, чем их, и я хочу, чтобы ты сейчас же послал отряд
твоих воинов - пусть они скорее соединятся с ними, иначе они погибнут
все до последнего. Спешите, спешите!" - торопила она.
И когда царедворец и мусульмане услышали от нее эти слова, их реши-
мость ослабла, и они заплакали. А Зат-адДавахи сказала им: "Просите по-
мощи у Аллаха и будьте стойки в этой беде! Вам должно подражать вашим
предкам из народа Мухаммеда, рай с дворцами уготован Аллахом для тех,
кто умрет мучениками, а смерть неизбежна для всякого, но умереть в войне
за веру более похвально" [166].
Услышав слова проклятой Зат-ад-Давахи, царедворец позвал брата эмира
Бахрама, - а это был витязь по имени Теркаш, - выбрал ему десять тысяч
всадников, хмурых храбрецов, и велел ему отправляться. И Теркаш двинулся
в путь и ехал, пока не приблизился к мусульманам.
А когда наступило утро, Шарр-Кан увидал облако пыли и испугался за
мусульман и воскликнул: "Это войско, что подходит к нам, войско му-
сульман, - и тогда это явная победа, - или это войско из войск неверных.
Но неотвратимо то, что суждено". И он пришел к своему брату Дау-аль-Ма-
кану и сказал ему: "Не бойся ничего! Я выкуплю тебя своей душой от гибе-
ли! Если это войска из войск ислама, то это тем большая милость. Если же
это наши враги, то с ними неизбежно сразиться. Но я хочу обратиться пе-
ред смертью к богомольцу и попросить его помолиться, чтобы я умер не
иначе, как мучеником".
И когда они разговаривали, вдруг показались знамена, на которых было
написано: "Нет бога, кроме Аллаха, Мухаммед-посол Аллаха!" И Шарр-Кан
закричал: "Как дела мусульман?" И ему ответили: "Здоровы и благополучны!
Мы пришли только из страха за вас". И предводитель войска сошел с коня,
поцеловал землю перед ШаррКаном и спросил: "О мой владыка, как поживает
султан, везирь Дандан, Рустум и мой брат Бахрам? Все ли они целы?" -
"Все благополучно, - отвечал Шарр-Кан. - А кто вас осведомил о нашем де-
ле?" - спросил он затем. И предводитель ответил: "Подвижник. Он сказал,
что встретил моего брата Бахрама и Рустума и послал их к вам, но говорил
нам, что неверные окружили их, и врагов много. А и вижу, что дело обсто-
ит как раз наоборот, и вы победители". - "А как добрался до вас подвиж-
ник?" - спросили Теркаша. И он ответил: "Он шествовал на ногах и прошел
за день и ночь расстояние в десять дней пути для спешащего всадника". -
"Нет сомнения, что это друг Аллаха. Где же он?" - спросил Шарр-Кан. "Мы
оставили его с войсками из людей правоверных, и он подстрекал их бо-
роться с людьми неверия и непокорства", - ответили ему, и Шарр-Кан обра-
довался. И они воздали хвалу Аллаху за свое спасение и спасение подвиж-
ника, и призвали милость Аллаха, и сказали: "Это было начертано в писа-
нии".
А затем они двинулись, поспешая в пути, и когда они шли, вдруг взле-
тело облако пыли, застлавшее все концы земли и помрачившее день. И
Шарр-Кан посмотрел на него и сказал: "Я боюсь, что неверные сломили
войска ислама: эта пыль застлала восток и запад и наполнила землю с обе-
их сторон". А потом за этой пылью показался столб из мрака, мрачнее, чем
черные дни, и он все приближался. И конные и пешие поспешили, чтобы пос-
мотреть, в чем причина этого злого дела, и увидали, что это подвижник,
уже упомянутый. И все, теснясь, стали целовать ему руки, а он кричал: "О
народ лучшего из людей, светоча во мраке! Неверные обманули мусульман!
Нагоните же войско единобожников и спасите их из рук неверных злодеев:
они ринулись на них, и постигло их унизительное наказание, когда были
они спокойны в своем месте!"
И когда Шарр-Кан услышал это, его сердце взлетело от сильного биения,
и он сошел со своего коня растерянный. А потом он поцеловал подвижнику
руки и ноги, и то же сделал брат его Дау-аль-Макан и остальные воины,
пешие и конные, кроме везиря Дандана: тот не сошел с коня и сказал:
"Клянусь Аллахом, мое сердце бежит от этого подвижника! Я не знаю о че-
ресчур благочестивых ничего, кроме скверного. Оставьте же его и нагоните
ваших товарищей мусульман, ибо этот человек - один из пропавших от врат
милости господа миро". Сколько раз я ходил походом с царем Омаром ибн
ан-Нуманом и попирал землю в этих местах!" - "Оставь, эти скверные мыс-
ли! - воскликнул Шарр-Кан. - Не видал ты разве, как этот богомолец по-
буждал мусульман к бою, невзирая на мечи и стрелы? Не клевещи на него,
ибо клевета порицается и мясо праведных опасно для хулителей. Посмотри,
как он подстрекал нас на сражение! Если бы Аллах великий не любил его,
он не сократил бы для нею путь в далекую землю, ввергнув его прежде в
жестокое мучение".
Затем Шарр-Кан велел привести отшельнику нубийского мула и сказал
ему: "Садись, подвижник, благочестивый богомолец". Но тот не согласился
и отказался сесть, выказывая себя подвижником, чтобы достичь цели. И они
не знали, что этот распутный подвижник тот, о подобном которому сказал
поэт:
Постился, молился он, чтоб цель достичь своей,
А сделав дела, забыл и пост и молитвы.
И этот подвижник все шествовал между конными и пешими, точно лисица,
хитрящая, чтобы похитить добычу, и, возвышая голос, читал Коран и прос-
лавлял милосердого.
И они шли до тех пор, пока не приблизились к войскам ислама, и
Шарр-Кан увидел, что они разбиты и царедворец собирается бежать и спа-
саться, и меч неверных работает среди чистых и нечистые..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

продолжение


Повесть о царе Омаре ибн ан-Нумане и его сыне ШаррКане, и другом сыне Дау-аль Макане, и о случившихся с ними чудесах и диковинах (ночи 45-145)

назад

продолжение

Сто вторая ночь

Когда же настала сто вторая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Шарр-Кан настиг мусульман, они были разбиты и
царедворец собирался бежать и спасаться, и меч работал среди чистых и
нечестивых. А причиною беспомощности мусульман было то, что когда прок-
лятая Зат-ад-Давахи, враг веры, увидела, что Бахрам и Русум с их войска-
ми отправились к Шарр-Кану и его брату Дау-альМакану, она поехала к
войску мусульман и послала эмира Теркаша, как уже было раньше упомянуто.
И хотела она этим разделить войска мусульман, чтобы они стали слабее. А
затем она оставила их и отправилась в аль-Кустантынию и крикнула во весь
голос патрициям румов: "Спустите веревку, я привяжу к ней письмо, а вы
доставьте его вашему царю Придуну, чтобы он и мой сын, царь румов, проч-
ли его и действовали согласно его приказанию и запрещению". И ей спусти-
ли веревку, и она привязала к ней письмо, и содержание его было: "От ве-
ликой беды и величайшей напасти, Зат-ад-Давахи, царю Афридуну. А затем я
придумала вам хитрость, чтобы погубить мусульман, - будьте же спокойны,
- я взяла их в плен и захватила их сутана и везиря. А затем я отправи-
лась к их войскам и рассказала об этом, и мощь их сломилась и их сила
ослабла. Я обманула войска, осаждающие аль-Кустантыпию, и отослала две-
надцать тысяч всадников с эмиром Теркашем, кроме взятых в плен, так что
мусульман осталось лишь немного. Нужно, чтобы вы вышли на них со всем
вашим войском в течение оставшегося дня и налетели на них в их палатах.
Но только выходите обязательно вместе и перебейте их до последнего. По-
истине, мессия обратил на вас свой взор и дева смягчилась к вам, и я на-
деюсь, что мессия не забудет деяний, которые я совершила".
И когда письмо ее дошло до царя Афридуна, он сильно обрадовался и
сейчас же послал привести царя румов, сына Зат-ад-Давахи, и прочитал ему
письмо, и тот обрадовался и воскликнул: "Посмотри, каковы козни моей ма-
тери: они избавляют нас от ужаса страшного дня". - "Да не лишит нас мес-
сия вида твоей матери!" - воскликнул царь Афридун и велел патрициям кри-
чать о выезде. Весть об этом распространилась в аль-Кустантынии, и войс-
ка христиан и приверженцев креста выступили, обнажив мечи, и прокричали
слова неверия и ереси, не признавая господа рабов. И, увидав это, царед-
ворец воскликнул: "Румы приблизились к нам, и они знают, что наш султан
отсутствует! Быть может, они бросятся на нас, а большинство наших войск
отправилось к царю Дау-аль-Макану!"
И царедворец разгневался и вскричал: "О войска мусульман и защитники
твердой веры, если вы побежите, то погибнете, а будете стойки - победи-
те. Знайте, доблесть в том, чтобы устоять, а Аллах пошлет облегчение. Да
благословит нас Аллах и да посмотрит на вас оком милости!"
И тогда мусульмане закричали: "Аллах велик!" И единобожники издали
вопль, и жернова войны завертелись, рубя и разя, и заработали мечи и
копья, и наполнились кровью долины и равнины, и священники и монахи ста-
ли служить обедни, затянули пояса и подняли кресты. А мусульмане громко
превозносили владыку воздающего и кричали, читая Коран. И племя милосер-
дого сшиблось с племенем сатаны, и головы полетели с плеч, и прекрасные
ангелы окружили народ избранного пророка, и мечи не переставали рабо-
тать, пока не ушел день и не пришла ночь с ее мраком. И неверные окружи-
ли мусульман и решили, что избежали унизительной пытки. Многобожники
жадно взирали на правоверных, пока не взошла и не стала видна заря. И
тогда царедворец с войсками сел на коней, надеясь, что Аллах поможет
ему, и народ смешался с народом, и война поднялась на ноги, и полетели
головы, и доблестный был стоек и шел вперед, а трус, повернув спину бе-
жал, и судья смерти судил и решал, пока храбрецов не повыбивали из седел
и не наполнились мертвыми луга.
И мусульмане отошли со своего места, и румы овладели частью их пала-
ток и жилищ, и правоверные решили отступить, повернуть и бежать. И в это
время вдруг прибыл Шарр-Кан с войсками мусульман и заменами единобожни-
ков, и, приблизившись к ним, Шарр-Кан понесся на неверных, и за ним пос-
ледовал Дау-аль-Макан, а вслед за ними помчались везирь Дандан, эмир
дейлемитов Рустум, Бахрам и брат его Теркаш. И когда неверные увидали
это, их умы улетели и разум их исчез, только пыль взвилась, наполнив все
концы, и лучшие из мусульман соединились с их пречистыми товарищами. И
Шарр-Кан свиделся с царедворцем, восхвалил его за стойкость и поздравил
его с вышней поддержкой и победой. И обрадовались мусульмане, и сердца
их укрепились, и они понеслись на врагов. преданные Аллаху в бою. И,
когда неверные увидали мухаммеданские знамена, на которых написаны слова
о предании себя исламу, они закричали: "О бедствие! о гибель! - и стали
взывать к патриархам в монастырях, призывая Юханну и Мариам и крест, -
будь он проклят! - и руки их не поднимались на бой. И царь Афридун
подъехал к парю румов, и один из них встал справа, а другой слева, и
подле них был знаменитый витязь по имени Лявия, который встал посредине,
и они выстроились для схватки, хотя были испуганы и потрясены. И мусуль-
мане построили свои войска, и Шарр-Кан обратился к своему брату
Дау-аль-Макану и сказал ему: "О царь времени, они несомненно хотят пое-
динка, а это предел наших желаний. Ио я хотел бы поставить вперед тех из
войска, у кого твердая решимость, ибо разумный замысел - половина жиз-
ни". - "Что же ты хочешь, о обладатель верного мнения?" - спросил сул-
тан. И Шарр-Кан сказал: "Я хочу быть в середине войска неверных так,
чтобы везирь Дандан был слева, ты - справа, а эмир Бахрам на левом кры-
ле. Ты же, о великий царь, будешь под знаменами и стягами, так как ты
паша опора, и на тебя, после Аллаха, мы полагаемся. И все мы выкупим те-
бя от колкого злого дела". И Дау-аль-Макан поблагодарил его за это, и
поднялись крики, и воины обнажили мечи, и когда это было так, вдруг поя-
вился из войска румов витязь и приблизился, и воины увидали, что он си-
дит верхом на мелко шагающем муле, уносящем всадника из-под ударов ме-
чей, и чепрак его был из белого шелка, и на кем был молитвенный коврик
кашмирской работы. А на спине мула сидел старец, прекрасный своей седи-
ной и величественный видом, и одет он был во власяницу из белой шерсти.
И он ускорял ход и погонял мула, пока не приблизился к войску мусульман,
и тогда он сказал: "Я посланец к вам всем, а на посланце лежит лишь опо-
вещение. Дайте же мне безопасность, и я передам вам послание". - "Ты в
безопасности, не страшись же рубящего меча и разящего копья", - отвечал
Шарр-Кан, и тогда старец спешился и, сняв с шеи крест перед султаном,
поклонился ему поклоном ожидающего милости и сказал: "Я посланец царя
Афридуна. Я увещевал его воздержаться и не губить образы человеческие м
храмы всемилостивого, и разъяснил ему, что правильнее не проливать крови
и ограничиться поединком двух витязей, и он согласился на это и говорит
вам: "Я выкуплю мое войско собственной душой, пусть царь мусульман сде-
лает, как я, и выкупит свое войско жизнью. Если он убьет меня, не оста-
нется у войск неверных твердости, а если я убью его, не останется твер-
дости у войска ислама".
Услышав эти слова, Шарр-Кан воскликнул: "О монах, мы согласны на это,
ибо это и есть справедливость, которой не должно противоречить. Вот я
выступлю против него и понесусь на него, ибо я витязь мусульман, а он
витязь неверных. Если он убьет меня, то получит победу, и войскам му-
сульман останется только бегство. Возвращайся же к нему, о монах, и ска-
жи ему: "Поединок будет завтра, так как мы пришли сегодня усталые от пу-
ти, а после отдыха не будет ни упрека, ни порицания". И монах вернулся,
радостный, и, прибыв к царю Афрудуну и царю румов, рассказал им об этом.
И царь Афридун до крайности обрадовался, и прошли его горести и печали.
"Нет сомнения, - сказал он про себя, - что этот ШаррКан лучше их всех
рубит мечом и разит копьем, и если я убью его, их решимость сломится и
сила их ослабнет". А 3ат-ад-Давахи писала об этом царю Афридуну и гово-
рила: "Шарр-Кан - витязь среди доблестных и доблестный среди витязей". И
она предостерегала Афридуна от ШаррКана. А Афридун был великий витязь,
так как он сражался разными способами: метал камни и стрелы и бил желез-
ным столбом и не боялся великой беды, и, услышав от монаха, что Шарр-Кан
согласен на поединок с ним, он едва не взлетел от сильной радости, так
как он верил в себя и знал, что никому его не осилить. И неверные прове-
ли эту ночь в радости и восторге и пили вино, а когда встало утро, приб-
лизились всадники с серыми копьями и белыми клинками. И вдруг видят они
- выступает на поле витязь верхом на коне из чистокровных коней в боевой
сбруе и с сильными ногами. На витязе была железная кольчуга, припасенная
для великой беды, а на груди его было зеркало из драгоценных камней, а в
руке меч и кленовое копье из диковинных изделий франков. И витязь открыл
лицо и сказал: "Кто знает меня, тому досталось от меня довольно, а кто
меня не знает, увидит, кто я. О, Афридун, осененный благословением
Зат-ад-Давахи".
И не окончил он еще своих речей, как выступил перед лицо его витязь
мусульман Шарр-Кан, верхом на рыжем коне, стоящем тысячу червонным золо-
том. И на нем были доспехи, украшенные жемчугом и драгоценностями, и
опоясан он был индийским мечом с драгоценными камнями, рассекающим шеи и
облегчающим трудные дела. И он погнал своего коня меж рядами, а витязи
взирали на его очами, и воззвал он к Афридуну, говоря: "Горе тебе, прок-
лятый! Или ты считаешь меня таким, как те витязи, которыми ты встретил-
ся, не устоявшие против тебя на поле в жарком бою?" И затем каждый из
них понесся на другого, и оба были подобны столкнувшимся горам или сшиб-
шимся морям. Они приближались и отдалялись, сходились вплотную и расхо-
дились, и в шутку, и не в шутку, вступали и отступали, рубя и разя. И
войска глядели на них, одни говорили, что победит Шарр-Кан, а другие го-
ворили, что победит Афридун. И витязи сражались до тех пор, пока не
прекратились слова и речи. И когда поднялась пыль и день ушел и солнце
стало желтеть, тогда царь Афридун крикнул Шарр-Кану: "Клянусь мессией и
истинной верой, ты витязь упорный и храбрец воинственный, но только ты
обманщик, и твой нрав не таков, как нрав лучших людей. Я вижу, что дела
твои не похвальны и бой твой - не бой вождя, и твои люди возводят твой
род к рабам. Вот тебе вывели другого коня, и ты снова ринешься в бой. А
я, клянусь моей верой, измучился, сражаясь с тобою. Если ты хочешь сра-
жаться со мною в сегодняшний вечер, не меняй ни доспехов, ни коня, -
пусть витязям станет явно твое благородство и уменье биться".
И, услышав эти речи, Шарр-Кан разгневался из-за слов своих товарищей,
которые возводили его род к рабам, и, обернувшись к ним, хотел дать им
знак и приказать, чтобы они не меняли ему коня и доспехи, как вдруг Аф-
ридун взмахнул копьем и пустил им в Шарр-Кана. А тот обернулся назад и
никого не увидел, и понял, что это была хитрость проклятого, и он быстро
повернул лицо, а копье настигло его, но он уклонился от него, опустив
голову на уровень луки седла, так что копье попало ему в грудь. А грудь
у Шарр-Кана была высокая, и копье ободрало кожу на его груди, и он издал
единый вопль и исчез из мира.
И обрадовался проклятый Афридун и понял, что он убил его, и закричал
неверным с радостью, и заволновались люди беззакония, и заплакали люди
правок веры, и когда Дау-аль-Макан увидел, что его брат склоняется на
копе и едва не падает, он послал к нему витязей, и храбрецы вперегонку
помчались к нему и привели его к Дауаль-Макану. И неверные понеслись на
мусульман, и оба войска встретились, и ряды смешались, и заработали ост-
рые йеменские клинки, и быстрее всех был подле Шарр-Кана везирь Дан-
дан..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто третья ночь

Когда же настала сто третья ночь, она сказала: "Дошло до меня, о сча-
стливый царь, что царь Дау-аль-Макан, увидав, как проклятый ударил его
брата Шарр-Кана копьем, решил, что от умер, и послал к нему витязей, и
быстрее всех был возле Шарр-Кана везирь Дандан, эмир турок Бахрам и эмир
дейлемитов. Они настигли его, когда он наклонился, покидая с коня, и
поддержали его и возвратились с ним к его брату Дау-аль-Макану, а потом
они поручили его слугам и вернулись разить и рубить.
И сильнее стал бой, и поломались концы копий, и превратились речи и
разговоры, видна была только льющаяся кровь и сброшенные с плеч головы,
и меч непрестанно работал на головах. И распря все усиливалась, пока не
прошла большая часть ночи, и оба отряда устали сражаться, и раздался
клич: "Расходись!" И всякий отряд вернулся к себе в палатки, и все не-
верные отправились к воему царю Афридуну и поцеловали перед ним землю, и
священники и монахи поздравили его с победою над ШаррКаном. А потом царь
Афридун вступил в аль-Кустантытию и сел на престол своего царства, и
царь Хардуб пришел к нему и сказал: "Да укрепят мессия твою руку и да не
перестанет помогать тебе, и да возьмет он праведной матери Зат-ад-Дава-
хи, которая молится за тебя. За что мусульмане уже не устоят после
Шарр-Кана". - "Завтра, - сказал Афридун, - будет конец, когда я выйду на
бой и вызову Дау-аль-Макана и убью его. Их войска повернут тогда спину и
обратятся в бегство".
Вот что было с неверными. Что же до войск ислама, то когда
Дау-аль-Макан вернулся в палатки, то ему не было не до кого дела, кроме
своего брата. И, войдя к нему, он нашел его в наихудшем положении и в
ужаснейшей беде, и позвал везиря Дандана, Рустума и Бахрама, чтобы посо-
ветоваться. И они пришли к нему и выразили мнение, что следует призвать
врачей, чтобы лечить Шарр-Кана, и сказали: "Время не подарит такого, как
он!"
И они просидели у него всю ночь без сна, а к конце ночи к ним пришел
плачущий подвижник, и, увидя его, Дау-аль-Макан поднялся к нему навстре-
чу, а подвижник погладил рукою рану его брата и прочитал кое-что из Ко-
рана, заклиная рапу знамениями всемилостивого. И он неотступно был подло
него до утра, бодрствуя, и тогда Шарр-Кан очнулся, открыл глаза, повер-
нул язык во рту и заговорил.
И султан Дау-аль-Макан обрадовался и воскликнул: "Ему досталось бла-
гословение через подвижника!" А Шарр-Кан произнес: "Слава Аллаху за выз-
доровление! Я сейчас во здравии, а этот проклятый сделал со мной хит-
рость, и если бы я не склонился быстрее молнии, копье наверное пронзило
бы мне грудь. Слава же Аллаху, который спас меня. А каково положение му-
сульман?" - "Они плачут по тебе", - отвечал Дау-аль-Макан. "Я в добром
Здоровье, - сказал Шарр-Кан, - но где же подвижник?" А подвижник сидел у
его изголовья и сказал: "У тебя в головах". И Шарр-Кан обернулся к нему
и поцеловал ему руки. И подвижник сказал ему: "О дитя мое, соблюдай
прекрасную стойкость, и Аллах увеличит воздаяние тебе, ибо воздается по
мере трудности". И ШаррКан сказал: "Помолись за меня". И подвижник стал
за него молиться.
А когда наступило утро и появилась заря и заблистала, мусульмане выш-
ли на поде битвы, а неверные приготовились рубить и разить. И войска ис-
лама выступили, ища боя и сражения, обнажив оружие. И царь Дау-аль-Макан
с Афридуном хотели кинуться друг на друга, по когда Дау-аль-Макан выехал
на поле, с ним выехали везирь Дандан и царедворец с Бахрамом и сказали
ему: "Мы - выкуп за тебя!" И он воскликнул: "Клянусь священным храмом и
Земземом и Местом Ибрахима [167], я не откажусь выйти к этим мужланам!" И,
оказавшись на поле, он заиграл мечом и копьем так, что ошеломил витязей
и изумил оба войска. Он понесся на правое крыло и убил там двух патрици-
ев. И на левом крыле он тоже убил двух патрициев, и, встав посреди поля,
крикнул: "Где Афридун? Я заставлю его вкусить унизительную пытку!" И
проклятый хотел повернуть назад, подавленный. Царь Хардуб увидал его в
таком состоянии и стал заклинать его не выезжать и сказал: "О царь, вче-
ра был твой бой, а сегодня мой бой, - я не посмотрю на его доблесть". И
он выехал с острым мечом в руке, и под ним был конь, подобный Абджару,
что принадлежал Антару [168], и это был конь вороной, горячий, как сказал
поэт:
Вот кровный конь - со взором он гоняется,
Как будто бы судьбу догнать стремится он.
И масть его нам черной, мрачной кажется,
Как ночь черна, когда сгустится мрак ночной.
Своим он ржаньем всех волнует слышащих;
Как гром оно гремит, когда в высотах буря.
Гоняясь с ветром, первым он примчался бы
И блеску молний обогнать невмочь его.
Потом каждый из них кинулся на противника, укрываясь от его ударов, и
выказал чудеса, которые он таил себе. И они наступали и отступали, пока
не стеснились груди и не истощилось терпение судьбы. И тогда Дау-альМа-
кан вскрикнул и ринулся на царя армян Хардуба и ударил его ударом, ски-
нувшим ему голову и прервавшим его дыхание. И неверные, увидев это,
вместе понеслись на него, и все направились к нему, и Дау-аль-Макан
встретил их на поле в жарком бою, и сеча и удары продолжались до тех
пор, пока кровь не полилась потоками. И мусульмане закричали: "Аллах ве-
лик! Нет бога, кроме Аллаха, молитва да будет над благовестителем и уве-
щалем!" И сражались жестоким боем, и Аллах ниспослал победы правоверным
и посрамление неверным. И везирь Ашдан закричал: "Отомстите за царя Ома-
ра ибн ан-Нумана и за сына его Шарр-Кана!" И обнажил голову и крикнул
туркам - а подле него было больше десяти тысяч всадников, - и они понес-
лись за ним, все как один, и неверные не нашли для себя ничего кроме
бегства, и повернули спины, и заработал среди них остро рубящий меч. И
убили из них около пятидесяти тысяч всадников, а в плен взяли больше
этого, и множество народу было убито в жестокой давке при входе в воро-
та. А затем румы заперли ворота и взобрались на стены, боясь пытки, а
отряды мусульман вернулись, поддержанные Аллахом, победоносные, и они
пришли к шатрам, и царь Дау-альМакан вошел к своему брату и нашел его в
наилучшем состоянии и пал ниц, благодаря преславного всевышнего. И,
приблизившись к своему брату, он поздравил его со спасением. А Шарр-Кан
сказал ему: "Мы все под благословением этого подвижника, обращающегося к
Аллаху. И вы победили только благодаря его принятой молитве, ибо он се-
годня все время сидел и молился за победу мусульман..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто четвертая ночь

Когда же настала сто четвертая ночь, она сказала: "Дошло до меня, о
счастливый царь, что Дау-аль-Макан, войдя к своему брату Шарр-Кану, на-
шел его сидящим, и богомолец был подле него. И он обрадовался и, обра-
тившись к брату, поздравил его со спасением. А ШаррКан сказал: "Мы все
под благословением этого подвижника, и вы победили благодаря молитве за
вас: он сегодня не двинулся с места, молясь за мусульман. А я нашел в
душе силу, когда услышал ваше славословие, и понял, что вы победили вра-
гов. Расскажи же мне, о брат мой, что выпало тебе на долю". И
Дау-аль-Макан рассказал ему, что у него произошло с проклятым Хардубом,
и поведал, что убил его и он отправился к проклятию Аллаха. И Шарр-Кан
восхвалил его и превознес его рвение.
И когда Зат-ад-Давахи, бывшая в обличье подвижника, услышала об убие-
нии ее сына, царя Хардуба, цвет о лица переменился на желтый, и закапали
из глаз ее сильные слезы. Но, однако, она скрыла это и показала му-
сульманам, что она рада и плачет от сильной радости, потом она сказала
себе: "Клянусь мессией, от моей жизни не будет больше проку, если я не
сожгу его сердца за его брата Шарр-Кана, как он сжег мое сердце из-за
поры христианской веры и приверженцев Христа - царя Хардуба". Но она
скрыла свои мысли.
А везирь Дандан, царь Дау-аль Макан и царедворец остались сидеть у
Шарр-Кана, приготовляя ему пластыри и мази и давая ему лекарство, и здо-
ровье направилось к ему, и все очень обрадовались и сообщили об этом
войскам, и мусульмане возликовали и говорили: "Завтра он сядет с нами на
коня и примет участие в осаде". А потом Шарр-Кан сказал сидевшим подле
нею: "Вы сегодня сражались и устали от боя, вам следует пойти к себе и
поспать". И они ответили согласием, и каждый из них ушел к себе в шатер.
Возле Шарр-Кана остались лишь немногие слуги и старуха Зат-ад-Давахи. И
Шарр-Кан поговорил с нею, а затем он прилег уснуть, и слуги также, и сон
одолел их, и они заснули, как мертвые.
Вот что было с Шарр-Каном и его слугами. Что же касается старухи
Зат-ад-Давахи, то после того, как они заснули, она одна осталась
бодрствовать в палате. И она посмотрела на Шарр-Кана и увидела, что он
погружен в сон, и, вскочив на ноги, она вынула отравленный кинжал, та-
кой, что, будь он положен на камень, он наверное расплавил бы его, и,
вытащив его из ножен, подошла к изголовью Шарр-Кана, провела кинжалом по
его шее и зарезала его, отделив ему голову от тела.
А затем она вскочила на ноги и, подойдя к спящим слугам, отрезала им
головы, чтобы они не проснулись. И после того вышла из палатки и пошла к
шатру султана. Но, увидев, что сторожа не спят, она направилась шатру
везиря Дандана и нашла его читающим Коран. И когда взор везиря встретил-
ся с ее взором, он сказал: "Добро пожаловать богомольцу-подвижнику!" И,
услышав от везиря, она почувствовала в сердце тревогу и сказала: "Я поэ-
тому пришел сюда в это время, что услышал голос одного из друзей Аллаха,
и я ухожу к нему". И она повернулась, уходя, а везирь Дандан воскликнул
про себя: "Клянусь Аллахом, я последую за подвижником сегодня ночью!" И
он поднялся и пошел за нею, и, когда проклятая услышала его шаг, она по-
няла, что он идет сзади, и испугалась, что опозорится. Если я не обману
ею хитростью, я буду опозорена", - подумала она, и обратилась к нему из-
дали и сказала. "О, везирь, я иду за этим другом Аллаха, чтобы узнать
его, и когда я его узнаю, я спрошу для тебя позволения подойти к нему, и
приду и скажу тебе. Я боюсь, что если ты пойдешь со мной, не спросивши
его позволения, он почувствует ко мне неприязнь, увидав тебя со мною". И
везирь, услышав ее слова, постыдился ответить ей и оставил ее и вернулся
к себе в палатку. Он хотел заснуть, но сон не был ему приятен и мир едва
не рушился на него. И тогда он вышел из палатки и сказал про себя: "Пой-
ду к Шарр-Кану и поговорю с ним до утра". И он пошел и, войдя к Шарр-Ка-
ну, увидел, что кровь течет, как из трубы, и слуги зарезаны. И везирь
издал крик, который встревожил спящих, и люди поспешили к нему и, увидев
лившуюся кровь, подняли плач и стенания. И тогда султан Дау-аль-Макан
проснулся и спросил, что случилось, и ему сказали: "Твой брат Шарр-Кан и
слуги убиты". И он поспешно поднялся и, войдя в палатку, увидел кричаще-
го везиря Дандана и нашел тело своею брата без головы - и исчез из мира.
И тогда все воины закричали и заплакали и стали ходить вокруг Дау-альМа-
кана, и он очнулся и, посмотрев на Шарр-Кана, заплакал громким плачем, и
то же сделали везирь и Рустум и Бахрам. А что до царедворца, то он кри-
чал и очень много плакал, а потом пожелал уехать, так как испытывал
ужас. "Не знаете вы, кто сделал это с моим братом и почему я не вяжу
подвижника, удалившегося от дел мира?" - спросил Дау-аль-Макан. И везирь
воскликну: "А кто навлек такие печали, как не этот сатана-подвижник!
Клянусь Аллахом, мое сердце бежало от него, так как я знаю, что всякий,
кто далеко заходит в благочестии, - человек скверный и коварный". И он
повторил царю свою повесть и рассказал, что хотел последовать за подвиж-
ником, но тот ему не дал этого сделать.
И люди подняли плач и стенания и умоляли близкого, внимающего, чтобы
он отдал им в руки этого подвижника, не признающего знамений Аллаха, и
они обрядили Шарр-Кана и закопали его на упомянутой горе, печалясь об
его славных достоинствах..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятая ночь

Когда же настала сто пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что они обрядили ШаррКана и закопали его на упомянутой
горе, печалясь о его славных достоинствах. А затем они стали ждать, что-
бы открылись ворота города, но их не открывали, и на стенах не было вид-
но ничьего следа. И они удивились до крайности, и царь Дау-аль-Макан
воскликнул: "Клянусь Аллахом, я не двинусь, пока не отомщу за моего бра-
та Шарр-Кана и не разрушу аль-Кустантынию и не перебью христианских ца-
рей, даже если настигнет меня гибель и я отдохну от этой низкой жизни!"
Потом он велел принести богатства, захваченные в пустыни Матруханны,
собрал войска и разделил деньги, не оставив никого, кому бы не дал дос-
таточно денег. А затем он призвал из каждого отряда по триста всадников
и сказал им: "Пошлите жалованье домой, так как я останусь здесь у этого
города, пока не отомщу за моего брата Шарр-Кана, хотя бы я умер в этом
месте".
И, услышав от него эти слова, воины взяли деньги, которые он дал им,
и ответили ему: "Слушаем и повинуемся!" А Дау-аль-Макан призвал гонцов и
дал им письма и велел передать их и доставить деньги в дома воинов, со-
общив их родным, что они здоровы и спокойны. "Расскажите, что мы осажда-
ем аль-Кустантынию и разрушим ее или умрем; хотя бы пробыли здесь месяцы
и годы, мы не тронемся отсюда, не завоевав ее", - сказал им Дау-аль-Ма-
кан и велел везирю Дандану написать письмо его сестре Нузхат-аз-Заман.
"Сообщи ей о том, что с нами случилось и каково нам, - сказал он, - и
поручи ей заботиться о моем сыне. Когда я выступил, моя жена была близка
к родам, и сейчас она не иначе, как родила. И если, как я слышал, ей
послан сын, пусть гонцы возвращаются скорее и привезут мне эту весть". И
он подарил гонцам немного денег, и они взяли их и отправились в тот же
час и минуту, и люди вышли проститься с ними и поручили им беречь
деньги.
А когда они отправились, царь обратился к везирю Дандану и велел ему
отдать людям приказ подползти близко к стенам, и они подползли, но нико-
го не нашли на стенах и удивились этому. И султан был озабочен этим и
стал печалиться о разлуке со своим братом ШаррКаном и не знал, что ду-
мать о подвижнике-обманщике. И они провели так три дня и никого не уви-
дели.
Вот что было с мусульманами. Что же до румов и до причины их уклоне-
ния от боя в эти три дня, то Зат-адДавахи, убив Шарр-Кана, поспешно пош-
ла и, придя к стенам, закричала сторожам на языке румов, чтобы они спус-
тили ей веревку. "Кто ты?" - спросили ее. И она отвечала: "Я Зат-ад-Да-
вахи!" И ее узнали и спустили ей веревку, а она привязала себя к ней, и
ее подняли. И, прибыв к румам, она вошла к царю Афридуну и спросила его:
"Что это я слышала от мусульман? Они говорили, что мой сын Хардуб убит".
- "Да", - отвечал Афридун. И старуха закричала и заплакала, и плакала до
тех пор, пока не довела до плача Афридуна и тех, кто был у него, а затем
она рассказала Афридуну, что зарезала Шарр-Кана и тридцать слуг. И Афри-
дун обрадовался и поблагодарил ее, целуя ей руки, и пожелал ей быть
стойкой, потеряв сына. "Клянусь мессией, - воскликнула она, - я не удов-
летворяюсь, убив собаку из мусульманских собак в отместку за царя из ца-
рей времени! Я непременно устрою хитрость и измыслю козни, которыми убью
султана Дау-аль-Макана, везиря Дандана, и царедворца, и Рустума, и Бах-
рама, и десять тысяч витязей из войск ислама. О, царь времени, - сказала
она потом, - я хочу справить печаль по моему сыну и порвать пояс и сло-
мать кресты". А Афридун отвечал си: "Делай, что хочешь, я не буду пре-
кословить тебе ни в чем. Если бы ты и долгое время печалилась по твоем
сыне, этого было бы мало. Мусульмане, если они захотели бы нас осаждать
лета и годы, не добьются от нас того, чего хотят, и им достанется лишь
усталость и труд".
И проклятая, покончив с бедствиями, которые она учинила, и с нес-
частьями, ею самою придуманными, взяла чернильницу и бумагу и написала:
"От Шавахи Зат-ад-Давахи достойным мусульманам: "Знайте, что я входила в
ваши земли и примешала свою скверну к вашему благородству. Прежде я уби-
ла вашего царя Омара ибн ан-Нумана, посреди его дворца, и также убила
многих его людей в сражении при ущелье и пещере, а последние, кого я
убила, - это Шарр-Кан и его слуги. И если поможет мне время и будет пос-
лушен мне сатана, я непременно убью султана и везиря Дандана. И если вы
хотите после этого остаться целы - уезжайте, если же вы хотите гибели
ваших душ - не уклоняйтесь от пребывания здесь. И хоть бы вы остались
здесь лета и годы, вы не достигнете от нас желаемого. Мир вам!"
И, написав письмо, она провела в печали по царе Хардубе три дня, а на
четвертый день позвала патриция и приказала ему взять эту записку, при-
вязать ее к стреле и пустить к мусульманам. А после этого она пошла в
церковь и стала плакать и причитать о потере сына, и она сказала тому,
кто воцарился после пего: "Я непременно убью Дау-аль-Макана и всех вра-
гов ислама!"
Вот что было с нею. Что же до мусульман, то они провели три дня,
огорченные и озабоченные, а на четвертый день они посмотрели на стены и
вдруг видят - патриций с деревянной стрелой, а на конце ее письмо. И они
подождали, пока патриций пустил им стрелу, и султан велел везирю Дандану
прочитать письмо. И когда тот прочитал его и Дау-аль-Макан услышал, что
в нем написано, и понял его смысл, глаза его пролили слезы, и оп закри-
чал, мучаясь из-за ее коварства, а везирь сказал: "Клянусь Аллахом, мое
сердце бежало от нее!" - "Как могла эта распутница схитрить с нами два
раза! - воскликнул султан. - Но клянусь Аллахом, я не тронусь отсюда,
пока не наполню ей фардж расплавленным свинцом и не заточу ее, как птиц
заточают в клетке, а потоп привяжу за волосы и распну на воротах
аль-Кустантыиии!" И он вспомнил своего брата и заплакал горьким плачем.
А неверные, когда старуха направилась к ним и рассказала, что случи-
лось, обрадовались убиению ШаррКана и спасению Зат-ад-Давахи. Мусульмане
же поиериулись к воротам аль-Кустаптынии, и султан обещал им, если он
завоюет город, разделить его богатства между ними поровну. Вот! А у сул-
тана не высыхали слезы о? печали по брату, и худоба обнажила его тело,
так что он стал, точно зубочистка. И везирь Дандан вошел к нему и ска-
зал: "Успокой свою душу и прохлади глаза! Твой брат умер не раньше свое-
го срока, и нет пользы от этой печали. Как прекрасны слова поэта:
Не свершится что - не свершить того ухищренья,
Никогда, а то, чему быть должно, то будет.
Чему быть должно, совершится то своевременно
И невежда лишь угнетен всегда бывает. Оставь же плач и стенания и ук-
репи свое сердце, чтобы нести оружие". - "О везирь, мое сердце огорчено
смертью моего отца и брата и тем, что мы вдали от наших земель. Поисти-
не, мой ум занят мыслью о подданных", - сказал Дау-аль-Макан. И везирь и
присутствующие заплакали. И они провели некоторое время, осаждая
аль-Кустантынию, и когда это было, вдруг пришли из Багдада вести с одним
эмиром царя, гласившие, что жена царя Дау-аль Макана наделена сыном и
что Нузхат-азЗаман, сестра царя, назвала его Кан-Макан, и с этим мальчи-
ком произойдут великие дела, так как в нем уже увидали чудеса и дикови-
ны. И царица приказала ученым и проповедникам молиться за вас на кафед-
рах, после каждой молитвы, и передает вам: "Мы в добром здравье, и дождя
много, и твой товарищ истопник в полном довольстве и изобилии, и у него
есть слуги и челядь, но он до сих пор не знает, что с тобой случилось!
Мир тебе!" И Дау-аль-Макан воскликнул: "Теперь моя спина укрепилась, так
как я наделен сыном, имя которого Кан-Макан..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестая ночь

Когда же настала сто шестая ночь, она сказала:
"Дошло до меня, о счастливый царь, что когда к царю Дау-аль-Макану
пришла весть о рождении сына, он обрадовался великой радостью и восклик-
нул: "Теперь окрепла моя спина, так как я наделен сыном, имя которому
Кан-Макан. Я хочу оставить печаль и совершить в память моего брата чте-
ние Корана и благие дела", - сказал он везирю Дандану. И тот ответил:
"Прекрасно то, что ты пожелал!" А затем царь велел разбить палатки на
могиле своего брата и собрать тех, кто читает Коран, и одни стали чи-
тать, а другие поминали Аллаха до утра. А затем султан Дау-аль-Макан по-
дошел к могиле своего брата Шарр-Кана и пролил слезы и произнес такие
стихи:
"Его вынесли, и всяк плачущий позади него
Был сражен, как Муса, когда гора низверглась [169]
И пришли к могиле, и мнилось нам, будто гроб его
В сердце каждого, чей господь един, закопан.
И не думал я, пока жив ты был, что увижу я,
Как уносится на руках людей гора Радва [170]"
Никогда! И, прежде чем в землю ты закопан был,
Я не знал, что звезды зайти под землю могут"
И жилец могилы - он может ли быть заложником
В обиталище, где и блеск и свет сияют?
Похвалы ему оживить его обещали вновь,
Когда умер он, и как будто жив он снова.
А окончив свои стихи, Дау-аль-Макан заплакал, и все люди заплакали с
ним, а потом он подошел к могиле и бросился на нее, ошеломленный, а ве-
зирь Дандан произнес слова поэта:
"Оставивши тленное, достиг ты извечного,
И много людей, как ты, тебя обогнали ведь,
И был безупречен ты, покинувши мир земной,
И с тем, что обрыщешь ты в блаженстве, забудешь жизнь.
Охраною был ты нам от недругов яростных,
Лишь только стрела войны стремилась сразиться в бою,
Все в мире считаю я пустым и обманчивым!
Высоки стремленья тех, кто ищет лишь господа!
Так пусть же господь престола в рай приведет тебя,
И место там даст тебе, в обители истинной!
Утратив тебя теперь, вздыхаю я горестно
И вижу - грустят восток и запад, что нет тебя".
И везирь Дандан, окончив свои стихи, горько заплакал, и из глаз его
посыпались слезы, как нанизанные жемчуга, а затем выступил вперед чело-
век, бывший сотрапезником Шарр-Кана, и стал так плакать, что его слезы
стали похожи на залив, и он вспомнил благородные поступки Шарр-Кана и
произнес стихотворение в пятистишиях:
"Где же дар теперь, когда длань щедрот под землей твоя
И недуги злые мне сушат тело, как нет тебя?
О вожак верблюдов, да будешь рад ты! Не видишь ли,
Написали слезы немало строк на щеках моих?
Ты заметил их? Услаждают вид их глаза твои?
Поклянусь Аллахом, не выдам я мысли тайные
О тебе, о нет, и высот твоих не касалась мысль
Без того, чтоб слезы глаза мне жгли и лились струей.
Но хоть раз один отведу коль взор, на других смотря,
Пусть натянет страсть повод век моих, когда спят они.
Когда этот человек окончил свои стихи, Дау-аль-Макан заплакал вместе
с везирем Данданом, и воины подняли громкий плач, а затем они ушли в па-
латки, а султан обратился к везирю Дандану, и они стали советоваться о
делах сражения.
И так они провели дни и ночи, и Дау-аль-Макан мучился заботой и го-
рем, и однажды он сказал: "Я хочу послушать рассказы о людях, предания о
царях и повести о безумных от любви - быть может, Аллах облегчит сильную
заботу, охватившую мое сердце, и прекратит этот плач и причитания".
И везирь отвечал ему: "Если твою заботу облегчит только слушание
рассказов о царях, диковинных преданий и древних повестей о безумных от
любви и других, то это дело легкое, так как при жизни покойного твоего
отца у меня не было иного занятия, кроме рассказов и стихов. И сегодня
вечером я расскажу тебе о любящей и любимом, чтобы расправилась твоя
грудь".
И когда Дау-аль-Макан услышал слова везиря Дандана, он стал ждать
только прихода ночи, желая услышать, какие расскажет везирь Дандан пре-
дания. И когда подошла ночь, он велел зажечь свечи и светильники и при-
нести нужные кушанья, напитки и курильницы, и ему принесли все это. А
затем он послал за везирем Данданом, и когда тот пришел, царь послал за
Бахрамом, Рустамом, Теркашем и старшим царедворцем, и они явились. И
когда все предстали перед ним, он обернулся к везирю и сказал ему:
"Знай, о везирь, что ночь пришла и развернула и опустила на нас свои
покровы, и мы хотим, чтобы ты рассказал нам, какие обещал, повести". -
"С любовью и охотой", - сказал везирь..."
И Шахразаду застало утро, и она прекратила дозволенные речи.

Сто седьмая ночь

Когда же настала сто седьмая ночь, она сказала: "Дошло до меня, о
счастливый царь, что, призвав везиря, царедворца, Рустума и Бахрама,
царь Дау-аль-Макан обернулся к везирю Дандану и сказал ему: "Знай, о ве-
зирь, что ночь подошла и развернула и опустила на нас свои покровы, и мы
хотим, чтобы ты рассказал нам, какие обещал, повести". - "С любовью и
охотой, - отвечал везирь. - Знай, о счастливый царь, что дошла до меня
повесть о любящем и любимом и посреднике между ними, а также о чудесах и
диковинках, с ними случившихся, и прекращает она заботу в сердцах и рас-
сеивает горе, подобное горю Якуба [171]. Вот она.


Повесть о Тадж-аль-Мулуке (ночи 107-136)

Повесть Тадж-аль-Мулуке

Был в минувшие время город позади гор Испаханских [172], называемый Зе-
леным городом, и был там царь по имени Сулейман-шах. И был он щедр, бла-
годетелен и справедлив, прямодушен, достоин и милостив. И путники отов-
сюду шли к нему, и слава о нем распространилась во всех концах и странах
света. И он провел, царствуя, долгое время, в спокойствии и величии, но
только не имел потомства и жен. И был у него везирь, близкий к нему по
свойствам в отношении щедрости и даров, и случилось так, что в один день
среди дней он послал за своим везирем и призвал его пред лицо свое и
сказал: "О везирь, поистине стеснилась моя грудь и истомилось терпение и
ослабела моя стойкость, так как я без жены и ребенка, и не таков путь
царей, правящих над людьми - и эмиром и бедняком, - ибо они радуются,
оставив детей, и умножается ими число их и сила. Сказал пророк, - да
благословит его Аллах и да приветствует: "Женитесь, плодитесь, размно-
жайтесь: я буду хвалиться вами перед пародами в день воскресенья". Како-
во же твое мнение, о везирь? Посоветуй мне какой-нибудь разумный спо-
соб".
И когда везирь услышал эти слова, из глаз его полились, струясь, сле-
зы, и он воскликнул: "Далеко от меня, о царь времени, чтобы заговорил я
о том, что присуще всемилостивому! Или ты хочешь, чтобы я вошел в огонь
из-за гнева владыки всесильного? Купи невольницу". - "Знай, о везирь, -
отвечал ему царь, - что когда царь купит невольницу, не зная ее родами
по ведая ее племени - неизвестно ему, низкого ли она происхождения, что-
бы ему отстранить ее, или она из почтенной среды и может стать его на-
ложницей. А когда он придет к обладанию ею, она может понести от пего, и
окажется дитя лицемером, притеснителем и кровопроливцем. И невольница
будет подобна болотистой земле: если посадить на ней растение, оно
скверно вырастет и плохо укрепится. И такое дитя подвергнется гневу сво-
его владыки, не делая того, что он повелевает и не сторонясь того, что
он запрещает. И не буду я никогда этому причиной, купив невольницу, а
желаю, чтобы ты посватал мне девушку из царских дочерей, род которой был
бы известен и красота прославлена. Если ты укажешь мне знатную родом и
благочестивую девушку, дочь мусульманских владык, я к ней посватаюсь и
женюсь на ней в присутствии свидетелей, чтобы досталось мне благоволение
господа рабов". "Поистине, Аллах исполнил твою нужду и привел тебя к же-
лаемому, - отвечал везирь. - Знай, о царь, - сказал он, - до меня дошло,
что у царя Зар-шаха, владыки Белой земли, есть дочь превосходной красо-
ты, описать которую бессильны слова и речи. И не найти ей подобия в наше
время, так как она совершенна до пределов - со стройным станом, на-
сурьмленными глазами, длинными полосами, тонкими боками и тяжелыми бед-
рами, и, приближаясь, она искушает, а отворачиваясь, - убивает. И она
захватывает сердце и око, как сказал о ней поэт:
О стройная! Стан ее ветвь ивы смутит всегда.
Ни солнце, ни серп лупы не сходны с лицом ее.
Слюна ее - словно мед, что смешан с пьянящим был
Вином, и в устах ее жемчужин нанизан ряд.
И станом стройна она, как гурия райская,
Прекрасно лицо ее, и темны глаза ее.
И сколько убитых есть, погибших в тоске по ной!
Кто любит ее, тех путь опасен и страха поли.
Живу я - она мне смерть - назвать не хочу ее! [173] -
Умру без нее, так жизнь не будет щедра ко мне".
И, окончив описание этой девушки, везирь сказал царю Сулейман-шаху:
"По-моему, о царь, тебе следует послать к отцу ее посланца, понятливого,
сведущего в делах и испытанного превратностями судьбы, чтобы он уговорил
со отца выдать ее за тебя замуж, ибо ей нет соперниц и в дальних землях,
ни в ближних, и подлинно достанется тебе ее красивое лицо и будет дово-
лен тобою великий господь. Дошло ведь, что пророк - да благословит его
Аллах и да приветствует! - сказал: "Нет монашества в исламе".
И тут пришла к царю полная радость, и грудь его расширилась и распра-
вилась, и прекратилась его забота и горе, и он обратился к везирю и ска-
зал: "Знай, о везирь, что никто не отправится для этого дела, кроме те-
бя, из-за совершенства твоего ума и твоей благовоспитанности. Пойди же в
твое жилище, закончи твои дела и соберись завтра, чтобы посватать за ме-
ня эту девушку, которой ты занял мой ум. И не возвращайся ко мне иначе,
как с нею!" И везирь отвечал: "Слушаю и повинуюсь!"
А затем везирь отправился в свое жилище и приказал принести подарки,
подходящие для царей: дорогие камни, пенные сокровища и другое из того,
что легко на вес, по тяжко по цене, и арабских копиий, и давидовы
кольчуги [174], и сундуки с богатствами, описать которые бессильны слова.
И их нагрузили на мулов и верблюдов, и везирь поехал, а с ним сто бе-
лых рабов и сто черных рабов и сотня рабынь, и развернулись над его го-
ловой знамена и стяги. А царь повелел ему приехать обратно через малый
срок времени. И после отъезда везиря царь Сулейман-шах был как на огне-
вых сковородках, захваченный любовью к царевне и ночью и днем.
А везирь днем и ночью свивал под собою землю, в степях и пустынях,
пока между ним и тем городом, куда он направился, не остался один лишь
день. И тогда он остановился на берегу реки и, призвав одного из своих
приближенных, велел ему отправиться скорее к царю Захр-шаху и уведомить
царя о его приезде.
И приближенный ответил: "Слушаю и повинуюсь!" И поспешно отправился в
тот город, и, когда он прибыл туда, случилось так, что во время его при-
бытия царь Захр-шах сидел в одном из мест для прогулок перед воротами
города. И царь увидел гонца входящим и понял, что это чужеземец. Он при-
казал привести его пред лицо свое, И, явившись, посланец рассказал ему о
прибытия везиря величайшего царя Сулейман-шаха, владыки зеленой земли и
гор Испаханских. И царь Захр-шах обрадовался и сказал посланному: "Добро
пожаловать!" И взял его и отправился во дворец. "Где ты покинул везиря?"
- спросил он его, и гонец сказал: "Я покинул везиря в начале дня на бе-
регу такой-то реки, и завтра он прибудет к тебе, - да продлит Аллах тебе
навсегда свою милость и да помилует твоих родителей!" И царь Захршах
приказал одному из своих везирей взять большую часть его приближенных,
царедворцев, наместников и вельмож царства и выйти с ними навстречу при-
бывшему, в знак уважения к царю Сулейман-шаху, так как приказ его испол-
нялся по всей земле.
Вот что было с царем Захр-шахом. Что же касается везиря, то он оста-
вался на месте до полуночи, а потом тронулся, направляясь к городу, и,
когда заблистало утро и засияло солнце над холмами и равнинами, он не
успел опомниться, как везирь царя Захр-шаха, его царедворцы, вельможи
правления и избранные сановники царства явились к нему и встретились с
ним на расстоянии нескольких фарсахов от города. И везирь убедился, что
его нужда будет исполнена, и приветствовал тех, кто встретил его, а они
непрестанно шли впереди него, пока не прибыли ко дворцу царя и не дошли,
предшествуя ему, до седьмого прохода, - а это было место, куда не въез-
жал верховой, так как оно было близко от царя. И везирь спешился и шест-
вовал на ногах, пока не дошел до высокого портика, а на возвышении под
этим портиком было мраморное ложе, украшенное жемчугом и драгоценными
камнями, и стояло оно на четырех ножках из слоновых клыков. И на ложе
этом была атласная зеленая подушка, обшитая червонным золотом, а над ло-
жем возвышался шатер, расшитый жемчугом и драгоценными камнями, и царь
Захр-шах сидел на этом ложе, и вельможи стояли перед ним.
И когда везирь вошел к нему и оказался пред лицом его, он укрепил
свою душу и освободил свой язык, проявив красноречие везирей и заговорив
словами велеречивых..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восьмая ночь

Когда же настала сто восьмая ночь, она сказала:
"Дошло до меня, о счастливый царь, что когда везирь царя Сулейман-ша-
ха вошел к дарю Захр-шаху, он укрепил свою душу, освободил свой язык и
проявил красноречие везирей и заговорил словами велеречивых и указал на
царя тонким указанием, произнеся такие стихи:
"Он явился к нам, изгибая нежно в одеждах стан,
И росой щедрот омочил он плод и сорвавших плод.
Он чарует пас, и бессильны чары и ладанки
Против взглядов глаз, нам колдующих волшебством своим.
Не корите же - ты скажи хулящим, - поистине,
Во всю жизнь мою я любви к нему не могу забыть,
И душа моя, обманув меня, лишь ему верна,
И ночной покой тяготится мною, любя его,
Только ты, о сердце, со мной теперь из сочувствия, -
Пребывай же с ним и оставь меня в одиночестве.
Ничего ушам неохота слышать теперь моим;
Лишь хвалам Захр-шаху стремлюсь внимать я со всех сторон.
Этот царь таков, что когда всю жизнь ты истратил бы
За один лишь взгляд на лицо его, ты богат бы был,
А когда б решил помолиться ты за царя того,
Ты увидел бы, что с тобою все говорят: "Аминь!"
Обитатели всех земель его! Правоверными
Не сочту я тех, кто покинет их, в край другой стремясь",
Когда везирь окончил эти нанизанные стихи, царь Захр-шах приблизил
его к себе и оказал ему крайнее уважение. Он посадил его с собою рядом,
улыбнулся ему в лицо и почтил его ласковыми речами, и они просидели так
до утренней поры, и потом подали трапезу в этом же портике, и они ели,
пока не насытились, а затем трапезу убрали, и все, кто был в этом покое,
вышли и остались только приближенные. И когда везирь увидел, что покой
опустел, он поднялся на ноги и восхвалил царя и поцеловал землю меж его
рук, а потом сказал: "О великий царь и грозный господин, я направился к
тебе и явился ради дела, которое даст тебе мир, добро и счастье. Я при-
шел к тебе как посланный и сват и хочу получить твою дочь, знатную родом
и племенем, для царя Сулейманшаха, справедливого, прямодушного, милости-
вого и благодетеля, владыки этой земли и гор Испаханских. Он прислал те-
бе многочисленные дары и дорогие редкости и желает стать твоим зятем. А
ты, стремишься ли ты также к этому?"
И он умолк, ожидая ответа. И когда царь Захр-шах услышал эти слова,
он поднялся на ноги и облобызал чинно землю, и присутствующие удивились
смирению паря перед послом, и ошеломлен был их разум. А потом царь восх-
валил высокого и милостивого, и сказал, продолжая стоять: "О великий ве-
зирь и благородный господин, послушай, что я скажу. Мы - царя Сулей-
ман-шаха подданные, и породниться с ним для нас почетно, и мы жаждем
этого. Моя дочь - служанка из служанок его, и величайшее желание мое,
чтобы стал он моей поддержкой в нужде и опорой". И потом он призвал су-
дей и свидетелей, и они засвидетельствовали, что царь Сулейман-шах упол-
номочил своего везиря заключить брак. И царь Захр-шах Заключил договор
своей дочери, предовольный.
А потом судьи утвердили брачный договор и пожелали супругам успеха и
удачи, и тогда везирь поднялся и велел принести доставленные им подарки
и дорогие редкости и дары и поднес все это царю Захр-шаху, а после того
царь принялся снаряжать свою дочь, оказывая везирю уважение, и собрал на
свои пиры и великих и низких.
И он устраивал торжества два месяца, не упустив ни чего, что радует
сердце и око. И когда все нужное для невесты было полностью готово, царь
приказал выставки шатры.
Их разбили вне города и сложили материи в сундуки и приготовили ру-
мийских невольниц и прислужниц-турчанок, а царь отослал вместе с невес-
той ценные сокровища и дорогие камни. И, кроме того, он сделал ей носил-
ки из червонного золота, вышитые жемчугом и драгоценностями, и назначил
для одних этих носилок двадцать мулов, чтобы их везти. И стали эти но-
силки подобны горнице среди горниц, и владелица их была точно гурия из
прекрасных гурий, а купол над ними напоминал светлицу из райских свет-
лиц. И сокровища и богатства увязали, и они были нагружены на мулов и
верблюдов. И царь Захршах проехал с отъезжающими расстояние в три фарса-
ха, а потом он простился с везирем и с теми, кто был с ним, и вернулся в
родной город, радостный и спокойный. А везирь поехал с царской дочерью и
непрестанно проезжал остановки и пустыни..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девятая ночь

Когда же настала сто девятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что везирь отправился с дочерью царя и поехал, непрес-
танно проезжая остановки и пустыни и ускоряя ход и ночью и днем, пока
между ним и его страною не осталось три дня пути. И тогда он послал че-
ловека, чтобы известить царя Сулейман-шаха о прибытии невесты. И гонец
поспешно поехал и, прибывши к царю, сообщил ему, что невеста прибыла. И
царь обрадовался и наградил посланца и велел войскам выходить в велико-
лепном шествии навстречу невесте и тем, кто с нею, в знак уважения, и
чтобы они были в лучших одеяниях и развернули бы над головам знамена.
И войска исполнили его приказание. И глашатай закричал, чтобы в горо-
де не оставалось ни девушки-затворницы, ни почитаемой госпожи, ни разби-
той старухи, которая бы не вышла встречать невесту. И они все вышли
навстречу ей, и знатные среди них старались ей услужить. Они сговорились
отвести ее к ночи в царский дворец, а вельможи царства решили украсить
дорогу и стояли, пока невеста не проследовала мимо, в предшествии евну-
хов, и невольницы шли перед нею. И одета она была в платье, которое дал
ей отец. Когда она приблизилась, войска окружили ее, справа и слева, и
носилки с нею двигались до тех пор, пока не достигли дворца. И никого не
осталось, кто бы не вышел посмотреть на нее, и начали бить в барабаны,
играть копьями и трубить и трубы. И вокруг веял аромат благовоний, и
трепетали знамена, и кони неслись вперегонку, пока шествие не прибыло к
воротам дворца.
И слуги поднесли носилки к потайной двери, и местность осветилась
блеском царевны, и во все стороны засияли драгоценности, украшавшие ее.
А когда подошла ночь, евнухи открыли вход в палатку и встали вокруг вхо-
да, а потом пришла невеста, и она, среди рабынь, была как месяц среди
звезд, или бесподобная жемчужина между нанизанным жемчугом.
И она вошла внутрь шатра, где ей поставили мраморное ложе, украшенное
жемчугом и драгоценными камнями, и села на это ложе, и тогда вошел к ней
царь (а Аллах заронил в его сердце любовь к девушке) и уничтожил ее
девственность, и прошло тогда его волнение и угнетенность.
И он пробыл подле нее около месяца, и она понесла от него в первую же
ночь, а когда месяц окончился, царь вышел и сел на престол своего
царства и справедливо судил своих подданных, пока не исполнились ее ме-
сяцы.
А в конце последней ночи девятого месяца, на заре, пришли к ней поту-
ги, и она села на кресло разрешения. И Аллах облегчил ей роды, и она ро-
дила мальчика, на котором блестели признаки счастья. И когда царь услы-
шал о сыне, он обрадовался великой радостью и подарил возвестившему об
этом большие деньги и, счастливый, отправился к мальчику и поцеловал его
меж глаз, радуясь его чудной красоте. И на нем оправдались слова поэта:
Крепостям величия послал Аллах в этом юноше
Льва сурового, и звезду послал небесам властей.
Его видеть рад и престол царя, и копья зубец,
И толпа людей, и войска в рядах, и лань быстрая.
Не сажай его на грудь женщины - ведь поистине
Он найдет потом спину лошади более легкою.
Отлучи его от груди ее - он найдет потом
Кровь врагов своих самым сладостным из напитков всех.
И затем няньки взяли этого младенца, обрезали ему пуповину, насурьми-
ли ему глаза и назвали его Тадж-альМулук-Харан [175]. И был он вскормлен
сосцом изнеженности и воспитан в лоне счастья.
И дни беспрестанно бежали, и годы шли, пока не стало ему семь лет, и
тогда царь Сулейман-шах призвал ученых и мудрецов и повелел им обучать
своего сына чистописанию, мудрости и вежеству. И они провели за этим
несколько лет, пока мальчик не научился тому, что было нужно. И когда он
узнал все, что требовал царь, тот взял его от законоведов и учителей и
привел ему наставника, чтобы тот научил его ездить на коне. И наставник
обучал его этому, пока ему не стало четырнадцать лет. И когда юноша вы-
езжал за каким-нибудь делом, все, кто его видели, были очарованы..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто десятая ночь

Когда же настала сто десятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что Тадж-аль-Мулук-Харан, сын царя Сулейман-шаха, стал
искусен в езде на коне и превзошел людей своего времени крайней пре-
лестью, и он был так прекрасен, что когда он выезжал по какому-нибудь
делу, все, кто его видели, очаровывались им. И о нем слагали стихи и
благородные люди позорились, влюбляясь в него, такою он отличался сияю-
щей красотой, и сказал о нем поэт:
Обнялись мы с ним, и упился я его запахом:
Он - младая ветвь, что напоена ветром веющим.
Точно пьяный он, что вина не выпил, а только лишь
От пьянящей влаги слюны его охмелел он вдруг.
Оказалась прелесть, вся полностью, им плененною,
И поэтому все сердца пленил этот юноша.
Я клянусь Аллахом, забвение не придет на ум,
Пока жизни цепь тяготит меня, да и позже нет.
Если жив я буду-то буду жив, лишь любя его,
А умру - так смерть от любви придет, - как прекрасна смерть!
А когда ему стало восемнадцать лет, зеленый пушок пополз по родинке
на его румяной щеке и украсило ее родимое пятно, подобное точке амбры, и
юноша похищал умы и взгляды, как сказал о нем поэт:
Он преемником по красе своей стал Иосифу
И влюбленных всех устрашает он, появившиеся.
О, постой со мной и взгляни, - быть может, увидишь ты
На щеке его халифата знак - знамя черное [176],
Или, как сказал другой:
Не увидят очи прекраснее твои зрелища,
Среди всех вещей, что увидеть могут люди,
Чем то пятнышко, еще юное, на щеке его
Разрумяненной, ниже глаз его столь черных.
Или, как сказал другой:
Дивлюсь я на роднику - огню она молится.
Как маг, во щеки не жжет, в неверье упорная.
Еще удивительней посланник в глазах его,
Что знаменья подтвердит, хоть, право, волшебник он.
Но вовсе не свежим пухом блещет щека его,
А желчью из лопнувших с тоски по нем печеней.
Или, как сказал другой:
Я дивлюсь вопросам людей разумных, в какой земле
Вода жизни пьется и где течет поток ее.
Ее вижу я: на устах газели изнеженной,
Чьи так сладки губы и свеж пушок, на них выросший.
И дивлюся я, если б встретил Муса на месте том,
Этих струй поток он не вытерпел бы наверное.
И когда он сделался таким и достиг возраста мужей, его красота еще
увеличилась. А затем у Тадж-аль-МулукаХарана появились любимцы и друзья,
и всякий, кто стремился к нему приблизиться, надеялся, что юноша станет
султаном после смерти отца, а он будет у него эмиром.
Тадж-аль-Мулук привязался к охоте и ловле и не прекращал ее ни на
один час. И его отец Сулейман-шах запрещал ему это, боясь бедствий пус-
тыни и диких зверей, но юноша не слушался его. И случилось, что он ска-
зал своим слугам: "Возьмите корму на десять дней", - и они последовали
его приказанию.


Повесть о любящем и любимом (ночи 112-128)

Однажды Тадж-аль-Мулук поехал со свитой на охоту и ловлю. И они ехали
пустыней и непрестанно подвигались четыре дня, пока не приблизились к
земле, покрытой зеленью, и увидели они там резвящихся зверей, деревья со
спелыми плодами и полноводные ручьи. И Тадж-аль-Мулук сказал своим приб-
лиженным: "Поставьте здесь сети и растяните их широким кругом, а встреча
будет у начала круга, в таком-то месте". И его приказанию последовали и,
расставив сети, растянули их широким кругом, и в круг собралось множест-
во разных зверей и газелей, и звери кричали, ревели и бегали перед коня-
ми.
И тогда на них пустили собак, барсов и соколов. И стали бить зверей
стрелами, попадая в смертельные места. И еще не дошли до конца загона,
как было захвачено много зверей, а остальные убежали.
А после этого Тадж-аль-Мулук спешился у воды и приказал принести дичь
и разделил ее, отобрав для своего отца Сулейман-шаха наилучших зверей,
отослал их ему, а часть он раздал своим вельможам.
И он провел ночь в этом месте, а когда наступило утро, к ним подошел
большой караван, где были рабы и слуги и купцы. И этот караван остано-
вился у воды и зелени. И, увидев путников, Тадж-аль-Мулук сказал одному
из своих приближенных: "Принеси мне сведения об этих людях и спроси их,
почему они остановились в этом месте". И гонец отправился к ним и ска-
зал: "Расскажите нам, кто вы, и поторопитесь дать ответ". И они отвеча-
ли: "Мы купцы и остановились здесь для отдыха, так как место нашего при-
вала далеко от нас, и мы расположились Здесь, доверяя царю Сулейман-шаху
и его сыну. Мы знаем, что всякий, кто остановился близ его владений, в
безопасности и может не опасаться. С нами дорогие материи, которые мы
привезли для его сына Тадж-альМулука".
И посланный вернулся к царевичу и осведомил его, в чем дело, и пере-
дал ему то, что слышал от купцов. А царевич сказал ему: "Если с ними
есть что-нибудь, что они привезли для меня, то я не вступлю в город и не
двинусь отсюда, пока не осмотрю этого!"
И он сел на коня и поехал, и невольники его поехали за ним, и когда
он приблизился к каравану, купцы поднялись перед ним и пожелали ему по-
беды и успеха я вечной славы и превосходства. А ему уже разбили палатку
из красного атласа, расшитую жемчугом и драгоценными камнями. И постави-
ли ему царское сиденье на шелковом ковре, вышитом посредине изумрудами.
И Тадж-аль-Мулук сел, а рабы встали перед ним. И он послал к купцам и
велел им принести все, что у них есть, и они пришли со своими товарами.
Тадж-аль-Мулук осмотрел все, и выбрал то, что ему подходило, и заплатил
им деньги сполна. А затем он сел на коня и хотел уехать, но его взор
упал на караван, и он увидел юношу, прекрасного молодостью, в чистых
одеждах, с изящными чертами, и у него был блестящий лоб и лицо, как ме-
сяц, но только красота этого юноши поблекла и его лицо покрыла бледность
из-за разлуки с любимыми..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто одиннадцатая ночь

Когда же настала сто одиннадцатая ночь, она сказала: "Дошло до меня,
о счастливый царь, что взор Тадж-альМулука упал на караван. И он увидел
юношу, прекрасного молодостью, в чистых одеждах, с изящными чертами, но
только красота этого юноши поблекла, и лицо его покрыла бледность из-за
разлуки с любимыми, и умножились его стоны и рыдания, и из глаз его тек-
ли слезы, и он говорил такие стихи:
"В разлуке давно уж мы, и длятся тоска и страх,
И слезы из глаз моих, о друг мой, струей текут.
И с сердцем простился я, когда мы расстались с ней,
И вот я один теперь, - надежд нет и сердца нет.
О други, постойте же и дайте проститься с той,
Чья речь исцеляет вмиг болезни и недуги".
И когда юноша окончил свои стихи, он еще немного поплакал и лишился
чувств; и Тадж-аль-Мулук смотрел на него, изумляясь этому. А придя в се-
бя, юноша бросил бесстрашный взор и произнес такие стихи:
"Страшитесь очей ее - волшебна ведь сила их,
И тем не спастись уже, кто стрелами глаз сражен.
Поистине, черный глаз, хоть смотрит и томно он,
Мечи рубит белые, хоть остры их лезвия.
Не будьте обмануты речей ее нежностью -
Поистине, пылкость их умы опьяняет нам.
О нежная членами! Коснись ее тела шелк,
Он кровью покрылся бы, как можешь ты видеть сам,
Далеко от ног ее в браслетах до нежных плеч.
И как запах мускуса сравнить с ее запахом?"
И затем он издал вопль и лишился чувств, и Таджаль-Мулук, увидя, что
он в таком отчаянии, растерялся и подошел к нему, а юноша, очнувшись от
обморока и увидав, что царевич стоит над ним, поднялся на ноги и поцело-
вал перед ним землю.
"Почему ты не показал нам своих товаров?" - спросил его Тадж-аль-Му-
лук; и юноша сказал: "О владыка, в моих товарах нет ничего подходящего
для твоего счастливого величества". Но царевич воскликнул: "Обязательно
покажи мне, какие есть у тебя товары, и расскажи мне, что с тобою. Я ви-
жу, что глаза твои плачут и ты печален сердцем; и если ты обижен, мы
уничтожим эту несправедливость, а если на тебе лежат долги, мы заплатим
их. Поистине, мое сердце из-за тебя сгорело, когда я увидал тебя".
Потом Тадж-аль-Мулук велел поставить две скамеечки; и ему поставили
скамеечку из слоновой кости, оплетенную золотом и шелком, и постлали
шелковый ковер. И Тадж-аль-Мулук сел на скамейку, а юноше велел сесть на
ковер и сказал ему: "Покажи мне твои товары". - "О владыка, - отвечал
юноша, - не напоминай мне об этом: мои товары для тебя не подходят". Но
Тадж-альМулук воскликнул: "Это неизбежно". И он велел кому-то из своих
слуг принести товары, и их принесли, против воли юноши, и при виде их у
юноши потекли слезы, и он заплакал, застонал и стал жаловаться, и, ис-
пуская глубокие вздохи, произнес такие стихи:
"Клянусь твоих глаз игрой, сурьмою клянусь на них,
И станом твоим клянусь, что нежен и гибок так,
Вином твоих уст клянусь и сладостью меда их
И нравом твоим клянусь, что нежен и гибок так, -
Коль призрак твой явится мне ночью, мечта моя,
Он слаще мне, чем покой от страха дрожащему".
Потом юноша развернул товары и стал их показывать Тадж-аль-Мулуку ку-
сок за куском и отрез за отрезом, и среди прочего он вынул одежду из ат-
ласа, шитую золотом, которая стоила две тысячи динаров. И когда он раз-
вернул эту одежду, из нее выпал лоскут, и юноша поспешно схватил его и
положил себе под бедро. И он забыл все познаваемое и произнес такие сти-
хи:
"Когда исцеленье дашь душе ты измученной
Поистине, мир Плеяд мне ближе любви твоей!
Разлука, тоска и страсть, любовь и томленье,
Отсрочки, оттяжки вновь - от этого гибнет жизнь.
Любовь не живит меня, в разлуке мне смерти нет,
Вдали - не далеко я, не близок и ты ко мне,
Ты чужд справедливости, и нет в тебе милости,
Не дашь ты мне помощи - бежать же мне некуда.
В любви к вам дороги все мне тесными сделались,
И ныне не знаю я, куда мне направиться".
И Тадж-аль-Мулук крайне удивился стихам, сказанным юношей, и не знал
он причины всего этого. А когда юноша взял лоскут и положил его под бед-
ро, Тадж-альМулук спросил его: "Что это за лоскут?" - "О владыка, - ска-
зал юноша, - я отказывался показать тебе мои товары только из-за этого
лоскута: я не могу дать тебе посмотреть на него..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двенадцатая ночь

Когда же настала сто двенадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что юноша сказал Тадж-аль-Мулуку: "Я отказывался пока-
зать тебе свои товары только из-за этого лоскута: я не могу дать тебе
посмотреть на него". Но Тадж-аль-Мулук воскликнул: "Я непременно на него
посмотрю!" И стал настаивать и разгневался. И юноша вынул лоскут из-под
бедра и заплакал и застонал и стал жаловаться, и, испуская многие стена-
ния, произнес такие стихи:
"Не надо корить его - от брани страдает он.
Я правду одну сказал, но слушать не хочет он.
Аллаху вручаю я в долине луну мою
Из стана; застежек свод - вот место восхода ей.
Простился с ней, но лучше б с жизнью простился я,
А с ней не прощался бы - так было б приятней мне.
Как часто в разлуки день рассвет защищал меня,
И слезы мои лились, и слезы лились ее.
Аллахом клянусь, не лгу. В разлуке разорван был
Покров оправдания, но я зачиню его.
И телу покоя нет на ложе, и также ей
Покоя на ложе нет с тех пор, как расстались мы.
Во вред нам трудился рок рукою злосчастною,
Он счастья меня лишил, и не дал он счастья ей.
Заботу без примеси лил рок, наполняя нам
Свой кубок; и пил я то, что выпить и ей пришлось".
А когда он окончил свои стихи, Тадж-аль-Мулук сказал ему: "Я вижу
твое тяжелое состояние. Расскажи мне, отчего ты плачешь при взгляде на
этот лоскут?" И, услышав упоминание о лоскуте, юноша вздохнул и сказал:
"О владыка, моя история диковинна, и у меня случилось чудесное дело с
этим лоскутом и его владелицей и той, что нарисовала эти рисунки и изоб-
ражения". И он развернул тот лоскут, и вдруг на нем оказалось изображе-
ние газели, вышитое шелком и украшенное червонным золотом, а напротив
нее - изображение другой газели, которое было вышито серебром, и на шее
у нее было ожерелье из червонного золота и три продолговатых выдолблен-
ных топаза.
И, увидев это изображение и как оно хорошо исполнено, Тадж-аль-Мулук
воскликнул: "Да будет превознесен Аллах, научивший человека тому, чего
он не знал!" И к сердцу его привязалось желание услышать историю этого
юноши. "Расскажи мне, что у тебя случилось с обладательницей этой газе-
ли", - попросил он его, и юноша начал:
"Знай, о владыка, что мой отец был купцом и не имел ребенка, кроме
меня. А у меня была двоюродная сестра, с которой я воспитывался в доме
моего отца, так как ее отец умер. И перед смертью он условился с моим
отцом женить меня на ней; и когда я достиг зрелости мужчин, а она зре-
лости женщин, ее не отделили от меня, и меня не отделили от нее. А потом
отец поговорил с матерью и сказал: "В этом году мы напишем запись Азиза
и Азизы"; и он сговорился с нею об этом деле и начал приготовлять припа-
сы для свадебных пиршеств. И при всем том мы с моей двоюродной сестрой
спали в одной постели и не знали, как обстоит дело, она была более рас-
судительна, Знающа и сведуща, чем я.
И тогда мой отец собрал все необходимое для торжества, и осталось
только написать брачную запись и войти к моей двоюродной сестре; он за-
хотел написать запись после пятничной молитвы и отправился к своим
друзьям из купцов и другим и уведомил их об этом, а моя мать пошла и
пригласила своих подруг-женщин и позвала родственников. И когда пришел
день пятницы, комнату, где должны были сидеть, помыли и вымыли в ней
мраморный пол, и в нашем доме разостлали ковры и поставили там все, что
было нужно, завесив сначала стены тканью, вышитой золотом; и люди сгово-
рились прийти к нам в дом после пятничной молитвы, и мой отец пошел и
приготовил халву и блюда со сластями, и осталось только написать запись.
А мать послала меня в баню и послала за мной новое платье из роскош-
нейших одежд; и, выйдя из бани, я надел это роскошное платье, а оно было
надушено, и когда я надел его, от него повеяло благовонным ароматом,
распространившимся по дороге. Я хотел пойти в мечеть, но вспомнил об од-
ном моем товарище и вернулся поискать его, чтобы он пришел, когда будут
делать запись, и я говорил себе: "Займусь этим делом, пока подойдет вре-
мя молитвы".
И я вошел в переулок, в который я еще никогда не входил; а я был пот-
ный после бани из-за новой одежды, бывшей на мне, и пот тек, и от меня
веяло благоуханием. Я сел в начале переулка отдохнуть и разостлал под
собою платок с каемкой, который был у меня, и мне стало очень жарко, и
мой лоб вспотел, и пот лился мне на лицо, но я не мог обтереть его с ли-
ца платком, так как платок был разостлан подо мной.
Я хотел взять фарджию и обтереть ею щеку, но вдруг, не знаю откуда,
упал на меня сверху белый платок. А этот платок был нежнее ветерка, и
вид его был приятней исцеления для больного, и я схватил его рукой и
поднял голову кверху, чтобы посмотреть, откуда упал этот платок. И глаза
мои встретились с глазами обладательницы этой газели..."
И Шахразаду застигло, утро, и она прекратила дозволенные речи.

Сто тринадцатая ночь

Когда же настала сто тринадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что юноша говорил Тадж-альМулуку: "И я поднял голову
кверху, чтобы посмотреть, откуда этот платок, и глаза мои встретились с
глазами обладательницы этой газели. И вдруг, я вижу, высунулась она из
окна с медной решеткой, и мои глаза не видали ничего прекраснее ее, и, в
общем, мой язык бессилен ее описать. И, увидев, что я взглянул на нее,
она положила палец в рот, а затем взяла свой средний палец и приложила
его вплотную к указательному пальцу и оба пальца прижала к своему телу,
между грудями, а затем она убрала голову из окна, закрыла створку окошка
и ушла. И в моем сердце вспыхнул огонь, и разгорелось великое пламя, и
взгляд на нее оставил после себя тысячу вздохов, и я в растерянности не
слышал, что она сказала, и не понял, какие она делала знаки.
И я взглянул на окошко во второй раз, но увидел, что оно захлопнуто,
и прождал до захода солнца, но не услышал ни звука и не увидал никого.
И, отчаявшись увидеть ее, я встал с места и захватил платок, и когда я
развернул его, от него повеяло запахом мускуса, и меня охватил от этого
запаха великий восторг, так что я стал как будто в раю. А затем я расс-
телил платок перед собою, и оттуда выпал тонкий листок бумаги, и когда я
развернул листок, оказалось, что он пропитан благовонным ароматом и на
нем написаны такие стихи:
Послал я письмо к нему, на страсть его сетуя,
И почерк мой тонок был, - а почерков много.
Спросил он: "Мой друг, скажи, твой почерк - что сталось с ним?
Так нежен и тонок он, едва его видно".
Я молвил: "Затем, что сам и тонок и худ я стал:
Таким-то вот почерком влюбленные пишут".
Прочитав эти стихи, я устремил взор очей на красоту платка и увидел
на одной из его каемок вышитые строчки такого двустишия:
Написал пушок - о, как славен он средь писцов других -
На щеках его пару тонких строк рейханом [177]
"О, смущение для обеих лун, коль он явится!
А согнется он - о, позор ветвям смущенным!"
А на другой каемке были вышиты строки такого двустишия:
Написал пушок темной амброю на жемчужине
Пару тонких строк, как на яблоке агатом:
"Убивают нас зрачки томные, лишь взглянут на нас,
Опьяняют нас щеки нежные, не вино".
И когда я увидел, какие были на платке стихи, в моем сердце вспыхнуло
пламя огня и увеличились мои страсть и раздумье. И я взял платок и бу-
мажку и принес их домой, не зная хитрости, чтобы соединиться с нею, и не
мог я, в любви, говорить о подробностях.
Я добрался до дому только тогда, когда прошла часть ночи, и увидел,
что дочь моего дяди сидит и плачет; и, увидав меня, она вытерла слезы и
подошла ко мне и сняла с меня одежду и спросила, отчего меня не было. И
она рассказала мне: "Все люди (эмиры, вельможи, купцы и другие) собра-
лись в нашем доме, и явились судьи и свидетели, и они съели кушанья и
просидели немного, ожидая твоего прихода, чтобы написать брачную запись,
а когда они отчаялись, что ты придешь, то разошлись и ушли своей доро-
гой. Твой отец, - говорила она, - сильно рассердился, из-за этого и пок-
лялся, что он напишет запись только в будущем году, так как он истратил
на это торжество много денег. А что было с тобой сегодня, что ты задер-
жался до этого времени и случилось то, что случилось из-за твоего от-
сутствия?" - спросила она потом. И я ответил: "О дочь моего дяди, не
спрашивай, что со мной случилось!" - и рассказал ей про платок и все со-
общил ей с начала до конца. И она взяла бумажку и платок и прочитала,
что было на них написано, и слезы потекли по ее щекам, и она произнесла
такие стихи:
Коль скажет кто: "Свободна страсть вначале", -
Ответь: "Ты лжешь: все в страсти - принужденье,
А принужденье не несет позора".
И это верно, - так гласят преданья,
Что не подделаны, коль разобрать их.
Захочешь, скажешь: сладостная пытка,
Иль боль внутри, иль сильные побои,
Иль месть, иль счастье, или вожделенье,
Что души услаждает или губит, -
Я спутался в противопоставленьях.
А вместе с тем пора любви - как праздник,
Когда уста ее смеются вечно,
И веянье духов ее отменно.
Любовь прогонит все, что нас испортит, -
В сердца холопов низких не вселится".
Потом она спросила: "Что же она сказала тебе и какие сделала знаки?"
И я отвечал: "Она не произнесла ничего, а только положила палец в рот и
потом приложила к нему средний палец и прижала оба пальца к груди и по-
казала на землю, а затем она убрала голову из окна и заперла окно. И
после этого я ее не видел, но она взяла с собою мое сердце, и я проси-
дел, пока не скрылось солнце, ожидая, что она выглянет из окна второй
раз, но она этого не сделала, и, отчаявшись, я ушел из того места и при-
шел домой. Вот моя повесть, и я хочу от тебя, чтобы ты мне помогла в мо-
ем испытании".
И Азиза подняла голову и сказала: "О сын моего дяди, если бы ты пот-
ребовал мой глаз, я бы, право, вырвала его для тебя из века. Я непремен-
но помогу тебе в твоей нужде, и ей помогу в ее нужде: она в тебя влюбле-
на так, как и ты влюблен в нее". - "А как истолковать ее знаки?" - спро-
сил я; и Азиза ответила: "То, что она положила палец в рот, указывает,
что ты у нее на таком же месте, как душа в ее теле, и что она вопьется в
близость к тебе зубами мудрости. Платок указывает на привет от любящих
возлюбленным; бумажка обозначает, что душа ее привязалась к тебе, а при-
жатие двух пальцев к телу между грудями значит, что она говорит тебе:
через два дня приходи сюда, чтобы от твоего появления прекратилась моя
забота. И знай, о сын моего дяди, что она тебя любит и доверяет тебе, и
вот какое у меня толкование ее знакам, а если бы я могла выходить и вхо-
дить, я бы, наверное, свела тебя с нею в скорейшем времени и накрыла бы
вас своим подолом".
И, услышав это от Азизы, - говорил юноша, - я поблагодарил ее за ее
слова и сказал себе: "Потерплю два дня". И я просидел два дня дома, не
выходя и не входя, и не ел и не пил, и я положил голову на колени моей
двоюродной сестры, а она утешала меня и говорила: "Укрепи свою решимость
и отвагу, успокой сердце и ум..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто четырнадцатая ночь

Когда же настала сто четырнадцатая ночь, она сказала: "Дошло до меня,
о счастливый царь, что юноша говорил Тадж-аль-Мулуку: "А когда эти два
дня окончились, дочь моего дяди сказала мне: "Успокой свою душу и прох-
лади глаза! Укрепи свою решимость, надень платье и отправляйся к ней,
как назначено".
Потом она поднялась, дала мне переодеться и окурила меня, а затем она
укрепила во мне силу и ободрила мне сердце, и я вышел, и шел, пока не
вошел в тот переулок. Я посидел немного на лавочке, и вдруг окно распах-
нулось, и я своими глазами увидел ту женщину. И тут я обмер, а очнув-
шись, я укрепил свою волю и ободрился сердцем и взглянул на нее второй
раз, но исчез из мира; а придя в себя, я увидел, что женщина держит в
руке зеркало и красный платок. И, увидев меня, она засучила рукава и,
раздвинув свои пять пальцев, ударила себя по груди ладонью и пятью
пальцами, а затем она подняла руки и выставила зеркало из окна, после
чего она взяла красный платок и ушла с ним, а вернувшись, три раза опус-
тила его из окна в переулок, опуская и поднимая его, и потом скрутила
платок и свернула его рукою и наклонила голову. А затем она убрала голо-
ву из окна и заперла окно, и ушла, не сказав мне ни единого слова; нап-
ротив, она оставила меня растерянным, и я не Знал, какие она делала зна-
ки.
Я просидел до вечерней поры, а потом пришел домой, около полуночи, и
я увидел, что дочь моего дяди положила щеку на руку и глаза ее льют сле-
зы, и она говорила такие стихи:
"Что за дело мне, что хулители за тебя бранят!
Как утешиться, если строен ты, как ветвь тонкая?
О видение, что украло душу и скрылся!
Для любви узритской [178] спасенья нет от красавицы.
Как турчанки очи - глаза ее, и разят они
Сердца любящих, как не рубит меч с острым лезвием.
Ты носить меня заставляешь бремя любви к тебе,
Но рубашку я уж носить не в силах, - так слаб я стал.
И я плакал кровью, слова услышав хулителей:
"Из очей того, кого любишь ты, тебе меч грозит".
Если б сердцем был я таков, как ты! Только телом я
На твой стан похож - оно сгублено изнурением.
О эмир! Суров красоты надсмотрщик - глаза твоя,
И привратник - бровь - справедливости не желает знать,
Лгут сказавшие, что красоты все Юсуф взял себе, -
Сколько Юсуфов в красоте твоей заключается!
И стараюсь я от тебя уйти, опасаясь глаз-
Соглядатаев, во доколе мне принуждать себя?"
И когда я услышал ее стихи, мои заботы увеличились, и умножились мои
горести, и я упал в углу комнаты, л Азиза встала и перенесла меня, а по-
том она сняла с меня одежду и вытерла мое лицо рукавом и спросила меня,
что со мной случилось.
И я рассказал ей обо всем, что испытал от той женщины, и она сказала:
"О сын моего дяди, изъяснение знака ладонью и пятью пальцами таково:
приходи через пять дней; а ее знак зеркалом и опусканием и поднятием
красного платка и то, что она высунула голову из окна, означает: сиди
возле лавки красильщика, пока к тебе не придет мой посланный".
И когда я услышал эти слова, в моем сердце загорелся огонь, и я воск-
ликнул: "Клянусь Аллахом, о дочь моего дяди, ты права в этом объяснении!
Я видел в переулке красильщика-еврея!"
И я заплакал, а дочь моего дяди сказала мне: "Укрепи свою решимость и
будь тверд сердцем; другой охвачен любовью несколько лет и стоек против
жара страсти, а ты влюблен только пять дней, так почему же ты так горю-
ешь?"
И она принялась утешать меня речами и принесла мне еду, и я взял ку-
сочек и хотел его съесть, но не мог. И я отказался от питья и еды и
расстался со сладостью сна, и мое лицо пожелтело, и красоты мой измени-
лись, так как я прежде не любил и вкушал жар любви только в первый раз.
И я ослаб, и дочь моего дяди ослабла изза меня, и она рассказывала мне о
состоянии влюбленных и любящих, чтобы меня утешить, каждую ночь, пока я
не засну, а просыпаясь, я находил ее не спящей из-за меня, и слезы бежа-
ли у нее по щекам.
И я жил так, пока не прошли эти пять дней, и тогда дочь моего дяди
нагрела мне воды и выкупала меня, и надела на меня одежду, и сказала:
"Отправляйся к ней. Да исполнит Аллах твою нужду и да приведет тебя к
тому, чего ты хочешь от твоей любимой!"
И я пошел, и шел до тех пор, пока не пришел к началу того переулка, а
день был субботний, и я увидел, что лавка красильщика заперта. Я проси-
дел подле нее, пока не прокричали призыв к предзакатной молитве; и солн-
це пожелтело, и призвали к вечерней молитве, и настала ночь, а я не ви-
дел ни следа той женщины и не слышал ни звука, ни вести. И я испугался,
что сижу один, и поднялся и шел, точно пьяный, пока не пришел домой, а
войдя, я увидел, что дочь моего дяди, Азиза, стоит, схватившись одной
рукой за колышек, вбитый в стену, а другая рука у нее на груди, и она
испускает вздохи и говорит такие стихи:
"Сильна бедуинки страсть, родными покинутой,
По иве томящейся и мирте Аравии!
Увидевши путников, огнями любви она
Костер обеспечит им, слезами бурдюк нальет, -
И все ж не сильней любви к тому, кого я люблю,
Но грешной считает он меня за любовь мою".
А окончив стихи, она обернулась и увидала меня, и, вытерев слезы ру-
кавом, улыбнулась мне в лицо и сказала: "О сын моего дяди, да обратит
Аллах тебе на пользу то, что он даровал тебе! Почему ты не провел ночь
подле твоей любимой и не удовлетворил твое желание с нею?" А я, услышав
ее слова, толкнул ее ногою в грудь, и она упала на стену и ударилась
лбом о косяк, а там был колышек, и он попал ей в лоб. И, посмотрев на
нее, я увидел, что ее лоб рассечен и течет кровь..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятнадцатая ночь

Когда же настала сто пятнадцатая ночь, она сказала: "Дошло до меня, о
счастливый царь, что юноша говорил Тадж-аль-Мулуку: "Когда я ударил дочь
моего дяди в грудь ногою, она наткнулась на косяк, и колышек попал ей в
лицо, и она раскроила себе лоб, и потекла кровь. И она промолчала и не
сказала ни слова, но тотчас же встала и, оторвав лоскуток, заткнула им
рану, повязала ее повязкою и вытерла кровь, лившуюся на ковер, как ни в
чем не бывало, а потом она подошла ко мне и улыбнулась мне в лицо и ска-
зала нежным голосом: "Клянусь Аллахом, о сын моего дяди, я говорила это,
не смеясь над тобою и над нею! Я мучилась головной болью, и у меня было
в мыслях пустить себе кровь, а сейчас моей голове стало легче, и лоб об-
легчился. Расскажи мне, что с тобою было сегодня".
И я рассказал обо всем, что мне выпало из-за этой женщины, и, расска-
завши, заплакал, но Азиза молвила: "О сын моего дяди, радуйся успеху в
твоем намерении к осуществлению твоих надежд! Поистине, это знак согла-
сия, и он состоит в том, что она скрылась от тебя, так как желает тебя
испытать: стоек ты или нет и правда ли ты любишь ее, или нет. А завтра
отправляйся на прежнее место и посмотри, что она тебе укажет; ты близок
к радостям, и твои печали прекратились".
И она принялась утешать меня в моем горе, а я все больше огорчался и
печалился. А потом она принесла мне еду, но я толкнул поднос ногою, так
что все блюда разлетелись по сторонам, и воскликнул: "Все, кто влюблен,
- одержимые, и они не склонны к пище и не наслаждаются сном!" Но дочь
моего дяди, Азиза, сказала: "Клянусь Аллахом, о сын моего дяди, - это
признак любви!" - и у нее потекли слезы. Она подобрала черепки от блюд и
остатки кушанья и стала развлекать меня рассказами, а я молил Аллаха,
чтобы настало утро. А когда утро наступило и засияло светом и заблиста-
ло, я отправился к той женщине и торопливо вошел в переулок и сел на ла-
вочку. И вдруг окошко распахнулось, и она высунула голову из окна, сме-
ясь, а затем она скрылась и вернулась, и с ней было зеркало, кошель и
горшок, полный зеленых растений, а в руках у нее был светильник. И пер-
вым делом она взяла в руки зеркало и, сунув его в кошель, завязала его и
бросила в комнату, а затем опустила волосы на лицо и на миг приложила
светильник к верхушкам растений, а после того взяла все это и ушла, за-
перев окно. И мое сердце разрывалось от этого и от ее скрытых знаков и
тайных догадок, а она не сказала мне ни слова, и моя страсть от этого
усилилась и любовь и безумие увеличились.
И я вернулся назад с плачущим оком и печальным сердцем, и вошел в
свой дом, и увидел, что дочь моего дяди сидит лицом к стене. И сердце ее
горело от забот и огорчений и ревности, но любовь помешала ей сказать
мне что-нибудь о своей страсти, так как она видела, что я влюблен и бе-
зумен. И я посмотрел на нее и увидел у нее на голове две повязки: одна
из-за удара в лоб, а другая - на глазу, так как он стал у нее болеть от
долгого плача. И она была в наихудшем состоянии и, плача, говорила такие
стихи:
"Аллахом клянусь, друзья, владеть не могу я тем,
Что Лейле [179] Аллах судил, ни тем, что судил он мне.
Другому он дал ее, а мне к ней любовь послал;
Зачем не послал он мне другое, чем к Лейле страсть?"
А окончив стихи, она посмотрела и увидела меня, продолжая плакать, и
тогда она вытерла слезы и поднялась ко мне, но не могла говорить, таково
было ее волнение.
И она помолчала некоторое время, а потом сказала: "О сын моего дяди,
расскажи мне, что выпало тебе в этот раз"; и я рассказал ей обо всем,
что случилось, и тогда она воскликнула: "Терпи, пришла пора твоей бли-
зости с нею, и ты достиг исполнения твоих надежд! Тем, что она показала
тебе зеркало и засунула его в кошель, она говорит тебе: когда нырнет в
темноту солнце; а опустив волосы на лицо, она сказала: когда придет ночь
и опустится темный мрак и покроет свет дня - приходи. А ее Знак горшком
с цветами говорит: когда придешь, войди в сад за переулком; а знак све-
чою означает: когда войдешь в сад, жди там; и где найдешь горящий све-
тильник, туда и отправляйся, и садись возле него, и жди меня: поистине,
любовь к тебе меня убивает".
И, услышав слова дочери моего дяди, я воскликнул от чрезмерной страс-
ти и сказал: "Сколько ты еще будешь обещать и я стану ходить к ней, не
достигая цели? Я не вижу в твоем объяснении правильного смысла!"
И дочь моего дяди засмеялась и сказала: "У тебя должно остаться тер-
пения лишь на то, чтобы вытерпеть остаток этого дня, пока день не повер-
нет на закат и не придет ночь с ее мраком, и тогда ты насладишься едине-
нием и осуществлением надежд, и это - слова истины без лжи. - И она про-
изнесла такое двустишие:
Всех дней складки - пусть расправятся,
И в дома забот не ставь ноги.
Скольких дел нам не легко достичь,
Но за ними близок счастья миг".
И потом она подошла ко мне и стала утешать меня мягкими речами, но не
осмеливалась принести мне какойнибудь еды, боясь, что я на нее рассер-
жусь, и не надеялась она, что я склонюсь к ней. Она только хотела подой-
ти ко мне и снять с меня платье, а потом она сказала мне: "О сын моего
дяди, сядь, я расскажу тебе что-нибудь, что займет тебя до конца дня; и
если захочет Аллах великий, не придет еще ночь, как ты уже будешь подле
твоей любимой".
Но я не стал смотреть на нее и принялся ждать прихода ночи и говорил:
"Господи, ускорь приход ночи!" А когда пришла ночь, моя двоюродная сест-
ра горько заплакала и дала мне зернышко чистого мускуса и сказала: "О
сын моего дяди, положи это зернышко в рот [180] и когда ты встретишься со
своей любимой и удовлетворишь с нею свою нужду и она разрешит тебе то,
что ты желаешь, скажи ей такой стих:
О люди влюбленные, Аллахом молю сказать,
Что сделает молодец, коль сильно полюбит он?"
А потом она поцеловала меня и заставила поклясться, что я произнесу
этот стих из стихотворения, только когда буду выходить от этой женщины;
и я отвечал: "Слушаю и повинуюсь". И я вышел вечерней порой, и пошел, и
шел до тех пор, пока не достиг сада. И я нашел его ворота открытыми, и
вошел, и увидел вдали свет, и направился к нему; и, дойдя до него, я
увидел большое помещение со сводом, над которым был купол из слоновой
кости и черного дерева, и светильник был подвешен посреди купола. А по-
мещение устлано было шелковыми коврами, шитыми золотом и серебром, и тут
была большая горящая свеча в подсвечнике из золота, стоявшая под све-
тильником, а посредине помещения был фонтан с разными изображениями, а
рядом с фонтаном - скатерть, покрытая шелковой салфеткой, подле которой
стояла большая фарфоровая кружка, полная вина, и хрустальный кубок, ук-
рашенный золотом. А возле всего этого стоял большой закрытый серебряный
поднос. И я открыл его и увидел на нем всевозможные плоды: фиги, грана-
ты, виноград, померанцы, лимоны и апельсины; и между ними были разные
цветы: розы, жасмины, мирты, шиповник и нарциссы и всякие благовонные
растения.
И я обезумел при виде этого помещения и обрадовался крайней радостью,
и моя забота и горесть прекратились, но только я не нашел там ни одной
твари Аллаха великого..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестнадцатая ночь

Когда же настала сто шестнадцатая ночь, она сказала: "Дошло до меня,
о счастливый царь, что юноша говорил Тадж-аль-Мулуку: "И я обезумел при
виде этого помещения и обрадовался крайней радостью, но только я не на-
шел там ни одной твари Аллаха великого и не видел ни раба, ни невольницы
и никого, кто бы заботился обо всем этом или сохранял эти вещи. И я си-
дел в этом покое, ожидая прихода моей любимой, пока не прошел первый час
ночи, и второй час, и третий - а она не приходила. И во мне усилились
муки голода, так как я некоторое время не ел пищи из-за сильной любви; и
когда я увидел это место и мне стало ясно, что дочь моего дяди правильно
поняла знаки моей возлюбленной, я отдохнул душою и почувствовал муки го-
лода. И возбудили во мне желание запахи кушаний, бывших на скатерти,
когда я пришел в это место, и душа моя успокоилась относительно единения
с любимой, и захотелось мне поесть. Я подошел к скатерти и поднял покры-
вало и увидел посередине ее фарфоровое блюдо с четырьмя подрумяненными
курицами, облитыми пряностями, а вокруг блюда стояли четыре тарелки: од-
на с халвой, другая с гранатными зернышками, третья с баклавой [181] и четвер-
тая с пышками, и на этих тарелках было и сладкое и кислое. И я поел пы-
шек и съел кусочек мяса и, принявшись за баклаву, съел немного и ее, а
потом я обратился к халве и съел ее ложку, или две, или три, или четыре,
и съел немного курятины и кусок хлеба. И тогда мой живот наполнился, и
суставы у меня расслабли, и я слишком размяк, чтобы не спать, и положил
голову на подушку, вымыв сначала руки, и сон одолел меня, и я не знаю,
что случилось со мной после этого. И я проснулся только тогда, когда ме-
ня обжег жар солнца, так как я уже несколько дней не вкушал сна; и,
проснувшись, я нашел у себя на животе соль и уголь. Я встал на ноги и
стряхнул одежду и повернулся направо и налево, но не увидел никого, и
оказалось, что я лежал на мраморных плитах, без постели, и я смутился
умом и огорчился великим огорчением, и слезы побежали у меня по щекам, и
я опечалился о самом себе. И, поднявшись, я отправился домой, и когда
пришел туда, то увидел, что дочь моего дяди ударяет рукой в грудь и пла-
чет, проливая слезы и соперничая с облаками, что льют дождь, и она гово-
рила такие стихи:
"Дует ветер из мест родных, тихо вея;
И дыханьем любовь в душе взволновал он.
Ветер с востока! Пожалуй к нам поскорее!
Всем влюбленным удел есть свой и удача.
Коль могла бы обнять тебя - обняла бы,
Как влюбленный любимой стан обнимает.
Коль не вижу я брата лик, пусть отнимет
Жизни радость совсем Аллах, и довольно.
Если бы знать мне, растаяло ль его сердце,
Как мое, от огня любви пламенея,
А увидев меня, она поспешно встала и вытерла слезы, и обратилась ко
мне с мягкой речью, и сказала: "О сын моего дяди, ты охвачен любовью, и
Аллах был к тебе милостив, внушив той, кого ты любишь, любовь к тебе, а
я в слезах и в горе из-за разлуки с тобой. Кто меня упрекнет и кто оп-
равдает? Но Аллах да не взыщет с тебя из-за меня!"
Потом она улыбнулась мне и, сняв с меня одежду, расправила ее и ска-
зала: "Клянусь Аллахом, это не запах того, кто наслаждался со своею лю-
бимой! Расскажи же мне, что с тобой случилось, о сын моего дяди!" И я
рассказал ей обо всем, что случилось со мною, и она второй раз улыбну-
лась гневной улыбкой и воскликнула: "Поистине, мое сердце полно боли!
Пусть не живет тот, кто делает тебе больно! Эта женщина сильно превозно-
сится над тобою, и, клянусь Аллахом, о сын моего дяди, я боюсь для тебя
зла от нее. Знай, о сын моего дяди, объяснение соли такое: ты потонул во
сне и похож на скверное кушанье, отвратительное для души, и тебя следует
посолить, чтобы ты не был извергнут обратно. Ты объявляешь себя благо-
родным влюбленным, а сон для влюбленных запретен, и твои притязания на
любовь лживы. Но и ее любовь к тебе тоже лживая, так как, увидя, что ты
спишь, она не разбудила тебя; если бы ее любовь была искренна, она бы,
наверное, тебя разбудила. А что до угля, то объяснение этого знака та-
кое: очерни Аллах твое лицо, раз ты ложно объявил себя любящим; ты - мо-
лодое дитя, и у тебя только и заботы, что поесть, попить да поспать. Вот
объяснение ее знаков, да освободит тебя от нее великий Аллах!"
Услышав эти слова, я ударил себя рукою в грудь и воскликнул: "Клянусь
Аллахом, это и есть истина, так как я спал, а возлюбленные не спят! Я
сам себе обидчик, и больше всего повредили мне сон и еда! Что теперь бу-
дет?"
И я сильно заплакал и сказал дочери моего дяди: "Укажи мне, что сде-
лать, и пожалей меня - пожалеет тебя Аллах! - иначе я умру". А дочь мое-
го дяди любила меня великой любовью..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семнадцатая ночь

Когда же настала сто семнадцатая ночь, она сказала:
"Дошло до меня, о счастливый царь, что юноша говорил Тадж-аль-Мулуку:
"И я сказал дочери моего дяди: "Укажи мне, что сделать, и пожалей меня -
пожалеет тебя Аллах!" А она любила меня великой любовью, и ответила: "На
голове и на глазах! Но только, о сын моего дяди, я много раз говорила
тебе: если бы я могла входить и выходить, я бы, наверное, свела тебя с
нею в ближайшее время и накрыла бы вас своим подолом, и я поступаю с то-
бою так лишь для того, чтобы ты был доволен. Если захочет Аллах великий,
я не пожалею крайних усилий, чтобы свести вас; послушай же моих слов и
повинуйся моему приказу. Иди в то самое место и сиди там, а когда будет
время вечера, сядь там же, где ты сидел, и остерегайся что-нибудь
съесть, так как пища навлекает сон. Берегись же заснуть; она придет к
тебе только после того, как минует четверть ночи, да избавит Аллах тебя
от ее зла!"
Услышав эти слова, я обрадовался и стал молиться Аллаху, чтобы прошла
ночь, а когда ночь прошла, я хотел уходить, и дочь моего дяди сказала
мне: "Если встретишься с нею, скажи ей тот прежний стих, когда будешь
уходить". И я ответил: "На голове и на глазах!" - и вышел и пошел в сад,
и увидел, что помещение убрано так, как я видел в первый раз, и там было
все, что нужно из кушаний, закусок и напитков, цветов и прочего. Я под-
нялся в это помещение и почувствовал запах кушаний, и моей душе захоте-
лось их, и я удерживал ее несколько раз, но не мог удержать. И я встал
и, подойдя к скатерти, сиял покрывало и увидел блюдо кур, вокруг которо-
го были четыре тарелки кушаний четырех сортов. И я съел по кусочку от
каждого кушанья, и съел немного халвы и кусок мяса, и выпил шафранной
подливки, которая мне понравилась, и я пил ее много, черпая ложкой, пока
не насытился и не наполнил себе живот. А после этого мои веки опусти-
лись, и, взяв подушку, я положил ее под голову, думая: "Может быть, я
прилягу на нее и не засну". Но глаза мои сомкнулись, и я заснул и не
проснулся раньше, чем взошло солнце; и я нашел у себя на животе иг-
ральную кость, палочку для игры в таб, финиковую косточку и семечко
сладкого рожка. И в помещении не было никакой подстилки или чего-либо
другого, и казалось, что там ничего не было.
И я встал, стряхнул с себя все это, и вышел рассерженный, и шел, пока
не дошел до дому. И я увидел, что дочь моего дяди испускает глубокие
вздохи и говорит такие стихи:
"Худ я телом, и ранено мое сердце,
И струятся вдоль щек моих слез потоки,
И любимый упорен так в обвиненьях,
Но прекрасный что сделает-то прекрасно.
О сын дяди! Наполнил ты страстью сердце, -
Мои очи от горьких слез заболели".
И я начал бранить дочь моего дяди и ругать ее, и она заплакала, а по-
том вытерла слезы и, подойдя ко мне, поцеловала меня и стала прижимать
меня к груди, а я отстранялся от нее и укорял себя.
"О сын моего дяди, - сказала она мне, - ты, кажется, заснул сегодня
ночью". И я отвечал ей: "Да, а проснувшись, я нашел игральную кость, па-
лочку для игры в таб, финиковую косточку и семечко сладкого рожка, и я
не Знаю, почему она так сделала". И я заплакал и, обратившись к Азизе,
сказал: "Растолкуй мне, на что она указывает этими знаками, и скажи, что
мне делать. Помоги мне в том, что со мной случилось!" - "На голове и на
глазах! - сказала она. - Палочкой от таба, которую она положила тебе на
живот, она указывает, что ты пришел, а твое сердце отсутствовало; и она
как будто говорит тебе: любовь не такова, не причисляй же себя к любя-
щим. А косточкой финика она говорит тебе: если бы ты был влюблен, твое
сердце, наверно, горело бы от любви, и ты не вкушал бы сладости сна, ибо
любовь сладка, как финик, и зажигает в душе уголь. Рожковым семечком она
тебе указывает, что сердце любимого утомилось, и говорит тебе: терпи
разлуку с нами, как терпел Иов". Когда я услышал это толкование, в моей
душе вспыхнули огни и в моем сердце усилились горести, и я вскричал:
"Аллах предопределил мне спать, так как у меня мало счастья! О дочь мое-
го дяди, - сказал я потом, - заклинаю тебя жизнью, придумай мне хит-
рость, чтобы я мог добраться до нее". И Азиза заплакала и отвечала: "О
Азиз, сын моего дяди, мое сердце полно дум, и я не могу говорить. Но иди
сегодня вечером в то же место и остерегайся уснуть, тогда ты достигнешь
желаемого. Вот так лучше всего поступить, и конец". - "Если захочет Ал-
лах, я не засну и сделаю так, как ты мне велишь", - сказал я; и дочь мо-
его дяди поднялась и принесла мне пищу, говоря: "Поешь теперь вдоволь,
чтобы у тебя не осталось желания". И я поел досыта, а когда пришла ночь,
Азиза принесла мне великолепное платье, одела меня в него и взяла с меня
клятву, что я скажу той женщине упомянутый стих, и предостерегла меня от
сна. А потом я вышел от дочери моего дяди и отправился в сад и пошел в
помещение. Я посмотрел на сад и стал открывать себе глаза пальцами и
трясти головой, а когда пришла ночь..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемнадцатая ночь

Когда же настала сто восемнадцатая ночь, она сказала: "Дошло до меня,
о счастливый царь, что юноша говорил Тадж-аль-Мулуку: "И я вошел в сад и
поднялся в помещение, и посмотрел на сад. И когда пришла ночь, я стал
открывать себе глаза пальцами и трясти головой. Я проголодался оттого,
что не спал; и на меня повеяло запахом кушаний, и мой голод усилился, и
тогда я направился к скатерти и, сняв покрывало, съел от каждого кушанья
по кусочку. Я съел кусок мяса и, подойдя к фляге с вином, сказал себе:
"Выпью кубок!", и выпил, а потом выпил второй и третий, до десяти, и ме-
ня ударило воздухом, и я упал на землю, как убитый, и пролежал так, пока
не настал день. И я проснулся и увидал себя вне сада, и на животе у меня
был острый нож и железный дирхем. И я испугался, и взял их и принес до-
мой, и увидел, что дочь моего дяди говорит: "Поистине, я в этом доме
бедная и печальная, нет мне помощника, кроме палача!"
И, войдя, я упал во всю длину, и выронил из рук нож и дирхем, и ли-
шился чувств; а очнувшись от обморока, я осведомил Азизу о том, что со
мною произошло, и сказал ей: "Я не достиг желаемого!" И она сильно опе-
чалилась за меня, увидев, что я плачу и мучаюсь, и сказала: "Я уже обес-
силела, советуя тебе не спать, ты не слушаешь моих советов. Мои слова
тебе ничем не помогут". - "Заклинаю тебя Аллахом, растолкуй мне, на что
указывает нож и железный дирхем!" - сказал я ей; и она отвечала: "Желез-
ным дирхемом она указывает тебе на свой правый глаз и заклинает тебя им
и говорит: "Клянусь господом миров и моим правым глазом, если ты вер-
нешься другой раз и уснешь, я зарежу тебя этим ножом!" И я боюсь для те-
бя зла от ее коварства, о сын моего дяди, и мое сердце полно печали о
тебе, но я не могу говорить. Если ты знаешь, что, вернувшись к ней, не
заснешь, - возвращайся к ней и берегись сна, тогда ты получишь то, что
тебе нужно; если же ты знаешь, что, вернувшись к ней, заснешь, как всег-
да, и после этого пойдешь к ней и вправду заснешь, - она тебя зарежет".
"А как же мне поступить, о дочь моего дяди? Прошу тебя, ради Аллаха,
помоги мне сегодня ночью!" - воскликнул я, и она сказала: "На глазах и
на голове! Но только если ты послушаешься моих слов и будешь повино-
ваться моему приказу, нужда твоя будет исполнена". - "Я слушаю твои сло-
ва и повинуюсь твоему приказу!" - воскликнул я; и она сказала: "Когда
настанет время уходить, я скажу тебе". А затем она прижала меня к груди
и, положив меня в постель, до тех пор растирала мне ноги, пока меня не
охватила дремота, а когда я погрузился в сон, она взяла опахало, села
около изголовья и обвевала мое лицо до конца дня. А под вечер она разбу-
дила меня; и, проснувшись, я увидел, что она у моего изголовья с опаха-
лом в руках и так плачет, что слезы промочили ей одежду, но, увидев, что
я проснулся, она вытерла слезы и принесла кое-какой еды; и когда я стал
отказываться, сказала мне: "Разве я не говорила тебе: "Слушайся меня и
ешь". И я принялся есть, не противореча ей, и она клала мне пищу в рот,
а я жевал, пока не наполнился, и потом она напоила меня отваром грудной
ягоды с сахаром и, вымыв мне руки, осушила их платком и обрызгала меня
розовой водой. И я сидел с ней в полном здоровье, а когда смерклось, она
надела на меня одежду и сказала: "О сын моего дяди, бодрствуй всю ночь и
не засыпай; она придет к тебе сегодня только в конце ночи, и если захо-
чет Аллах, ты сегодня ночью встретишься с нею. Но не забудь моего нас-
тавления". И она заплакала, и моему сердцу стало больно за нее, что она
так много плачет. "Какое же это наставление?" - спросил я; и она сказа-
ла: "Когда будешь уходить от нее, скажи ей стих, который я раньше гово-
рила"" И я ушел от нее радостный, и отправился в сад, и вошел в помеще-
ние сытый, и сел, и бодрствовал до четверти ночи. А затем ночь показа-
лась мне длинной, как год, и я сидел, бодрствуя, пока не прошло три чет-
верти ночи и закричали петухи, и я почувствовал сильный голод из-за дол-
гого бдения. И я подошел к столику и ел, пока не насытился, и голова моя
отяжелела, и я захотел заснуть, но вдруг увидел свет, который приближал-
ся издалека. Тогда я встал, вымыл руки и рот и разбудил свою душу, и че-
рез малое время вдруг та женщина приходит с десятью девушками, и она
между ними - как луна между звезд. На ней было платье из зеленого атла-
са, вышитое червонным золотом, и она была такова, как сказал поэт:
Кичится с любимыми, одета в зеленое,
Застежки расстегнуты и кудри распущены.
"Как имя?" - я ей сказал; она мне ответила:
"Я та, что всех любящих сердца прижгла углями". И стал я ей сетовать
на то, что терпел в любви.
Она ж: "Не знаешь ты, что камню ты плачешься?"
"Пусть камень - душа твоя, - в ответ я сказал тогда, -
Заставил ведь течь Аллах из камня воды поток".
И, увидев меня, она засмеялась и воскликнула: "Как это ты не заснул и
сон не одолел тебя? Раз ты бодрствовал всю ночь, я знаю, что ты - влюб-
ленный, так как примета любящих - не спать ночью в борьбе со страстями".
Затем она обратилась к невольницам и подмигнула им, и те удалились; а
она подошла ко мне, и прижала меня к груди и поцеловала меня, а я поце-
ловал ее, - и это была ночь радости для сердца и прохлады для взора, как
сказал о ней поэт:
Век приятнее я не знал ночей, чем такая ночь,
Когда кубок мой не стоял совсем без дела.
Различил я сон и глаза мои в эту ночь совсем,
По браслет ножной я с серьгою свел надолго.
И мы легли вместе и проспали до утра, и тогда я хотел уйти, но он
вдруг схватила меня и сказала: "По стой, я тебе что то скажу..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девятнадцатая ночь

Когда же настала сто девятнадцатая ночь, она сказала: "Дошло до маня,
о счастливый царь, что юноша говорил Тадж-аль-Мулуку: "Когда я хотел уй-
ти, она схватила меня и сказала: "Постой, я тебе что то расскажу и дам
тебе наставление".
И я остановился, а она развязала платок и, вынув оттуда этот лоскут,
разостлала его передо мною, и я увидел там изображение газели вот такого
вида, и до крайности удивился и взял его. И мы с кою условились, что я
буду приходить к ней каждую ночь в этот сад, а потом я ушел от нее ра-
достный и от радости забыл тот стих, который мне поручила сказать дочь
моего дяди. А та женщина, давая мне лоскут с изображением газели, сказа-
ла:
"Это работа моей сестры". - "Как же имя твоей сестры?" - спросил я
ее, и она ответила: "Ее имя - Нураль-Худа; храни этот лоскут". И я прос-
тился с нею, и удалился радостный, и пошел, а войдя к дочери моего дяди,
я увидел, что она лежит; но, увидав меня, она встала (а слезы ее лились)
и подошла ко мне, и поцеловала меня в грудь, и спросила: "Сделал ли ты
так, как я тебе поручила, и сказал ли стих?" - "Я забыл его, и меня от
него отвлекло не что иное, как изображение этой газели", - ответил я и
кинул лоскут перед Азизой, а она поднялась и села, будучи не в состоянии
терпеть, и, проливая из глаз слезы, сказала такие два стиха:
"К разлуке стремящийся, потише!
Не дай обмануть тебя объятьям!
Потише! Обман ведь свойствен року,
И дружбы конец - всегда разлука".
А окончив говорить стихи, она сказала: "О сын моего дяди, подари мне
этот лоскуток!" И я подарил его ей, а она взяла его и разостлала и уви-
дела, что на нем. А когда мне пришло время уходить, дочь моего дяди ска-
зала: "Иди, сопровождаемый благополучием, а когда будешь уходить от нее,
скажи ей стих из стихотворения, который я тебе сказала раньше, а ты его
забыл". - "Повтори его!" - сказал я ей; и она повторила, и после этого я
пошел в сад и поднялся в помещение, где нашел эту женщину ожидающей. И,
увидев меня, она поднялась, поцеловала меня и посадила к себе на колени,
и мы поели и выпили и удовлетворили свои желания, как раньше, а когда
наступило утро, я сказал ей тот стих, то есть:
"О люди влюбленные. Аллахом прошу сказать,
Что делает молодец, коль сильно полюбит он?"
И когда она услышала его, из глаз ее пролились слезы, и она сказала:
"Скрывает он страсть свою и тайну хранит свою,
И терпит во всех делах смиренно и стойко он".
А я запомнил этот стих, радуясь, что исполнил просьбу дочери моего
дяди, и вышел, и, придя к ней, нашел ее лежащей, а моя мать сидела у ее
изголовья и плакала о том, что с ней сталось. И когда я вошел к Азизе,
моя мать сказала мне: "Пропади ты, о двоюродный брат! Как это ты остав-
ляешь дочь своего дяди, когда ей нехорошо, и не спрашиваешь о ее болез-
ни!"
А дочь моего дяди, увидя меня, подняла голову и села и спросила: "О
Азиз, сказал ли ты ей стих, который я говорила тебе?" - "Да", - отвечал
я ей; и, услышав его, она заплакала, и она сказала мне другой стих, а я
его запомнил. "Скажи мне его", - попросила Азиза; и когда я сказал ей
стих, она горько заплакала и произнесла такое двустишие:
"Но как же скрывать ему, коль страсть ему смерть несет
И сердце его что день, то вновь разрывается?
Стремился к терпенью он смиренно, но мог найти
Лишь боль для души своей, любовью истерзанной.
Когда ты войдешь к ней, как обычно, скажи ей эти два стиха, которые
ты услышал", - сказала дочь моего дяди; а я ответил ей: "Слушаю и пови-
нуюсь". И затем я пошел к ней, как всегда, в сад, и между нами было то,
что было, и описать это бессилен язык. А собираясь уйти, я сказал ей те
два стиха до конца, и когда она их услышала, слезы потекли у нее из
глаз, и она произнесла слова поэта:
"А если он не найдет терпенья, чтобы тайну скрыть,
По-моему, только смерть пристойна тогда ему".
И я запомнил этот стих и пошел домой, а войдя удочери моего дяди, я
увидел, что она лежит без чувств, а моя мать сидит у нее в головах. Но,
услышав мой голос, Азиза открыла глаза и спросила: "О Азиз, сказал ли ты
ей стихи?" - "Да", - отвечал я; и, услышав их, она сказала мне такой
стих: "А если он не найдет..." и так далее. И когда дочь моего дяди ус-
лышала его, она вторично лишилась чувств, а очнувшись, она произнесла
два такие стиха:
"Я слышу и слушаюсь! Умру! Передайте же
Привет от меня тому, кто счастья лишил меня.
Во здравье да будет тем, кто счастливы, счастье их,
А бедной влюбившейся лишь скорбь суждено глотать".
А потом, когда настала ночь, я отправился, по обыкновению, в сад и
нашел ту женщину ожидающей меня. Мы сели, поели и выпили, и сделали наше
дело, и проспали до утра, а собираясь уйти, я повторил ей то, что сказа-
ла дочь моего дяди; и, услышав это, она испустила громкий крик и
расстроилась и сказала: "Ах, клянусь Аллахом, та, что сказала эти стихи,
умерла!" - и она заплакала и спросила: "Горе тебе, в каком ты родстве со
сказавшей этот стих?" - "Она дочь моего дяди", - отвечал я. И женщина
воскликнула: "Ты лжешь, клянусь Аллахом! Если бы она была дочерью твоего
дяди, ты бы испытывал к ней такую же любовь, как она к тебе! Это ты ее
убил. Убей тебя Аллах, как ты убил ее! Клянусь Аллахом, если бы ты расс-
казал мне, что у тебя есть двоюродная сестра, я не приблизила бы тебя к
себе!" - "О, она толковала мне знаки, которые ты мне делала, и это она
научила меня, как мне с тобою сблизиться и как поступать с тобою. Если
бы не она, я бы не достиг тебя", - сказал я. "Разве она знала про пас?"
- спросила женщина; и я сказал: "Да". И тогда она воскликнула: "Да погу-
бит Аллах твою молодость, как ты ей погубил ее юность! Иди посмотри на
нее", - сказала она потом. И я пошел с расстроенным сердцем и шел до тех
пор, пока не достиг нашего переулка. И я услышал вопли и спросил, что
такое, и мне сказали: "Мы нашли Азизу за дверью мертвой".
И я вошел в дом, и, увидя меня, моя мать сказала: "Грех за нее на
твоей совести и лежит на твоей шее!
Да не отпустит тебе Аллах ее крови..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста двадцати

Когда же настала ночь, дополняющая до ста двадцати, она сказала: дош-
ло до меня, о счастливый царь, что юный Азиз говорил Тадж-аль-Мулуку: "И
я вошел в дом, и, увидя меня, моя мать сказала: "Грех за нее на твоей
совести! Да не отпустит тебе Аллах ее кровь! Пропади ты, о двоюродный
брат!"
А потом пришел мой отец, и мы обрядили Азизу, и вынесли ее, и прово-
дили носилки на кладбище, где ее закопали; и мы устроили над ее могилой
чтения Корана и пропели у могилы три дня. И затем мы вернулись и пришли
домой, и я грустил о ней, и моя мать подошла ко мне и сказала: "Я хочу
знать, что ты с ней такое сделал, что у нее лопнул желчный пузырь! О ди-
тя мое, я все время ее спрашивала, отчего она больна, но она ничего мне
не сообщила и не рассказала мне ни о чем. Заклинаю тебя Аллахом, расска-
жи же мне, что ты с ней сделал, почему она умерла". - "Я ничего не сде-
лал", - отвечал я. И моя мать воскликнула: "Да отомстит тебе за нее Ал-
лах! Она ничего не сказала мне, но скрывала свое дело, пока не умерла,
простив тебе; и когда она умирала, я была у нее, и она открыла глаза и
сказала мне: "О жена моего дяди, да сочтет Аллах твоего сына неповинным
за мою кровь и да не взыщет с него за то, что он со мной сделал! Аллах
только перенес меня из преходящей обители здешней жизни в вечную обитель
будущей жизни!" И я сказала ей: "О дочь моя, да сохранит он тебя и твою
юность!" - и стала ее расспрашивать, почему она захворала, но она ничего
не сказала, а потом улыбнулась и молила: "О жена моего дяди, скажи твое-
му сыну, когда он захочет уйти туда, куда уходит каждый день, чтобы он,
уходя оттуда, сказал такие два слова: "Верность прекрасна, измена дур-
на!" В этом моя защита для него, чтобы я была за него заступницей и при
жизни и после смерти". Потом она дала мне для тебя одну вещь и заставила
меня поклясться, что я тебе ее дам, только если увижу, что ты плачешь о
ней и рыдаешь; и эта вещь у меня, и когда я увижу тебя в таком состоя-
нии, как она сказала, я отдам ее тебе".
И я попросил: "Покажи мне ее", но моя мать не согласилась, а потом я
отвлекся мыслью о наслаждениях и не вспоминал о смерти дочери моего дя-
ди, так как был легкомыслен и хотел проводить целые ночи и дни у моей
возлюбленной. И едва я поверил, что пришла ночь, как пошел в сад и нашел
эту женщину точно на горячих сковородках от долгого ожидания.
И едва она меня увидела, как уцепилась за меня и поспешила броситься
мне на шею и спросила про дочь моего дяди; а я ответил: "Она умерла, и
мы устроили по ней поминанья и чтения Корана, и после ее смерти прошло
уже четыре ночи, а сегодня - пятая".
И, услышав это, она закричала, заплакала и воскликнула: "Не говорила
ли я тебе, что ты убил ее! Если бы ты рассказал мне о ней до ее смерти,
я бы, наверное, вознаградила ее за милость, которую она мне сделала. Она
сослужила мне службу и привела тебя ко мне, и если бы не она, мы бы с
тобой не встретились. Я боюсь, что тебя постигнет несчастье за грех, ко-
торый ты совершил с нею". - "Она сняла с меня вину перед смертью", - от-
ветил я и рассказал ей о том, что сообщила мне мать; и тогда женщина
воскликнула: "Ради Аллаха, когда пойдешь к твоей матери, узнай, что у
нее за вещь!" - "Моя мать говорила, - сказал я, - что дочь моего дяди
перед смертью дала ей поручение и сказала: "Когда твой сын захочет пойти
в то место, куда он обычно уходит, скажи ему такие два слова: "Верность
прекрасна, измена дурна".
И женщина, услышав это, воскликнула: "Да помилует ее Аллах великий!
Она избавила тебя от меня, а я задумала причинить тебе вред. Но теперь я
не стану вредить тебе и тебя расстраивать!" И я удивился этому и спро-
сил: "Что ты хотела раньше со мною сделать, хотя между нами возникла лю-
бовь?" И она отвечала: "Ты влюблен в меня, но ты молод годами и прост и
в твоем сердце нет обмана, так что ты не знаешь нашего коварства и коз-
ней. Будь она жива, она, наверное, была бы тебе помощницей, так как она
виновница твоего спасения и спасла тебя от гибели. А теперь я дам тебе
наставление: не говори, не заговаривай ни с кем из подобных нам, ни со
старой, ни с молодой. Берегись и еще раз берегись: ты простак и не зна-
ешь козней женщин и их коварства. Та, что толковала тебе знаки, умерла,
и я боюсь, что ты попадешь в беду и не встретишь никого, кто бы спас те-
бя от нас после смерти дочери твоего дяди..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать первая ночь

Когда же настала сто двадцать первая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что юноша говорил Тадж-аль-Мулуку: "И женщина
сказала мне: "Я боюсь, что ты попадешь в беду и не встретишь никого, кто
бы освободил тебя от нее. О печаль моя по дочери твоего дяди! О, если бы
я знала ее раньше ее смерти, чтобы воздать ей за добро, которое она мне
сделала! Я навещу ее могилу, да помилует ее Аллах великий! Она скрыла
свою тайну и не выдала того, что знала, и если бы не она, ты бы никогда
не достиг меня. Я хочу от тебя одну вещь". - "Какую?" - спросил я; и она
сказала: "Вот какую: приведи меня к ее могиле, чтобы я могла посетить ее
гробницу, где она лежит, и написать на ней стихи". - "Завтра, если захо-
чет Аллах великий", - ответил я, и затем я пролежал с нею эту ночь, и
она через каждый час говорила мне: "О, если бы ты рассказал мне о дочери
твоего дяди раньше ее смерти!" - "А что значат эти слова, которые она
сказала: "Верность прекрасна, измена дурна"??) - спросил я; но она мне
не ответила.
А когда настало утро, она поднялась и, взяв мешок с динарами, сказала
мне: "Встань и покажи мне ее могилу, чтобы я могла ее посетить и напи-
сать на ней стихи. Я построю над могилой купол и призову на Азизу ми-
лость Аллаха, а эти деньги я раздам как милостыню за ее душу". - "Слушаю
и повинуюсь", - отвечал я ей и затем пошел впереди нее, а она пошла за
мною и стала раздавать милостыню, идя по дороге; и, подавая милостыню,
она каждый раз говорила: "Это милостыня за душу Азизы, которая скрывала
тайну, пока не выпила чашу гибели, но она не открыла тайны своей любви".
И она все время раздавала деньги из мешка, говоря: "За душу Азизы", пока
не вышло все, что было в мешке. И мы дошли до могилы, и, увидав могилу,
она заплакала и бросилась на нее, а затем она вынула стальной резец и
маленький молоточек и стала чертить тонким почерком по камню, лежавшему
в изголовье гробницы. И она вывела на камне такие стихи:
Могилу увидел я в саду обветшалую,
Цветов анемона семь на ней выросло.
Спросил: "Чья могила здесь?" Земля мне ответила:
"Будь вежлив! В могиле той влюбленный покоится".
Я молвил: "Храни Аллах, о жертва любви, тебя,
И дай тебе место он в раю, в вышних горницах",
Несчастны влюбленные! На самых могилах их
Скопился прах низости, забыты людьми они.
Коль мог бы, вокруг тебя развел бы я пышный сад
И всходы поил бы я слезами обильными".
И потом она ушла, плача, и я пошел с нею в сад, а она сказала мне:
"Ради Аллаха, не удаляйся от меня никогда!" И я отвечал: "Слушаю и пови-
нуюсь!"
И потом я усердно стал посещать ее и заходить к ней, и всякий раз,
когда я у нее ночевал, она была со мной добра, и оказывала мне почет, и
спрашивала о словах, которые дочь моего дяди, Азиза, сказала моей мате-
ри, а я повторял их ей. И я продолжал так жить, поедая, выпивая, сжимая,
обнимая и меняя платье из мягких одежд, пока я не потолстел и не разжи-
рел, и не было у меня ни заботы, ни печали, и я забыл о своей двоюродной
сестре.
И так продолжалось целый год. А в начале нового года я пошел в баню,
и привел себя в порядок, и надел роскошное платье, а выйдя из бани, я
выпил кубок вина и стал нюхать благовоние моих одежд, облитых всевозмож-
ными духами, - и на сердце у меня было легко, и не знал я обманчивости
времени и превратностей случая. А когда пришло время ужина, мне захоте-
лось отправиться к той женщине, и я был пьян и не знал, куда мне идти.
И я пошел к ней, и хмель увел меня в переулок, называемый переулком
Начальника; и, проходя по этому переулку, я посмотрел и вдруг вижу: идет
старуха, и в одной руке у нее горящая свеча, а в другой свернутое
письмо..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать вторая ночь

Когда же настала сто двадцать вторая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что юноша, по имени Азиз, говорил Тадж-аль-Мулу-
ку: "И, войдя в переулок, называемый переулком Начальника, я посмотрел и
вдруг вижу - идет старуха, и в одной руке у нее горящая свеча, а в дру-
гой свернутое письмо. И я подошел к ней и вдруг вижу - она плачет и го-
ворит такие стихи:
"Посланник с прощением, приют и уют тебе!
Приятно как речь твою мне слышать и сладостно!
О ты, что принес привет от нежно любимого,
Аллах да хранит тебя, нока будет ветер дуть!"
И, увидев меня, она спросила: "О дитя мое, умеешь ли ты читать?" И я
ответил ей по своей болтливости: "Да, старая тетушка". И тогда она ска-
зала: "Возьми это письмо и прочти мне его", - и подала мне письмо. И я
взял письмо и развернул его и прочитал ей, и оказалось, что в этом
письме содержится от отсутствующих привет любимым!
И, услышав это, старуха обрадовалась и развеселилась и стала благос-
ловлять меня, говоря: "Да облегчит Аллах твою заботу, как ты облегчил
мою заботу!" - а затем она взяла письмо и прошла шага два. А мне приспе-
ло помочиться, и я сел на корточки, чтобы отлить воду, и потом поднялся,
обтерся, опустил полы платья и хотел идти, - как вдруг старуха подошла
ко мне и, наклонившись к моей руке, поцеловала ее и сказала: "О госпо-
дин, да сделает господь приятной твою юность! Прошу тебя, пройди со мною
несколько шагов до этих ворот. Я передала своим то, что ты сказал мне,
прочтя письмо, но они мне не поверили; пройди же со мною два шага и
прочти им письмо из-за двери и прими от меня праведную молитву". - "А
что это за письмо?" - спросил я. "О дитя мое, - отвечала старуха, - оно
пришло от моего сына, которого нет со мной уже десять лет. Он уехал с
товарами и долго пробыл на чужбине, так что мы перестали надеяться и ду-
мали, что он умер, а потом, спустя некоторое время, к нам пришло от него
это письмо. А у него есть сестра, которая плачет по нем в часы ночи и
дня, и я сказала ей: "Он в добром здоровье"; но она не поверила и сказа-
ла: "Обязательно приведи ко мне кого-нибудь, кто прочитает это письмо
при мне, чтобы мое сердце уверилось и успокоился мой ум". А ты знаешь, о
дитя мое, что любящий склонен к подозрению; сделай же мне милость, пойди
со мной и прочти это письмо, стоя за занавеской, а я кликну его сестру,
и она послушает из-за двери. Ты облегчишь наше горе и исполнишь нашу
просьбу; сказал ведь посланник Аллаха (да благословит его Аллах и да
приветствует!): "Кто облегчит огорченному одну горесть из горестей мира,
тому облегчит Аллах сотню горестей"; а другое изречение гласит: "Кто об-
легчит брату своему одну горесть из горестей мира, тому облегчит Аллах
семьдесят две горести из горестей дня воскресенья". Я направилась к те-
бе, не обмани же моей надежды".
"Слушаю и повинуюсь, ступай вперед", - сказал я; и она пошла впереди
меня, а я прошел за нею немного и пришел к воротам красивого большого
дома (а ворота его были выложены полосами красной меди). И я остановился
за воротами, а старуха крикнула по-иноземному; и не успел я очнуться,
как прибежала какая-то женщина с легкостью и живостью, и платье ее было
подобрано до колен, и я увидел пару ног, смущающих мысли и взор. И она
была такова, как сказал поэт:
О, платье поднявшая, чтобы ногу увидеть мог
Влюбленный и мог понять, как прочее дивно.
Бежит она с чашею навстречу любимому, -
Людей искушают ведь лишь чаша и кравчий.
И ноги ее, подобные двум мраморным столбам, были украшены золотыми
браслетами, усыпанными драгоценными камнями. А эта женщина засучила ру-
кава до подмышек и обнажила руки, так что я увидел ее белые запястья, а
на руках ее была пара браслетов на замках с большими жемчужинами и на
шее ожерелье из дорогих камней. И в ушах ее была пара жемчужных серег, а
на голове платок из полосатой парчи, окаймленный дорогими камнями; и она
заткнула концы рубашки за пояс, как будто бы только что работала. И,
увидав ее, я был ошеломлен, так как она походила на сияющее солнце, а
она сказала нежным и ясным голосом, слаще которого я не слышал: "О ма-
тушка, это он пришел читать письмо?" - "Да", - отвечала старуха. И тогда
девушка протянула мне руку с письмом, а между нею и дверью было с пол-
шеста расстояния [182], и я вытянул руку, желая взять у нее письмо, и про-
сунул в дверь голову и плечи, чтобы приблизиться к ней и прочесть
письмо; и не успел я очнуться, как старуха уперлась головой мне в спину
и втолкнула меня (а письмо было у меня в руке), и, сам не знаю как, я
оказался посреди дома и очутился в проходе. А старуха вошла быстрее ра-
зящей молнии, и у нее только и было дела, что запереть ворота..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать третья ночь

Когда же настала сто двадцать третья ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что юноша Азиз говорил Тадж-аль-Мулуку: "Когда
старуха втолкнула меня, я не успел очнуться, как оказался в проходе,
старуха вошла быстрее разящей молнии, и у нее только и было дела, что
запереть ворота. Женщина же, увидев, что я внутри дома, подошла ко мне и
прижала меня к груди и опрокинула на землю, и села на меня верхом и так
сжала мне живот руками, что я обмер, а затем она обхватила меня руками,
и я не мог от нее освободиться, потому что она меня сильно сжала. И по-
том она повела меня (а старуха шла впереди с зажженной свечой), и мы ми-
новали семь проходов, и посла того она пришла со мною в большую комнату
с четырьмя портиками, под которыми могли бы играть в мяч всадники. И
тогда она отпустила меня и сказала: "Открой глаза!" И я открыл глаза,
ошеломленный оттого, что она меня так сильно сжимала и давила, и увидал,
что комната целиком построена из прекраснейшего мрамора, и вся устлана
шелком и парчой, и подушки и сиденья в ней такие же. И там были две ска-
мейки из желтой меди и ложе из червонного золота, украшенное жемчугом и
драгоценными камнями, и сиденья, и это был дом благоденствия, подходящий
лишь для такого царя, как ты.
"О Азиз, - спросила она меня потом, - что тебе любезнее, смерть или
жизнь?" - "Жизнь, - ответил я. И она сказала: "Если жизнь тебе любезнее,
женись на мне". - "Мне отвратительно жениться на такой, как ты", - воск-
ликнул я, но она ответила: "Если ты на мне женишься, то спасешься от до-
чери Далилы-Хитрицы".
"А кто такая дочь Далилы-Хитрицы?" - спросил я; и она, смеясь, воск-
ликнула: "Это та, с кем ты дружишь к сегодняшнему дню год и четыре меся-
ца, да погубит ее Аллах великий и да пошлет ей того, кто сильнее ее!
Клянусь Аллахом, не найдется никого коварнее ее! Сколько людей она убила
до тебя и сколько натворила дел! Как это ты спасся от нее, продружив с
нею все это время, и как она тебя не убила и не причинила тебе горя!"
Услышав ее слова, я до крайности удивился и воскликнул: "О госпожа
моя, от кого ты узнала о ней?" - "Я знаю ее так, как время знает свои
несчастья, - отчала она, - но мне хочется, чтобы ты рассказал мне все,
что у тебя с ней случилось, и я могла бы узнать, почему ты от нее спас-
ся".
И я рассказал ей обо всем, что произошло у меня с той женщиной и с
дочерью моего дяди Азизой, и она призвала на нее милость Аллаха, и глаза
ее прослезились.
Она ударила рукой об руку, услышав о смерти моей двоюродной сестры
Азизы, и воскликнула: "На пути Аллаха погибла ее юность! Да воздаст тебе
Аллах за нее добром! Клянусь Аллахом, о Азиз, она умерла, а между тем
она - виновница твоего спасения от дочери ДалилыХитрицы, и если бы не
она, ты бы, наверное, погиб.
Я боюсь за тебя из-за ее коварства, но мой рот закрыт, и я не могу
говорить". - "Да, клянусь Аллахом, все это случилось", - сказал я. И она
покачала головой и воскликнула: "Не найдется теперь такой, как Азиза!" -
"А перед смертью, - сказал я, - она завещала мне сказать той женщине
два слова, не более, а именно:
"Верность прекрасна, измена дурна".
Услышав это, женщина вскричала: "Клянусь Аллахом, о Азиз, эти-то два
слова и спасли тебя от нее и от убиения ее рукой! Теперь мое сердце ус-
покоилось за тебя: она уже тебя не убьет. Твоя двоюродная сестра выручи-
ла тебя и живая и мертвая. Клянусь Аллахом, я желала тебя день за днем,
но не могла овладеть тобою раньше, чем теперь, когда я с тобою схитрила
и хитрость удалась. Ты пока еще простак, не знаешь коварства женщин и
хитростей старух". - "Нет, клянусь Аллахом!" - воскликнул я. И она ска-
зала: "Успокой свою душу и прохлади глаза! Мертвый успокоен, а живому
будет милость! Ты - красивый юноша, и я хочу иметь тебя только по уста-
новления Аллаха и его посланника (да благословит его Аллах и да при-
ветствует!). Чего ты ни захочешь из денег или тканей, все быстро к тебе
явится, и я не буду ничем утруждать тебя. И хлеб у меня тоже всегда ис-
печен, и вода - в кувшине, и я только хочу от тебя, чтобы ты делал со
мною то, что делает петух". - "А что делает петух?" - спросил я; и она
засмеялась и захлопала в ладоши, и смеялась так сильно, что упала навз-
ничь, а потом она села прямо и воскликнула: "О свет моих глаз, разве ты
не знаешь ремесла петуха?" - "Нет, клянусь Аллахом, я не знаю ремесла
петуха", - ответил я. И она сказала: "Вот ремесло петуха: ешь, пей и
топчи!"
И я смутился от ее слов, а потом спросил: "Это ремесло петуха?" А она
сказала: "Да, и теперь я хочу от тебя, чтобы ты затянул пояс, укрепил
решимость и любил изо всей мочи". И она захлопала в ладоши и крикнула:
"О матушка, приведи тех, кто у тебя находится". И вдруг старуха пришла с
четырьмя правомочными свидетелями, неся кусок шелковой материи.
И она зажгла четыре свечи, а свидетели, войдя, приветствовали меня и
сели; и тогда женщина встала и закрылась плащом и уполномочила одного из
свидетелей заключить брачный договор. И они сделали запись, а женщина
засвидетельствовала, что она получила все приданое, предварительное и
последующее, и что на ее ответственности десять тысяч дирхемов моих де-
нег..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать четвертая ночь

Когда же настала сто двадцать четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что юноша говорил Тадж-аль-Мулуку! "И когда на-
писали запись, она засвидетельствовала, что получила все приданое, пред-
варительное и последующее, и что на ее ответственности десять тысяч дир-
хемов моих денег, а затем она дала свидетелям их плату, и они ушли отку-
да пришли. И тогда женщина ушла и, сняв с себя платье, пришла в тонкой
рубашке, обшитой золотой каймой, и взяла меня за руку, и поднялась со
мной на ложе, говоря: "В дозволенном нет срама".
А потом мы проспали до утра, и я хотел выйти, но вдруг она подошла и
сказала, смеясь: "Ой, ой! - ты думаешь, что входят в баню так же, как
выходят из нее [183]. Ты, наверное, считаешь меня такой же, как дочь Дали-
лы-Хитрицы. Берегись таких мыслей! Ты ведь мой муж по писанию и установ-
лению, а если ты пьян, то отрезвись и образумься! Этот дом, где ты нахо-
дишься, открывается лишь на один день каждый год. Встань и посмотри на
большие ворота".
И я подошел к большим воротам и увидел, что они заперты и заколочены
гвоздями, и, вернувшись к ней, я рассказал ей, что они заколочены и за-
перты, а она сказала: "О Азиз, у нас хватит муки, крупы, плодов, грана-
тов, сахару, мяса, баранины, кур и прочего на много лет, и с этой минуты
ворота откроются только через год. Я знаю, что ты увидишь себя выходящим
отсюда не раньше чем через год". - "Нет мощи и силы, кроме как у Алла-
ха!" - воскликнул я. И она сказала: "А чем же здесь тебе плохо, если ты
знаешь ремесло петуха, о котором я тебе говорила?"
И она засмеялась, и я также засмеялся и послушался ее и сделал, что
она сказала. И я стал у нее жить и исполнял ремесло петуха: ел, пил и
любил, пока не прошел год - двенадцать месяцев. А когда год исполнился,
она понесла от меня, и я получил через нее сына.
А в начале следующего года я услышал, что открывают ворота. И вдруг
люди внесли хлебцы, муку и сахар. И я хотел выти, но она сказала мне:
"Потерпи до вечерней поры, и как вошел, так и выйди". И я прождал до ве-
черней поры и хотел выйти, испуганный и устрашенный, и вдруг она гово-
рит: "Клянусь Аллахом, я не дам тебе выйти, пока не возьму с тебя клят-
ву, что ты вернешься сегодня ночью, раньше чем запрут ворота".
Я согласился на это, и она взяла с меня верные клятвы, мечом, священ-
ным списком и разводом [184], что я вернусь к ней, а потом я вышел от нее
и отправился в тот сад. И я увидел, что ворота его открыты, как всегда,
и рассердился и сказал про себя: "Я отсутствовал целый год и пришел вне-
запно и вижу, что здесь открыто, как прежде. Я обязательно войду и пог-
ляжу, прежде чем пойду к своей матери, - теперь ведь время вечернее", и
я вошел в сад..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать пятая ночь

Когда же настала сто двадцать пятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что Азиз говорил Тадж-аль-Мулуку: "И я вошел в
сад и шел, пока не пришел в ту комнату, и я увидел, что дочь Далилы-Хит-
рицы сидит, положив голову на колени и подперев щеку рукою, и цвет ее
лица изменился и глаза впали. И, увидев меня, она сказала: "Слава Аллаху
за спасение!" - и хотела подняться, но упала от радости; и я устыдился
ее и опустил голову. А потом я подошел к ней, поцеловал ее и спросил:
"Как ты узнала, что я приду к тебе сегодня вечером?" - "Я не знала об
этом, - сказала она. - Клянусь Аллахом, вот уж год, как я не ведаю вкуса
сна и не вкушаю его! Каждую ночь я бодрствую в ожидании тебя, и это со
мною случилось с того дня, как ты от меня ушел и я дала тебе платье из
новой ткани и ты обещал, что сходишь в баню и придешь. Я просидела, ожи-
дая тебя, первую ночь и вторую ночь и третью ночь, а ты пришел только
после такого долгого времени. Я постоянно жду твоего прихода, таково уж
дело влюбленных. Я хочу, чтобы ты рассказал мне, почему ты отсутствовал
весь этот год".
И я рассказал ей. И когда она узнала, что я женился, ее лицо пожелте-
ло, а потом я сказал: "Я пришел к тебе сегодня вечером и уйду раньше,
чем взойдет день". И она воскликнула: "Недостаточно ей того, что она
устроила с тобой хитрость и вышла за тебя замуж и заточила у себя на це-
лый год! Она еще взяла с тебя клятву разводом, что ты вернешься к ней
этой ночью, раньше наступление дня, и ее душа не позволяет тебе повесе-
литься у твоей матери или у меня! Ей не легко, чтобы ты провел у когони-
будь из нас одну ночь, вдали от нее, так каково же той, от кого ты ушел
на целый год, хотя я и знала тебя раньше, чем она. Но да помилует Аллах
дочь твоего дяди Азизу! С ней случилось то, что не случилось ни с кем, и
она вынесла то, что никто не вынес, и умерла обиженная тобою. А это она
защитила тебя от меня. Я думала, что ты меня любить, и отпустила тебя,
хотя могла и не дать тебе уйти целым и с жирком и была в силах тебя за-
точить и погубить".
И она горько заплакала, и разгневалась, и, вся ощетинившись, посмот-
рела на меня гневным взором. И когда я увидел ее такою, у меня затряс-
лись поджилки, и я испугался ее, и она стала точно ужасная гуль, а я
стал точно боб на огне. А потом она сказала: "Нет мне больше от тебя
проку, после того как ты женился и у тебя появился ребенок; ты не го-
дишься для дружбы со мною, так как мне будет польза только от холосгого,
а женатый мужчина - тот не принес нам никакой пользы. Ты продал меня за
этот вонючий пучок цветов! Клянусь Аллахом, я опечалю через тебя эту
распутницу, и ты не достанешься ни мне, ни ей!"
Потом она издала громкий крик, и не успел я очнуться, как пришли де-
сять невольниц и бросили меня на землю; и когда я оказался у них в ру-
ках, она поднялась, взяла нож и воскликнула: "Я зарежу тебя, как режут
козлов, и это будет тебе самым малым наказанием за то, что ты сделал со
мною и с дочерью твоего дяди раньше меня".
И, увидев, что я в руках ее невольниц и щеки мои испачканы пылью и
рабыни точат нож, я уверился в своей смерти..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать шестая ночь

Когда же настала сто двадцать шестая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь Дандан рассказывал Дау-аль-Макану: "И
юноша Азиз говорил Тадж-аль-Мулуку: "И, увидев, что я в руках ее не-
вольниц и щеки мои испачканы пылью и рабыни точат нож, я уверился в сво-
ей смерти и воззвал к этой женщине о помощи, но она стала лишь еще более
жестока и приказала невольницам скрутить меня. И они скрутили меня и,
бросив на спину, сели мне на живот и схватили меня за голову, и две не-
вольницы сели мне на колени, а две другие взяли меня за руки, она же
встала с двумя невольницами и приказала им меня бить. И они били меня,
пока я не обеспамятел и не ослаб мой голос, а очнувшись, я сказал про
себя: "Поистине, умереть зарезанным лучше и легче, чем эти побои!" И я
вспомнил слова дочери моего дяди, которая говорила: "Да избавит тебя Ал-
лах от ее зла!" - и стал кричать и плакать, пока не прервался мой голос
и у меня не осталось ни звука, ни дыхания. А потом она наточила нож и
сказала невольницам: "Обнажите его!"
И вдруг владыка внушил мне произнести те слова, которые говорила дочь
моего дяди и завещала мне сказать. "О госпожа, - воскликнул я, - разве
ты не знаешь, что верность прекрасна, а измена дурна?" И, услышав это,
она воскликнула и сказала: "Да помилуй тебя Аллах, о Азиза! Да воздаст
ей Аллах за ее юность раем! Клянусь Аллахом, она была тебе полезна и при
жизни и после смерти и спасла тебя от моих рук при помощи этих слов. Но
я не могу отпустить тебя так и непременно должна оставить на тебе след,
чтобы причинить горе этой распутнице и срамнице, которая спрятала тебя
от меня". И она крикнула невольницам и велела им связать мне ноги верев-
кой, а затем сказала им: "Сядьте на него верхом!", и они это сделали. И
тогда она ушла и вернулась с медной сковородкой, которую подвесила над
жаровней с огнем и налила туда масла и поджарила в нем серу (а я был без
чувств), и потом она подошла ко мне, распустила на мне одежду и перевя-
зала мои срамные части веревкой и, схватив ее, подала ее двум невольни-
цам и сказала: "Тяните за веревку!" И они потянули, а я потерял созна-
ние, и от сильной боли я оказался в другом, нездешнем мире, а она пришла
с железной бритвой и оскопила меня, так что я стал точно женщина. И за-
тем она прижгла место отреза и натерла его порошком (а я все был без па-
мяти), а когда я пришел в себя, кровь уже остановилась.
И женщина велела невольницам развязать меня и дала мне выпить кубок
вина, а потом сказала: "Иди теперь к той, на которой ты женился и кото-
рая поскупилась отдать мне одну ночь! Да помилует Аллах дочь твоего дя-
ди, которая была виновницей твоего спасения и не открыла своей тайны.
Если бы ты не произнес ее слов, я наверное бы тебя зарезала! Уходи сей-
час же, к кому хочешь! Мне нужно было от тебя только то, что я у тебя
отрезала, а теперь у тебя не осталось для меня ничего. Мне нет до тебя
охоты, и ты мне не нужен! Поднимайся, пригладь себе волосы и призови ми-
лость Аллаха на дочь твоего дяди!"
И она пихнула меня ногой, и я встал, но не мог идти, и я шел понемно-
гу, пока не дошел до дому и, увидя, что двери открыты, я свалился в две-
рях и исчез из мира.
И вдруг моя жена вышла и подняла меня, и внесла в комнату, и она уви-
дела, что я стал как женщина. А я заснул и погрузился в сон и, проснув-
шись, увидал себя брошенным у ворот сада..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать седьмая ночь

Когда же настала сто двадцать седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что везирь Дандан рассказывал царю Дау-аль-Ма-
кану: "И юноша Азиз говорил Тадж-альМулуку: "И когда я веч ал и очнулся,
я увидал, что был брошен у ворот сада. Я поднялся, стеная и охая, и шел,
пока не пришел к моему жилищу, и, войдя в него, я нашел мою мать плачу-
щей по мне, и она говорила: "Узнаю ли я, дитя мое, в какой ты земле?" И
я подошел и кинулся к ней, а она посмотрела на меня и, узнав меня, уви-
дала, что я нездоров и мое лицо стало желтым и черным.
А я вспомнил о дочери моего дяди и о добре, которое она мне сделала,
и уверился, что она меня любила, и заплакал, и моя мать тоже заплакала.
"О дитя мое, твой отец умер", - сказала моя мать; и тогда я еще сильнее
расстроился и так заплакал, что лишился чувства, а очнувшись, я посмот-
рел на то место, где сиживала дочь моего дяди, и снова заплакал и едва
не лишился чувств от сильного плача.
И я продолжал так плакать и рыдать до полуночи; и моя мать сказала:
"Твой отец уже десять дней как умер"; а я ответил ей: "Не стану никогда
ни о ком думать, кроме дочери моего дяди! Я заслужил все то, что со мной
случилось, раз я пренебрег ею, хотя она меня любила". - "Что же с тобой
случилось?" - спросила моя мать. И я рассказал ей, что со мной произош-
ло, и она немного поплакала, а затем она принесла мне кое-чего съестно-
го, и я поел немного и выпил, и повторил ей свою повесть, рассказав обо
всем, что мне выпало. И она воскликнула: "Слава Аллаху, что с тобой слу-
чилось только это и она тебя не зарезала!"
Потом мать принялась меня лечить и поить лекарствами, пока я не исце-
лился и не стал вполне здоров и тогда она сказала мне: "О дитя мое, те-
перь я вынесу тебе то, что твоя двоюродная сестра положила ко мне на
сохранение. Эта вещь принадлежит тебе, и Азиза взяла с меня клятву, что
я не покажу тебе ее раньше, чем увижу, что ты вспоминаешь свою двоюрод-
ную сестру и плачешь и что разорвана твоя связь с другою. А теперь я
знаю, что эти условия исполнились".
И она встала и, открыв сундук, вынула оттуда лоскут с изображением
этой нарисованной газели (а это был тот лоскут, который раньше я подарил
Азизе), и, взяв его, я увидел, что на нем написаны такие стихи:
Красавица, кто тебя нас бросить заставил?
От крайней любви к тебе убит изможденный.
А если не помнишь пас с тех пор, как расстались мы,
То мы - Аллах знает то! - тебя не забыли.
Ты мучишь жестокостью, но мне она сладостна;
Подаришь ли мне когда с тобою свиданье?
И прежде не думал я, что страсть изнуряет нас
И муку душе несет, пока не влюбился.
И только когда любовь мне сердце опутала,
Я страсти стал пленником, едва ты взглянула,
Смягчились хулители, увидя любовь мою,
А ты не жалеешь, Хинд, тобой изнуренных.
Аллахом мечта моя, клянусь, не утешусь я,
В любви коль погибну я - тебя не забуду!
Прочитав эти стихи, я горько заплакал и стал бить себя по щекам; а
когда я развернул бумажку, из нее выпала другая записка, и, открыв ее, я
вдруг увидел, что там написано: "Знай, о сын моего дяди, я освободила
тебя от ответа за мою кровь и надеюсь, что Аллах позволит тебе соеди-
ниться с тем, кого ты любишь. Но если с тобой случится что-нибудь из-за
дочери Далилы-Хитрили, не ходи опять к ней и ни к какой другой женщине и
терпи свою беду. Не будь твой срок долгим, ты бы, наверное, давно погиб;
но слава Аллаху, который назначил мой день раньше твоего дня. Привет мой
тебе. Береги этот лоскут, на котором изображение газели; не оставляй его
и не расставайся с ним: этот рисунок развлекал меня, когда тебя со мной
не было..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто двадцать восьмая ночь

Когда же настала сто двадцать восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что везирь Дандан рассказывал царю Дау-аль-Ма-
кану: "И юноша Азиз говорил Тадж-альМулуку: "Я прочитал то, что написала
мне дочь моего дяди, наставляя меня, и она говорила: "Береги эту газель,
и пусть она не покидает тебя - она меня развлекала, когда тебя со мной
не было. Заклинаю тебя Аллахом, если ты овладеешь той, что нарисовала
газель, держись от нее вдали, не давай ей к тебе приблизиться и не же-
нись на ней. Если же она не достанется тебе и ты не сможешь овладеть ею
и не найдешь к ней доступа, не приближайся после нее ни к одной женщине.
Знай, обладательница этой газели рисует одну газель ежегодно и посылает
ее в отдаленнейшие страны, чтобы распространилась весть о ней и о прек-
расной ее работе, которую бессильны исполнить жители земли. А к твоей
возлюбленной, дочери Далилы-Хитрицы, попала эта газель, и она стала по-
ражать ею людей и показывать ее им, говоря: "У меня есть сестра, которая
это вышивает". А она лгунья, раз говорит это, разорви Аллах ее покров!
Вот тебе мое завещание, и я оставляю его тебе лишь потому, что знаю:
мир будет для тебя тесен после моей смерти, и, может быть, ты удалишься
из-за этого на чужбину и станешь ходить по странам и услышишь о той, что
вышила этот образ; и тогда твоя душа пожелает узнать ее, и ты вспомнишь
меня, но от этого не будет тебе пользы, и ты узнаешь мне цену только
после моей смерти. И знай, что владелица этой газели - дочь царя Камфар-
ных островов и госпожа благородных".
Прочитав этот листок и поняв его содержание, я заплакал, и моя мать
заплакала из-за моих слез, и я все смотрел на листок и плакал, пока не
пришла ночь. И л провел таким образом год, а через год купцы из моего
города снарядились в путь (а это те люди, с которыми я еду в караване).
И моя мать посоветовала мне собраться и поехать с ними: может быть, я
развлекусь и уйдет мол печаль. "Расправь свою грудь и брось эту печаль и
отлучись на год, два пли три, пока вернется караван, быть может твое
сердце развеселится и прояснится твой ум", - сказала она и до тех пор
уговаривала меня ласковыми словами, пока я не собрал своих товаров и не
отправился с купцами.
А у меня никогда не высыхали слезы за все путешествие, и на всякой
остановке, где мы останавливались, я развертывал этот лоскут и рассмат-
ривал газель на нем, вспоминая дочь моего дяди, и плакал о ней, как ты
видишь. Она любила меня великой любовью и умерла в горести из-за меня,
так как я сделал ей только зло, а она сделала мне только добро. И когда
купцы вернутся, я вернусь вместе с ними, и моей отлучке исполнится целый
год, который я провел в великой печали. Мои заботы и горести возобнови-
лись еще и оттого, что я проезжал через Камфарные острова, где хрус-
тальная крепость, - а их семь островов и правит ими царь по имени Шахра-
ман, у которого есть дочь Дунья. И мне сказали: "Она вышивает газелей и
та газель, которая у тебя, из ее вышивок". И когда я узнал об этом, моя
тоска усилилась и я потонул в море размышлений, сжигаемый огнем, и стал
плакать о себе, так как я сделался подобен женщине и мне уже не приду-
мать никакой хитрости, раз у меня не осталось той принадлежности, что
бывает у мужчин. И с тех пор, как я покинул Камфарные острова, глаза мои
плачут и сердце мое печально; я уже долго в таком положении и не знаю,
можно ли мне будет вернуться в мой город и умереть подле моей матери,
или нет. Я уже насытился жизнью".
И он застонал и зажаловался и взглянул на изображение газели, и слезы
побежали и потекли по его щекам, и он произнес такие два стиха:
"Сказали мне многие - придет облегчение.
"Доколе, - я зло спросил, - придет облегчение?"
Сказали: "Со временем". Я молвил: "Вот чудо-то!
Кто жизнь обеспечит мне, о слабый на доводы?"
И сказал слова другого:
"С тех пор как расстались мы, - Аллаху то ведомо, -
Я плакал так горестно, что слез занимал я".
Сказали хулители: "Терпи, ты достигнешь их".
"Хулители, - я спросил, - а где же терпенье?" И вот моя повесть, о
царь. Слышал ли ты рассказ диковиннее этого?" - спросил юноша, и
Тадж-аль-Мулук крайне удивился, и когда он услышал историю юноши, в его
сердце вспыхнули огни из-за упоминания о Ситт Дунья и ее красоте..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.


Повесть о Тадж-аль-Мулуке (продолжение)

Когда же настала сто двадцать девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что везирь Дандан рассказывал Дауаль-Макану:
"И, услышав историю юноши, Тадж-аль-Мулук крайне удивился, и в его серд-
це вспыхнули огни, когда он услышал о прелести Ситт Дунья и узнал, что
она вышивает газелей, и его охватила великая страсть и любовь.
"Клянусь Аллахом, - сказал он юноше, - с тобою случилось дело, подоб-
ного которому не случилось ни с кем, кроме тебя, но тебе дана жизнь, и
ты должен ее прожить. Я хочу тебя спросить о чем-то". - "О чем?" - спро-
сил Азиз. И Тадж-аль-Мулук молвил: "Расскажи мне, как ты увидел ту жен-
щину, которая сделала эту газель". - "О владыка, - сказал Азиз, - я при-
шел к ней хитростью, и вот какою: когда я вступил с караваном в ее го-
род, я уходил и гулял по садам - а там было много деревьев, и сторож
этих садов был великий старик, далеко зашедший в годах. Я спросил его:
"О старец, чей это сад?" И сторож сказал мне: "Он принадлежит царской
дочери Ситт Дунья, и мы находимся под ее дворцом. Когда она хочет погу-
лять, она открывает потайную дверь и гуляет в саду и нюхает запах цве-
тов". - "Сделай милость, позволь мне посидеть в этом саду, пока она не
придет и не пройдет мимо - быть может, мне посчастливится разок взгля-
нуть на нее?" - попросил я. И старец молвил: "В этом нет беды". И когда
он сказал мне это, я дал ему немножко денег и сказал: "Купи нам чего-ни-
будь поесть".
И он взял деньги, довольный, и, открыв ворота, вошел и ввел меня
вместе с собою, и мы пошли и шли до тех пор, пока не пришли в приятное
место, и старик сказал мне: "Посиди здесь, а я схожу и вернусь к тебе и
принесу немного плодов".
И он оставил меня и ушел, и некоторое время его не было, а потом он
вернулся с жареным ягненком, и мы ели, пока не насытились, а мое сердце
желало увидеть эту девушку. И когда мы сидели так, дверь вдруг распахну-
лась, и старик сказал мне: "Вставай, спрячься". И я поднялся и спрятал-
ся, и вдруг черный евнух просунул голову в калитку и спросил: "Эй" ста-
рик, есть с тобою кто-нибудь?" - "Нет", - отвечал старик. "Запри ворота
в сад", - сказал тогда евнух, и старец запер ворота сада, и вдруг Ситт
Дунья появилась из потайной двери, и когда я увидел ее, я подумал, что
луна взошла на горизонте и засияла. И я смотрел на нее некоторое время и
почувствовал стремление к ней, подобное стремлению жаждущего к воде, а
немного спустя она заперла дверь и ушла. И тогда я вышел из сада и нап-
равился домой, и я знал, что мне не достичь ее и что я не из ее мужчин,
особенно раз я стал как женщина и у меня нет принадлежности мужчин. Она
царская дочь, а я купец, - откуда же мне достичь такой, как она, или еще
кого-нибудь?
И когда мои товарищи собрались, я тоже собрался и поехал с ними. А
они направлялись в этот город, и когда мы достигли здешних мест и встре-
тились с тобою, ты спросил меня и я рассказал тебе. Вот моя повесть и
то, что со мной случилось, и конец".
И когда Тадж-аль-Мулук услышал эти речи, его ум и мысли охватила лю-
бовь к Ситт Дунья, и он не знал, что ему делать. Он поднялся и сел на
коня и, взяв Азиза с собою, вернулся в город своего отца, и отвел Азизу
дочь и отправил ему туда все, что нужно из еды, питья и одеяний и, поки-
нув его, удалился в свой дворец, и слезы бежали по его щекам, так как
слух заменяет лицезрение и встречу. И Тадж-аль-Мулук оставался в таком
состоянии, пока его отец не вошел к нему, и он увидел, что царевич изме-
нился в лице и стал худ телом и глаза его плачут. И царь понял, что его
сын огорчен из-за чего-то, что постигло его, и сказал: "О дитя мое,
расскажи мне, что с тобою и что такое случилось, что изменился цвет тво-
его лица и ты похудел телом". И царевич рассказал ему обо всем, что слу-
чилось и что он услышал из повести Азиза и повести о Ситт Дунья, и ска-
зал, что он полюбил ее понаслышке, не видав ее глазами. И отец его мол-
вил: "О дитя мое, она дочь царя, и страны его от нас далеко! Брось же
это и войди во дворец твоей матери..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста тридцати

Когда же настала ночь, дополняющая до ста тридцати, она сказала:
"Дошло до меня, о счастливый царь, что везирь Дандан рассказывал
Дау-аль-Макану: "И отец Тадж-аль-Мулука сказал ему: "О дитя мое, ее отец
царь, и земли его от нас далеко! Брось же это и войди во дворец твоей
матери - там пятьсот невольниц подобных лунам; какая из них тебе понра-
вится, ту и бери. Или же возьмем и сосватаем за тебя какую-нибудь из
царских дочерей, которая будет лучше ее". - "О батюшка, - отвечал
Тадж-аль-Мулук, - не хочу другую, совсем! Эта вышила газель, которую я
видел, и мне не обойтись без нее, а иначе я пойду блуждать по степям и
пустыням и убью себя из-за нее". - "Дай срок, пока я пошлю к ее отцу и
посватаю ее у него, - сказал ему отец. - Я исполню твое желание, как я
сделал для себя с твоей матерью; быть может, Аллах приведет тебя к жела-
емому, а если ее отец не согласится, я потрясу его царство войском, ко-
нец которого будет у меня, а начало у него".
Потом он позвал юношу Азиза и спросил: "О дитя мое, ты знаешь доро-
гу?" - "Да", - отвечал Азиз. "Я хочу, чтобы ты поехал с моим везирем", -
сказал царь, и Азиз ответил: "Слушаю и повинуюсь, о царь времени!" Потом
царь призвал своего везиря и сказал: "Придумай мне план для моего сына,
и пусть он будет хорош. Отправляйся на Камфарные острова и сосватай дочь
их царя за моего сына". И везирь отвечал: "Слушаю и повинуюсь!"
А Тадж-аль-Мулук вернулся в свое жилище, и его страсть еще увеличи-
лась, и состояние его ухудшилось, и отсрочка показалась ему долгой, а
когда над ним опустилась ночь, он стал плакать, стонать и жаловаться и
произнес:
"Ночной уж спустился мрак, и слез велики войска,
И ярок огонь любви, горящий в душе моей.
Коль ночи вы спросите, они вам поведают,
Другим ли я занят был - не грустью тоскливою.
Ночами я звезд стада пасу от любви моей,
А слезы с ланит моих бегут, как градинок ряд.
Один ведь остался я, и нет никого со мной!
Подобен я любящим без близких и родичей".
А окончив свои стихи, он лежал некоторое время без чувств и очнулся
только к утру. И пришел слуга его отца, и встал у его изголовья, позвал
его к родителю.
И Тадж-аль-Мулук пошел с ним, и, увидав его, отец юноши нашел, что
цвет его лица изменился, и принялся его уговаривать быть стойким и обе-
щал свести его с царевной, а потом он снарядил Азиза и своего везиря и
дал им подарки. И они ехали дни и ночи, пока не приблизились к Камфарным
островам. И тогда они остановились на берегу реки, и везирь послал от
себя гонца к царю, чтобы сообщить ему об их прибытии. И гонец отправил-
ся, и прошло не более часу, как придворные царя и его эмиры выехали к
ним навстречу на расстояние одного фарсаха: и, встретив их, ехали впере-
ди их, пока не ввели их к царю. И прибывшие поднесли ему подарки и про-
были у него, как гости, три дня. А когда настал четвертый день, везирь
вошел к царю и, встав перед ним, рассказал ему о деле, по которому он
прибыл. Царь был в недоумении, какой дать ответ, так как его дочь не лю-
била мужчин и не желала брака. Он посидел некоторое время, опустив голо-
ву к земле, а потом поднял голову и, призвав одного из евнухов, сказал
ему: "Пойди к твоей госпоже Дунья и повтори ей то, что ты слышал, и
расскажи, зачем прибыл этот везирь". И евнух поднялся и пошел и ненадол-
го скрылся, а потом он вернулся к царю и сказал: "О царь времени, когда
я пришел и рассказал Ситт Дунья, что слышал, она сильно рассердилась и,
поднявшись на меня с палкой, хотела разбить мне голову, и я бегом убежал
от нее. И она сказала мне: "Если мой отец заставит меня выйти замуж, я
убью того, за кого я выйду". И тогда ее отец сказал везирю и Азизу: "Вы
слышали и знаете - расскажите же это царю и передайте ему привет. Моя
дочь не любит мужчин и не желает брака..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Сто тридцать первая мочь

Когда же настала сто тридцать первая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что царь Шахраман сказал везирю и Азизу: "Пере-
дайте царю при кет и расскажите ему, как вы слышали, что моя дочь но же-
лает брака". И они ушли назад без всякого проку и ехали до тех пор, пока
не прибыли к царю и не рассказали ему, что случилось.
И тогда царь велел военачальникам кликнуть клич войскам о выступлении
на бой и на войну, но везирь сказал ему: "О царь, не делай этого - за
тем царем не г вины. Когда его дочь узнала об этом, она прислала ска-
зать: "Если мой отец заставит меня выйти замуж, я убью того, за кого
выйду и убью себя после него". Отказ исходит только от нее".
И, услышав слова везиря, царь испугался за Тадж-альМулука и сказал:
"Если я стану воевать с ее отцом и захвачу царевну, а она убьет себя,
мне не будет от этого никакой пользы". - И потом царь уведомил своего
сына, Тадж-аль-Мулука, и тот, узнав об этом, сказал своему отцу: "О ба-
тюшка, мне нет мочи терпеть без нее! Я пойду к ней и буду стараться с
ней сблизиться, даже если я умру, я не стану делать ничего другого". -
"А как же ты пойдешь к ней?" - спросил его отец. "Я пойду в обличье куп-
ца", - ответил Тадж-аль-Мулук. И царь сказал: "Если это неизбежно, то
возьми с собою везиря и Азиза". Потом царь вынул для него кое-что из
своей казны и приготовил ему на сто тысяч динаров товара. И везирь с
Азизом сговорились с царевичем, а когда наступила ночь, Тадж-аль-Мулук и
Азиз отправились в дом Азиза и переночевали рту ночь там. А сердце
Тадж-аль-Мулука было похищено, и не была ему приятна пища и сон - наобо-
рот, на него налетели думы, и его потрясло томление по любимой. И он
прибег к творцу, чтобы тот послал ему встречу с нею, и стал плакать,
стонать и произнес:
"Посмотрим, удастся ли сойтись после дали -
На страсть я вам жалуюсь, и вам говорю я:
"Тогда вы мне вспомнились, когда беззаботна ночь,
И отняли сон вы мой, а люди все спали".
А окончив свои стихи, он разразился сильным плачем, и Азиз заплакал
вместе с ним, вспоминая дочь своею дяди, и они продолжали так плакать,
пока не настало утро. А потом Тадж-аль-Мулук поднялся и пошел к своей
матери, одетый в дорожные одежды. И мать спросила его, что с ним, и ког-
да он повторил ей весь рассказ, она дала ему пятьдесят тысяч динаров и
простилась с ним, и он ушел от нее, после того как она пожелала ему бла-
гополучия и встречи с любимыми. А затем Тадж-альМулук вошел к своему от-
цу и попросил разрешения выезжать, и отец его позволил и дал ему пятьде-
сят тысяч динаров, и царевич приказал поставить себе шатер за городом, и
ему поставили шатер, где он пробыл два дня, а потом уехал.
И Тадж-аль-Мулук подружился с Азизом и говорил ему: "О брат мой, я не
могу больше расстаться с тобою". И Азиз отвечал: "И я также, и я хотел
бы умереть у твоих ног, но только, о брат мой, мое сердце занято мыслью
о матери". - "Когда мы достигнем желаемого, будет одно лишь добро", -
ответил Тадж-аль-Мулук. И они поехали, и везирь наставлял Тадж-аль-Мулу-
ка быть стойким, а Азиз развлекал его сказками, говорил стихи и расска-
зывал летописи и истории, и они шли быстрым ходом ночью и днем в течение
двух полных месяцев. И путь показался Тадж-аль-Мулуку долгим, и огни
разгорелись в нем сильнее, и он произнес:
"Путь долог, и велики волненья и горести,
И в сердце моем любовь великим огнем горит.
Клянусь, о мечта моя, желаний предел моих,
Клянусь сотворившим нас из крови сгустившейся,
Я бремя любви к тебе несу, о желанная,
И горы высокие снести не могли б его,
О жизни владычица, убила любовь меня,
И мертвым я сделался - дыханья уж нет во мне.
Когда б не влекла меня надежда познать тебя,
Не мог бы спешить теперь в пути я, стремясь к тебе".
А окончив свои стихи, Тажд-аль-Мулук заплакал, и Азиз заплакал вместе
с ним, так как у него было ранено сердце, и сердце везиря размягчилось
из-за их плача. "О господин, - сказал он, - успокой свою душу и прохлади
глаза - будет тебе только одно добро". А Тадж-альМулук воскликнул: "О
везирь, время пути продлилось! Скажи мне, сколько между нами и городом?"
- "Осталось лишь немного", - сказал Азиз. И они ехали, пересекая долины
и кручи, степи и пустыни. И вот в одну из ночей Тадж-аль-Мулук спал и
увидел во сне, что его любимая с ним, и он обнимает ее и прижимает к
груди, и он проснулся испуганный и устрашенный, с улетевшим умом, и про-
изнес:
"О други, блуждает ум, и слезы текут струей,
И страсть велика моя, и вечно со мной любовь.
Я плачу теперь, как мать, дитя потерявшая;
Когда наступает ночь, стенаю как голубь я.
И если подует ветр с земель, где живете вы,
Прохладу я чувствую, до нас доходящую.
Привет вам я буду слать, пока летит горлинка
И дует восточный ветр и голубя слышен стон".
И когда Тадж-аль-Мулук окончил говорить стихи, к нему пошел везирь и
сказал: "Радуйся - это хороший знак! Успокой свое сердце и прохлади гла-
за - ты обязательно достигнешь своей цели".
И Азиз тоже подошел к нему и стал уговаривать его потерпеть, и разв-
лекал его, разговаривая и рассказывая ему сказки, и они спешили в пути и
продолжали ехать " течение дней и ночей, пока не прошло еще два месяца.
И вот в какой-то день солнце засияло над ними, И им блеснуло вдали
что-то белое. Тадж-аль-Мулук спросил Азиза: "Что это там белое?" И Азиз
отвечал ему: "О владыка, это белая крепость, а вон город, к которому ты
направляешься". И Тадж-аль-Мулук обрадовался, и они ехали до тех пор,
пока не приблизились к городу, а когда они подъехали ближе, Тадж-аль-Му-
лук возвеселился до крайности, и прошли его горести и печали. А затем
они вошли в город, будучи в обличий купцов (а царевич был одет как знат-
ный купец), и пришли в одно место, которое называлось жилище купцов, - а
это был большой хан. "Здесь помещение купцов?" - спросил Тадж-аль-Мулук
Азиза, и тот ответил: "Да, это тот хан, где я стоял", - и они останови-
лись там и, поставив своих животных на колени, сняли с них поклажу и
сложили свои пожитки в кладовые. Они провели там четыре дня, чтобы от-
дохнуть, а потом везирь посоветовал им нанять большой дом, и они согла-
сились на это и сняли себе просторно построенный дом, предназначенный
для развлечений. И они поселились там, и везирь с Азизом стали придумы-
вать какой-нибудь способ для Тадж-аль-Мулука, а Тадж-аль-Мулук был рас-
терян и не знал, что делать. И везирь нашел такой способ, чтобы
Тадж-аль-Мулук стал купцом на рынке материй.
И, обратившись к Тадж-аль-Мулуку и Азизу, он сказал: "Знайте, что ес-
ли мы будем так сидеть здесь, мы не достигнем желаемого и не исполним
того, что нам нужно. Мне пришло на ум нечто, и в этом, если захочет Ал-
лах, будет благо". - "Делай, что тебе вздумается, - ответили ему
Тадж-аль-Мулук и Азиз, - на старцах лежит благословение, а ты к тому же
совершал всякие дела. Скажи же нам, что пришло тебе на ум". И везирь
сказал Тадж-аль-Мулуку: "Нам следует нанять для тебя лавку на рынке ма-
терий, где ты будешь сидеть и торговать, ибо всякому - и знатному и
простому - нужна ткань и кусок материи. Ты будешь находиться в этой лав-
ке и сидеть там, и твое дело устроится, если захочет великий Аллах, тем
более что внешность твоя красива. Но только сделай Азиза у себя приказ-
чиком и посади его с собою в лавке, чтобы он подавал тебе отрезки мате-
рии". Услышав эти слова, Тадж-аль-Мулук воскликнул: "Поистине, это пра-
вильный и хороший план!" И затем он вынул дорогую купеческую одежду, на-
дел ее и пошел, а слуги его шли сзади, и одному из них он дал с собою
тысячу динаров, чтобы устроить все нужное в лавке. И они шли до тех пор,
пока не достигли рынка материй.
И когда купцы увидали Тадж-аль-Мулука, посмотрели на его красоту и
прелесть, они пришли в недоумение и говорили: "Подлинно, Ридван [185] отк-
рыл врата рая и забыл об этом, и этот редкостно красивый юноша вышел от-
туда". А другие говорили: "Может быть, он из ангелов". И, подойдя к куп-
цам, они спросили, где лавка старосты, и им указали, и они шли, пока не
пришли к старосте, к приветствовали его, и староста и те из купцов, кто
был с ним, встали и посадили их и оказали им почтение изза везиря: они
увидели, что это человек пожилой и уважаемый, и с ним юный Тадж-аль-Му-
лук и Азиз. И купцы говорили друг другу: "Этот старик несомненно отец
двух этих юношей". - "Кто из вас староста рынка?" - спросил их везирь. И
купцы ответили: "Вот он". И тут староста подошел, и везирь, посмотрев на
него, увидел что это великий старец, достойный и степенный, обладатель
слуг и рабов, белых и черных.
И староста приветствовал их, как приветствуют любимых, и усердно вы-
казывал им уважение, и, посадив их с собою рядом, спросил: "Есть ли у
вас нужда, которую мы были бы счастливы исполнить?" - "Да, - отвечал ве-
зирь, - я человек старый, далеко зашедший в годах, и со мной вот эти два
юноши. Я путешествовал с ними по всем областям и странам. Вступив в ка-
кой-нибудь город, я всегда остаюсь в нем целый год, чтобы они могли ос-
мотреть его и узнать его обитателей. Я прибыл в ваш город и избрал его
местопребыванием, и я хочу получить от тебя лавку, и пусть это будет
лавка хорошая, из лучших помещений, где я бы мог посадить их, чтобы они
поторговали, осмотрели бы этот город, усвоили бы нравы его жителей и на-
учились бы продавать и покупать, брать и отдавать".
И староста отвечал: "В этом нет беды!" А староста посмотрел на юношей
и возрадовался им и полюбил их великой любовью: этот староста увлекался
смертоносными взорами, и любовь к сынам превосходила в нем любовь к до-
черям, и он был склонен к мужеложству. "Вот прекрасная дичь! Слава тому,
кто сотворил их из ничтожной капли и придал им образ!" - подумал он и
встал перед ними, прислуживая им, как слуга. А затем он приготовил им
лавку, которая находилась посреди крытой галереи, и не было у них на
рынке лавки лучше и виднее, так как это была давка разубранная и прос-
торная с полками из слоновой кости и черного дерева. А потом староста
отдал ключи везирю, бывшему в обличье старого купца, и сказал ему: "Бе-
ри, господин! Да сделает ее Аллах жилищем благословенным для твоих де-
тей!" И везирь взял у него ключи. А затем они отправились в хан, где бы-
ли сложены их пожитки, и приказали слугам перенести все бывшие у них то-
вары и материи в ту лавку..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать вторая ночь

Когда же настала сто тридцать вторая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что, взяв ключи от лавки, везирь, и вместе с ним
Тадж-аль-Мулук и Азиз, отправились в хан и приказали слугам перенести
бывшие у них товары, материи и редкости - а их было много и стоили они
целой казны; и все это перенесли, а потом они пошли в лавку, сложили там
свои пожитки и проспали эту ночь. Когда же настало утро, везирь взял
обоих юношей и свел их в баню, и они искупались и вымылись, надели рос-
кошные одежды, надушились, и насладились баней до конца. А каждый из
юношей был блестяще красив и, будучи в бане, оправдывал слова поэта:
О радость прислужнику, чьи руки касаются
Их тела, рожденного меж влагой и светом.
Всегда в ремесле своем искусство являет он,
Когда даже с камфары срывает он мускус [186],
И потом они вышли из бани. А староста, услышав, что они пошли в баню,
сел и стал ожидать их, и вдруг они подошли, подобные газелям: их щеки
зарделись, и глаза почернели, а лица их сверкали, и были они, словно па-
ра сияющих лун или две плодоносные ветви. И, увидев их, староста поднял-
ся на ноги и воскликнул: "О дети мои, да будет баня вам всегда приятна!"
И Тадж-аль-Мулук ответил ему нежнейшим голосом: "Пошли тебе Аллах прият-
ное, о родитель мой! Почему ты не пришел к нам и не выкупался вместе с
нами?" И потом оба склонились к руке старосты и поцеловали ее и шли впе-
реди него, пока не пришли к лавке, из чинности и уважения к нему, так
как он был начальником купцов рынка и раньше оказал им милость, отдав им
лавку. И когда староста увидел их подрагивающие бедра, в нем поднялась
великая страсть, и он стал пыхтеть и храпеть и не мог больше терпеть, и
вперил в них глаза и произнес такое двустишие:
"Читает душа главу о боге едином в них [187],
И негде прочесть ей тут о многих богах главу.
Не диво, что, тяжкие, дрожат на ходу они, -
Ведь сколько движения в том своде вертящемся".
И еще он сказал:
"Увидел мой глаз - идут по земле они.
О, пусть бы прошли они вдвоем по глазам моим!"
Услыхав это, юноши стали заклинать его, чтобы он пошел с ними в баню
во второй раз, и староста, едва поверив этому, поспешил в баню, и они
вошли с ним, а везирь еще не выходил из бани. И, услышав голос старосты,
он вышел и встретил его посреди бани и пригласил его, но староста отка-
зался, и тогда Тадж-аль-Мулук схватил его за руку с одной стороны, а
Азиз взял его за руку с другой стороны, и они ввели его в другую комна-
ту. И этот скверный старик подчинился им, и его безумие еще увеличилось,
и Тадж-аль-Мулук поклялся, что никто другой не вымоет его, а Азиз пок-
лялся, что никто, кроме пего, не будет поливать его водой.
И старик отказывался, а сам желал этого, и везирь сказал ему: "Они
твои дети, дай им тебя вымыть и выкупать". - "Да сохранит их тебе Аллах!
- воскликнул староста, - клянусь Аллахом, благословение и счастье посе-
лились и нашем городе, когда пришли вы и те, кто с вами!"
И он произнес такие два стиха:
"Явился ты - и вся земля в зелени,
Цветут цветы перед взором смотрящего.
Кричит земля и все ее жители:
"Приют тебе и радость, пришедший к нам!"
И его поблагодарили за это, и Тадж-аль-Мулук все время мыл его, а
Азиз поливал его водой. И староста думал, что душа его в раю. А когда
они кончили ему прислуживать, он призвал на них благословение и сел ря-
дом с везирем, как будто для того, чтобы поговорить с ним, а сам смотрел
на Тадж-аль-Мулука и Азиза. А потом слуги принесли им полотенца, и они
вытерлись, надели свое платье и вышли из бани, и тогда везирь обратился
к старосте и сказал ему: "О господин, поистине баня - благо жизни!" -
"Да сделает ее Аллах здоровой для тебя и для твоих детей и да избавит их
от дурного глаза! - воскликнул староста. - Помните ли вы что-нибудь из
того, что сказали про баню красноречивые?" - "Я скажу тебе два стиха, -
ответил Тадж-аль-Мулук и произнес: -
Жизнь в хаммаме [188] поистине всех приятней,
Только места немного в нем, к сожалению,
Райский сад там, где долго быть неприятно,
И геенна, войти куда - наслажденье".
А когда Тадж-аль-Мулук окончил свои стихи, Азиз сказал: "Я тоже помню
о бане два стиха". - "Скажи их мне", - молвил старик. И Азиз произнес:
"О дом, где цветы цветут из скал твердокаменных!
Красив он, когда, светясь, огни вкруг него горят.
Геенной сочтешь его, хоть райский он, вправду, сад.
И часто встречаются там солнца и луны".
Когда Азиз окончил свои стихи, староста, которому понравилось то, что
он сказал, посмотрел на их красоту и красноречие и воскликнул: "Клянусь
Аллахом, вы обладаете всей прелестью и красноречием, но послушайте вы
меня!" И он затянул напев и произнес такие стихи:
"Как прекрасно пламя, и пытка им услаждает нас,
И живит она и тела и души людям!
Подивись же дому, где счастья цвет всегда цветет,
Хоть огонь под ним, пламенея ярко, пышет.
Кто придет туда, в полной радости будет жить всегда,
И пролились в нем водоемов полных слезы".
И потом он пустил взоры своих глаз пастись на лугах их красоты и про-
изнес такие два стиха:
"Я пришел к жилищу, и вижу я: все привратники
Мне идут навстречу, и лица их улыбаются.
И вошел я в рай, и геенну я посетил потом,
И Ридвану я благодарен был и Малику" [189].
Услышав это, все удивились таким стихам, а потом староста пригласил
их, но они отказались и пошли к себе домой, чтобы отдохнуть от сильной
жары в бане. Они отдохнули, поели и выпили и провели всю ночь в своем
жилище, как только возможно счастливые и радостные. А когда настало ут-
ро, они встали от сна, совершили омовение, сотворили положенные молитвы
и выпили утренний кубок. Когда же взошло солнце и открылись лавки и рын-
ки, они поднялись, вышли из дому и, придя на рынок, открыли лавку. А
слуги уже убрали ее наилучшим образом: они устлали ее подушками и шелко-
выми коврами и поставили там две скамеечки, каждая ценою в сто динаров,
и накрыли их царским ковром, обшитым кругом золотою каймой, а посреди
лавки были превосходные ковры, подходящие для такого места. И
Тадж-аль-Мулук сел на одну скамеечку, а Азиз на другую, а везирь сел
посреди лавки, и слуги стояли пред ними. И жители города прослышали про
них и столпились возле них, и они продали часть товаров и материй, и в
городе распространилась молва о Тадж-аль-Мулуке и его красоте и прелес-
ти.
И они провели так несколько дней, и каждый день люди приходили все в
большем количестве и спешили к ним. И везирь обратился к Тадж-аль-Мулу-
ку, советуя ему скрывать свою тайну, и поручил его Азизу, и ушел домой,
чтобы остаться с собою наедине и придумать дело, которое бы обернулось
им на пользу; а Тадж-аль-Мулук с Азизом стали разговаривать, и царевич
говорил Азизу: "Может быть, кто-нибудь придет от Ситт Дунья".
И Тадж-аль-Мулук проводил так дни и ночи, с беспокойной душой, не
зная ни сна, ни покоя, и страсть овладела им, и усилились его любовь и
безумие, так что оп лишился сна и отказался от питья и пищи, а был он
как луна в ночь полнолуния. И вот однажды Тадж-альМулук сидит, и вдруг
появляется перед ним женщинастаруха..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать третья ночь

Когда же настала сто тридцать третья ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь Дандан говорил Дау-аль-Макану: "И вот
однажды Тадж-аль-Мулук сидит, и вдруг появляется перед ним старуха.
Она приблизилась (а за нею шли две невольницы) и шла до тех пор, пока
не остановилась у лавки Тадж-альМулука, и, увидав, как он строен станом,
прелестен и красив, она изумилась его красоте и налила себе в шальвары.
"Слава тому, кто сотворил тебя из ничтожной капли и сделал тебя искуше-
нием для смотрящих!" - воскликнула она. А потом, вглядевшись в юношу,
сказала: "Это не человек, это не кто иной, как вышний ангел!"
И она подошла ближе и поздоровалась с Тадж-альМулуком, а он ответил
на ее приветствие и встал на ноги, улыбаясь ей в лицо, и все это он сде-
лал по указанию Азиза. Потом он посадил старуху с собою рядом и стал
овевать ее опахалом, пока она не отошла и не отдохнула, и тогда старуха
обратилась к Тадж-аль-Мулуку и спросила: "О дитя мое, о совершенный по
свойствам и качествам, из здешних ли ты земель?" - "Клянусь Аллахом,
госпожа, - ответил Тадж-аль-Мулук ясным, нежным и прекрасным голосом, -
я в жизни не вступал в эти края прежде этого раза и остался здесь только
для развлечения". - "Да будет тебе почет среди прибывших! Простор и уют
тебе! - воскликнула старуха. - А какие ты привез с собою материи? Покажи
мне что-нибудь красивое; прекрасные ведь привозят только прекрасное".
Когда Тадж-аль-Мулук услышал эти слова, его сердце затрепетало, и он не
понял смысла ее речей, но Азиз подмигнул ему и сделал знак, и
Тадж-аль-Мулук сказал: "У меня все, что ты захочешь, и со мною есть все
материи, подходящие только царям и царским дочерям. Расскажи мне, для
кого то, что ты хочешь, чтобы я мог показать тебе материи, подходящие
для тех, кто будет владеть ими (а говоря это, он хотел понять смысл ре-
чей старухи).
"Я хочу материю для Ситт Дунья, дочери царя Шахрамана", - сказала
она. И, услышав имя своей любимой, Тадж-аль-Мулук сильно обрадовался и
приказал Азизу: "Принеси мне такую-то кипу!" И когда тот принес кипу и
развязал ее перед ним, Тадж-аль-Мулук сказал старухе: "Выбери то, что ей
годится, таких тканей не найти ее у других купцов". И старуха выбрала
материй на тысячу динаров и спросила: "Почем это?" (а она разговаривала
с юношей и чесала ладонью между бедрами), и Таджаль-Мулук сказал ей:
"Разве буду я с тобой торговаться об этой ничтожной цене! Слава Аллаху,
который дал мне узнать тебя!" - "Имя Аллаха на тебе! - воскликнула ста-
руха. - Прибегаю к господину небосвода от твоего прекрасного лица! Лицо
прекрасно и слово ясно! На здоровье той, кто будет спать в твоих объяти-
ях и сжимать твой стан и насладится твоей юностью - особенно если она
красива и прелестна, как ты".
И Тадж-аль-Мулук так засмеялся, что упал навзничь и воскликнул: "О,
исполняющий нужды через развратных старух! Это они исполняют нужды!" -
"О дитя мое, как тебя зовут?" - спросила старуха. "Меня зовут
Тадж-аль-Мулук", - отвечал юноша. "Это имя царей и царских детей, а ты в
одежде купцов", - сказала она. И Азиз молвил: "Его родители и близкие
так любили его и так дорожили им, что назвали его этим именем!" - "Ты
прав! - воскликнула старуха, - да избавит вас Аллах от дурного глаза и
от зла врагов и завистников, хотя бы красота ваша пронзала сердца!" И
потом она взяла материи и пошла, ошеломленная его красотой и прелестью и
стройностью его стана.
И она ушла и пришла к Ситт Дунья и сказала ей: "О госпожа, я принесла
тебе красивую материю". - "Покажи ее мне", - сказала царевна, и старуха
молвила: "О госпожа, вот она, пощупай ее, глаз мой, и посмотри на нее".
И когда Ситт Дунья увидела материю, она изумилась ей и воскликнула: "О
нянюшка, это прекрасная материя! Я не видела такой в нашем городе". - "О
госпожа, - ответила старуха, - продавец ее еще лучше. Кажется, Ридван
открыл ворота рая и забылся и оттуда вышел прекрасный юноша, тот, что
продает эти материи. Я хочу, чтобы он сегодня ночью проспал около тебя и
был бы между твоих грудей. Он привез в наш город дорогие материи, чтобы
повеселиться, и он искушение для тех, кто видит его".
И Ситт Дунья засмеялась словам старухи и воскликнула: "Да посрамит
тебя Аллах, скверная старуха! Ты заговариваешься, и у тебя не осталось
больше ума. Дай мне материю, я посмотрю на нее хорошенько", - сказала
она потом, и старуха дала ей материю, и, посмотрев на нее второй раз,
царевна увидела, что ее мало, а цена ее велика, и материя ей понрави-
лась, так как она в жизни такой не видала. "Клянусь Аллахом, это прек-
расная материя!" - воскликнула она, и старуха сказала: "О госпожа, если
бы ты видела ее обладателя, ты наверное узнала бы, что он красивей всех
на лице земли". - "Ты спрашивала его, нет ли у него нужды? Пусть он ос-
ведомит нас о ней, и мы ее исполним", - сказала царевна. И старуха отве-
тила, покачивая головой: "Аллах да сохранит твою проницательность! Кля-
нусь Аллахом, у него поистине есть нужда! Да не потеряешь ты своего зна-
ния! А есть ли кто-нибудь, кто свободен и избавлен от нужды!" - "Пойди к
нему, - сказала ей Ситт Дунья, - передай ему привет и скажи: "Ты почтил
своим приходом нашу землю и наш город, и какие у тебя есть нужды, мы их
исполним. На голове и на глазах!"
И старуха вернулась к Тадж-аль-Мулуку в тот же час, и, когда он уви-
дал ее, его сердце улетело от радости и веселья, и он поднялся ей
навстречу и, взяв старуху за руки, посадил ее с собою рядом. И старуха
присела и, отдохнув, рассказала ему, что ей говорила Ситт Дунья. И, ус-
лышав это, Тадж-аль-Мулук обрадовался до крайней степени, и его грудь
расширилась и расправилась, и веселье вошло в его сердце. "Моя нужда ис-
полнена!" - подумал он и сказал старухе: "Может быть, ты возьмешь от ме-
ня письмо к ней и принесешь мне ответ". - "Слушаю и повинуюсь", - отве-
тила старуха. И тут царевич приказал Азизу: "Подай мне чернильницу и бу-
магу и медный калам!" И когда Азиз принес ему эти принадлежности, он
взял калам в руки и написал такие стихи:
"Пишу я тебе, надежда моя, посланье
О том, как страдать в разлуке с тобою я должен,
И в первой строке: огонь разгорелся в сердце.
Вторая строка: о страсти моей и чувстве.
А в третьей строке: я жизнь потерял и стойкость,
В четвертой строке: а страсть целиком осталась.
А в пятой строке: когда вас увидит глаз мой?
В шестой же строке: когда же придет день встречи?"
А под этим он подписал: "Это письмо от пленен и в тюрьме томления за-
точен, быть из нее освобожден, если встречи и дит он, после того как в
разлуке был разлукою с милыми терзаем и пыткою любви пытаем".
И он пролил слезы из глаз и написал такие два стиха:
"Пишу я тебе, и слезы мои струятся,
И нету конца слезам моих глаз вовеки,
На милость творца надежду пока храню я -
Быть может, с тобой и встретимся мы однажды".
Потом он свернул письмо и, запечатав его, отдал старухе и сказал ей:
"Доставь его Ситт Дунья!" И она отвечала: "Слушаю и повинуюсь!" А затем
Тадж-аль-Мулук дал ей тысячу динаров и сказал: "О матушка, прими это от
меня в подарок, в знак любви", - и она взяла их от него и призвала на
него милость и ушла. И она шла до тех пор, пока не пришла к Ситт Дунья,
и та, увидав ее, спросила: "О нянюшка, о каких нуждах он просит, мы ис-
полним их". - "О госпожа, - ответила старуха, - он прислал со мною это
письмо, и я не знаю, что в нем". И царевна взяла письмо, прочитала его
и, поняв его смысл, воскликнула: "Откуда это и до чего я дошла, если
этот купец посылает мне письма и просит встречи со мною!" И она стала
бить себя по лицу и воскликнула: "Откуда мы явились, что дошли до тор-
говцев! Ах, ах! Клянусь Аллахом, - воскликнула она, - если бы я не боя-
лась Аллаха, я бы наверное убила его и распяла бы на дверях его лавки".
- "А что такого в этом письме, что оно так встревожило тебе сердце и
расстроило твой ум? - спросила старуха. - Глянь-ка, жалобы ли там на
обиду или требование платы за материю?" - "Горе тебе, там не то: там
только слова любви и страсти! - воскликнула царевна. - Все это из-за те-
бя, а иначе откуда этот сатана узнал бы меня". - "О госпожа, - ответила
старуха, - ты сидишь в своем высоком дворце, и не достигнет тебя никто,
даже летящая птица. Да будешь ты невредима, и да будет твоя юность сво-
бодна от упреков и укоризны. Что тебе от лая собак, когда ты госпожа,
дочь господина? Не взыщи же с меня за то, что я принесла тебе ее письмо,
не зная, что есть в нем. Тебе лучше будет, однако, дать ему ответ и
пригрозить ему убийством. Запрети ему так болтать - он с этим покончит и
не вернется ни к чему подобному". - "Я боюсь, что, если я напишу ему, он
позарится на меня", - сказала Ситт Дунья. По старуха молвила: "Когда он
услышит угрозы и застращивание, он отступится от того, что начал". -
"Подать чернильницу, бумагу и медный калам!" - крикнула тогда царевна,
и, когда ей подали эти принадлежности, она написала такие стихи:
"О ты, утверждающий, что любишь и сна лишен
И муки любви узнал и думы тяжелые
Ты просишь, обманутый, сближенья у месяца;
Добьется ли кто-нибудь желанного с месяцем?
Тебе я ответ даю о том, чего ищешь ты.
Будь скромен! Опасности ты этим подверг себя.
А если вернешься ты ко прежним речам твоим,
Придет от меня к тебе мученье великое.
Клянусь сотворившим нас из крови сгустившейся
У солнцу и месяцу подавшим блестящий свет, -
Поистине, коль опять вернешься к речам твоим,
Я, право, распну тебя на пальмовом дереве"
Потом она свернула письмо, дала его старухе и сказала: "Отдай это ему
и скажи: "Прекрати такие речи!" И старуха ответила: "Слушаю и повинуюсь!
" И она взяла письмо, радостная, и пошла к себе домой и переночевала до-
ма, а когда настало утро, она отправилась в лавку Тадж-аль-Мулука и наш-
ла его ожидающим. И при виде ее он едва не улетел от радости, а когда
она приблизилась, он поднялся ей навстречу и посадил ее рядом с собой. И
старуха вынула листок и подала его юноше, со словами: "Прочитай, что тут
есть! - и прибавила: - когда Ситт Дунья прочла твое письмо, она рассер-
дилась, то я уговорила ее и шутила с ней, пока не рассмешила ее, и она
смягчилась к тебе и дала тебе ответ!" И Таджаль-Мулук поблагодарил ее за
это и велел Азизу дать ей тысячу динаров, а затем он прочитал письмо и,
поняв его, разразился сильным плачем, и сердце старухи размягчилось, и
ей стало тяжко слышать его плач и сетования. "О дитя мое, что в этом
листке заставило тебя плакать?" - спросила она, и юноша отвечал: "Она
грозит мне, что убьет и распнет меня, и запрещает мне посылать ей
письма, а если я не буду писать - смерть будет для меня лучше, чем
жизнь. Возьми же ответ на ее письмо, и пусть она делает, что хочет". -
"Да будет жива твоя молодость! - воскликнула старуха. - Я непременно по-
двергнусь опасности вместе с тобою, но исполню твое желание и приведу
тебя к тому, что у тебя на уме". - "За все, что ты сделаешь, я вознагра-
жу тебя, и ты найдешь это на весах моих поступков, - ответил
Тадж-аль-Мулук. - Ты опытна в обращении с людьми и знаешь все нечистые
способы. Все трудное для тебя легко, а Аллах властен над всякой вещью".
И потом он взял листочек и написал на нем такие стихи:
"Она угрожает мне убийством, - о смерть моя,
Но гибель мне отдых даст, а смерть суждена мне.
Смерть слаще влюбленному, чем жизнь, что влачится так,
Коль горем подавлен он и милой отвергнут.
Аллахом прошу я вас, придите к любимому -
Лишен он защитников, он раб ваш, плененный,
Владыки, смягчитесь же за то, что люблю я вас!
Кто любит свободного, всегда невиновен".
Потом он глубоко вздохнул и так заплакал, что старуха тоже заплакала.
А затем она взяла у него листок и сказала: "Успокой твою душу и прохлади
глаза! Я непременно приведу тебя к твоей цели..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать четвертая ночь

Когда же настала сто тридцать четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда Тадж-аль-Мулук заплакал, старуха ска-
зала ему: "Успокой свою душу и прохлади глаза, - я непременно приведу
тебя к твоей цели". А потом она поднялась и, оставив его на огне, отпра-
вилась к Ситт Дунья и увидала, что у той изменился цвет лица от гнева
из-за письма Тадж-аль-Мулука. И старуха подала ей письмо, а она еще бо-
лее разгневалась и сказала: "Не говорила ли я тебе, что он будет желать
нас!" - "А что такое эта собака, чтобы ему желать тебя?" - воскликнула
старуха. И Ситт Дунья сказала ей: "Пойди и скажи ему: "Если ты будешь
впредь посылать мне письма, я отрублю тебе голову!" - "Напиши ему эти
слова в письме, а я возьму письмо с собою, чтобы стал сильнее его
страх", - сказала старуха. И Ситт Дунья взяла листок и написала на нем
такие стихи:
"О ты, кто небрежен был к превратности случая
И близости с милыми достигнуть бессилен был"
Ты хочешь обманутый, достигнуть Медведицы,
Но светлого месяца не мог ты достичь еще,
Так как же надеешься и хочешь быть близок к нам
И жаждешь счастливым быть, сжимая наш тонкий стаи?
Забудь же ты эту цель, страшась моей ярости
В день мрачный, когда глава седою становится".
Потом она свернула письмо и подала его старухе, а старуха взяла его и
пошла к Тадж-аль-Мулуку. И юноша, увидев ее, поднялся на ноги и восклик-
нул: "Да не лишит меня Аллах благословения твоего прихода!" - "Возьми
ответ на твое письмо", - сказала старуха. И юноша взял листок и, прочи-
тав его, горько заплакал и воскликнул: "Я хотел бы, чтобы кто-нибудь
убил меня теперь, и я бы отдохнул! Поистине, смерть для меня легче, чем
то, что теперь со мною!" И он взял чернильницу, калам и бумагу и написал
письмо, где вывел такие стихи:
"Желанная! Не стремись далекой и грубой быть!
Приди же к любимому, в любви утонувшему.
Не думай, что жить могу, когда ты сурова так,
И дух мой с любимыми покинуть готов меня".
Потом юноша свернул письмо и отдал его старухе и сказал ей: "Не взыщи
с меня, - я утомил тебя без пользы". И он велел Азизу дать старухе тыся-
чу динаров и молвил: "О матушка, за этим письмом последует или полное
сближение, или полный разрыв". А старуха ответила: "О дитя мое, я хочу
для тебя только добра и желаю, чтобы она была у тебя, ибо ты месяц, сия-
ющий ярким светом, а она восходящее солнце. Если я не соединю вас, нет
пользы от моей жизни. Я провела жизнь в коварстве и обмане и достигла
девяноста лет. Так неужели же не хватит у меня сил свести двоих для зап-
ретною дела?" И она попрощалась с ним, успокоив его сердце, и ушла, и
шла до тех пор, пока не пришла к Ситт Дунья, а листок она спрятала в во-
лосах. И усевшись подле нее, она почесала голову и сказала: "О госпожа,
может быть, ты поищешь у меня в волосах, я давно не ходила в баню". И
Ситт Дунья обнажила руки до локтей, распустила волосы старухи и приня-
лась искать у нее в голове, и листок выпал из ее волос. И Ситт Дунья
увидела его и спросила: "Что это за листок?", и старуха ответила: "На-
верное, когда я сидела в лавке того купца, эта бумажка прицепилась ко
мне. Дай мне ее, я ее отнесу ему: может быть, там счет, который ему ну-
жен". И Ситт Дунья развернула листок, и прочла его и поняла его содержа-
ние, и сказала старухе: "Это хитрость из твоих хитростей. Если бы ты не
была моей воспитательницей, я бы сейчас ударила тебя. Аллах наслал на
меня этого купца, и все, что со мной случилось, из твоей головы. Не
знаю, из каких земель пришел к нам этот купец, но никто, кроме него, не
может отважиться на такое. Я боюсь, что мое дело раскроется, тем более
что это человек не моей породы и не ровня мне". И старуха приблизилась к
ней и сказала: "Никто не может говорить такие слова из страха перед тво-
ей яростью и уважения к твоему отцу. Не будет беды, если ты ему отве-
тишь". - "О нянюшка, - воскликнула царевна, - как осмелился этот сатана
на такие речи, не боясь ярости султана? Не знаю, что с ним делать: если
я прикажу его убить - это будет несправедливо, а если я оставлю его - он
сделается еще более дерзким". - "Напиши ему письмо, может быть, он отс-
тупится", - сказала старуха. И тогда царевна потребовала листок бумаги,
чернильницу и калам и написала такие стихи:
"Продлился упреков ряд, и дурь тебя гонит,
И долго ль рукой своей в стихах запрещать мне?
Запретил желание твое лишь усилили,
И будешь доволен ты, коль тайну я скрою.
Скрывай же любовь свою, открыть не дерзай ее,
А слово промолвишь ты, я слушать не буду.
А если вернешься ты ко прежним речам своим,
То птица-разлучница, найдет тебя с криком.
И смерть к тебе ринется уж скоро, жестокая;
Приют под землей тогда найдешь ты навеки.
И близких оставил ты, обманутый, в горести,
В разлуке с тобой они весь век свой проплачут".
Потом она свернула письмо и отдала его старухе, и та взяла его и пош-
ла к Тадж-аль-Мулуку и отдала ему письмо. И юноша, прочтя письмо, понял,
что у царевны жестокое сердце и что он не достигнет ее. И он пожаловался
на это везирю и потребовал от него хорошего плана, и везирь сказал ему:
"Знай, что тебе будет полезно с нею только одно: напиши ей письмо и при-
зови на нее гнев Аллаха". - "О брат мой, о Азиз, напиши ей за меня, как
ты знаешь", - сказал юноша. И Азиз взял листок и написал такие стихи:
"Господь! - пятью старцами молю я - спаси меня
И ту, кем испытан я, заставь горевать по мне!
Ты знаешь, что пламенем весь воздух мне кажется, -
Любимый жесток ко мне, не знающий жалости.
Доколь буду нежен с ней в моем испытании?
Довольно терзать меня дано ей, бессильного?
Блуждаю в мученьях я, конца тем мученьям нет,
Не вижу помощника; господь, ты поможешь мне
Доколе стараться мне забыть, что люблю ее,
И как мне забыть ее, раз стойкость ушла в любви?
О ты, что мешаешь мне усладу познать в любви,
Тебе не опасна ли беда и превратности?
Ведь радостна жизнь твоя, а я за тобой ушел
От близких и родины и ныне в краю чужом".
Потом Азиз свернул письмо и подал его Тадж-аль-Мулуку, и когда тот
прочел письмо, оно ему понравилось, и он отдал его старухе, а та пошла с
ним и, войдя к Ситт Дунья, подала ей письмо. И царевна, прочтя письмо и
поняв содержание, сильно разгневалась и воскликнула: "Все, что случилось
со мной, вышло из головы этой скверной старухи!" И она кликнула не-
вольниц и евнухов и сказала им: "Схватите эту проклятую, коварную стару-
ху и побейте ее сандалиями!" И они били ее сандалиями, пока она не обес-
памятела, а когда старуха очнулась, царевна сказала ей: "О скверная ста-
руха, если бы я не боялась Аллаха великого, я бы, право, убила тебя! По-
бейте ее еще раз", - сказала она потом, и старуху били, пока она не ли-
шилась чувств, а затем царевна велела тащить ее по земле и выбросить за
ворота. И старуху поволокли, лицом вниз, и бросили перед воротами, а оч-
нувшись, она пошла, то идя, то садясь, и дошла до своего жилища.
И она подождала до утра, а потом поднялась и пошла к Тадж-аль-Мулуку
и рассказала ему обо всем, что случилось с нею, и царевич, которому ста-
ло тяжко от этого, сказал ей: "Нам тягостно, о матушка, то, что случи-
лось с тобою, но все суждено и предопределено". А старуха молвила: "Ус-
покой свою душу и прохлади глаза! Я не перестану стараться, пока не све-
ду тебя с ней и не приведу тебя к этой распутнице, которая сожгла меня
побоями". - "Расскажите мне, почему она ненавидит мужчин", - сказал
Тадж-аль-Мулук. "Потому что она видела сон, который вызвал эту нена-
висть", - ответила старуха. "А какой это сон?" - спросил Тадж-аль-Мулук.
И старуха сказала: "Как-то ночью она спала и увидела, что охотник поста-
вил на земле сети и насыпал вокруг них пшеницы, а сам сел поблизости, и
не осталось птицы, которая бы не подлетела к этим сетям. А среди этих
птиц она увидела двух голубков, самца и самку. И царевна смотри г на се-
ти и видит, что нога самца завязла в сетях, и оп начал биться, и все
птицы разлетелись от него и умчались, по его жена вернулась к нему, пок-
ружилась над ним, опустилась и подошла к сети (а охотник не замечал ее).
И она стала клевать то колечко, в котором завязла нога самца, и тянула
его клювом, пока не освободила ногу голубка из сетей, и они оба улетели.
И после этого пришел охотник и исправил сети и сел поодаль. И прошло не
более часа, как птицы прилетели, и в сетях завязла самка. И все птицы
улетели от нее, и среди них самец, и он не вернулся к своей самке, и
пришел охотник и захватил самку и зарезал ее. И царевна пробудилась от
сна, испуганная, и воскликнула: "Все самцы таковы, как этот: в них нет
добра - и во всех мужчинах нет добра для женщин!"
И когда она кончила рассказывать, Тадж-аль-Мулук сказал ей: "О матуш-
ка, я хочу на нее посмотреть один разок, хотя бы была мне от этого
смерть! Придумай же хитрость, чтобы мне увидеть ее". - "Знай, - сказала
старуха, - что у нее есть сад, под дворцом, для ее прогулок, и она выхо-
дит туда один раз каждый месяц, из потайной двери. Через десять дней
настанет ей время выйти на прогулку. И когда она захочет выйти, я приду
и уведомлю тебя, чтобы ты пошел и встретился с нею. Постарайся не поки-
дать сада: может быть, когда она увидит твою красоту и прелесть, к ее
сердцу привяжется любовь к тебе. Ведь любовь-главная причина единения".
И Тадж-аль-Мулук отвечал: "Слушаю и повинуюсь!" А затем он, вместе с
Азизом, поднялся и вышел из лавки, и взял с собой старуху, и они пошли к
своему жилищу и показали его старухе. И Тадж-аль-Мулук сказал Азизу: "О
брат мой, нет мне надобности в лавке! То, что мне было от нее нужно, уже
сделано, и я дарю тебе ее со всем, что есть в ней, так как ты ушел со
мною на чужбину и оставил твою страну". И Азиз принял от него это. А по-
том они сидели и разговаривали, и Тадж-аль-Мулук стал расспрашивать Ази-
за о его диковинном положении и о том, что случилось с ним. И Азиз расс-
казывал, что ему довелось испытать, а затем они пришли к везирю и сооб-
щили ему, что решил Тадж-аль-Мулук. "Как поступить?" - спросили они его,
и он сказал: "Идемте в сад", - и тогда каждый из них надел лучшее, что у
него было, и они вышли, а сзади них шли три невольника, и они отправи-
лись в сад и увидели, что там много деревьев и полноводные каналы, и
увидали садовника, который сидел у ворот. И они приветствовали садовни-
ка, и тот ответил на их приветствие, и тогда везирь протянул ему сто ди-
наров и сказал: "Я хочу, чтобы ты взял это на расходы и купил нам че-
го-нибудь поесть. Мы чужеземцы, и со мной эти юноши, и мне захотелось с
ними прогуляться". Садовник взял деньги и сказал: "Входите и гуляйте -
сад весь ваше владение. Посидите, пока я вам принесу чего-нибудь по-
есть".
Потом он отправился на рынок, а везирь с Тадж-альМулуком и Азизом,
когда садовник ушел на рынок, вошли внутрь сада, и через часок садовник
вернулся с жареным ягненком и хлебом, точно хлопок, и сложил это перед
ними, и они поели и попили, а затем садовник принес им сладостей, и они
полакомились и вымыли руки и сидели, разговаривая. "Расскажи мне про
этот сад: твои ли он, или ты его нанимаешь?" - спросил везирь. "Он не
мой, он принадлежит царской дочери, Ситт Дунья", - ответил старик. "А
сколько тебе платят каждый месяц?" - спросил везирь, и садовник отвечал:
"Один динар, не больше". И везирь оглядел сад и увидел там высокий дво-
рец, но только он был ветхий. "О старец, - сказал он, - я хочу сделать
здесь добро, за которое ты будешь меня вспоминать". - "А какое ты хочешь
сделать добро?" - спросил старик, и везирь, сказал: "Возьми эти триста
динаров". И, услышав упоминанье о золоте, садовник воскликнул: "О госпо-
дин, что хочешь, то и делай, а везирь дал ему денег и сказал: "Если за-
хочет Аллах великий, мы сделаем добро в этом месте". И затем они вышли
от него и пришли в свое жилище и проспали эту ночь, а назавтра везирь
призвал белильщика и рисовальщика и хорошего золотых дел мастера, принес
им все, какие было нужно, инструменты и, приведя их в сад, приказал им
выбелить этот дворец и разукрасить его всякими рисунками. А затем он ве-
лел принести золота и лазури и сказал рисовальщику: "Нарисуй посредине
этой стены образ человека-охотника, и как будто он расставил сети и туда
попали птицы и голубка, которая завязла клювом в сетях".
И когда рисовальщик разрисовал одну сторону и кончил рисовать, везирь
сказал ему: "Сделай на другой стороне то же, что на этой, и нарисуй об-
раз одной только голубки в сетях и охотника, который взял ее и приложил
нож к ее шее, а с другой стороны нарисуй большую хищную птицу, которая
поймала самца-голубя и вонзила в него когти". И рисовальщик сделал это,
и когда они покончили со всем тем, о чем упоминал везирь, тот отдал им
плату, и они ушли, а везирь и те, кто был с ним, тоже удалились, и, поп-
рощавшись с садовником, отправились в свое жилище. И они сидели за бесе-
дой, и Тадж-аль-Мулук сказал Азизу: "О брат мой, скажи мне какие-нибудь
стихи, может быть моя грудь расправится и покинут меня эти думы и охла-
деет пламя огня в моем сердце". И тогда Азиз затянул напев и произнес
такие стихи:
"Все то, что влюбленные сказали о горестях,
Я все испытал один, и стойкость слаба моя.
А если слезой моей захочешь напиться ты, -
Обильны моря тех слез для жаждой томящихся.
Когда же захочешь ты взглянуть, что наделала
С влюбленным рука любви, на тело взгляни мое".
Потом он пролил слезы и произнес такие стихи:
"Кто гибких не любит шей и глаз поражающих,
И мнит, что знал радости он в жизни, - ошибся тот.
В любви заключается смысл высший, и знать его
Средь тварей лишь тем дано, кто сам испытал любовь.
Аллах не сними с души любви ко любимому
И век не лиши моих бессонницы сладостной!"
А после он затянул напев и произнес:
"Говорит в "Основах" Ибн Сина нам, что влюбленные
Исцеление обретут себе в напевах
И во близости с тем, кто милым равен и близок к ним,
И помочь должны и плоды, и сад, и вина.
Попытался раз исцеление я с другим найти,
Помогали мне и судьба моя и случай,
Но узнал я лишь, что любви болезнь убивает нас
И лечение, что Ибн Сина дал, - лишь бредни".
А когда Азиз окончил свои стихи, Тадж-аль-Мулук удивился, как он
красноречиво и хорошо их произнес, и воскликнул: "Ты рассеял часть моей
заботы!" А везирь сказал: "Древним выпадало на долю то, что изумляет
слушающих". - "Если тебе пришло на ум что-нибудь в таком роде, дай мне
услышать, что помнишь, из этих нежных стихов, и продли беседу", - сказал
Тадж-аль-Мулук. И везирь затянул напев и произнес:
"Раньше думал я, что любовь твоя покупается
Иль подарками, иль красою лиц прекрасных.
И считал, глупец, что любовь твою мне легко добыть,
Хоть не мало душ извела она высоких,
Но увидел я, что любимого одаряешь ты,
Раз избрав его, драгоценными дарами.
И узнал тогда, что уловками не добыть тебя,
И накрыл главу я крылом своим уныло.
И гнездо любви для жилья с тех пор я избрал себе,
А наутро там и под вечер там я вечно",
Вот что было с этими, а что до старухи, то она уединилась в своем до-
ме. И царевне захотелось прогуляться в саду (а она выходила только со
старухой), и, послав за нею, она помирилась с ней и успокоила ее и ска-
зала: "Я хочу выйти в сад и взглянуть на деревья и плоды, чтобы моя
грудь расширилась от запаха цветов". И старуха ответила: "Слушаю и пови-
нуюсь! Но я хочу пойти домой и надеть одежду, а потом приду к тебе". -
"Иди домой и не мешкай", - отвечала царевна. И старуха вышла от нее и
направилась к Тадж-аль-Мулуку и сказала: "Собирайся, надень твои лучшие
одежды и ступай в сад. Иди к садовнику, поздоровайся с ним и спрячься в
саду". - "Слушаю и повинуюсь!" - сказал царевич, и старуха условилась с
ним, какой она подаст ему знак.
Потом она пошла к Ситт Дунья, и после ее ухода, везирь и Азиз одели
Тадж-аль-Мулука в платье из роскошнейших царских одежд, стоившее пять
тысяч динаров, и повязали ему стан золотым поясом, украшенным дорогими
камнями и драгоценностями, а потом они пошли в сад, и, придя к воротам,
увидели, что садовник сидит там. И, увидя царевича, садовник встал на
ноги и встретил его с уважением и почетом и, открыв ему ворота, сказал:
"Войди, погуляй в саду". Но не знал он, что царская дочь придет в этот
день в сад.
И Тадж-аль-Мулук вошел в сад и провел там не больше часа; и вдруг он
услышал шум, и не успел он очнуться, как евнухи и невольницы вышли из
потайной двери. И садовник, увидя их, пошел к Тадж-аль-Мулуку и сообщил
ему о приходе царевны и сказал: "О владыка, как быть? Пришла царевна,
Ситт Дунья". - "С тобой не будет беды, я спрячусь где-нибудь в саду", -
ответил царевич. И садовник посоветовал ему спрятаться как можно лучше.
А потом он оставил его и ушел. И когда царевна с невольницами и старухой
вошла в сад, старуха сказала себе: "Пока евнухи с нами, мы не достигнем
цели!""О госпожа, - обратилась она к царевне, - я скажу тебе что-то, в
чем будет отдых для твоего сердца". - "Говори, что у тебя есть", - отве-
чала царевна, и старуха сказала: "О, госпожа, эти евнухи сейчас тебе не
нужны, и твоя грудь не расправится, пока они будут с нами. Отошли их от
нас". - "Твоя правда", - ответила Ситт Дунья и отослала евнухов. А спус-
тя немного она пошла по саду, и Тадж-аль-Мулук стал смотреть на нее и на
ее красоту и прелесть, а она не знала об этом. И, взглядывая на нее, он
всякий раз терял сознание при виде ее редкой красоты, а старуха поти-
хоньку уводила царевну, беседуя с ней, пока не привела ее ко дворцу, ко-
торый везирь велел разрисовать. И царевна подошла к дворцу и поглядела
на рисунки и, увидев птиц, охотника и голубей, воскликнула: "Слава Алла-
ху! Это как раз то, что я видела во сне!" И она стала рассматривать
изображения птиц, охотника и сетей, дивясь им, и сказала: "О нянюшка, я
порицала мужчин и питала к ним ненависть, но посмотри, как охотник заре-
зал самку, а самец освободился и хотел вернуться к ней и выручить ее, но
ему повстречался хищник и растерзал его". А старуха прикидывалась незна-
ющей и отвлекала царевну разговором, пока они не приблизились к тому
месту, где спрятался Тадж-аль-Мулук. И тогда она показала ему знаком,
чтобы он вышел под окна дворца. А Ситт Дунья в это время бросила взгляд
и заметила юношу и увидела его красоту и стройность стана. "О нянюшка, -
воскликнула она, - откуда этот прекрасный юноша?" И старуха ответила:
"Не знаю, но только я думаю, что это сын великого царя, так как он дос-
тиг пределов красоты и обладает крайнею прелестью".
И Ситт Дунья обезумела от любви к нему, и распались цепи сковывавших
ее чар, и ум ее был ошеломлен красотой и прелестью юноши и стройностью
его стана. И зашевелилась в ней страсть, и она сказала старухе: "О ня-
нюшка, право, этот юноша красив!" И старуха ответила: "Твоя правда, гос-
пожа!" И потом старуха сделала знак царевичу, чтобы он шел домой. А в
нем уже запылал огонь страсти, и охватили его любовь и безумие. И он
шел, не останавливаясь, и, простившись с садовником, отправился домой, и
стремленье к любимой взволновалось в нем, но он не стал перечить приказу
старухи. Он рассказал везирю и Азизу, что старуха сделала ему знак идти
домой, и оба стали уговаривать его потерпеть и говорили: "Если бы стару-
ха не знала, что от твоего возвращения будет благо, она не указала бы
тебе так сделать".
Вот что было с Тадж-аль-Мулуком, везирем и Азизом. Что же касается
царской дочери, Ситт Дунья, то ее одолела страсть, и велики стали ее лю-
бовь и безумие, и она сказала старухе: "Я знаю, что свести меня с этим
юношей можешь только ты". - "К Аллаху прибегаю от сатаны, побитого кам-
нями!" - воскликнула старуха. "Ты не хотела мужчин, так как же постигло
тебя бедствие от любви к нему? Но клянусь Аллахом, никто не годится для
твоей юности, кроме него". - "О нянюшка, - сказала Ситт Дунья, - пособи
мне и помоги сойтись с ним, и у меня будет для тебя тысяча динаров, и
одежда в тысячу динаров, а если ты не поможешь мне сблизиться с ним, я
умру несомненно". - "Иди к себе во дворец, а я постараюсь свести вас и
пожертвую своей душою, чтобы вас удовлетворить", - сказала старуха. И
тогда Ситт Дунья пошла во дворец, а старуха отправилась к Таджаль-Мулу-
ку, и царевич, увидя ее, поднялся и встретил ее с уважением и почетом.
Он посадил старуху с собою рядом, и она сказала ему: "Хитрость удалась!"
И поведала, что произошло у нее с Ситт Дунья.
"Когда же будет встреча?" - спросил царевич, и она отвечала: "Завт-
ра", - и Тадж-аль-Мулук дал ей тысячу динаров и одежду в тысячу динаров,
и она взяла это и ушла.
И она шла, пока не пришла к Ситт Дунья, и царевна спросила: "О нянюш-
ка, какие у тебя вести о любимом?" И старуха сказала ей: "Я узнала, где
он живет, и завтра я буду с ним у тебя". И Ситт Дунья обрадовалась и да-
ла ей тысячу динаров и платье в тысячу динаров, и старуха взяла их и уш-
ла к себе домой и проспала там до утра. А потом она вышла и, направив-
шись к Тадж-аль-Мулуку, одела его в женскую одежду и сказала: "Ступай за
мной и шагай покачиваясь, но иди не торопясь и не оборачивайся к тем,
кто будет с тобою говорить". И, дав Таджаль-Мулуку такое наставление,
старуха вышла, и он вышел за нею, одетый, как женщина, и она стала его
учить и подбадривать его в дороге, чтобы он не боялся. И она шла, а ца-
ревич за нею, пока они не пришли к воротам. И тут старуха вошла, а царе-
вич за ней, и прошли они через двери и проходы, пока не миновали семь
дверей. А подойдя к седьмой двери, она сказала Тадж-аль-Мулуку: "Укрепи
свое сердце, и когда я крикну тебя и скажу: "Эй, девушка, проходи!" -
иди, не медля, и поторопись, а как войдешь в проход, посмотри налево - и
увидишь помещение со множеством дверей. Отсчитай пять дверей и войди в
шестую: то, что ты желаешь, находится там". - "А ты куда идешь?" - спро-
сил Тадж-аль-Мулук, и старуха сказала: "Я никуда не иду, но, может быть,
я опоздаю к тебе, и меня задержит старший евнух, и я заговорю с ним".
И она пошла, а царевич за нею, и достигла тех дверей, у которых сидел
старший евнух. И евнух увидел со старухой Тадж-аль-Мулука в образе не-
вольницы и спросил ее: "Что это за невольница с тобою?" - "Это невольни-
ца, про которую Ситт Дунья слышала, что она знает всякую работу, и ца-
ревна хочет купить ее", - отвечала старуха. Но евнух воскликнул: "Я не
знаю ни невольницы, ни кого другого, и никто не войдет раньше, чем я
обыщу его, как велел мне царь..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать пятая ночь

Когда же настала сто тридцать девяя ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что евнух сказал старухе: "Я не знаю ни невольни-
цы, ни кого другого, и никто не войдет раньше, чем я обыщу его, как ве-
лел мне царь". И старуха воскликнула с гневным видом: "Я знаю, что ты
умный и воспитанный, а если ты теперь переменился, я сообщу царевне, что
ты не пускал ее невольницу". И потом она крикнула Тадж-аль-Мулуку: "Про-
ходи, девушка!" И царевич прошел внутрь прохода, как она ему велела, а
евнух промолчал и ничего не сказал.
А затем Тадж-аль-Мулук отсчитал пять дверей и, войдя в шестую, увидел
Ситт Дунья, которая стояла и ждала его. И царевна, увидев Тадж-аль-Мулу-
ка, узнала его и прижала юношу к груди, и он прижал ее к своей груди, а
потом к ним вошла старуха и нашла способ отослать невольниц, боясь сра-
ма. "Будь ты привратницей", - сказала Ситт Дунья старухе, и потом она
уединилась с Тадж-аль-Мулуком, и они, не переставая, обнимались, прижи-
мались и сплетали ноги с ногами до самой зари. А когда приблизилось ут-
ро, Ситт Дунья вышла и заперла за собою дверь, а сама вошла в другую
комнату и села там, как всегда. И невольницы пришли к пей, и она испол-
нила их просьбы и поговорила с ними, а потом сказала им: "Выйдите теперь
от меня - я хочу развлечься одна". И невольницы вышли, а царевна пошла к
Тадж-аль-Мулуку, а после пришла к ним старуха с коекакой едой, и они по-
ели и ласкались до самой зари, а старуха заперла к ним дверь, как и в
первый день, и они не прекращали этого в течение месяца.
Вот что было с Тадж-аль-Мулуком и Ситт Дунья. Что же касается везиря
и Азиза, то, когда Тадж-аль-Мулук отправился во дворец царской дочери и
провел там столько времени, они поняли, что он не выйдет оттуда и погиб-
нет несомненно. "О родитель мой, что ты будешь делать?" - спросил Азиз
везиря, и тот сказал: "О дитя мое, это дело трудное, и если мы не воро-
тимся к его отцу и не уведомим его об этом, он будет упрекать нас".
И они в тот же час и минуту собрались и направились к Земной земле и
стране Двух Столбов, где была столица царя Сулейман-шаха, и пересекали
долины ночью и днем, пока не вошли к царю Сулейман-шаху и не рассказали
ему, что случилось с его сыном: с тех пор, как он вошел в замок царской
дочери, они не имели вестей о нем. И тогда перед царем предстал судный
день и его охватило сильное раскаяние, и он велел кликнуть в своем
царстве клич о войне, и войска выступили в окрестности города, и для них
поставили палатки, и царь сидел в своем шатре, пока войска не собрались
со всех областей. А подданные любили его за великую справедливость и ми-
лости, и он выступил во главе войска, которое застлало горизонт, и отп-
равился на поиски своего сына Тадж-аль-Мулука.
Вот что было с этими. Что же касается Тадж-аль-Мулука и Ситт Дунья,
то они провели так полгода, каждый день все сильнее любя друг друга, и
Тадж-аль-Мулука охватила столь великая страсть, безумие, любовь и волне-
ние, что он изъяснил ей затаенное и сказал: "Знай, о возлюбленная сердца
и души: чем дольше я остаюсь у тебя, тем сильнее мое безумие, любовь и
страсть, так как я не достиг желаемого полностью". - "А чего ты желаешь,
о свет моего глаза и плод моей души? - спросила она. - Если ты хочешь не
только обниматься и прижиматься и обвивать ноги ногами - сделай то, что
тебе угодно, - ведь нет у Аллаха для нас сотоварищей". - "Не этого я хо-
чу, - сказал Тадж-аль-Мулук. - Я желаю рассказать тебе, кто я в действи-
тельности. Знай, что я не купец, - нет, я царь, сын царя, и имя моего
отца - великий царь Сулейман-шах, который послал везиря послов к твоему
отцу, чтобы посватать тебя за меня, а когда весть об этом дошла до тебя,
ты не согласилась".
И он поведал ей свою повесть с начала до конца, - а в повторении нет
пользы, - и сказал: "А теперь я хочу отправиться к моему отцу, чтобы он
послал посланного к твоему родителю и посватал тебя у него, и тогда мы
успокоимся".
Услышав эти речи, Ситт Дунья сильно обрадовалась, так как это сходи-
лось с ее желанием, и они заснули, согласившись на этом. И случилось, по
предопределенному велению, что в эту ночь, в отличие от других ночей,
сон одолел их, и они проспали, пока не взошло солнце.
А в это самое время царь Шахраман сидел на престоле своего царства, и
эмиры его правления были перед ним, как вдруг вошел к нему староста юве-
лиров с большою шкатулкою в руках. Он подошел и раскрыл шкатулку перед
царем и вынул из нее маленький ларчик, стоивший сто тысяч динаров -
столько было в нем жемчуга, яхонтов и смарагдов, которых не мог иметь ни
один царь в какой-нибудь стране. И царь, увидев шкатулку, подивился ее
красоте и, обернувшись к старшему евнуху, у которого случилось со стару-
хою то, что случилось, сказал ему: "Эй, Кафур, возьми этот ларчик и от-
неси его Ситт Дунья!" И евнух взял его и ушел. И он достиг комнаты ца-
ревны и увидел, что дверь ее заперта и старуха спит на пороге. "До тако-
го часа вы еще спите!" - воскликнул евнух, и старуха, услышав его слова,
пробудилась от сна и испугалась. "Постой, я принесу тебе ключ", - сказа-
ла она и выбежала куда глаза глядят, убегая от евнуха, и вот все, что
было с нею.
Что же касается евнуха, то он понял, что старуха смутилась, и, сорвав
дверь, вошел в комнату и увидел Ситт Дунья в объятиях Тадж-аль-Мулука, и
оба они спали. Увидев это, евнух не знал, что делать, и собирался вер-
нуться к царю, но тут Ситт Дунья проснулась и увидела его. И она измени-
лась в лице, побледнела и воскликнула: "О Кафур, покрой то, что покрыл
Аллах!", а евнух ответил: "Я не могу ничего скрывать от царя!"
Потом он запер к ним дверь и вернулся к царю, и царь спросил его:
"Отдал ли ты ларчик твоей госпоже?" - а евнух ответил: "Возьми ларец,
вот он! Я не могу ничего от тебя скрыть! Знай, что я увидел подле Ситт
Дунья красивого юношу, который спал с нею в одной постели, и они были
обнявшись".
И царь велел привести обоих, и когда они явились к нему, крикнул:
"Что это за дела?" И его охватил сильный гнев, и, взяв плеть, он соби-
рался ударить ею Тадж-альМулука, но Ситт Дунья бросилась к нему и сказа-
ла своему отцу: "Убей меня раньше его". И царь выбранил девушку и велел
отвести ее в ее комнату, а потом он обратился к Тадж-аль-Мулуку и спро-
сил его: "Горе тебе, откуда ты и кто твой отец и как ты дерзнул посяг-
нуть на мою дочь?" - "Знай, о царь, - ответил Тадж-аль-Мулук, - если ты
убьешь меня, то погибнешь, и раскаетесь и ты и жители твоего царства". И
царь спросил: "А почему это?" И юноша отвечал: "Знай, что я сын паря Су-
лейман-шаха, и ты не узнаешь, как он уже подойдет к тебе с конными и пе-
шими". Услышав эти слова, царь Шахраман захотел отложить убийство юноши
и посадил его в тюрьму, чтобы посмотреть, правильны ли его слова. Но ве-
зирь сказал ему: "О царь нашего времени, по-моему следует поспешить с
убийством этого мерзавца, - он ведь осмелился посягнуть на царских доче-
рей".
И тогда царь крикнул палачу: "Отруби ему голову, он обманщик!" И па-
лач взял Тадж-аль-Мулука, затянул на нем веревки и поднял руки, спраши-
вая разрешения эмиров, один и другой раз, так как он хотел, чтобы случи-
лось промедление. И царь закричал на него: "До каких пор ты будешь спра-
шивать? Если ты еще раз спросишь, я отрублю тебе голову!" И палач поднял
руку, так что стали видны волосы у него под мышкой, и хотел отсечь голо-
ву юноше..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать шестая ночь

Когда же настала сто тридцать шестая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что палач поднял руку, так что стали видны волосы
у него под мышкой, и хотел отсечь голову юноше, но вдруг раздались гром-
кие крики, и люди стали закрывать лавки. "Не спеши!" - сказал тогда царь
палачу и послал выяснить, в чем дело. И посланный ушел и, вернувшись,
сказал: "Я видел войска, подобные ревущему морю, где бьются волны, и
конница скачет так, что трясется земля, и я не знаю, что это такое". И
царь оторопел и испугался, что у него отнимут его царство, и, обратив-
шись к своему везирю, спросил его: "Разве никто из наших воинов не выс-
тупил против этого войска?" - и не успел он закончить своих слов, как
его царедворцы вошли к нему и с ними послы приближавшегося царя, среди
которых был везирь. И везирь первый приветствовал царя, а тот поднялся
перед прибывшими на ноги и приблизил их к себе и спросил, за каким делом
они прибыли. И везирь поднялся и, подойдя к царю, сказал ему: "Знай,
тот, кто вступил к твою землю, - царь, не похожий на предшествующих ца-
рей и на прежде бывших султанов". - "Кто же он?" - спросил царь, и ве-
зирь ответил: "Этот царь справедливый и прямодушный, о чьих высоких по-
мышлениях распространяют весть путешественники, это - султан Сулейман-
шах, властитель Зеленной Земли и Двух Столбов и Гор Испаханских. Он лю-
бит справедливость и правое решение и не любит притеснения и несправед-
ливости, и он говорит тебе, что его сын у тебя в твоем городе. А это по-
следний вздох его сердца и плод его души, и если он окажется невредимым
- это и нужно, а тебе да будет слава и благодарность. Если же он исчез
из твоей страны или с ним что-нибудь случилось, - услышь весть о гибели
и разрушении твоих земель, ибо твой город станет пустыней, где каркают
вороны. Вот я сообщил тебе его послание, и конец".
Услышав от посланного эти слова, царь Шахраман почувствовал в душе
тревогу и испугался за свою власть. Он кликнул вельмож своего царства,
везирей, царедворцев и наместников и, когда они явились, сказал им: "Го-
ре вам, идите и ищите этого молодца!"
А Тадж-аль-Мулук был в руках палача, и он обмер от великого страха,
который ему пришлось испытать. И тут посланный огляделся и увидел сына
своего царя на ковре крови и узнал его. И он поднялся и кинулся к царе-
вичу, а за ним и другие посланцы, а потом они подошли, развязали его узы
и стали целовать ему руки и ноги. И Тадж-аль-Мулук открыл глаза и, узнав
везиря своего отца и своего друга Азиза, упал без чувств от сильной ра-
дости. А царь Шахраман не знал, что делать, и испытал жестокий страх,
убедившись, что это войско пришло из-за юноши. И он встал и, подойдя к
Тадж-аль-Мулуку, поцеловал его в голову, и глаза его прослезились. "О
дитя мое, - сказал он, - извини меня и не взыщи со злодея на деяния его.
Пожалей мои седины и не разрушай моего царства". И Тадж-аль-Мулук приб-
лизился к нему, поцеловал ему руку и сказал: "С тобой не будет беды, -
ты мне вместо родителя, но берегись, чтобы не случилось чтонибудь с моей
возлюбленной Ситт Дунья". - "О господин, - ответил царь, - не бойся за
нее, ей будет только радость". И царь стал извиняться перед юношей и
уговаривать его и везиря царя Сулейман-шаха, и он обещал везирю большие
деньги, если он скроет от царя то, что видел.
Потом царь Шахраман приказал своим вельможам взять Тадж-аль-Мулука,
отвести его в баню и одеть в платье из лучших своих одежд и поскорее
привести его. И они сделали эго и, отведя юношу в баню, одели его в то
платье, которое назначил ему царь Шахраман, а затем его привели в залу,
и, когда царевич вошел к царю Шахраману, тот встал перед ним сам и велел
встать всем вельможам своего царства, служа ему.
И Тадж-аль-Мулук сел и принялся рассказывать везирю своего отца и
Азизу о том, что случилось с ним, и везирь и Азиз сказали: "А мы за это
время отправились к твоему родителю и рассказали ему, что ты вошел во
дворец царской дочери и не вышел, и твое дело стало нам неясно. И, услы-
шав об этом, он снарядил войска, и мы прибыли в эти земли, и наше прибы-
тие принесло тебе крайнее облегчение, а нам радость". И царевич сказал
им: "Добро всегда приходит через наши руки и в начале и в конце!"
Вот! А царь Шахраман вошел к своей дочери Ситт Дунья и увидел, что
она завывает и плачет о Тадж-альМулуке. И она взяла меч и воткнула его
рукояткою в землю, а острие его приложила к верхушке сердца, между гру-
дями, и, наклонившись, стояла над мечом и говорила: "Я обязательно убью
себя и не буду жить после моего любимого!" И когда ее отец вошел к ней и
увидел ее в таком состоянии, он закричал: "О госпожа царских дочерей, не
делай этого и пожалей твоего отца и жителей твоего города!" И он подошел
к ней и сказал: "Избавь тебя Аллах от того, чтобы из-за тебя случилось с
твоим отцом дурное". И рассказал ей о всем происшедшем и о том, что ее
возлюбленный, сын царя Сулейман-шаха хочет на ней жениться. "Дело сва-
товства и брака зависит от твоего желания", - сказал он, и Ситт Дунья
улыбнулась и ответила: "Не говорила ли я тебе, что он сын султана, и я
непременно заставлю его распять тебя на доске ценою в два дирхема". - "О
дочь моя, пожалей меня, пожалеет тебя Аллах", - сказал ей отец. И она
воскликнула: "Живо, иди скорей и приведи мне его быстро, не откладывая!"
- "На голове и на глазах!" - отвечал ей отец и быстро вернулся от нее и,
придя к Тадж-аль-Мулуку, потихоньку передал ему эти слова. И они подня-
лись и пошли к ней, и, увидев Тадж-аль-Мулука, царевна обняла его в при-
сутствии отца, и приникла к нему, и поцеловала его, говоря: "Ты заставил
меня тосковать!" А потом она обратилась к отцу и спросила: "Видел ли ты,
чтобы кто-нибудь перешел меру, восхваляя это прекрасное существо? А он к
тому же царь, сын царя и принадлежит к людям благородным, охраняемым от
гнусности". И тогда царь Шахраман вышел и своей рукой закрыл к ним
дверь. Он пошел к везирю царя Сулейман-шаха и тем, кто был вместе с ним
из послов, и велел им передать их царю, что ею сын во благе и радости и
живет сладостнейшею жизнью со своей возлюбленной, и послы отправились к
царю, чтобы передать ему это. А после царь Шахраман велел вынуть подно-
шения, угощение и при пасы для войск царя Сулейман-шаха, и, когда все
то, что он приказал, было выпито, царь вывел сотню коней, сотню верблю-
дов, сотню невольников, сотню наложниц, сотню черных рабов и сотню ра-
бынь и пригнал все это в подарок царю. А сам он сел на коня с вельможами
своего царства и приближенными, и они выехали за город, а когда султан
Сулейман-шах узнал об этом, он поднялся и прошел несколько шагов ему
навстречу. А везирь с Азизом сообщили ему, в чем дело, и царь Сулейман
шах обрадовался и воскликнул: "Слава Аллаху, который привел мое дитя к
желаемому!" А потом царь Сулейман шах взял царя Шахрамана в объятья и
посадил его рядом с собою на престол, и они стали разговаривать между
собою и пустились в беседу. После этого им подали еду, и они ели, пока
не насытились, а затем принесли сладости, которыми они полакомились, и
плоды свежие и сухие, и они поели этих плодов. И не прошло более часа,
как Тадж-аль-Мулук пришел к ним в великолепных одеждах и украшениях, и
его отец, увидя его, поднялся и обнял и поцеловал юношу, и поднялись
все, кто сидел, и цари посадили юношу между собою и просидели часок за
беседою. И царь Сулейман-шах сказал царю Шахраману: "Я хочу написать за-
пись моего сына с твоею дочерью при свидетелях, чтобы весть об этом
распространилась, как установлено обычаем. И царь Шахраман отвечал ему:
"Слушаю и повинуюсь!"
И тогда царь Шахраман послал за судьей и свидетелями, и они явились и
написали запись о браке Тадж-альМулука и Ситт Дунья, и роздали бакшиш
[190] и сахар и зажгли куренья и благовония. И был это день веселья и ра-
дости, и радовались этому все вельможи и воины, а царь Шахраман принялся
обряжать свою дочь.
Тадж-аль-Мулук сказал своему отцу: "Этот юноша, Азиз, - благородный
человек, и он сослужил мне великую службу, так как он трудился вместе со
мной и сопровождал меня в путешествии. Он привел меня к моей цели и тер-
пел вместе со мной испытания и меня уговаривал терпеть, пока мое желание
не было исполнено. Он со мной уже два года, вдали от своей страны, и я
хочу, чтобы мы приготовили ему здесь товары и он уехал бы с залеченным
сердцем, ибо его страна близко". - "Прекрасно то, что ты решил!" - ска-
зал ему отец. И тогда Азизу приготовили сотню тюков самых роскошных и
дорогих материй, и Тадж-аль-Мулук оказал ему благоволение и пожаловал
ему большие деньги.
И он простился с ним и сказал: "О брат и друг мой, возьми эти тюки и
прими их от меня в подарок, как знак любви. Отправляйся в твою страну с
миром!"
И Азиз принял от него материи и поцеловал землю перед ним и перед его
отцом, и простился с ними. И Тадж-аль-Мулук сел на коня вместе с Азизом
и провожал его три мили. А потом он распрощался с ним и заклинал его
впоследствии вернуться, а Азиз сказал: "Клянусь Аллахом, о господин, ес-
ли бы не моя мать, я бы не покинул тебя. Но не оставляй меня без вестей
о себе!" - "Будь по-твоему, - сказал Тадж-аль-Мулук и потом воротился. А
Азиз ехал до тех пор, пока не прибыл в свою страну, и, вступив в нее, он
поехал дальше и прибыл к своей матери. И оказалось, что она устроила мо-
гилу посреди дома и посещала эту могилу, и когда Азиз вошел в дом, он
увидел, что его мать расплела волосы и распустила их над гробницей, пла-
ча и говоря:
"Поистине, стоек я во всяких превратностях,
И только от бедствия разлуки страдаю я.
А кто может вытерпеть, коль друга с ним больше нет,
И кто не терзается разлукою скорою?"
И она испустила глубокий вздох и произнесла:
"Почему, пройдя меж могилами, я приветствовал
Гроб любимого, но ответа мне он не дал?"
И сказал любимый: "А как ответ мог я дать тебе,
Коль залогом я средь камней лежу во прахе?
Пожирает прах мои прелести, и забыл я вас
И сокрылся я от родных своих и милых".
И когда она так говорила, вдруг вошел Азиз и подошел к ней, и при ви-
де его она упала без чувств от радости. И Азиз полил ей лицо водой, и
она очнулась и взяла его в объятия, и прижала к груди, и Азиз тоже при-
жал ее к груди и приветствовал ее, а старушка приветствовала его и спро-
сила, почему он отсутствовал.
И Азиз рассказал ей обо всем, что с ним случилось, с начала до конца,
и поведал ей, что Тадж-аль-Мулук дал ему денег и сто тюков товаров и ма-
терий, и она обрадовалась этому. И Азиз остался с матерью в своем городе
и плакал о том, что сделала с ним дочь ДалилыХитрицы, которая его оско-
пила.
Вот что выпало на долю Азиза. Что же касается Таджаль-Мулука, то он
вошел к своей любимой Ситт Дунья и уничтожил ее девственность. А потом
царь Шахраман стал снаряжать свою дочь для поездки с ее мужем, и принес-
ли припасы и подарки и редкости и все это нагрузили и поехали. И царь
Шахраман ехал вместе с ними три дня, чтобы проститься, но царь Сулейман
шах заклинал ею вернуться, и он возвратился. И Тадж-аль-Мулук с отцом,
женою и войском ехали непрерывно, ночью и днем, пока не приблизились к
своему городу. И вести об их прибытии побежали, сменяя друг друга, и го-
род для них украсили..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать седьмая

Когда же настала сто тридцать седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда царь Сулейман-шах приблизился к свое-
му городу, город украсили для него и его сына. А потом они вступили в
город, и царь сел на престол своего царства, и его сын Тадж-аль-Мулук
был рядом с ним. И он стал давать и одаривать и выпустил тех, кто был у
него заточен. А потом его отец сделал вторую свадьбу, и песни и развле-
ченья продолжались целый месяц, и прислужницы открывали Ситт Дунья, и ей
не наскучило, что ее открывают, а им не наскучило смотреть на нее. А по-
том Тадж-аль-Мулук вошел к своей жене, свидевшись сначала с отцом и ма-
терью. И они жили сладостнейшей и приятнейшей жизнью, пока не пришла к
ним Разрушительница наслаждений".


Повесть о царе Омаре ибн ан-Нумане (продолжение)

И Дау-аль-Макан сказал везирю Дандану: "Поистине, подобный тебе разв-
лекает печальное сердце и, беседуя с царями, идет наилучшим путем в об-
ращении с ними."
А в это время они осаждали аль Кустантынию, пока не прошло над ними
четыре года, и они стосковались по родным землям, и войска стали тяго-
титься, и им надоело не спать ночами, осаждая город, и воевать ночью и
днем.
И царь Дау-аль-Макан велел привести Бахрама, Рустума и Теркаша и,
когда они явились, сказал им. "Знай те, что мы провели здесь эти годы и
не достигли цели, даже напротив, увеличились наши заботы и горести. Мы
пришли, чтобы отомстить за царя Омара ибн ан Немана, и был убит среди
нас мой брат Шарр-Кан, так что из этой печали стало две печали и из этой
беды - две беды. А виновница всего этого - старуха Зат-ад-Давахи. Это
она убила султана в его царстве и взяла его жену, царицу Суфию, но ей
недостаточно было всего этого, и она обманула нас и зарезала моего бра-
та. А я обещал и дал великие клятвы, что непременно отомщу. Что же вы
скажете? Поймите эту речь и дайте мне ответ".
И все склонили головы и ответили: "Самое правильное мнение у везиря
Дандана".
И тогда везирь Дандан подошел к царю Дау-аль-Макану и сказал ему:
"Знай, о царь времени, что от нашего пребывания здесь нет больше пользы,
и лучше всего нам отправиться на родину и остаться там некоторое время,
а потом мы вернемся и выступим походом на рабов идолов". - "Прекрасно
такое мнение! - сказал Дау-аль-Макан. - Люди стосковались и хотят видеть
свои семьи, и я тоже взволнован тоскою по сыну Кан-Макану и дочери моего
брата Кудыя-Факан. Она в Дамаске, и я не знаю, что с нею сталось".
Услышав это, воины обрадовались и призвали благословение на везиря
Дандана. А потом царь Дау-аль-Макан велел глашатаю кричать, чтобы высту-
пили через три дня. И воины стали снаряжаться, а на четвертый день заби-
ли в литавры и развернули знамена, и везирь Дандан выступил в передовых
войсках, а царь в середине, и рядом с ним был старший царедворец.
И войска двинулись и шли непрерывно, ночью и днем, пока не достигли
города Багдада, и люди обрадовались их прибытию, и прекратилось их горе
и несчастье. И оставшиеся встретились с отсутствовавшими, и все эмиры
разошлись по домам, а царь поднялся во дворец и пошел к своему сыну
Кан-Макану, который уже достиг семи лет и стал выходить и садиться на
коня. И царь отдохнул после путешествия и пошел в баню вместе со своим
сыном КанМаканом, а потом вернулся и сел на престол своего царства, и
везирь Дандан встал перед ним, а эмиры и приближенные встали перед ца-
рем, служа ему.
И тогда Дау-аль-Макан потребовал своего друга истопника, который был
к нему добр на чужбине, и его привели. И когда он предстал перед ним,
царь поднялся из уважения к его достоинствам и посадил его рядом с со-
бою. И царь рассказывал везирю о том, какую милость и добро оказал ему
истопник, и эмиры возвеличили его, и везирь тоже его возвеличил. А ис-
топник потолстел и разжирел от еды и безделья, и шея у него стала, как
шея слона, а лицо - как живот дельфина, и он стал глуповатым, так как не
выходил из помещения, где жил, и не узнал царя.
И царь обратился к нему и, улыбнувшись ему в лицо, приветствовал его
наилучшим приветствием и воскликнул: "Как ты скоро меня забыл!" И тогда
истопник пробудился и пристально посмотрел на царя и, вглядевшись, узнал
его, вскочил на ноги и сказал: "О приятель, кто сделал тебя султаном?"
И царь рассмеялся, а везирь подошел к истопнику и изложил ему, в чем
дело, и сказал: "Он был твоим братом и другом, а теперь стал царем зем-
ли, и тебе непременно будет от него великое добро. Вот я научу тебя:
когда он тебе скажет: "Пожелай чего-нибудь", - желай только самого
большого, потому что ты ему дорог". - "Я боюсь, - возразил истопник, -
что пожелаю от него такого, на что он не согласится или что не сможет
мне дать". - "Все, чего ты ни пожелаешь, он тебе даст и с тобой ничего
не будет", - отвечал везирь. И истопник воскликнул: "Клянусь Аллахом, я
непременно пожелаю то, что у меня на уме. Я каждую ночь вижу это во сне
и надеюсь, что Аллах великий мне это дарует". - "Успокой свое сердце, -
сказал везирь. - Клянусь Аллахом, если бы ты пожелал стать правителем
Дамаска вместо его брата, он даровал бы тебе это место и сделал бы тебя
правителем".
Тут истопник встал на ноги, а Дау-аль-Макан сделал ему знак сесть, но
тот отказался и воскликнул: "Храни Аллах! Кончились дни, когда я сидел в
твоем присутствии!" - "Нет, - отвечал царь, - они продолжаются и поныне.
Ты был виновником того, что я остался жив, и клянусь Аллахом, если ты
меня попросишь - чего бы ты ни пожелал, я дам это тебе. Так проси у Ал-
лаха, а потом у меня".
"О господин, я боюсь", - сказал истопник. По царь воскликнул: "Не
бойся!", а истопник молвил: "Я боюсь" что пожелаю чего-нибудь, чего ты
мне не даруешь". И царь засмеялся и спросил: "А что же? Клянусь Аллахом,
- продолжал он, - если бы ты пожелал половину моего царства, я, право,
разделил бы его с тобою. Проси же, чего желаешь, и оставь разговоры". -
"Я боюсь", - проговорил истопник, и, когда царь сказал: "Не бойся!", он
опять молвил: "Я боюсь пожелать чего-нибудь, чего ты не сможешь мне
дать".
Тут царь рассердился и воскликнул: "Проси чего хочешь!" И истопник
сказал: "Прошу у Аллаха и затем у тебя: напиши указ, чтобы я был надзи-
рателем над всеми истопниками, что в городе Иерусалиме".
И султан и все присутствующие засмеялись и сказали ему: "Пожелай дру-
гого!" И истопник воскликнул: "О господин, не говорил ли я тебе, что я
боюсь пожелать чего-нибудь, чего ты мне не даруешь или не сможешь мне
дать!" А везирь ткнул его кулаком во второй раз и в третий, но истопник
каждый раз говорил: "Я желаю..."
И султан сказал: "Проси и поторопись!" - "Я прошу, чтобы ты сделал
меня главным над всеми мусорщиками в городе Иерусалиме или в городе Да-
маске!" - сказал истопник. И все присутствующие повалились на спину от
смеха, а везирь стал бить истопника, и тот обернулся к нему и спросил:
"Кто ты такой, что бьешь меня, когда я не виноват? Ведь это ты говорил
мне: "Пожелай чтонибудь большое!" Пустите меня уехать в мою страну", -
сказал он потом.
И султан понял, что он забавляется, и, подождав немного, обратился к
нему и сказал: "О брат мой, пожелай от меня что-нибудь большое, достой-
ное нашего сана". - "О царь времени, - сказал истопник, - я прошу у Ал-
лаха и затем у царя, чтобы ты назначил меня наместником Дамаска вместо
твоего брата". - "Аллах даровал это тебе", - сказал царь, и истопник по-
целовал перед ним землю.
И царь приказал поставить ему сиденье на подобающем месте и пожаловал
ему одежду наместника, и написал об этом постановление, приложив к нему
печать, и потом сказал везирю Дандану: "Никто не поедет с ними, кроме
тебя, а когда ты пожелаешь воротиться и приедешь, привези с собою дочь
моего брата, Кудыя-Факан". - "Слушаю и повинуюсь", - отвечал везирь. И
он взял истопника и ушел с ним и собрался в путешествие, а царь велел
привести истопнику слуг и челядинцев и приготовить новые носилки и сул-
танское облачение, и сказал эмирам: "Кто любит меня, пусть оказывает
этому человеку уважение и поднесет ему большой подарок". И эмиры поднес-
ли ему, каждый по мере своей возможности.
И султан назвал истопника аз-Зибликан и прозвал его аль-Муджахид [191].
И когда пожитки были все собраны, истопник вышел, а вместе с ним вышел
везирь Дандан, чтобы проститься с царем и попросить у него разрешения
выезжать. И царь поднялся и обнял его и внушил ему быть справедливым с
подданными, а потом он велел ему приготовиться к войне через два года, и
они простились друг с другом. И владыка аль-Муджахид, по имени аз-Зябли-
кан, поехал после того, как царь Дау-аль-Макан внушил ему быть добрым с
подданными, и эмиры подарили ему невольников и слуг, число которых дос-
тигло пяти тысяч. И они поехали вслед за ним, а старший царедворец,
предводитель турков Бахрам, предводитель дейлемитов Рустум и предводи-
тель арабов Теркаш тоже поехали, служа ему, чтобы проститься с ним, и
ехали три дня, а потом воротились в Багдад.
А султан аз-Зибликан, везирь Дандан и бывшие с ними войска ехали до
тех пор, пока не достигли Дамаска, а туда уже прибыли на крыльях птиц
вести о том, что царь Дауаль-Макан сделал властителем Дамаска султана,
которого зовут аз-Змбликан, и дал ему прозвание аль-Муджахид, и когда он
достиг Дамаска, для него украсили город, и все, кто был в Дамаске, вышли
посмотреть. И султан вошел в Дамаск, и шествие было великолепно, и, под-
нявшись в крепость, он сел на престол, а везирь Дандан стоял, прислужи-
вая ему, и осведомлял его о чинах эмиров и их должностях, и эмиры входи-
ли к нему и целовали ему руки, призывая на него благословение. И султан
обошелся с ними милостиво и роздал почетные одежды, дары и подарки, а
потом он открыл кладовые и роздал деньги всем воинам, великому и малому,
и творил суд и был милостив.
А потом аз-Зибликан стал готовить в путь дочь султана Шарр-Кана, гос-
пожу Кудыя-Факан, и велел дать ей парчовые носилки, и везиря Дандана он
также снарядил и предложил ему столько-то денег, но везирь Дандан отка-
зался и сказал ему: "Ты стал недавно царь и, может быть, будешь нуж-
даться в деньгах; мы потом примем от тебя деньги для священной войны или
для чего другого".
И когда везирь Дандан приготовился к путешествию, султан аль-Муджахид
сел на коня, чтобы проститься с везирем Данданом, и привел Кудыя-Факан,
которую он посадил в носилки, и послал с нею десять невольниц, чтобы ей
прислуживать. А когда везирь Дандан уехал, царь альМуджахид вернулся в
свои владения, чтобы управлять ими и заботиться о военных припасах, ожи-
дая времени, когда царь Дау-аль-Макан пришлет за ними.
Вот что было с султаном аз-Зибликаном. Что же касается везиря Данда-
на, то он с Кудыя-Факан непрестанно проезжал остановки и ехал до тех
пор, пока через месяц не достиг ар-Рухбы [192]. А после он тронулся в путь
и подъехал к Багдаду, и послал известить Дау-аль-Макана о своем прибы-
тии. И тот сел на коня и выехал ему навстречу, и везирь Дандан хотел
сойти с коня, но царь заклинал его не делать этого. Он погнал своего ко-
ня и, оказавшись рядом с везирем, спросил ею про аэ-Зибликана аль-Муджа-
хида, и везирь сообщил ему, что тот в добром здоровье, и уведомил царя о
прибытии Кудыя-Факан, дочери его брата Шарр-Кана. И Дау-аль-Макан обра-
довался и воскликнул: "Отдохни теперь от тягот путешествия три дня, а
потом приходи ко мне", и везирь отвечал: "С любовью и охотой!"
А потом везирь отправился в свое жилище, а царь поднялся во дворец и
вошел к дочери своего брата КудыяФакан (а она была восьмилетней девоч-
кой), и, увидев ее, он обрадовался и опечалился, вспомнив об ее отце, и
приказал скроить ей платья и дал ей великолепные украшения и драгоцен-
ности, и велел поселить ее вместе со своим сыном Кан-Маканом.
И стали они расти умнейшими и храбрейшими людьми своего времени, но
только Кудыя-Факан росла сообразительной, умной и опытной в последствиях
дел, а Кан-Макан рос щедрым и великодушным, но никогда не раздумывал о
последствиях. И оба подросли, и им стало по десять лет, и Кудыя-Факан
начала садиться на коня и выезжала с сыном своего дяди в поле, гоняясь и
углубляясь в пустыню, и они учились биться мечом и разить копьем, пока
оба не достигли двенадцати лет.
А потом царь стал помышлять о войне, и он вполне снарядился и приго-
товился и, позвав везиря Дандана, сказал ему: "Знай, что я задумал одно
дело и хочу тебя осведомить о нем. Поторопись же дать мне ответ". - "Что
такое, о царь времени?" - спросил везирь Дандан, и царь сказал: "Я хочу
сделать моего сына Кан-Макана султаном, и порадоваться на него при жиз-
ни, и сражаться за него, пока меня не настигнет смерть. Каково же твое
мнение?"
И везирь Дандан поцеловал землю меж рук Дау-альМакана и ответил ему:
"Знай, о царь и султан, владыка века и времени, - то, что пришло тебе на
ум, прекрасно, но только для этого не настало еще время по двум причи-
нам: во-первых, твой сын Кан-Макан юн годами, а вовторых, кто сделает
своего сына султаном при жизни, тот живет после этого недолго. Таков мой
ответ". - "Знай, о везирь, - ответил царь, - мы поручим сына заботам
старшего царедворца, который женился на моей сестре и стал мне вместо
брата". - "Делай, что тебе вздумается, - сказал везирь, - мы покорны
твоему приказанию".
И царь велел привести старшего царедворца, а также вельмож своего
царства и сказал им: "Вот мой сын КанМакан. Вы знаете, что он витязь
среди людей своего времени и нет ему соперников в резне и сече, и я сде-
лал его над вами султаном, а старший царедворец ему дядя, и он его опе-
кун".
"О царь времени, - воскликнул царедворец, - я лишь росток, посеянный
твоею милостью!" А Дау-аль-Макан сказал: "О царедворец, мой сын Кан-Ма-
кан и моя племянница Кудыя-Факан - двоюродные брат и сестра, и я выдал
ее за него замуж". И он сделал присутствующих свидетелями, а затем пере-
нес к своему сыну такие сокровища, описать которые бессилен язык. И пос-
ле этого он вошел к своей сестре Нузхат-аз-Заман и известил ее об этом,
и она обрадовалась и воскликнула: "Оба они мои дети, да сохранит тебя
Аллах и да проживешь ты для них, пока тянется время!" - "О сестрица, -
сказал царь, - я удовлетворил при жизни желания сердца и спокоен за мое-
го сына, по тебе надлежит заботиться о нем и присматривать за его ма-
терью".
И он поручил придворным и Нузхат-аз-Заман заботиться о своем сыне,
дочери своего брата и своей жене в течение ночей и дней, ибо убедился,
что близка чаша гибели, и не сходил с подушек, а царедворец стал творить
суд над рабами и городами.
А через год царь призвал своего сына Кан-Макана и везиря Дандана и
сказал: "О дитя мое, этот везирь - отец тебе после меня. Знай, что я
отправляюсь из обители преходящей в обитель вечную; я достиг того, чего
хотел от жизни, но в моем сердце осталась печаль, которую Аллах удалит
твоими руками". - "А что это за печаль, о батюшка?" - спросил царя его
сын, и царь ответил: "О дитя мое, ведь я умру, не отомстив старухе по
имени Зат-адДавахи за твоего деда, Омара ибн ан-Нуман, и дядю твоего,
царя Шарр-Кана. И если Аллах дарует тебе поддержку, не засыпай раньше,
чем отомстишь и не снимешь позор, нанесенный неверными. Берегись ко-
варства старухи и внимай тому, что скажет тебе везирь Дандан, ибо он
опора нашего царства с давних времен".
И сын паря внял его словам, и глаза Дау-аль-Макана пролили слезы, а
болезнь его усилилась, и дела царства перешли в руки царедворца, его зя-
тя, а это был человек старый. И он начал судить, приказывать и запре-
щать, и правил целый год, а Дау-аль-Макана мучила болезнь, и недуги тер-
зали его четыре года. И старший царедворец пробыл это время у власти, и
он был угоден жителям царства и вельможам правления, и во всех землях
молились за него.
Вот что было с Дау-аль-Маканом и царедворцем. Что же касается цареви-
ча Кан-Макана, то у него только и было дела, что ездить на коне, играть
копьем и разить стрелами, как и у дочери его дяди, Кудыя-Факан. А она
выезжала вместе с ним с начала дня и до наступления ночи, и потом уходи-
ла к своей матери, а он уходил к своей и находил ее сидящей у изголовья
своего отца и плачущей. И он прислуживал отцу всю ночь до утра, а потом,
как всегда, выезжал с дочерью своего дяди. И страдания Дауаль-Макана
продлились, и он плакал и произносил такие стихи:
"Пропала мощь, и время мое минуло,
И стал я теперь подобен тому, что видишь.
В дни славы своей сильнейшим я был в народе,
И всех я быстрей своих достигал желаний.
А ныне смотрю пред смертью моей на сына,
Хочу, чтоб на месте моем стал царем он.
Разит он врагов, чтоб им отомстить жестоко,
Рубя их мечом и острым зубцом пронзая.
А я не гожусь ни в шутку, ни в дело,
Коль вновь не вернет владыка небес мне душу".
А окончив говорить стихи, он положил голову на подушку, и его глаза
смежились, и он заснул и увидел во сне, что кто-то говорит ему: "Радуй-
ся, ибо твой сын наполнит землю справедливостью и овладеет ими, и будут
покорны ему рабы". И он пробудился от сна, радуясь той благой вести, ко-
торую услышал, а через несколько дней к нему постучалась смерть, и пора-
зило людей Багдада известие о его кончине, и оплакивал его и низкий и
великий.
Но время пронеслось над именем его, словно его и не было, и измени-
лось положение Кан-Макана: жители Багдада низложили его и посадили с
семьею в какое-то помещение, где они были одни. И, увидя это, мать
Кан-Макана почувствовала величайшее унижение и воскликнула: "Я отправ-
люсь к старшему царедворцу и надеюсь на милость всеблагого, всеведуще-
го!"
И, выйдя из своего жилища, она пришла к дому царедворца, который стал
султаном, и увидала, что он сидит на ковре. Она подошла к его жене Нуз-
хат-аз-Заман и стала горько плакать и сказала: "Поистине, нет у мертвого
друга! Да не заставит вас Аллах испытать нужду, пока идут века и годы, и
да не перестанете вы справедливо судить избранных и простых! Твои уши
слышали и глаза твои видели, в каком мы жили могуществе, славе, почете,
богатстве и благоденствии, а теперь рок повернулся против пас, и судьба
и время нас обманули, поступив с нами как враги. Я пришла к тебе, ища
твоей милости, после того как сама оказывала благодеяния, ибо, когда
умирает мужчина, его жены и дочери бывают унижены". И потом она произ-
несла такие стихи:
"Довольно с тебя, что смерть являет нам дивное,
Но жизнь отошедшая от нас навсегда ушла.
Подобны сей жизни дни привала для путника -
К воде их источника подмешаны бедствия.
И сердцу всего больней утрата великих тех,
Кого окружили вдруг превратности грозные",
И Нузхат-аз-Заман, услышав эти слова, вспомнила своего брата
Дау-аль-Макана и его сына Кан-Макана и, приблизив его мать к себе, обош-
лась с нею милостиво и сказала: "Клянусь Аллахом, я теперь богата, а ты
бедна, и клянусь Аллахом, мы не заходили тебя проведать лишь из опаснос-
ти разбить твое сердце, чтобы тебе не показался наш подарок милостыней.
Но ведь все наше добро от тебя и от твоего мужа, и наш дом - твой дом, а
жилище наше - твое жилище. Тебе будет то, что будет нам, и на тебе лежит
то, что лежит на нас".
Потом она подарила ей роскошную одежду и отвела ей во дворце покои
смежные с своими покоями. И старуха жила у них приятнейшей жизнью вместе
со своим сыном Кан-Маканом, которого Нузхат-аз-Заман одела в царские
одежды, и она назначила им невольниц, чтобы им прислуживать. А потом,
спустя недолгое время, Нузхат-аз-Заман рассказала своему мужу про жену
ее брата Дау-аль-Макана, и глаза его прослезились, и он воскликнул: "Ес-
ли хочешь посмотреть, какова будет жизнь после тебя, посмотри, какова
она после другого! Приюти же ее с почетом..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать восьмая ночь

Когда же настала сто тридцать восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда Нузхат-аз-Заман рассказала царедворцу
про жену ее брата, тот воскликнул: "Приюти же ее с почетом и преврати ее
бедность в богатство!"
Вот что было с Нузхат-аз-Заман, ее мужем и матерью Кан-Макана. Что же
касается Кан-Макана и дочери его дяди, Кудыя-Факан, то они сделались
старше и выросли и стали, как две плодоносные ветви или две блестящие
луны, и достигли возраста пятнадцати лет. И Кудыя-Факан была одной из
красивейших девушек, покрытых покрывалом: с прекрасным лицом, овальными
щеками, худощавым станом, тяжелыми бедрами, высокая ростом, с устами
слаще вина и слюною, как Сельсебиль [193]. И она была такова, как сказал о
ней кто-то в таком двустишии:
И мнится, слюна ее - вино наилучшее,
А кисти лозы ее с уст сладостных сорваны.
Согнется - склоняются ее виноградины.
Прославлен ее творец. Нельзя описать се.
И Аллах великий объединил в ней все прелести: ее стан Заставлял сты-
диться ветви, и розы просили пощады у ее щек, а слюна издевалась над
чистым вином; и красавица возбуждала радость в сердцах, как сказал о ней
порт:
Прекрасная свойствами, красой совершенная!
Смущают глаза ее сурьму и сурьмящихся.
И кажется, взор ее в душе ее любящих,
Как меч, что в руке Али, всех верных правителя
Что же касаемся Кан-Макана, то он был на редкость красив и превосхо-
ден по своему совершенству, и не было ему подобного по красоте, и храб-
рость блистала в его глазах, свидетельствуя за него, а не против него, и
склонялись к нему суровые сердца. Его глаза были черны, а когда показа-
лись его молодые усы и у него появился пушок, много было сказано о нем
стихов, подобных вот этим:
Я невинен стал, как покрылся он молодым пушком,
И смутился мрак на щеках его, как прошел по ним.
Газеленок он; когда смотрит глаз на красу его,
Обнажает взор на смотрящего свой кинжал тотчас.
А вот слова другого:
Начертали души возлюбленных на щеках его
Муравьев следы, и кровь алая стала ярче липь.
Подивись им! Вот страдальцы то! На огне живут
И одеты ведь лишь в зеленый шелк в этом пламени.
И случилось, что в один праздничный день Кудыя-Факан вышла справить
праздник к каким-то своим родственникам из вельмож. И невольницы окружа-
ли ее, и окутала ее красота, а роза ее щеки завидовала ее родинке, и ро-
машки улыбались с ее сверкающих уст. И Кан-Макан принялся ходить вокруг
нее и устремлял на нее взоры (а она была подобна блестящей луне), и он
укрепил свою душу и, заговорив языком стихов, произнес:
"Когда ж исцелится дух разлукой убитого
И будут уста любви смеяться разлуке вслед
О, если б мог я знать, просплю ли хоть ночь одну
С любимою вместе я, что делит любовь мою"
И Кадыя-Факан, услыхав эти стихи, стала его укорять и упрекать и при-
няла гордый вид и, разгневавшись на КапМакана, сказала ему: "Ты упомина-
ешь обо мне в этих стихах, чтобы осрамить меня среди твоих родных! Кля-
нусь Аллахом, если ты не воздержишься от таких речей, я, право, пожалу-
юсь на тебя старшему царедворцу, султану Хорасана и Багдада, справедли-
вому и праводушному, чтобы он подверг тебя позору и унижению".
И Кан-Макан промолчал, рассердившись, и вернулся в Багдад разгневан-
ный, а Кудыя-Факан пришла в свой дворец и пожаловалась матери на сына
своего дяди, и та сказала ей: "О дочь моя, может быть он не хотел тебе
зла, и разве он не сирота? И к тому же он не сказал ничего порочащего
тебя. Берегись же говорить об этом кому-нибудь; может быть, слух дойдет
до султана, и он сократи г его жизнь и погасит воспоминание о нем и сде-
лает его подобным вчерашнему дню, о котором память ушла".
А в Багдаде распространилась молва о любви Кан-Макана и Кудыя-Факан,
и женщины стали говоришь об этом, и у Кан-Макана стеснилась грудь и ос-
лабли терпение, и мало осталось у него мужества. Он не таил от людей,
что с ним происходит, и хотел открыть, как страдает его сердце от разлу-
ки, но боялся упреков и гнева Кудыя-Факан. И он произнес:
"Когда б боялся укоров я той,
Чье чистое сердце теперь смущено,
Терпел бы я долго, как терпит больной
Всю боль прижиганья, к здоровью стремясь..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто тридцать девятая ночь

Когда же настала сто тридцать девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда старший царедворец сделался султаном,
его назвали царь Сасан, и он сел на престол своего царства и стал хорошо
обращаться с людьми. И вот однажды он сидел, и дошли до него стихи
Кан-Макана, и опечалился он о том, что миновало, и вошел к своей жене
Нузхат-аз-Заман и сказал ей: "Поистине, соединить траву и огонь - очень
опасно, и мужчины не должны доверяться женщинам, пока глядят глаза и ми-
гают веки. Сын твоего брата, Кан-Макан, достиг возраста мужей, и ему не
следует позволять входить к носящим на ногах браслеты, и еще необходимо
запретить твоей дочери быть с мужчинами, так как подобных ей должно от-
делять". - "Ты прав, о разумный царь", - сказала Нузхат-аз-Заман.
И когда наступил следующий день, Кан-Макан пришел, как обычно, к сво-
ей тетке Нузхат-аз-Заман и поздоровался с ней, а она ответила на его
привет и молвила: "О дитя мое, я должна сказать тебе слова, которых не
хотела бы говорить, но я тебе расскажу об этом наперекор самой себе". -
"Говори", - молвил Кан-Макан, и она сказала: "Царедворец, твой отец и
отец Кудыя-Факан, услышал, какие ты сказал о ней стихи, и приказал отде-
лить ее от тебя. И если тебе, о дитя мое, будет что-нибудь от нас нужно,
я вышлю тебе это из-за двери. Не смотри на Кудыя-Факан и не возвращайся
больше сюда от сего времени".
И Кан-Макан, услышав такие слова, поднялся и вышел, не вымолвив ни
одного слова. Он пошел к своей матери и передал ей, что говорила его
тетка, и мать его сказала: "Это произошло оттого, что ты много говоришь!
Ты знаешь, что слух о твоей любви к Кудыя-Факан ужо разнесся, и молва об
этом всюду распространилась. Как это ты ешь их пищу, а потом влюбляешься
в их дочь!" - "А кто ее возьмет, кроме меня, раз она дочь моего дяди и я
имею на нее больше всех прав?" - сказал Кан-Макан, но его мать восклик-
нула: "Прекрати эти речи и молчи, чтобы не дошел слух до царя Сасана!
Тогда ты и ее лишишься и погибнешь, и испытаешь много печалей. Сегодня
вечером нам ничего не прислали на ужин, и мы умрем с голоду. Если бы мы
жили в другом городе, мы бы наверное погибли от мук голода или от позора
нищенства".
И когда Кан-Макан услышал от матери эти слова, его печаль усилилась,
и глаза его пролили слезы, и он стал стонать и жаловаться и произнес:
"Уменьши упреки ты свои неотступные,
Ведь любит душа моя лишь ту, кто пленил ее,
Терпения от меня ни крошки не требуй ты.
Аллаха святилищем клянусь, я развелся с ним!
Запретов хулителей суровых не слушал я
И вот исповедую любовь мою искренно.
И силой заставили меня с ней не видеться.
Клянусь милосердым я: не буду развратником!
И кости мои, клянусь, услышавши речь о ней,
Походят на стаю птиц, коль сзади их ястребы.
Скажи же хулящий нас за чувство: "Поистине,
О дяди родного дочь, влюблен я в лицо твое!"
А окончив эти стихи, он сказал своей матери: "Для меня нет больше
места здесь, подле тетки и этих людей! Нет, я уйду из дворца и поселюсь
в конце города".
И его мать покинула с ним дворец и поселилась по соседству с каки-
ми-то нищими, а мать Кан-Макана ходила во дворец царя Сасана и брала там
пищу, которой они и питались.
А потом Кудыя-Факан осталась как-то наедине с матерью Кан-Макана и
спросила ее: "О тетушка, как поживает твой сын?" И старуха отвечала ей:
"О дочь моя, глаза его плачут и сердце его печально, и он попал в сети
любви к тебе!" И она сказала ей стихи, которые произнес Кан-Макан, и Ку-
дыя-Факан заплакала и воскликнула: "Клянусь Аллахом, я рассталась с ним
не из-за слов его и не из ненависти. Все это потому, что я боялась зла
для него от врагов. И тоскую я о нем во много раз сильнее, чем он обо
мне, и язык мой не может описать, какова моя тоска. Если бы не болтли-
вость его языка и трепет его души, мой отец не прекратил бы своих милос-
тей к нему и не подверг бы его лишениям. Но жизнь людей изменчива, и
терпенье во всяком деле - самое прекрасное. Быть может, тот, кто судил
нам расстаться, дарует нам встречу!" И она произнесла такое двустишие:
"О дяди сын, я страсть переживаю
Такую же, как та, что в твоем сердце.
Но от людей любовь свою я скрыла,
О, почему любовь свою не скрыл ты?"
Услышав это, мать Кан-Макана поблагодарила ее и, призвав на нее бла-
гословение, ушла и сообщила обо всем своему сыну Кан-Макану, и он еще
сильнее стал желать девушку, и его душа ободрилась после того, как он
перестал надеяться и остыло его дыхание. "Клянусь Аллахом, я не хочу ни-
кого, кроме нее, - сказал он и произнес: -
Укоры оставь - словам бранящих не внемлю я.
И тайну открыл я ту, что раньше я скрыть хотел.
И ныне далеко та, чьей близости я желал,
И очи не спят мои, она же спокойно спит".
И затем проходили дни и ночи, а жизнь Кан-Макана была словно на горя-
чих сковородах, пока не минуло в его жизни семнадцать дет, и красота его
стала совершенна, и он исполнился изящества. И однажды ночью он не спал,
и начал говорить сам с собою, и сказал: "Что я буду молчать о себе, пока
не растаю, не видя моей возлюбленной! Нет у меня порока, кроме бедности!
Клянусь Аллахом, я хочу уехать из этой страны и бродить по пустыням! И
жить в этом городе пытка, и нет у меня здесь ни друга, ни любимого, ко-
торый бы развлек меня. Я хочу утешиться, уехав с родины на чужбину, пока
не умру и не избавлюсь от этих унижений и испытаний". И потом он произ-
нес такие стихи:
"Пусть душа моя все сильней трепещет - оставь ее!
Безразлично ей, что унижена перед врагом она.
Извини меня, ведь душа моя - точно рукопись,
И заглавием, нет сомнения, служат слезы ей.
Вот сестра моя, словно гурия, появилась к нам,
И Ридван ей дал разрешение, чтоб с небес сойти.
Кто осмелится ей в глаза взглянуть, не боясь мечей
Поражающих, - не спастись тому от вражды ее.
Буду ездить я по земле Аллаха без устали,
Чтоб добыть себе пропитание, ею прогнанный.
И поеду я по земле просторной к спасению,
И душе найду я дары другие, отвергнутый.
И вернусь богатым, счастливый сердцем и радостный.
И сражаться буду я с храбрыми за любимую.
Уже скоро я пригоню добычу, назад идя,
И накинусь я на соперника с полной силою".
А потом Кан-Макан ушел, идя босой, пешком, в рубахе с короткими рука-
вами, а на голове у него была войлочная ермолка, ношенная уже семь лет,
и взял он с собой сухую лепешку, которой было уже три дня. И оп вышел в
глубоком мраке и пришел к воротам аль-Азадж в Багдаде и встал там, а
когда открылись городские ворота, первый, кто вышел из них, был Кан-Ма-
кан. И пошел оп скитаться куда глаза глядят по пустыням и ночью и днем.
А когда пришла ночь, мать стала искать его и нигде не нашла, и мир
сделался для нее тесен, несмотря на его простор, и ничто уже не радовало
ее. И она прождала его первый день, и второй день, и третий день, пока
не прошло десять дней, но не услышала вести о нем, и стеснилась у нее
грудь, и она стала кричать и вопить и воскликнула: "О дитя мое, о друг
мой, ты вызвал во мне чувство печали. Я слишком много пережила и потому
удалилась от суеты этого мира. Но после твоего ухода я не желаю пи пищи,
ни сна. Теперь мне остались только слезы! О дитя мое, из каких стран я
буду кликать тебя и какой город приютил тебя?" И затем она глубоко
вздохнула и произнесла такие стихи:
"Мы знали: не будет вас, и будем мы мучиться,
И лук расставания направил на нас стрелу.
Седло затянув свое, меня они бросили,
Чтоб смертью терзалась я, покуда в песках они.
Во мраке ночном ко мне донесся стон голубя,
Чья шея украшена, и молвила: "Тише!" - я.
Я жизнью твоей клянусь, будь грустно ему, как мне,
Не вздумал бы украшать он шею и красить ног. Ведь бросил мой друг ме-
ня, и после я вынесла
Заботы и горести; не бросят меня они".
После этого она отказалась от питья и пищи, и усилились ее плач и ры-
дания, и она плакала на людях и довела до слез рабов Аллаха и всю стра-
ну. И люди стали говорить: "Где твои глаза, о Дау-аль-Макан?" И сетовали
на пристрастие судьбы, и говорили они: "Посмотреть бы, что же случилось
с Кан-Маканом, почему он удалился с родины и изгнан отсюда, хотя его
отец насыщал голодных и призывал к справедливости и праводушию".
И плач и стоны его матери усилилась, и весть об этом дошла до царя
Сасана..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста сорока

Когда же настала ночь, дополняющая до ста сорока, она сказала: "Дошло
до меня, о счастливый царь, что до царя Сасана дошли через старших эми-
ров сведения о том, что случилось с Кан-Маканом, и они сказали ему: "Это
сын нашего царя и потомок царя Омара ибн ан-Нумана, и стало нам извест-
но, что он покинул родину для чужбины". И, услышав это, царь Сасан разг-
невался на эмиров и приказал удавить и повесить одного из них, и страх
перед ним запал в сердца остальных вельмож, и никто из них не смел заго-
ворить. Потом Сасан вспомнил, что Дау-аль-Макан оказал ему милости и по-
ручил ему заботиться о своем сыне, и опечалился он о Кан-Макане и ска-
зал: "Его непременно надо разыскать во всех странах".
И он призвал Теркаша и велел ему выбрать сотню всадников, взять их и
поискать Кан-Макана. И Теркаш удалился и отсутствовал десять дней, а по-
том вернулся и сказал: "Я не узнал вестей о нем и не напал на его следы,
и никто мне ничего про него не рассказал". А царь Сасан опечалился из-за
того, что он так поступил с Кан-Маканом. Что же касается матери юноши,
то она потеряла покой, и терпение не повиновалось ей, и прошло над нею
двадцать долгих дней.
Бог что было с этими. Что же касается Кан-Макана, то, выйдя из Багда-
да, он растерялся и не знал, куда идти. Он шел по пустыне три дня один,
но видя ни пешего, ни всадника, и сон улетел от него, и бессонница его
усилилась, и думал он о близких и родине. И стал он питаться растениями
с земли и пил воду из рек, и отдыхал каждый полдень, во время жары, под
деревьями. И он сошел с этой дороги на другую и шел по ней три дня, а на
четвертый день он приблизился к земле, где долины были покрыты свежей
травой и украшены растительностью, и склоны их были прекрасны, а земля
эта напилась из чаши облаков под звуки грома и крик голубей, и склоны ее
зазеленели, и прекрасны стали ее равнины.
И Кап-Макан вспомнил город своего отца, Багдад, и в тоске произнес:
"Я вышел в надежде вернуться опять,
По только не знаю, когда я вернусь,
Бежал я из дома, ее полюбив,
Раз то, что случилось, нельзя устранить".
И, окончив свои стихи, он заплакал, и потом вытер слезы и поел расте-
ний, и помылся и совершил обязательные молитвы, которые пропустил за это
время, и просидел в том месте, отдыхая, целый день. А когда пришла ночь,
он лег спать и проспал до полуночи, и потом проснулся и услышал голос
человека, который говорил:
"Лишь в том ведь жизнь - чтобы мог ты видеть улыбки блеск
С уст возлюбленной и лицо ее прекрасное.
Ведь о ней молились в церквах своих епископи,
Пред нею ниц стараясь поскорее пасть.
И легче смерть, чем с возлюбленной расставание,
Чей призрак в ночь бессонною не явится.
О, радость сотрапезников, сойдутся коль -
И возлюбленный и любящий там встретятся.
Особенно как весна придет и цветы ее,
Приятно время! Дает оно, чего хочешь ты.
О вы, пьющие золотистое, подымитесь же!
Вот земли счастья, и струи вод изобильны в ночи".
Когда Кан-Макан услышал эти стихи, в нем взволновались горести, и
слезы ручьями побежали по его щекам, и в сердце его вспыхнуло пламя. Он
хотел посмотреть, кто произнес эти слова, но никого не увидел во мраке
ночи, и тоска его усилилась, и он испугался, и волнение охватило его. И
он ушел с этого места, и спустился в долину и пошел по берегу реки и ус-
лышал, как обладатель того голоса испускает вздохи и говорит такие сти-
хи:
"Коль горе в любви таил ты прежде из страха,
Пролей же в разлуки день ты слезы свободно.
Меж мной и любимым союз заключен любви,
Всегда к ним поэтому стремиться я буду.
Стремлюсь я сердцем к ним, и страсти волнение
Приносит прохлада мне, как ветры подуют.
О Сада, запомнит ли браслеты носящая,
Расставшись, обет былой и верные клятвы?
Вернутся ль когда-нибудь дни давние близости,
Расскажет ли всяк из нас о том, что он вынес?
Сказала: "Любовью к нам сражен ты?" - и молвил я:
"А скольких - храни тебя Аллах! - ты сразила?"
Не дай же Аллах очам увидеть красу ее,
Коль вкусит в разлуке с ней дремоты усладу:
О, гнало змеи в душе! Одно лишь спасенье ей:
Лишь близость и была бы ей лекарством".
И когда Кан-Макан второй раз услышал, как знакомый голос говорит сти-
хи, и никого не увидел, он понял, что говоривший - влюбленный, как и он,
и лишен близости с тем, кого любит. "Этот может положить свою голову ря-
дом с моей, и я сделаю его своим другом здесь, на чужбине!" - подумал
он. И, прочистив голос, крикнул: "О шествующий в эту мрачную ночь, приб-
лизься ко мне и расскажи мне свою повесть; быть может, ты найдешь во мне
помощника в испытании!"
И говоривший, услышав эти слова, крикнул: "О ты, ответствующий на мой
призыв и внимающий моей повести, кто ты среди витязей, - человек или
джинн? Поспеши мне ответить раньше, чем приблизится к тебе гибель, ибо
вот уже около двадцати дней иду я по этой пустыне и не вижу человека и
не слышу голоса, кроме своего!"
Услыхав эти слова, Кан-Макан подумал: "Повесть этого человека подобна
моей повести, я тоже иду двадцать дней и не вижу человека и не слышу
ничьего голоса. Я не отвечу ему, пока не настанет день", - сказал он се-
бе и промолчал.
А говоривший крикнул: "О зовущий, если ты из джиннов, то иди с миром,
а если ты человек, то подожди, пока взойдет заря и наступит день, и уй-
дет ночь с ее мраком". И кричавший остался на своем месте, а Кан-Макан
на своем, и они все время говорили друг другу стихи и плакали обильными
слезами, пока не настал светлый день и не ушел мрак ночи. И тогда
Кан-Макан посмотрел на говорившего и увидел, что это араб из пустыни, и
был он юноша по годам, одетый в потертую одежду и опоясанный мечом, ко-
торый заржавел в ножнах, и все в нем говорило о влюбленности.
И Кан-Макан подошел и, приблизившись к юноше, приветствовал его, а
бедуин ответил на его привет и пожелал с уважением ему долгой жизни. Но,
увидев, что Кан-Макан по виду бедняк, он счел его нищим и сказал: "О мо-
лодец, какого ты племени и от кого из арабов ведешь свой род? Какова
твоя повесть и почему ты шел ночью, когда это дело храбрецов? Ты говорил
мне ночью слова, которые может сказать только благородный витязь и не-
устрашимый храбрец, а теперь твоя душа в моих руках. Но я пожалею твои
молодые годы и сделаю тебя моим товарищем, и ты будешь у меня в услуже-
нии".
И, услышав, как он грубо говорит, хотя раньше проявил уменье слагать
стихи, Кан-Макан понял, что бедуин его презирает и осмелел с ним, и тог-
да сказал ему ясно и ласково: "О начальник арабов, оставим мои молодые
годы, и расскажи мне, почему ты идешь ночью в пустыне и говоришь стихи.
Ты сказал мне, что я буду служить тебе, кто же ты такой и что побудило
тебя говорить так?" - "Слушай, молодец, - сказал бедуин, - я Саббах ибн
Раммах ибн Химмам, и мое племя из арабов Сирии, и у меня есть двоюродная
сестра по имени Неджма, - кто видел ее, к тому приходило счастье. Мой
отец умер, и воспитывался я у дяди, отца Неджмы, и когда я вырос и вы-
росла дочь моего дяди, он отделил ее от меня и меня отделил от нее, так
как видел, что я беден и у меня мало денег. И я пошел к вельможам арабов
и начальникам племен и натравил их на него, и мой дядя устыдился и сог-
ласился отдать мне мою двоюродную сестру, но только поставил условие,
чтобы я дал за нее в приданое пятьдесят голов коней, пятьдесят одногор-
бых верблюдов, груженных пшеницей, столько же верблюдов, груженных ячме-
нем, десять рабов и десять невольниц. Он возложил на меня непосильное
бремя и запросил слишком много в приданое. И вот я иду из Сирии в Ирак и
уже двадцать дней не видал никого, кроме тебя. Я решил пойти в Багдад и
посмотреть, как выйдут оттуда зажиточные и знатные купцы, и я выйду сле-
дом за ними, ограблю их имущество, убью их людей и угоню их верблюдов с
тюками! А ты из каких людей будешь?"
"Твоя повесть подобна моей повести, - отвечал КапМакан, - но мой не-
дуг опаснее твоего, так как моя двоюродная сестра - дочь царя и ее род-
ным недостаточно получить от меня то, о чем ты говорил, и ничто такое их
не удовлетворит!" - "Ты, верно, слабоумный или помешанный от сильной
любви! - воскликнул Саббах. - Как может дочь твоего дяди быть царевной,
когда ты не похож на потомка царей и ты просто нищий". - "О начальник
арабов, - сказал Кан-Макан, - не дивись этому! Что прошло, то прошло. А
если хочешь знать, то я Кан-Макан, сын царя Дау-аль-Макана, внук царя
Омара ибн анНумана, владетеля Багдада и земли Хорасана. Время озлобилось
на меня, и мой отец умер, и султаном стал царь Сасан, и я вышел из Баг-
дада тайком, чтобы ни один человек меня не увидел. Вот я уже двадцать
дней никого, кроме тебя, не видел. Твоя повесть подобна моей повести, и
твоя работа подобна моей заботе".
И, услышав это, Саббах вскричал: "О, радость! Я достиг желаемого, и
не нужно мне сегодня наживы, кроме тебя, так как ты из потомков царей,
хоть вышел в виде нищего. Твои родные обязательно будут искать тебя, и
когда они тебя найдут у кого-нибудь, то за большие деньги тебя выкупят.
Живее! Поворачивай спину, молодец, и иди передо мной!" - "Не делай это-
го, о брат арабов, - сказал Кан-Макан, - мои родные не дадут, чтобы меня
выкупить, ни серебра, ни золота, ни медного дирхема. Я - человек бедный,
и нет со мной ни малого, ни многого. Брось же свои повадки и возьми меня
в товарищи. Пойдем в землю иракскую и будем бродить по всем странам; мо-
жет быть, мы достанем приданое и выкуп и насладимся поцелуями и объятия-
ми наших двоюродных сестер".
Услышав эти слова, бедуин Саббах разгневался, и усилились его высоко-
мерие и ярость. "Горе тебе! - воскликнул он, - как смеешь ты еще отве-
чать мне! О гнуснейшая из собак, поворачивай спину, а не то я тебя пому-
чаю!" Но Кан-Макан улыбнулся и сказал: "Как это я повернусь к тебе спи-
ной! Нет разве в тебе справедливости и не боишься ты поношения от бедуи-
нов, если погонишь такого человека, как я, пленником, в позоре и униже-
нии, не испытав его на поле, чтобы узнать, витязь он или трус".
И Саббах засмеялся и воскликнул: "О, диво Аллаха! Ты по годам юноша,
но речами старик, ибо такие слова исходят только от разящего храбреца.
Какой же ты хочешь справедливости?" - "Если ты желаешь, чтобы я был тво-
им пленником и служил тебе, - ответил Кан-Макан, - брось свое оружие,
скинь одежду, пойди ко мне и поборись со мною, и тот, кто поборет сопер-
ника, получит от него что пожелает и сделает его своим другом". - "Я ду-
маю, - сказал Саббах и рассмеялся, - что твоя болтливость указывает на
близость твоей гибели".
И он поднялся, кинул оружие, подобрал полы и подошел к Кан-Макану, и
тот тоже подошел к нему, и они стали перетягиваться, и бедуин увидел,
что Кан-Макан превосходит его и перетягивает, как кантар перетягивает
динар. Он посмотрел, твердо ли стоят на земле его ноги, и увидал, что
они точно два врытых минарета или вбитые палки, или горы, вросшие в зем-
лю, и тогда он понял, что руки его коротки, и раскаялся, видя, что скоро
будет повержен, и сказал про себя: "О, если бы я сразился с ним оружи-
ем!"
А потом Кан-Макан схватил его и, справившись с ним, потряс его, и бе-
дуин почувствовал, что кишки рвутся у него в животе, и закричал: "Убери
руки, о молодец!" Но Кан-Макан не обратил внимания на его слова и
встряхнул его, поднял с земли и направился с ним к реке, чтобы кинуть
его туда.
И бедуин закричал: "О храбрец, что ты намерен сделать?", а Кан-Макан
отвечал: "Я хочу кинуть тебя в эту реку: она принесет тебя в Тигр, а
Тигр будет течь с тобою в канал Исы, а канал Исы приведет тебя в Евфрат,
закинет тебя к твоей стране, и твои родные увидят и признаю г тебя и
уверятся в твоем мужестве, искренности и любви". - "О витязь долин, -
вскричал Саббах, - не совершай деяний скверных людей! Отпусти меня ради
жизни дочери твоего дяди, красы прекрасных!"
И Кан-Макан положил его на землю, и бедуин, увидя, что он свободен,
подошел к своему мечу и щиту и взял их, а потом долго сидел, советуясь
со своей душой, как обмануть Кан-Макана и напасть на него. И Кан-Макан
понял это по его глазам и крикнул: "Я знаю, что родилось в твоем сердце,
когда ты овладел своим мечом и щитом! В борьбе у тебя руки коротки и нет
у тебя ловкости, а если бы ты гарцевал на коне и кинулся на меня с ме-
чом, ты бы давно уже был убит. Я предоставлю тебе то, что ты выберешь,
чтобы не осталось в твоем сердце порицания: дай мне щит и кинься на меня
с мечом - или ты убьешь меня, или я убью тебя". - "Возьми его, вот он!"
- крикнул бедуин и, бросив ему щит, обнажил меч и ринулся на Кан-Макана,
а тот взял щит в правую руку и встречал им меч, защищаясь.
И Саббах бил его и говорил: "Остается еще только вот этот удар!" Но
выходило, что удар не убивал, и Кан-Макан принимал его на щит, и удар
пропадал даром. А сам КанМакан не ударял бедуина, так как ему было нечем
бить, и Саббах до тех пор бил его мечом, пока не утомилась его рука.
И его противник понял это и, ринувшись на него, обхватил его и потряс
и бросил на землю и, повернув ею спиной, скрутил его перевязью ножен. Он
потащил его за ноги и направился с ним к реке, и Саббах закричал: "Что
ты хочешь делать со мною, о юноша, витязь своего времени и храбрец на
поле битвы?" - "Разве не говорил я тебе, что хочу отправить тебя по реке
к твоим родным и близким, чтобы твой ум не был занят ими, а их ум не был
бы занят тобой, и ты бы не опоздал на свадьбу твоей двоюродной сестры",
- сказал Кан-Макан. И Саббах застонал и заплакал и закричал: "Не делай
этого, о витязь своего времени! Отпусти меня, и пусть я буду одним из
твоих слуг!" И он стал плакать и жаловаться и произнес:
"Покинул я близких всех; как долго вдали я был!
О, если бы знать я мог, умру ль на чужбине!
Умру, и не будут знать родные, где я убит;
Погибну в стране чужой, не видя любимых",
И Кан-Макан пожалел его и сказал: "Обещай мне и дай обет и верную
клятву, что ты будешь мне хорошим товарищем и пойдешь со мною вместе по
всякому пути".
И Саббах сказал: "Хорошо!" и обещал ему это, и Кан-
Макан отпустил его. И Саббах поднялся и хотел поцеловать руку Кан-Ма-
кана, но тот не дал ему этого сделать.
Тогда бедуин развязал свой мешок и, вынув оттуда три ячменные лепеш-
ки, положил их перед Кан-Маканом, и сел с ним на берегу реки, и оба пое-
ли вместе, а окончив есть, они совершили омовение и помолились и сидели,
разговаривая о том, что они испытали от своих родных и от превратностей
времени.
"Куда ты направляешься?" - спросил Кан-Макан, и Саббах ответил: "Я
направляюсь в Багдад, в твой город, и останусь там, пока Аллах не пошлет
мне ее приданое". - "Вот дорога перед тобою, а я останусь здесь", - ска-
зал Кан-Макан, и бедуин простился с ним и направился по багдадской доро-
ге, а Кан-Макан поднялся и сказал про себя: "О душа, с каким лицом мне
возвращаться в бедности и нужде! Клянусь Аллахом, я не приду назад, но
неизбежно для меня облегчение, если захочет Аллах великий!"
А потом он пошел к реке и совершил омовение и помолился, и, падая
ниц, он прикоснулся лбом к земле и воззвал к своему господу, говоря:
"Бог мой, что низводишь капли и посылаешь пищу червям на камнях, прошу
тебя, пошли и мне мой удел по твоему могуществу и благой милости!" А по-
том он закончил молитву приветствием, и все пути были для него тесны.
И он сидел, оборачиваясь направо и налево, и вдруг видит: всадник
подъезжает на коне, согнув спину и опустив поводья. И Кан-Макан сел пря-
мо, и через минуту подъехал к нему всадник (а он был при последнем изды-
хании и не сомневался в своем конце, так как у него была глубокая рана).
И когда он подъехал, слезы текли по его щекам, как из устья бурдюков.
"О начальник арабов, - сказал он Кан-Макану, - возьми меня, пока я
жив, себе в друзья, ибо ты не найдешь подобного мне, и дай мне немного
воды напиться, хотя не следует раненому пить воду, особенно когда исхо-
дит он кровью и испускает дух. Если я останусь жив, я дам тебе чем изле-
чить твое горе и бедность, а если умру, ты будешь счастлив от твоего хо-
рошего намерения".
А под этим всадником был конь из чистокровных коней, которого не в
силах описать язык, и ноги его были как мраморные колонны, и когда
Кан-Макан взглянул на этого всадника и его коня, его охватило волнение,
и он сказал про себя: "Поистине, коня, подобного этому, не найти в тепе-
решнее время!" Потом он помог всаднику сойти и был с ним ласков и дал
ему проглотить немного воды, и, подождав, пока он отдохнул, обратился к
нему и спросил: "Кто сделал с тобою такие дела?"
"Я расскажу тебе правду, - ответил всадник. - Я - конокрад и разбой-
ник, всю жизнь краду лошадей и похищаю их ночью и днем, и зовут меня
Гассан - бедствие для всех кобылиц и коней. Я услышал об этом коне, что
был в землях румов у царя Афридуна (а он дал ему имя аль-Катуль и проз-
вал его Меджнун [194], и поехал из-за него в аль-Кустантынию и стал его
высматривать. И когда я был у дворца, вдруг вышла старуха, уважаемая у
румов, чье приказание у них исполняется, и зовут ее Шавахи, Зат-ад-Дава-
хи, и достигла она предела в обманах. И с нею был этот конь, а сопровож-
дало ее только десять рабов, не более, чтобы прислуживать ей и ходить за
конем. И направилась она в Багдад и Хорасан, желая попасть к царю Саса-
ну, чтобы попросить у него мира и безопасности.
И я вышел за нею следом, позарившись на коня, и непрестанно шел за
ними, но не мог подойти к коню, так как рабы усиленно стерегли его. И
наконец они достигли этой земли, и я испугался, что они вступят в город
Багдад. И когда я советовался со своей душой, как украсть коня, вдруг
поднялась пыль, застлавшая края неба, и, рассеявшись, эта пыль открыла
пятьдесят всадников, которые собрались, чтобы ограбить на дороге купцов.
А во главе их был храбрец подобный терзающему льву, которого зовут Кахр-
даш, и на войне он точно лев, что разгоняет храбрецов, как бабочек..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто сорок первая ночь

Когда же настала сто сорок первая ночь, она сказала: "Дошло до меня,
о счастливый царь, что раненый всадник говорил Кан-Макану: "И Кахрдаш
напал на старуху и тех, кто был с нею, и ринулся на них и закричал и
устремился, и не прошло минуты, как он связал десятерых рабов и старуху
и, взяв у них коня, поехал с ними, радостный, и я сказал про себя: "Про-
пали мои труды, и я не достиг цели!"
Потом я стал выжидать, чтобы посмотреть, что будет дальше, а старуха,
увидав себя в плену, заплакала и сказала начальнику Кахрдашу: "О благо-
родный витязь и храбрый лев, что ты будешь делать со старухой и с раба-
ми? Ты ведь достиг чего хотел, забравши коня".
И она обманула его мягкими речами и поклялась, что пригонит к нему
коней и овец, и тогда Кахрдаш отпустил рабов и старуху и уехал со своими
людьми, а я следовал За ними, пока они не достигли этих земель, и все
поглядывал на коня и ехал за ними. И наконец я нашел путь к коню и украл
его и сел на него верхом и, вынув из торбы плеть, ударил его. Но едва
люди увидели меня, они подъехали и, окружив меня со всех сторон, стали
разить стрелами и копьями, но я был тверд на коне, а он отбивался, защи-
щая меня, передними и задними ногами, пока не унес меня от них, точно
спущенная стрела или падающая звезда.
Но только мне досталось несколько ран, и я уже три дня на спине коня
не вкушаю сна и не наслаждаюсь пищей. Мои силы иссякли, и мир стал для
меня ничтожен, а ты оказал мне милость и пожалел меня. Ты, я вижу, наг
телом и явно скорбишь, хотя на тебе видны следы благоденствия. Кто же
ты, откуда ты прибыл и куда направляешься?"
И Кан-Макан ответил ему: "Мое имя Кан-Макан, я сын паря Дау-аль-Мака-
на, сына царя Омара ибн ан-Нумана. Мой отец умер, и я воспитывался сиро-
той, а после него взял власть человек скверный и стал царем над низким и
великим". И он рассказал ему свою повесть, с начала до конца, и конок-
рад, который пожалел его, воскликнул: "Клянусь Аллахом, ты человек вели-
кого рода и большой Знатности и ты еще совершишь дела и станешь храбрей-
шим из людей своего времени! Если ты можешь свезти меня, сидя на коне
сзади, и доставить меня в мою страну, тебе будет почет в этой жизни и
награда в день призыва. У меня не осталось сил, чтобы удержать мою душу,
и если наступит другая жизнь, то ты достойнее иметь коня, чем кто-нибудь
иной". - "Клянусь Аллахом, - отвечал КанМакан, - если бы я мог снести
тебя на плечах и поделиться с тобою жизнью, я бы это сделал и без коня,
ибо я из тех, что оказывают милость и помогают огорченному. Ведь совер-
шение добра ради Аллаха великого отгонит семьдесят бедствий от творяще-
го. Соберись же в путь и положись на милостивого и всеведущего".
И он хотел поднять его на коня, уповая на Аллаха, подателя помощи, но
конокрад сказал: "Подожди немного! - и, зажмурив глаза, поднял руки и
воскликнул: - Свидетельствую, что нет бога, кроме Аллаха, и свиде-
тельствую, что Мухаммед-посланник Аллаха! О великий, - продолжал он, -
прости мне мой великий грех, ибо не простит греха великого никто, кроме
великого!"
И он приготовился к смерти и произнес такие стихи:
"Рабов обижал я, по землям кружа,
И жизнь проводил, упиваясь вином.
В потоки входил я, коней чтоб украсть,
И спины ломал я, дурное творя.
Дела мои страшны, и грех мой велик,
И кражей Катуля я их завершил.
Желанной я цели стремился достичь,
Похитив коня, но напрасен мой труд.
И целую жизнь я коней уводил,
Но смерть всемогущий Аллах мне судил.
И кончил я тем, что страдал и устал
Для блага пришельца, что беден и сир".
А окончив свои стихи, он закрыл глаза, открыл рот и, испустив крик,
расстался со здешним миром. И Кан-Макан поднялся и вырыл ему яму и зарыл
его в землю, а затем он подошел к коню, поцеловал его и вытер ему морду
и обрадовался сильною радостью и воскликнул: "Никому не посчастливилось
иметь такого коня, и нет его у царя Сасана!"
Вот что было с Кан-Маканом. Что же касается царя Сасана, то до него
дошли вести о том, что везирь Дандан вышел из повиновения вместе с поло-
виною войск, и они поклялись, что не будет над ними царя, кроме Кан-Ма-
кана. И везирь взял со своих войск верные обеты и клятвы к ушел с ними
на острова Индии и к берберам [195] и в страну черных, и присоединились к
ним войска, подобные полноводному морю, которым не найти ни начала, ни
конца. И везирь решил направиться с ними в город Багдад и овладеть этими
странами и убить тех из рабов, что будут прекословить ему, и поклялся,
что не вложит меча войны обратно в ножны, пока не сделает царем Кан-Ма-
кана.
И когда эти вести дошли до царя Сасана, он утонул в море размышлений
и понял, что все в царстве обернулись против него, и малые и великие, и
усилились его заботы и умножились его горести. И он открыл кладовые и
роздал вельможам своего царства деньги. И желал он, чтобы Кан-Макан
явился к нему, и он привлек бы к себе его сердце ласкою и милостью и
сделал бы его эмиром над войсками, которые не вышли из повиновения, что-
бы погасить эти искры от огня, зажженного везирем Данданом.
А Кан-Макан, когда до него дошли через купцов такие вести, поспешно
вернулся в Багдад на спине того коня. И царь Сасан сидел на своем прес-
толе, растерянный, и вдруг он услышал о прибытии Кан-Макана. И все войс-
ка и вельможи Багдада выступили ему навстречу, и жители Багдада все выш-
ли, и встретили Кан-Макана и шли перед ним до дворца, целуя пороги. И
невольницы с евнухами пошли к его матери и обрадовали ее вестью о прибы-
тии сына, и она пришла к нему и поцеловала его меж глаз, а он сказал: "О
матушка, дай мне пойти к моему дяде, царю Сасану, который осыпал меня
подарками и милостями".
Вот! А умы обитателей дворца и вельмож пришли в смущение от красоты
того коня, и они говорили: "Не владел подобным конем никакой человек!" И
Кан-Макан вошел к царю Сасану и поздоровался с ним, и тот встал, а
Кан-Макан поцеловал его руки и ноги и предложил ему коня в подарок. И
царь сказал ему: "Добро пожаловать! - и воскликнул: - Приют и уют моему
сыну Кан-Макану! Клянусь Аллахом, мир стал тесен для меня из-за твоего
отсутствия! Слава Аллаху за твое спасение!"
И Кан-Макан призвал на царя милость Аллаха. А потом царь взглянул на
коня, названного Катулем, и узнал, что это тот конь, которого он видел в
таком-то и таком-то году, когда осаждал поклонников креста вместе с от-
цом Кан-Макана, Дау-аль-Маканом, и был убит его дядя ШаррКан. "Если бы
твой отец мог завладеть им, он наверное купил бы его за тысячу коней, -
сказал он, - но теперь слава возвратилась к его семье, и мы принимаем
коня и дарим его тебе. Ты достойнее всех людей иметь его, так как ты
господин витязей".
Потом царь Сасан велел принести почетные одежды для Кан-Макана и при-
вел ему коней, а затем он назначил ему во дворце самое большое помеще-
ние, и пришли к нему слава и радость. И царь дал Кан-Макану большие
деньги я оказал ему величайшее уважение, так как он боялся везиря Данда-
на.
И Кан-Макан обрадовался тому, что Прекратилось его унижение и ничто-
жество. Он вошел в свой дом и пришел к матери и спросил ее: "О матушка,
как живется дочери моего дяди?" И она сказала: "О дитя мое, в мыслях о
твоем отсутствии я забыла обо всех, даже о твоей любимой, особенно пото-
му, что она была виновницей твоей отлучки и моей разлуки с тобою". И
Кан-Макан пожаловался ей и сказал: "О матушка, пойди к ней и попроси ее,
может быть она подарит мне один взгляд и прекратит мою печаль", но мать
ответила: "Все это - желание гнуть шею мужей; оставь же то, что приведет
к беде! Я к ней не пойду и не войду к ней с такими словами".
Услышав это от своей матери, Кан-Макан передал ей рассказ конокрада о
том, что старуха Зат-ад-Давахи вступила в их земли и хочет войти в Баг-
дад, и сказал: "Это она убила моего дядю и деда, и мне надлежит обяза-
тельно отомстить ей и снять с себя позор".
Потом он оставил свою мать и пошел к одной старухе, неверной, разв-
ратной, жадной хитрице по имени Садана, и пожаловался ей на то, что
чувствует, и на любовь к дочери своего дяди, Кудыя-Факан, и попросил ее
пойти к ней и уговорить девушку. И старуха ответила ему: "Слушаю и пови-
нуюсь!" - и, расставшись с ним, она пошла во дворец Кудыя-Факан и угово-
рила и смягчила ее сердце к его участи. И затем она вернулась к нему и
сказала: "Кудыя-Факан приветствует тебя и обещает, что в полночь придет
к тебе..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто сорок вторая ночь

Когда же настала сто сорок вторая ночь, Шахразада сказала: "Дошло до
меня, о счастливый царь, что старуха, придя к Кан-Макану, сказала ему:
"Дочь твоего дяди приветствует тебя, и она придет к тебе сегодня в
полночь".
И Кан-Макан обрадовался и сидел, ожидая исполнения обещания дочери
своего дяди, Кудыя-Факан. И едва настала полночь, как она пришла к нему
в черном шелковом плаще и, войдя, пробудила его от сна и воскликнула:
"Как это ты утверждаешь, что любишь меня, а сам ни о чем не думаешь и
спишь себе в наилучшем состоянии!" И КанМакан проснулся и воскликнул: "О
желание сердца, я спал только потому, что хотел, чтобы твой призрак по-
сетил меня!"
И тогда она стала укорять его мягкими словами и произнесла такие сти-
хи:
"Коль искренен был бы ты в любви,
Ко сну склониться не мог бы ты,
Утверждающий, что путь любящих
Ты прошел в любви и страстях твоих!
Поклянусь Аллахом, о дяди сын,
Не сомкнет очей сильно любящий!"
Услышав это от дочери своего дяди, Кан-Макан устыдился и, поднявшись,
стал оправдываться. И они обнялись и стали сетовать на мучения разлуки и
продолжали это, пока не взошла заря и не разлилась по краям неба. И тог-
да Кудыя-Факан собралась уходить, и Кан-Макан заплакал и, испуская глу-
бокие вздохи, произнес такие стихи:
"О ты, посетившая за долгой разлукою -
Жемчужины уст твоих рядами нанизаны.
Лобзал я раз тысячу тебя, обнимал твой стан,
А ночью щека моя так близко к твоей была,
Пока не пришла заря, что нас разлучить должна,
Как острый меча клинок, из ножен блеснувший вдруг".
А когда он окончил свои стихи, Кудыя-Факан простилась с ним и верну-
лась в свои покои. Она рассказала некоторым невольницам о своей тайне, и
одна из них пошла к царю и осведомила царя Сасана, и тот отправился к
Кудыя-Факан и, войдя к ней, обнажил над нею меч, желая убить ее. Но ее
мать, Нузхат-аз-Заман, вошла и сказала царю: "Заклинаю тебя Аллахом, не
делай ей дурного! Если ты сделаешь с ней дурное, весть об этом распрост-
ранится среди людей, и ты будешь опозорен между царями своего времени.
Знай, что Кан-Макан не дитя прелюбодеянья, и он воспитывался с нами. Он
обладает честью и мужеством и не совершит поступка, достойного укора.
Подожди же и не торопись! Среди жителей дворца и обитателей Багдада
распространились вести о том, что везирь Дандан ведет войска со всех зе-
мель и привел их, чтобы сделать царем Кан-Макана".
"Клянусь Аллахом, - отвечал царь, - я непременно ввергну Кан-Макана в
беду, чтобы его не носила земля и не осеняло небо! Я оказал ему милость
и хорошо обращался с ним только из-за жителей моего царства и вельмож,
чтобы они не склонились к нему, и ты скоро увидишь, что будет". И он ос-
тавил ее и вышел, обдумывая дела своего царства.
Вот что было с царем Сасаном. Что же касается КанМакана, то он пришел
на другой день к своей матери и сказал: "О матушка, я решил совершать
набеги и грабить на дорогах, и угонять коней, скотину, рабов и невольни-
ков, а когда мое богатство умножится и станет хорошим мое положение, я
посватаю мою двоюродную сестру, Кудыя-Факан, у моего дяди, царя Сасана".
- "О дитя мое, - сказала ему мать, - чужие богатства не лежат без охраны
перед тобой, и за них придется бить мечами и разить копьями, и охраняют
их люди, которые пожирают зверей и опустошают земли, ловят львов и охо-
тятся на барсов!" Но Кан-Макан воскликнул: "Не бывать тому, чтобы я от-
казался от своего намерения раньше, чем достигну желанной цели!"
А потом он послал старуху уведомить Кудыя-Факан о том, что он уезжа-
ет, чтобы раздобыть приданое, достойное ее, и сказал старухе: "Обяза-
тельно спроси ее и принеси мне ответ". И старуха отвечала: "Слушаю и по-
винуюсь!" - и отправилась к девушке и, вернувшись с ответом, сказала:
"Она придет к тебе в полночь".
И Кан-Макан просидел без сна до полуночи, и его охватило волнение, и
он не заметил, как девушка вошла к нему со словами: "Моя душа выкупит
тебя от бессонницы!" И тогда он поднялся перед нею и воскликнул: "О же-
лание сердца, моя душа выкупит тебя от всех зол!" И он осведомил ее о
том, на что решился, и девушка заплакала, а Кан-Макан сказал ей: "Не
плачь, о дочь дяди! Я буду просить того, кто судил нам расстаться" чтобы
он нам ниспослал встречу и поддержку".
И затем Кан-Макан собрался выезжать и, придя к своей матери, попро-
щался с ней, вышел из дворца, подвязал свой меч и надел тюрбан и налич-
ник, а после того сел на своего коня Катудя и проехал через город, похо-
дя на луну.
И он достиг ворот Багдада и вдруг видит: его товарищ; Саббах ибн Рам-
мах выезжает из города. И, увидев КанМакана, он побежал рядом с его
стременем и приветствовал его, и Кан-Макан ответил на его приветствие, а
Саббах сказал ему: "О брат мой, как тебе достались этот конь и меч и
одежда, а я до сих пор ничего не имею, кроме меча и щита?" - "Охотник
возвращается лишь с такой дичью, какую хотел поймать, - отвечал Кан-Ма-
кан. - Через час после разлуки с тобой мне досталось счастье. Не хочешь
ли пойти со мною, питая чистые намерения и сопутствовать мне в этой пус-
тыне?"
"Клянусь господином Каабы, я буду теперь называть тебя только влады-
кой!" - воскликнул Саббах и побежал перед его конем, держа на руке меч и
с мешком за плечами, а Кан-Макан ехал сзади.
Так они углублялись в пустыню четыре дня и ели пойманных газелей и
пили воду из ручьев, а на пятый день приблизились к высокому холму, под
которым были луга и проточный пруд, и там находились верблюды, коровы,
овцы и кони, которые заполнили холмы и долины" а их детеныши играли вок-
руг загона. И при виде этого Кан-Макан сильно обрадовался, и грудь его
исполнилась веселья, и он вознамерился вступить в бой, чтобы захватить
верблюдиц и верблюдов.
"Нападем на этот скот, оставленный его обладателями. И сразись ты
вместе со мною, с ближними и дальними, чтобы получить свою долю, захва-
тив животных", - сказал он Саббаху. Но Саббах воскликнул: "О владыка,
ими владеет множество людей, и среди них есть храбрецы, конные и пешие,
и если мы бросимся в это страшное дело, нам грозит великая опасность.
Никто из нас не вернется к своей семье целым, и мы оставим наших двою-
родных сестер одинокими".
И Кан-Макан засмеялся и понял, что Саббах трус. Он оставил его и
спустился с холма, намереваясь сделать набег, и закричал, и произнес на-
распев такие стихи:
"Клянусь семьей я Нумана, мы доблестны,
Владыки мы, что снимают всем головы!
И если бой предстоит нам, горячий бой,
На поле битвы мы твердо всегда стоим.
Бедняк всегда спит спокойно, средь нас живя,
Лица нужды он не видит ужасного.
Надеюсь я, что поддержку окажет мне
Владыка царей, создавший весь род людской".
И затем он понесся на этих верблюдиц, словно распаленный верблюд, и
погнал всех верблюдов, коров, овец и коней. И поспешили к нему рабы с
блестящими мечами и длинными копьями, и в первых рядах их был всадник -
турок, сильный в бою и сече, знающий, как работать темными копьями и бе-
лыми клинками. И он понесся на КанМакана и крикнул ему: "Клянусь Алла-
хом, если бы ты знал, чей это скот, ты не совершил бы таких поступков!
Знай, что эти животные принадлежат отряду румов, морских храбрецов, и
полку черкесов [196], из которых все мрачные смельчаки и их сто витязей,
что вышли из повиновения всем султанам. У них украли коня, и они покля-
лись, что не вернутся отсюда без него".
Услышав это, Кан-Макан закричал: "О мерзавцы! Вот он, конь, которого
вы разумеете и ищете и желаете из-за него со мною сразиться! Выступайте
же на меня все вместе и делайте, что хотите!"
Потом он крикнул меж ушей Катуля и вылетел на них, словно гуль. И
Кан-Макан повернулся к одному всаднику, ударил его копьем и скинул, выр-
вав ему почку, и направился ко второму, и к третьему, и к четвертому и
лишил их жизни, и тогда рабы устрашились его, а он крикнул: "О дети
развратниц, гоните скот и коней, а не то я окрашу зубцы моего копья ва-
шей кровью!"
И они погнали скот и устремились вперед, и тут спустился к Кан-Макану
Саббах и стал громко кричать и сильно обрадовался, но вдруг поднялась
пыль и полетела, Застилая края неба, и показалась под нею сотня всадни-
ков, словно хмурые львы. И Саббах убежал и забрался на верхушку холма,
покинув долину, и стал смотреть на бой, говоря: "Я витязь только для за-
бавы и в шутку!"
А сто всадников обступили Кан-Макана и окружили его отовсюду и со
всех сторон, и один из них выступил к нему и спросил: "Куда ты направля-
ешься с этим скотом?" - "Я возьму его и уведу, и ты лишишься его, - от-
ветил Кан-Макан. - Если хочешь, сражайся, но знай, что перед этими жи-
вотными устрашающий лев и благородный муж, и меч, который режет всюду,
куда ни повернется".
Услышав эти слова, всадник посмотрел на Кан-Макана и увидел, что он
подобен неустрашимому льву, но лицо его - словно луна, восходящая в че-
тырнадцатую ночь, и доблесть сияет меж его глаз. А этот всадник был
предводителем тех ста всадников, и имя его было Кахрдаш. И он увидел,
что Кан-Макан, вместе с полною доблестью, наделен редкими прелестями и
что красота его походит на красоту возлюбленной Кахрдаша, по имени Фа-
тин. А она была из женщин, прекраснейших лицом, и Аллах даровал ей такую
красоту, и прелесть, и благородные качества, и всякие тонкие свойства,
что ее бессилен описать язык, и сердца людей были заняты ею.
А витязи того племени страшились ее ярости, и храбрецы той земли боя-
лись и почитали ее. И она дала клятву, что выйдет замуж и даст над собою
власть лишь тому, кто осилит ее. А Кахрдаш был в числе тех, кто сватался
к ней, но она сказала своему отцу: "Ко мне приблизится лишь тот, кто ме-
ня осилит на поле битвы и на месте сражения и боя копьями".
И Кахрдаш, услышав эти слова, побоялся сразиться с девушкой, опасаясь
позора. Но кто-то из его друзей сказал ему: "Ты обладаешь всеми
свойствами красоты и прелести, и, если бы ты сразился с нею и она оказа-
лась сильнее тебя, ты бы одолел ее, так как, увидев твою красоту и пре-
лесть, она побежит перед тобой, чтобы ты завладел ею. Ведь у женщины
всегда есть желание мужчины, и тебе известно это обстоятельство". Но
Кахрдаш не согласился и отказался биться с нею, и продолжал отказываться
от боя, пока у него не случилась встреча с Кан-Маканом. И он подумал,
что Кан-Макан - его любимая Фатин, и испугался (а Фатин ведь полюбила
его, узнав о его красоте и доблести). И, подойдя к Кан-Макану, он воск-
ликнул: "Горе тебе, Фатин! Ты пришла, чтобы показать мне свою доблесть,
сойди же с коня, чтобы я поговорил с тобою! Я угнал этот скот, и обманы-
вал товарища, и грабил на дороге витязей и храбрецов - и все это ради
твоей красоты и прелести, которой нет равной. Выйди же за меня замуж, и
тебе будут служить царские дочери, и ты станешь царицей земель".
Когда Кан-Макан услышал эти слова, огни его гнева запылали, и он зак-
ричал: "Горе тебе, чужеземная собака, забудь Фатин и то, что ты предпо-
лагаешь, и выходи на бой и сечу. И ты скоро окажешься в пыли". И он стал
гарцевать и кидаться, и продлил и продолжил это, и Кахрдаш, увидев это,
понял, что перед ним благородный витязь и неустрашимый храбрец. И ему
стала явна ошибка в его предположениях, когда он увидел на его щеке мо-
лодой пушок, походивший на мирту, что выросла меж красных роз.
И он убоялся его нападения и сказал тем, кто был с ним: "Горе вам!
Пусть кто-нибудь из вас ринется на него и покажет ему острый меч и дро-
жащее копье! И знайте, что биться толпою против одного - позор, даже ес-
ли это доблестный витязь и властитель отражающий".
И тогда понесся на него витязь - лев, под которым был вороной конь с
белыми ногами и отметиной на лбу, величиной с дирхем, ошеломляющий ум и
взор, словно это Абджар [197], принадлежащий Антару, как сказал о нем по-
эт:
Прибежал к тебе тот самый конь, что был в бою,
Могучий конь, и смешал он землю и высь небес.
И как будто бы его в лоб ударил свет утренний,
Отомстив ему, и проник тот свет во внутрь его.
И он понесся и устремился на Кан-Макана, и они гарцевали, сражаясь,
некоторое время, и бились боем, ошеломляющим мысль и ослепляющим взоры.
И Кан-Макан опередил его и ударил ударом храброго, который сбил с него
тюрбан и налобник и проник до головы, и витязь склонился с коня, точно
верблюд, когда он падает.
А потом вышел на Кан-Макана второй витязь и понесся на него, и также
третий, четвертый и пятый, и КанМакан поступил с ними, как с первым, а
после того на него понеслись остальные, и усилилось их смятение и увели-
чилось их сокрушение, но прошло не более часа, как он подобрал их всех
зубцами своего копья.
И Кахрдаш, увидев такие дела, устрашился переселения в другой мир и
понял, что дух Кан-Макана тверд. Он подумал, что перед ним единственный
среди храбрецов, и сказал Кан-Макану: "Я подарил тебе твою кровь и кровь
моих товарищей! Возьми же скота, сколько хочешь, и уходи своей дорогой.
Я помиловал тебя из-за прекрасной твоей твердости, и тебе лучше остаться
жить". - "Да не лишишься ты великодушия! - воскликнул Кан-Макан, - но
только брось такие речи! Спасай свою душу. Не бойся упреков, но не желай
вернуть добычу и шествуй прямым путем к спасенью".
Тут гнев Кахрдаша усилился, и его охватило нечто, приводящее к гибе-
ли. "Горе тебе! - крикнул он Кан-Макану, - если бы ты знал, кто я, ты бы
не выговорил таких слов в пылу схватки. Спроси обо мне. Я ярый лев, по
имени Кахрдаш, который грабил великих царей, пересекал дорогу всем пут-
никам и забирал имущество всех купцов. Тот конь, который под тобою, -
то, что я ищу, и желаю я, чтобы ты меня осведомил, как ты до него доб-
рался и овладел им". - "Знай, - ответил ему Кан-Макан, - что этот конь
шел к моему дяде, царю Сасану. И вела его старая старуха, и с нею десять
рабов, которые ей прислуживали, и ты напал на нее и отнял у нее коня. А
мы должны ей отомстить за моего деда, царя Омара ибн анНумана и за дядю
моего, царя Шарр-Кана". - "Горе тебе, а кто твой отец и нет ли у тебя
матери?" - воскликнул Кахрдаш. И Кан-Макан ответил: "Знай, что я -
Кан-Макан, сын Дау-аль-Макана, сына Омара ибн ан-Нумана".
И, услышав это, Кахрдаш воскликнул: "Не удивительно, что ты соверше-
нен и соединил доблесть и красоту!
Отправляйся без опаски: твой отец был милостив и добр к нам", - мол-
вил он. Но Кан-Макан сказал: "Клянусь Аллахом, о ничтожный, я не буду
уважать тебя, пока не осилю в жарком бою на поле!"
И бедуин рассердился, и оба они понеслись друг на друга и закричали,
и кони их навострили уши и подняли хвосты, и они сшибались и бились до
тех пор, пока оба не решили, что небо раскололось. И они сражались, как
бодливые бараны, и обменивались ударами копий, и Кахрдаш направил удар,
но Кан-Макан уклонился от него, а потом он обернулся на бедуина и ударил
его в грудь, и копье вышло из его спины.
И Кан-Макан собрал коней и добычу и крикнул рабам: "Ну, гоните ско-
рее!" И тут Саббах спустился вниз и, подойдя к Кан-Макану, сказал ему:
"Ты отличился, о витязь своего времени! Я молился за тебя, и Аллах внял
моей молитве". Потом Саббах отрезал Кахрдашу голову, и Кан-Макан засме-
ялся и сказал: "Горе тебе, Саббах, я думал, что ты витязь в бою и в се-
че!" А Саббах ответил: "Не забудь уделить твоему рабу от этой добычи:
быть может, я достигну таким образом брака с дочерью моего дяди Недж-
мой". - "Ты обязательно получишь свою долю, - ответил Кан-Макан, - но
сторожи добычу и рабов".
А потом Кан-Макан поехал и направился в свои земли и ехал непрестанно
ночью и днем, пока не приблизился к городу Багдаду. И все войска узнали
его и увидели, какая с ним добыча и богатство, а голова Кахрдаша была у
Саббаха на копье. И купцы узнали голову Кахрдаша и обрадовались и гово-
рили: "Аллах избавил от него людей, так как он был разбойник на дороге".
И они дивились его убиению и призывали на убийцу его милость Аллаха. И
жители Багдада приходили к Кан-Макану и расспрашивали его, какие дела с
ним случились, и он рассказал им, и все мужи стали его бояться, и стра-
шились его витязи и храбрецы.
А потом он погнал бывший с ним скот, и пригнал его ко дворцу, и вотк-
нул подле ворот дворца копье, на котором была голова Кахрдаша, и стал
одарять людей и роздал им коней и верблюдов. И жители Багдада полюбили
его, и сердца их склонились к нему. А потом он обратил взор на Саббаха и
поселил его в одном просторном помещении и отдал ему кое-что из добычи,
а после того он пошел к своей матери и рассказал ей, что случилось с ним
в его странствиях.
А до царя дошла весть о Кан-Макане, и он ушел из своего приемного за-
ла и, уединившись с приближенными, сказал им: "Знайте, я хочу открыть
вам тайну и рассказать о себе то, что скрыто, знайте, Кан-Макан будет
виновником нашего удаления из этих земель, ибо он убил Кахрдаша, хотя
ему были подвластны отряды курдов и турок, и наше дело с ним приведет к
гибели, так как большинство наших войск - его близкие. Вы знаете, что
сделал везирь Дандан: он не признал моих милостей после всех благодеяний
и обманул меня, дав клятвы. До меня дошло, что он набрал войска в стра-
нах и решил сделать Кан-Макана султаном, так как власть султана принад-
лежала его отцу и деду. Он наверное убьет меня, без всякого сомнения".
Услышав эти слова, его приближенные сказали: "О царь, Кан-Макан для
этого слишком ничтожен, и если бы мы не знали, что он твой воспитанник,
никто из нас не обратил бы на него взора. Знай, что мы перед тобою, и,
если ты хочешь его убить, мы убьем его, а если желаешь удалить его, мы
его удалим". И царь, услышав их речи, воскликнул: "Убить его, вот что
будет правильно, но только надо обязательно взять с вас верные клятвы!"
И приближенные поклялись, что они обязательно убьют Кан-Макана, и тогда
везирь Дандан придет и услышит о его убийстве, силы его станут слишком
слабы для того, чтобы осуществить свои намерения.
И когда они дали царю в этом обет и клятву, тот оказал им величайший
почет и ушел в свой дом, а предводители оставили царя, но войска отказа-
лись садиться на коней и сходить с них, пока не увидят, что будет, ибо
они видели, что большинство войска за везиря Дандана.
А затем весть об этом дошла до Кудыя-Факан, и ее охватило великое
огорчение. Она послала к старухе, которая обычно приносила ей вести от
сына ее дяди, и когда та явилась, приказала ей пойти к Кан-Макану и
рассказать ему, что произошло. И старуха пришла к Кан-Макану и при-
ветствовала его, и Кан-Макан обрадовался ей, а она передела ему эту
весть. И, услышав ее, он сказал: "Передай от меня привет дочери моего
дяди и скажи ей: "Земля принадлежит Аллаху, великому, славному, и он да-
ет ее кому хочет из своих рабов!" Как прекрасны слова сказавшего:
Аллах один властвует! Кто ищет желанного,
Тех гонит он силою, и будет их дух в аду.
Коль я иль другой бы мог хоть с палец земли иметь,
Во власти тогда Аллах имел бы товарищей".
И старуха вернулась к дочери его дяди и сообщила ей, что сказал
Кан-Макан, и осведомила ее, что он остался и городе.
А царь Сасан стал поджидать его выезда из Багдада, чтобы послать за
ним кого-нибудь, кто убьет его. И случилось, что Кан-Макан выехал на
охоту и ловлю, и Саббах выехал с ним, так как он не разлучался с Кан-Ма-
каном ни ночью, ни днем. И Кан-Макан поймал десять газелей, и в числе их
была газель с черными глазами, которая стала поворачивать голову направо
и налево, и Кан-Макан выпустил ее.
"Зачем ты выпустил эту газель?" - спросил его Саббах, и Кан-Макан
засмеялся, и выпустил остальных, и сказал Саббаху "Благородно отпускать
газелей, у которых есть детеныши, а эта газель поворачивалась только по-
тому, что оставила детенышей, и я выпустил ее и выпустил остальных в
уважение к ней". - "Отпусти меня, чтобы я мог уйти к моим родным", -
сказал Саббах. Но Кан-Макан засмеялся и ударил его задним концом копья в
сердце, и Саббах упал, извиваясь, как дракон.
И пока они так забавлялись, вдруг поднялась пыль, и из-за нее появи-
лись скачущие кони и витязи и храбрецы. А случилось это потому, что люди
рассказали царю Сасану, что Кан-Макан выехал на охоту и ловлю, и он пос-
лал эмира дейлемитов, по имени Джами, и с ним двадцать всадников и, дав
им денег, приказал убить Кан-Макана. И, приблизившись, они понеслись на
него, и Кан-Макан понесся на них и перебил их до последнего. И царь Са-
сан сел на коня и поехал и догнал этих воинов, и увидел он, что они уби-
ты, и удивился, и вернулся назад, и вдруг жители города схватили его и
крепко связали.
А Кан-Макан после этого уехал с того места, и Саббах, бедуин, отпра-
вился с ним, и они ехали и вдруг увидали на дороге юношу у дверей дома.
И Кан-Макан обратился к нему с приветствием, и юноша ответил на его при-
вет, а потом он вошел в дом и вышел с двумя чашками, в одной из которых
было молоко, а в другой - похлебка, и масло через края ее переливалось.
Он поставил обе чашки перед Кан-Маканом и сказал ему: "Окажи нам ми-
лость, поешь нашей пищи". Но Кан-Макан отказался есть, и юноша спросил
его: "Что с тобою, о человек, что ты не ешь?" - "На мне обет", - отвечал
Кан-Макан, и юноша спросил: - "А почему ты дал обет?" И Кан-Макан ска-
зал: "Знай, что царь Сасан несправедливо и по вражде отнял у меня
царство, хотя оно и принадлежало раньше моему отцу и деду. Он завладел
царством после смерти моего отца и не подумал обо мне, так как я был юн
годами, и я дал обет, что не стану есть ничьей пищи, пока моя душа не
исцелится, отомстив обидчику". - "Радуйся, - сказал юноша, - Аллах ис-
полнил твой обет. Зияй" что царь Сасан пойман и заточен, и я думаю, что
он скоро умрет". - "В каком он доме заключен?" - спросил КанМакан, а
юноша ответил: "В том высоком доме с куполом".
И Кан-Макан увидал высокий дом и заметил, что в него входят люди и
бьют Сасана по лицу, и тот глотает муку гибели. И юноша поднялся и про-
шел до этого дома с куполом и увидел, что там есть, а потом он вернулся
на свое место и, сев за еду, поел немного и положил остаток мяса в пище-
вой мешок. А затем он сел и сидел на месте до тех пор, пока не настала
темная ночь и не заснул юноша, который его угостил.
После этого Кан-Макан пошел в дом, где находился Сасан. А вокруг были
собаки, сторожившие его, и одна из собак прыгнула на Кан-Макана, но тот
бросил ей кусок мяса, бывшего у него в мешке, и все время бросал собакам
мясо, пока не дошел до дома с куполом. И он пробрался к царю Сасану и
положил ему руку на голову, и Сасан спросил его громким голосом: "Кто
ты?" А КанМакан отвечал ему: "Я - Кан-Макан, которого ты стремился
убить, но Аллах направил на тебя твое же злое измышление. Разве не дос-
таточно было тебе взять мое царство и царство моего отца и деда, что ты
старался убить меня?"
И тогда царь Сасан стал клясться ложными клятвами, что он не старался
его убить и что это слова неправильные, и Кан-Макан простил его и ска-
зал: "Следуй за мною!" Но Сасан ответил: "Я не могу сделать ни одного
шага по слабости моих сил". - "Если так, - сказал КанМакан, - возьмем
пару коней, сядем на них, ты и я, и поедем в пустыню".
Потом он сделал так, как сказал, и сев на коня, вместе с Сасаном,
ехал до утра, а затем они помолились и снова отправились и ехали так,
пока не достигли одного сада. И они посидели там, беседуя, и Кан-Макан
обратился к Сасану и сказал ему: "Осталось ли в твоей душе из-за меня
что-нибудь неприятное?" И Сасан отвечал: "Нет, клянусь Аллахом!" И тогда
они сговорились, что вернутся в Багдад. И Саббах, бедуин, сказал им: "Я
опережу вас, чтобы порадовать людей".
И он поехал вперед, оповещая женщин и мужчин, и люди вышли к ним с
бубнами и флейтами, и выехала вперед Кудыя-Факан, подобная луне, сияющей
светом во мраке неба. И Кан-Макан встретил ее, и душа устремилась к ду-
ше, и тело стосковалось по телу, и у людей этого времени не было иных
разговоров, как о Кан-Макане, и витязи засвидетельствовали, что он храб-
рейший из людей того времени, и говорили: "Неправильно, чтобы был над
нами султаном кто-нибудь, кроме Кан-Макана, и должно, чтобы вернулась к
нему власть его деда, как было!"
Что же касается Сасана, то он пошел к Нузхат-аз-Заман, и она сказала:
"Я вижу, люди только и говорят, что о Кан-Макане, и они наделяют его та-
кими свойствами, каких не в силах выразить язык". - "Слышать - не то,
что видеть, - отвечал Сасан. - Я видел его и не увидал в нем ни одного
качества из качеств совершенных, но не все говорят, что слышат. А люди
подражают один другому, расхваливая его и выражая любовь к нему. И Аллах
вложил в уста людей такие похвалы Кан-Макану, что сердце жителей Багдада
склонились к нему. А везирь Дандан, предатель и обманщик, собрал для не-
го войска со всех земель, но кто будет владеть землями и согласится быть
под началом правителя-сироты, у которого нет сана?" - "На что же ты воз-
намерился?" - спросила его Нузхат-азЗаман, и он сказал: "Я намерен убить
его, и везирь Дандан уйдет назад ни с чем, не достигнув своей цели; он
признает мою власть и подчинится мне, и ему не останется ничего иного,
как только служить мне". - "Дурно обманывать даже посторонних, так как
же можно это делать с близкими? - сказала Нузхат-аз-Заман. - Правильно
будет, чтобы ты женил его на твоей дочери Кудыя-Факан. Послушай, что
сказано было в минувшие времена:
Возвысит когда судьба над тобой другого,
А ты, хоть высок и знатен он стал, достойней, -
Отдай ему то, что должно ему по месту,
И даст он тебе, далек будешь ты иль близок.
Другим не скажи, что знаешь о нем дурного -
Ты будешь из тех, кто блага творить не хочет.
Ведь сколько скрыто лучших, чем невеста,
Но только судьба невесте пришла на помощь".
Когда Сасан услышал от нее такие речи и понял эти нанизанные стихи,
он поднялся в гневе и воскликнул: "Если бы убить тебя не было позором и
бесчестием, я бы скинул тебе голову мечом и остыло бы твое дыхание!" А
она сказала ему: "Раз ты на меня гневаешься, то знай, - я шучу с тобой!"
И она вскочила и стала целовать ему голову и руки и сказала: "То пра-
вильно, что ты думаешь, и скоро мы с тобой измыслим хитрость, чтобы
убить его".
И, услышав от нее такие слова, Сасан обрадовался и сказал: "Поторо-
пись с этой хитростью и облегчи мою горесть! Ворота хитростей стали тес-
ны для меня". - "Я скоро придумаю тебе, как погубить его душу!" - сказа-
ла она, и Сасан спросил: "Чем?" И она отвечала: "С помощью нашей не-
вольницы, по имени Бакун. Она в коварстве знает много способов. А эта
невольница была одна из сквернейших старух, чья вера не позволяла не де-
лать скверного. Она воспитала Кан-Макана и Кудыя-Факан, и Кан-Макан пи-
тал к ней большую склонность, и от крайней любви к ней он спал у ее
ног".
И царь Сасан, услышав от своей жены эти слова, воскликнул: "Поистине,
это решение будет правильно!" А потом он призвал невольницу Бакун и,
рассказав ей, что случилось, велел ей постараться убить Кан-Макана и
обещал ей все прекрасное. И старуха сказала: "Твоему приказанию повину-
ются, но я хочу, о владыка, чтобы ты дал мне кинжал, напоенный водой ги-
бели, и я потороплюсь погубить его". - "Пусть добро сопутствует тебе!" -
воскликнул царь и принес ей кинжал, который едва ли не опережал приговор
судьбы.
А эта невольница слышала рассказы и стихи, и запомнила диковины и по-
вести, и она взяла кинжал и вышла из дома, раздумывая, в чем будет для
Кан-Макана гибель, и пришла к нему, когда он ждал исполнения обещания
госпожи Кудыя-Факан. А этой ночью он вспомнил о дочери своего дяди, Ку-
дыя-Факан, и в его сердце вспыхнули огни любви к ней.
Когда он сидел так, вдруг входит к нему невольница Бакун и говорит:
"Пришла пора единения и миновали дни разлуки!" И Кан-Макан, услышав это,
спросил ее: "Как поживаете, Кудыя-Факан?" И Бакун отвечала: "Знай, что
она охвачена любовью к тебе". И тогда КанМакан поднялся и пожаловал ей
свою одежду и обещал ей все прекрасное, а она сказала ему: "Знай, что я
буду у тебя сегодня ночью и расскажу тебе, какие я слышала речи, и разв-
леку тебя рассказом о всех влюбленных, которые заболели от страсти". -
"Расскажи мне историю, которая обрадует мое сердце и от которой пройдет
моя скорбь", - сказал Кан-Макан, и Бакун ответила: "С любовью и удо-
вольствием".
И она села с ним рядом (а тот кинжал был у нее в одежде) и сказала:
"Знай, вот самое усладительное, что когда-либо слышали мои уши".


Рассказ о любителе хашиша (ночи 142-143)

Один человек предавался любви к красавицам и тратил на них деньги,
пока совсем не обеднел и у него совершенно ничего не осталось. И мир
сделался для него тесен, и стал он ходить по рынкам и искать, чем бы ему
прокормиться, и, когда он ходил, вдруг острый гвоздь воткнулся ему в па-
лец и оттуда потекла кровь, и тогда он сел и, вытерев кровь, перевязал
палец и потом поднялся на ноги, крича.
И он проходил мимо бани и вошел туда и снял с себя одежду, а оказав-
шись внутри бани, он увидел, что там чисто, и сел возле водоема и до тех
пор поливал себе водою голову, пот не устал..."
И Шахразаду застигло утро, и от прекратила дозволенные речи.

Сто сорок третья ночь

Когда же настала сто сорок третья ночь, она сказала: "Дошло до меня,
о счастливый царь, что бедняк сел возле водоема и до тех пор поливал се-
бе водой голову, пока не устал. И тогда он подошел к холодному бассейну,
но не нашел там никого, и, оставшись один, он вынул кусок хашиша и прог-
лотил его.
И хашиш растекся у него в мозгу, и он покатился на мраморный пол, и
хашиш изобразил ему, что знатный начальник растирает ему ноги, а два ра-
ба стоят над его головой - один с чашкой, а другой с принадлежностями
для бани - всем тем, что нужно банщику. И, увидев это, бедняк сказал про
себя: "Эти люди как будто ошиблись насчет меня, или они из нашего племе-
ни - едят хашиш".
Потом он вытянул ноги, и ему представилось, что банщик говорит ему:
"О господин мой, подходит время тебе подниматься: сегодня твоя смена". И
бедняк засмеялся и воскликнул про себя: "Чего Аллах захочет, то будет, о
хашиш!" - а потом он сел молча. И банщик взял его за руку и повязал ему
вокруг пояса черный шелковый платок, а рабы пошли сзади него с чашками и
его вещами, и шли с ним, пока не привели его в отдельную комнату, и
зажгли там куренья.
И он увидел, что комната полна всяких плодов и цветов, и ему разреза-
ли арбуз и посадили его на скамеечку из черного дерева, и банщик, стоя,
мыл его, а рабы лили воду. А затем его как следует натерли и сказали
ему: "О владыка наш, господин, будь здоров всегда!" А после того все
вышли и закрыли за собой дверь, и, когда бедняку представилось все это,
он поднялся и отвязал платок с пояса и так смеялся, что едва не потерял
сознание. И он продолжал смеяться некоторое время и сказал про себя:
"Что это они обращаются ко мне, как к везирю и говорят: "О владыка наш,
господин?" Может быть, они сейчас напутали, а потом узнают меня и ска-
жут: "Это голыш!" - и досыта надают мне по шее!"
Затем он выкупался и открыл дверь, и ему представилось, что к нему
вошел маленький невольник и евнух, и невольник был с узлом. И невольник
развязал узел и вынул три шелковые салфетки, и одну из них он накинул
ему на голову, другую на плечи, а третью повязал ему вокруг пояса. А ев-
нух подал ему деревянные башмаки, и он надел их, и к нему подошли не-
вольники и евнухи и стали поддерживать его, и, пока это происходило, он
все смеялся. И он вышел и вошел под портик и увидел там великолепное уб-
ранство, подходящее только для царей, и к нему поспешили слуги и усадили
его на сиденье и до тех пор растирали ему ноги, пока сон не одолел его.
А заснув, он увидел у себя в объятиях девушку, и поцеловал ее и поло-
жил ее себе между бедер и сел с нею, как мужчина садится с женщиной, и,
взяв в руку свой закар, он притянул к себе женщину и подмял ее под се-
бя...
И вдруг кто-то говорит ему: "Проснись, голодранец, уже пришел пол-
день, а ты спишь!" И он открыл глаза и увидел себя у холодного бассейна,
и толпа вокруг него смеялась над ним, а его айр поднялся и салфетка на
поясе развязалась. И ему стало ясно, что все это пучки сновидений и при-
виделись они из-за хашиша. И он огорчился и, взглянув на того, кто его
разбудил, сказал ему: "Ты бы подождал, пока я вложу его". И люди закри-
чали: "Не стыдно тебе, пожиратель хашиша, ты спишь, а твой закар поднял-
ся!" И его колотили, пока у него не покраснела шея, и он был голоден и
попробовал вкус счастья во сне".
И Кан-Макан, услышав от невольницы эти речи, так засмеялся, что упал
навзничь и сказал Бакун: "О нянюшка, это удивительный рассказ, и я не
слышал такой истории, как эта. Знаешь ли ты еще другие?" И она отвечала:
"Да". И невольница Бакун продолжала рассказывать Кан-Макану всякие небы-
валые рассказы и смешные диковинки, и сон одолел его, а эта невольница
до тех пор сидела у его изголовья, пока не прошла большая часть ночи.
И тогда она сказала про себя: "Вот время поймать случай!" И, подняв-
шись, обнажила кинжал и подскочила к Кан-Макану, желая зарезать его, но
вдруг вошла к ним мать Кан-Макана. И, увидав ее, Бакун поднялась и пошла
ей навстречу, и ее охватил страх, и она стала трястись, словно ее забра-
ла лихорадка.
И когда мать Кан-Макана увидала ее, она изумилась и пробудила от сна
своего сына, а тот, проснувшись, нашел свою мать сидящей у него в голо-
вах, и приход ее был причиной его жизни. А пришла его мать потому, что
Кудыя-Факан слышала тот разговор, когда сговаривались убить Кан-Макана,
и сказала его матери: "О жена моего дяди, иди к своему сыну, пока его не
убила распутница Бакун". И она рассказала старухе обо всем, что случи-
лось, от начала до конца, и та пошла, ничего не понимая и не ожидая, и
вошла в ту минуту, когда Кан-Макан спал, а Бакун бросилась к нему, желая
его зарезать.
А Кан-Макан, проснувшись, сказал своей матери: "Ты пришла, о матушка,
в хорошее время, и моя няня Бакун у меня сегодня ночью". И он обернулся
к Бакун и спросил: "Заклинаю тебя жизнью, знаешь ли ты сказку лучше тех,
которые ты мне рассказала?" И невольница ответила: "И куда тому, что я
тебе рассказала раньше, до того, что я тебе расскажу теперь? Оно еще
лучше, но я расскажу тебе об этом в другое время".
И Бакун поднялась, не веря в спасенье, и Кан-Макан сказал ей: "Иди с
миром!" - а она догадалась по своему коварству, что мать Кан-Макана ос-
ведомлена о случившемся. И Бакун ушла своей дорогой.
Тогда родительница Кан-Макана сказала: "О дитя мое, сегодня благосло-
венная ночь, так как Аллах спас тебя от этой проклятой". - "Как так?" -
спросил КанМакан, и она рассказала ему, в чем дело, с начала до конца, а
Кан-Макан воскликнул: "О матушка, для того, кто останется жив, нет убий-
цы, и если его убивают, он не умрет. Но осторожнее всего будет нам уе-
хать от этих недругов, и Аллах сделает, что хочет".
Когда же настало утро, Кан-Макан вышел из города и встретился с вези-
рем Данданом, а после его ухода у царя Сасана случилась размолвка с Нуз-
хат-аз-Заман, которая заставила и Нузхат-аз-Заман тоже выехать из горо-
да. И она съехалась с Кан-Маканом, и возле них собрались все вельможи
царя Сасана, которые были на их стороне, и они сидели, измышляя хитрос-
ти, и мнения их сошлись на том, чтобы идти походом на царя румов и
отомстить ему.
И тогда они пошли походом на румов и после многих дел, рассказ о ко-
торых долог, попали в плен к царю Румзану, царю румов. И когда настало
некое утро, царь Румзан приказал привести Кан-Макана и везиря Дандана с
их людьми и, когда они явились, посадил их с собою рядом и велел принес-
ти столы. И столы принесли, и они поели и попили и успокоились после то-
го, как были уверены, что умрут, когда он велел привести их, и они гово-
рили тогда друг другу: "Он послал за нами только потому, что хочет нас
убить".
И после того, как они успокоились, царь сказал им: "Я видел сон и
рассказал его монахам, и они сказали: "Тебе не растолкует его никто,
кроме везиря Дандана). И тогда везирь Дандан спросил: "Добро ли ты ви-
дел, о царь времени?" И царь сказал: "Я видел, о везирь, что был я в
яме, подобной черному колодцу, и люди пытали меня, и я хотел встать, но,
поднявшись, упал на ноги и не мог выйти из той ямы. А потом я обернулся
и увидел в яме золотой пояс и протянул руку, чтобы взять его, а подняв
его с земли, я увидел, что это два пояса, и я обвязал ими свой стан, и
вдруг они превратились в один пояс. Вот, о везирь, мой сон и то, что я
видел в сладких грезах". - "Знай же, о владыка султан, - сказал везирь
Дандан, - твой сон указывает на то, что у тебя есть брат, или племянник,
или двоюродный брат, или кто-нибудь из твоей семьи, от твоей крови и
плоти и во всяком случае он из начальников".
Услышав эти слова, царь посмотрел на Кан-Макана, Нузхат-аз-Заман, Ку-
дыя-Факан и везиря Дандана и всех пленных, что были с ними, и сказал про
себя: "Когда я отрублю этим головы, сердца их войск разорвутся из-за ги-
бели их товарищей, а я скоро вернусь в мою страну, чтобы власть не ушла
у меня из рук". И он твердо решился на это и позвал палача и велел ему
отрубить КанМакану голову в тот же час и минуту, но в этот миг появилась
нянька царя и спросила его: "О счастливый царь, что ты намерен сделать?"
- "Я намерен убить этих пленных, которые в моих руках, и потом кинуть их
головы их товарищам, - отвечал царь, - а потом я с моими людьми брошусь
на них единым скопищем, и мы перебьем тех, кого перебьем, а остальных
обратим в бегство. И это будет решительная битва, и я вскоре вернусь в
мою страну, раньше, чем случатся у меня в царстве одни дела после дру-
гих".
И, услышав эти слова, нянька обратилась к царю и сказала на языке
франков: "Как можешь ты убить сына твоего брата, твою сестру и дочь тво-
ей сестры?" И когда царь услышал от няньки такие речи, он разгневался
сильным гневом и сказал: "О проклятая, не знаешь ты разве, что моя мать
убита, а отец мой умер отравленным, и ты дала мне ладанку и сказала:
"Эта ладанка принадлежала твоему отцу". Почему ты не рассказала мне
правду?"
"Все, что я тебе рассказывала, - правда, - ответила старуха, - но
только мое дело диковинно и наша повесть с тобою удивительна.
Мое имя Марджана, а имя твоей матери - Абриза, и она была красива и
прелестна. О ее доблести слагаются поговорки, и доблестью своей она
прославилась среди храбрецов. А что касается твоего отца, то это царь
Омар ибн ан-Нуман, властитель Багдада и Хорасана, и это можно сказать
без сомнения и колебания, не бросая камней в неизвестное. Он послал сво-
его сына Шарр-Кана в один из походов, вместе с этим везирем Данданом, и
с ними было то, что уже было, и брат твой Шарр-Кан поехал впереди войск
и удалился один от воинов, и оказался у твоей матери, царицы Абризы, в
ее дворце. А мы вошли с нею в уединенное место, чтобы побороться, и он
встретил нас, когда мы были заняты этим делом, и тогда он поборолся с
твоей матерью, и она одолела его своей блестящей красотой и доблестью. И
мать твоя принимала его, как гостя, пять дней в своем дворце. Но до ее
отца дошла весть об этом от ее матери, старухи Шавахи, по прозванию
Зат-ад-Давахи.
А мать твоя приняла ислам благодаря брату твоему Шарр-Кану, и он взял
ее и тайком отправился с нею в город Багдад, и я с Рейханой и еще двад-
цать невольниц были с нею, и мы все приняли ислам благодаря царю
Шарр-Кану. И когда мы вошли к царю Омару ибн ан-Нуману и он увидал твою
мать, царевну Абризу, и любовь к ней запала в его сердце, и однажды
ночью он вошел к ной и остался с нею один, и она понесла тебя.
А с твоею матерью были три ладанки, которые она отдала твоему отцу, и
одну ладанку он дал своей дочери Нузхат-аз-Заман, другую твоему брату
Дау-аль-Макану, а третью он отдал твоему брату, царю Шарр-Кану, и царица
Абриза взяла ее у него и сохранила для тебя.
А когда приблизились роды, твоя мать затосковала по своей семье и со-
общила мне свою тайну. И она свиделась с черным рабом, по имени аль-Гад-
бан, и тайком рассказала ему все дело и соблазнила его деньгами, чтобы
он с нами отправился. И раб взял нас и вывез из города и убежал с нами
(а роды твоей матери приблизились). И когда мы приехали в уединенное
место, в начале нашей страны, у нее начались потуги, чтобы родить тебя.
И душа раба подсказала ему постыдное, и он подошел к твоей матери и, по-
дойдя к ней, стал склонять ее на мерзость, а она закричала на него вели-
ким криком и испугалась его, и от сильного испуга тотчас же родила тебя.
А в это время в пустыне, со стороны наших земель, поднялась пыль, ко-
торая взвилась и полетела, застилая небо со всех сторон, и раб испугал-
ся, что погибнет, и ударил царицу Абризу мечом и убил ее от сильного
гнева, а потом сел на коня и отправился своей дорогой.
И когда раб уехал, пыль рассеялась и показался твой дед, царь Хардуб,
царь румов, и увидел твою мать, а свою дочь, в этом месте убитую, лежа-
щую на земле. И это показалось ему тяжким и великим, и он спросил меня,
почему ее убили и отчего она тайком ушла из страны своего отца, и я
рассказала ему обо всем, с начала и до конца, и в этом причина вражды
между обитателями земли румов и обитателями земли багдадской. А после
этого мы унесли твою мать, которая была убита, и похоронили ее, а тебя
унесла я и воспитала тебя и повесила на тебя ладанку, что была у царевны
Абризы.
А когда ты вырос и достиг возраста мужей, мне нельзя было рассказы-
вать тебе истину об этом деле, так как, если бы я рассказала тебе об
этом, между вами наверное поднялись бы войны. Твой дед велел мне хранить
это в тайне, и я не властна была нарушить приказ твоего деда, царя Хар-
дуба, царя румов.
Вот почему я скрывала от тебя это дело и не осведомила тебя о том,
что царь Омар ибн ан-Нуман - твой отец. А когда ты стал править незави-
симо, я все рассказала тебе, и я могла осведомить тебя только теперь, о
царь времени. Я поведала тебе тайну и разъяснение, и вот какие у меня
вести, а ты лучше знаешь, как тебе поступить".
А пленные слышали все эти речи рабыни Марджаны, няньки паря. И Нуз-
хат-аз-Заман в тот же час и минуту вскрикнула и сказала: "Этот царь Рум-
зан - мой брат от моего отца. Омара ибн ан-Нумана, и мать его - царица
Абриза, дочь царя Хардуба, царя румов, а эту невольницу, Марджану, я хо-
рошо знаю!"
И когда царь Румзан услышал это, его охватила ярость, и он не знал,
как ему поступить. И в тот же час и минуту он велел привести к себе Нуз-
хат-аз-Заман, и когда он увидел ее, кровь устремилась к родной крови, и
он спросил Нузхат-аз-Заман, какова ее история. И она рассказала свою ис-
торию, и слова ее совпали со словами его няньки Марджаны, и царь узнал
наверное, что он из людей Ирака действительно и без сомнения и что отец
его - царь Омар ибн ан-Нуман, и он тотчас же поднялся и развязал веревки
на своей сестре Нузхат-аз-Заман. И она подошла к нему и поцеловала ему
руки, и глаза ее прослезились. И царь заплакал, и братская нежность ох-
ватила его, и сердце его устремилось к султану КанМакану.
И он поднялся на ноги и взял меч из рук палача, и пленные, увидав
это, убедились, что погибнут. И царь велел поставить их перед собою и
развязал их узлы, а потом он сказал своей няньке Марджане: "Расскажи
этим людям то, что ты рассказала мне". И его нянька Марджана ответила:
"Знай, о царь, что этот старец - везирь Дандан и что он лучший свидетель
за меня, так как он знает истину в этом деле. И она тотчас обратилась к
пленным и к тем, кто присутствовал из владык румов и франков, и расска-
зала им эту историю, а царица Нузхат-аз-Заман, везирь Дандан и бывшие с
ними пленники подтверждали ее правдивость в этом.
А в конце рассказа невольница Марджана бросила взгляд и увидела на
шее султана Кан-Макана ту самую третью ладанку, подругу двух ладанок,
что были у царицы Абризы, и она узнала ее и издала громкий вопль, от ко-
торого загудело на равнине, и сказала царю: "О дитя мое, знай, что мое
убеждение стало еще вернее, так как ладанка на шее у этого пленного
сходна с той ладанкой, которую я повесила тебе на шею, и подобна ей. А
этот пленник - сын твоего брата, то есть Кан-Макан".
А затем невольница Марджана обратилась к Кан-Макану и сказала ему:
"Покажи мне эту ладанку, о царь времени", и Кан-Макан снял ладанку с шеи
и подал ее той невольнице, няньке царя Румзана, и Марджана взяла ее и
спросила о третьей ладанке, и Нузхат-аз-Заман отдала ее ей. И когда обе
ладанки оказались в руках невольницы, она подала их царю Румзану, и тому
стала явна истина и несомненное доказательство, и он убедился, что он
дядя султана Кан-Макана и что отец его - царь Омар ибн ан-Нуман.
И в тот же час и минуту он поднялся к везирю Дандану и обнял его, а
потом он обнял царя Кан-Макана, и поднялись крики великой радости, и в
тот же час распространились радостные вести, и забили в литавры, и заду-
дели в дудки, и великою стала радость.
И воины Ирака и Сирии услыхали, как румы кричат от радости, и все до
последнего сели на коней, и царь аэ-Зибликан тоже сел, говоря про себя:
"Погляжу-ка, что за причина этих криков радости в войсках франков и ру-
мов!" А что касается войск Ирака, то они приблизились И вознамерились
сражаться и выстроились на поле и на месте сражения и боя, а царь Румзан
обернулся и увидел, что войска приближаются и готовятся к бою, спросил о
причине этого. И ему рассказали, в чем дело, и тогда он велел Кудыя-Фа-
кан, дочери его брата Шарр-Кана, в тот же час и минуту отправиться к
войскам Сирии и Ирака и уведомить их, что состоялось соглашение и выяс-
нилось, что царь Румзан - дядя султана Кан-Макана.
И Кудыя-Факан сама отправилась, прогнав от себя злые мысли и печали,
и по прибытии к царю аз-Зябликану приветствовала его и осведомила о том,
какое произошло соглашение, и сказала, что царь Румзан, как выяснилось,
ее дядя и дядя султана Кан-Макана. И по прибытии к нему она увидела, что
глаза царя плачут, и он боится за эмиров и вельмож, и рассказала ему всю
повесть, с начала до конца, и они сильно обрадовались, и прекратились их
печали.
И царь аз-Зябликан сел на коня, вместе со всеми сановниками и вельмо-
жами, и царевна Кудыя-Факан поехала впереди них и привела их к шатру ца-
ря Румзана. И они вошли к нему и увидели, что он сидит с султаном
Кан-Маканом, и царь Румзан и везирь Дандан советовались с Кан-Маканом о
том, как поступить с царем аз-Зябликаном, и сговорились, что отдадут ему
город Дамаск сирийский, поставят его, по обычаю, над ним правителем, а
сами уйдут в землю иракскую.
И они сделали царя аз-Зябликана наместником в Дамаске сирийском и ве-
лели ему отправиться туда, и он отправился в Дамаск со своими войсками,
и его провожали некоторое время, чтобы проститься с ним, а после этого
вернулись на свое место.
А затем кликнули среди войск клич о выступлении в страны Ирака, и оба
войска собрались вместе, и цари сказали друг другу: "Наши сердца отдох-
нут, и мы утолим наш гнев, только если отомстим и снимем с себя позор,
отплатив старухе Шавахи, по прозванию Зат-ад-Давахи".
И после этого царь Румзан уехал со своими вельможами и приближенными,
а султан Кан-Макан обрадовался, найдя своего дядю, царя Румзана, и приз-
вал милость Аллаха на невольницу Марджану, которая осведомила их друг о
друге. И они отправились и шли до тех пор, пока не прибыли в свою землю,
и старший царедворец Сасан услыхал о них и вышел и поцеловал руку царя
Румзана, и тот наградил его почетной одеждой.
А потом царь Румзан сел на престол и посадил сына своего брата, сул-
тана Кан-Макана, рядом с собою, и Кан-Макан сказал своему дяде, царю
Румзану: "О дядюшка, это царство годится лишь для тебя", но тот отвечал
ему: "Сохрани Аллах, чтобы я соперничал с тобою из-за власти!"
И тогда везирь Дандан посоветовал им, чтобы оба они были во власти
равны, и каждый управлял бы день, и они согласились на это..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто сорок четвертая ночь

Когда же настала сто сорок четвертая ночь, Шахразада сказала: "Дошло
до меня, о счастливый царь, что цари сговорились, что каждый из них бу-
дет править день, а затем устроили пиры и закололи животных и великою
стала их радость. И они прожили таким образом некоторое время, и при
всем этом султан Кан-Макан проводил ночи со своей двоюродной сестрой Ку-
дыя-Факан.
А после этого времени они сидели, радуясь тому, что их дела устрои-
лись и пришли в порядок, как вдруг показалась пыль, которая поднялась и
полетела и застлала края неба, и к ним пришел один купец, взывая и прося
о помощи, и он кричал: "О цари времени, как мог я остаться цел в стране
неверных, а в вашей стране меня ограбили, хотя эта страна справедливости
и безопасности?" И царь Румзан обратился к нему и спросил его, что с
ним, и купец сказал: "Я купец среди купцов и уже долгое время нахожусь
вдали от родных мест. Вот уже около двадцати лет, как я углубился в чу-
жие страны. Со мною есть письмо из города Дамаска, которое написал мне
покойный царь Шарр-Кан, и случилось это потому, что я ему подарил не-
вольницу. А когда я приблизился к этим странам, со мною было сто тюков
редкостей из Индии, которые я вез в Багдад, ваш священный город и место
безопасности и справедливости, и на нас напали арабы кочевники, с кото-
рыми были курды, собравшиеся из всех стран, и они перебили моих людей и
разграбили мое имущество, и вот рассказ о том, что со мною".
И купец заплакал перед царем Румзаном и стал жаловаться, восклицая:
"Нет мощи и силы, кроме как у Аллаха!" И царь пожалел его, и смягчился к
нему, и сын его брата, царь Кан-Макан, тоже пожалел купца, и оба дали
ему клятву, что выступят против разбойников.
И они выступили против них во главе сотни всадников, каждый из кото-
рых считался за тысячу мужей (а тот купец ехал впереди них, указывая до-
рогу), и продолжали ехать весь этот день и всю ночь, до зари, и, прибли-
зившись к долине с полноводными реками, изобилующей деревьями, они уви-
дели, что разбойники рассеялись по этой долине и поделили между собою
тюки того купца, но часть тюков осталась. И тогда сто всадников ринулись
на них и окружили их со всех сторон, и царь Румзан закричал на них,
вместе со своим племянником Кан-Маканом, и прошло не более часа, как
всех разбойников забрали в плен, а было их около трехсот. И когда их
взяли в плен, у них отобрали бывшее у них имущество купца и, накрепко
связав их, доставили их в город Багдад.
И царь Румзан и его племянник царь Кан-Макан сели смеете на один
престол, а затем всех разбойников поставили перед ними, и они спросили
их, кто они такие и кто их начальник, и бедуины сказали: "У нас нет на-
чальников, кроме трех человек, которые собрали нас всех со всех сторон и
земель". - "Укажите нам этих самых людей", - сказали цари, и бедуины
указали их. И тогда цари велели их схватить и отпустить остальных людей,
отобрав у них сначала все бывшие с ними товары, которые и вручили купцу.
И купец осмотрел материи и товары и увидел, что четверть их погибла, но
ему обещали возместить все, что у него пропало.
Тогда купец вынул два письма, одно из которых было написано почерком
Шарр-Кана, а другое почерком Нузхат-аз-Заман (а этот купец купил Нуз-
хат-аз-Заман у бедуина, когда она была невинна, и подарил ее брату
Шарр-Кану, и у нее случилось с братом то, что случилось). И царь Кан-Ма-
кан прочитал оба письма и узнал почерк своего дяди Шарр-Кана и выслушал
историю своей тетки Нузхат-аз-Заман. И он вошел к ней с тем вторым
письмом, написанным ею для купца, у которого пропали товары, и рассказал
ей его историю с начала до конца. И Нузхат-аз-Заман узнала его и призна-
ла свой почерк, и она выставила купцу угощение и поручила его заботам
своего брата, царя Рузмана, и своего племянника, царя Кан-Макана. И тот
приказал дать ему денег, рабов и слуг, чтобы ему прислуживать, а Нуз-
хат-аз-Заман прислала ему сто тысяч дирхемов денег и пятьдесят тюков то-
варов и одарила его подарками и послала за ним, требуя его, а когда ку-
пец явился, она вышла к нему и приветствовала его и осведомила его о
том, что она дочь царя Омара ибн ан-Нумана и что брат ее - царь Румзан,
а сын ее брата - царь Кан-Макан.
И купец сильно обрадовался этому и поздравил ее с благополучной
встречей и поцеловал ее руки, благодаря ее за ее поступок, и воскликнул:
"Клянусь Аллахом, доброе дело не пропадет за тобой!" А потом Нуз-
хат-аз-Заман вошла в свои личные покои, а купец оставался у них три дня,
и затем он простился с ними и уехал в земли сирийские.
А после того цари велели привести трех воров, которые были предводи-
телями разбойников, и спросили их, кто они. И один из них выступил впе-
ред и сказал: "Знайте, что я человек из бедуинов и стою на дороге, чтобы
похищать детей и невинных девушек, и продаю их купцам. Я делаю это в те-
чение долгого времени до сих дней, но сатана подзадорил меня, и я сошел-
ся с этими двумя несчастными и собрал бедуинский и городской сброд, что-
бы грабить деньги и пресекать дорогу купцам". - "Расскажи нам самое уди-
вительное из того, что ты видывал, когда похищал детей и девушек", -
сказали ему, и бедуин молвил:
"Вот самое удивительное, что случилось со мною, о цари времени. Двад-
цать два года тому назад я украл в один день из дней девушку из девушек
Иерусалима, и была эта девушка красива и прекрасна, но только она была
служанка, и на ней была рваная одежда, а голову ее покрывал кусок плаща.
Я увидел, как она выходит из хана, и тотчас же хитростью похитил ее и,
положив ее на верблюда, уехал с ней вперед. Я рассчитывал, что увезу ее
к моим родным в пустыне и оставлю ее пасти у меня верблюдов и собирать в
долине навоз. Она горько плакала, и я подошел к ней и больно побил ее и,
взяв ее, отвез в город Дамаск. И один купец увидал ее со мною, и, когда
он ее увидел, его ум смутился, и ему понравилось красноречие девушки, и
он захотел купить ее у меня и все время прибавлял за нее цену, пока я не
продал ему девушку за сто тысяч дирхемов.
И когда я отдал ее ему, я убедился, что она весьма красноречива, и до
меня дошло, что купец одел ее в красивую одежду и предложил ее владыке,
правителю Дамаска, и тот дал ему два раза столько, сколько он отдал мне.
Вот, о цари времени, самое удивительное, что со мною приключилось, и,
клянусь жизнью, такой цены мало за эту девушку!"
Услышав эту историю, цари удивились, а когда Нузхат-аз-Заман услыха-
ла, что рассказывал бедуин, свет стал мраком перед лицом ее, и она зак-
ричала своему брату Румзану: "Это тот самый бедуин, который похитил меня
в Иерусалиме, без сомнения!"
И затем Нузхат-аз-Заман рассказала им обо всех случившихся с нею
из-за него на чужбине несчастьях, и о побоях, голоде, позоре и унижении
и сказала: "Теперь мне позволительно его убить". И она вытащила меч и
подошла к бедуину, чтобы убить его, но тот вдруг вскричал: "О цари вре-
мени, не давайте ей меня убивать, пока я не расскажу вам, какие со мной
приключились диконины". - "О тетушка, - сказал ей тогда ее племянник
Кан-Макан, - дай ему рассказать нам историю, а после этого делай с ним,
что хочешь".
И Нузхат-аз-Заман оставила его, а цари сказали: "Теперь расскажи нам
историю". - "О цари времени, - спросил тогда бедуин, - если я расскажу
вам диковинную историю" простите ли вы меня?" И цари отвечали: "Да".


Рассказ бедуина Хаммада (ночь 144)

Бедуин принялся рассказывать им о самом диковинном, что выпало ему на
долю, и сказал: "Знайте, что немного времени тому назад я как-то ночью
сильно мучился бессонницей и мне не верилось, что наступит утро. Когда
же утро настало, я поднялся, в тот же час и минуту опоясался мечом, сел
на коня, привязал к ноге копье и выехал, желая оправиться на охоту и
ловлю. И мне повстречалась на дороге толпа людей, которые спросили меня
о моей цели, и когда я сказал им о ней, они воскликнули: "И мы тоже тебе
товарищи!" И мы отправились все вместе, и когда мы ехали, вдруг перед
нами появился страус.
И мы направились к нему, но он побежал перед нами, распахнув крылья,
и несся, а мы за ним следом, до полудня, и, наконец, он завел нас в пус-
тыню, где не было ни растительности, ни воды, и мы слышали там лишь
свист змей, вой джиннов и крики гулей. И когда мы достигли этого места,
страус скрылся от нас, и не знали мы, на небо ли он взлетел, или под
землю провалился.
Мы повернули головы коней и хотели уезжать, но потом мы решили, что
возвращаться во время такой сильной жары не хорошо и не правильно. А
зной усилился над нами, и нам сильно хотелось пить, и кони наши остано-
вились, и мы уверились, что умрем. И когда мы так стояли, мы вдруг уви-
дели издали обширный луг, где резвились газели, и там был разбит шатер,
а рядом с шатром был привязан конь, и блестели зубцы на копье, воткнутом
в землю.
И души наши оправились после отчаянья, и мы повернули головы коней к
этому шатру, стремясь к лугу и воде, и все мои товарищи направились к
нему, и я был впереди них, и мы ехали до тех пор, пока не достигли того
луга, и, остановившись у ручья, мы напились и напоили наших коней. И ме-
ня охватил пыл неразумия, и я направился ко входу в эту палатку и увидал
юношу без растительности на щеках, подобного месяцу, и справа от него
была стройная девушка, словно ветвь ивы. И когда я увидел се, любовь к
ней запала мне в сердце.
Я приветствовал юношу, и он ответил на мой привет, и я спросил его:
"О брат арабов, расскажи мне, кто ты и кто для тебя эта девушка, которая
подле тебя?" И юноша потупил ненадолго голову, а потом поднял ее и ска-
зал: "Расскажи сначала мне, кто ты и что это за конные с тобою". И я от-
ветил ему: "Я Хаммад ибн аль-Фазари-аль-Фариси, славный витязь, который
считается среди арабов за пятьсот всадников. Мы вышли из нашего станови-
ща, направляясь на охоту и ловлю, и нас поразила жажда, и я направился
ко входу в эту палатку, надеясь, что найду у вас глоток воды".
И, услышав мои слова, юноша обернулся к той красивой девушке и сказал
ей: "Принеси этому человеку воды и что найдется из кушанья", и девушка
поднялась, волоча подол, и золотые браслеты бренчали у нее на ногах, и
она спотыкалась, наступая на свои волосы. Она ненадолго скрылась и потом
пришла, и в правой ее руке был серебряный сосуд, полный холодной воды, а
в другой - чашка, наполненная финиками, молоком и мясом зверей, какое
нашлось у них.
И я не мог взять у девушки ни еды, ни питья, так сильно я полюбил ее,
и произнес такие два стиха:
"И кажется, краска на пальцах ее -
Как ворон, который стоит на снегу.
Ты солнце с луною увидишь на ней,
И солнце закрылось, и в страхе луна".
А поев и напившись, я сказал юноше: "О начальник арабов, знай, что я
осведомил тебя об истине в моем деле и хочу, чтобы ты рассказал мне, кто
ты, и осведомил бы меня об истине в твоем деле". - "Что до этой девушки,
то она моя сестра", - сказал юноша. И я молвид: "Хочу, чтобы ты добро-
вольно отдал мне ее в жены, а не то я убью тебя и возьму ее насильно".
И тут юноша на время потупил голову, а потом он поднял свой взор ко
мне и сказал: "Ты прав, утверждая, что ты известный витязь и славный
храбрец и лев пустыни, но если вы вероломно наброситесь на меня и убьете
и возьмете мою сестру, это будет для вас позором. И если вы, как вы го-
ворили, витязи, которые считаются за храбрецов и не опасаются войны и
боя, дайте мне небольшой срок, пока я надену доспехи войны, опояшу себя
мечом и привяжу копье. Я сяду на коня, и мы с вами выедем на поле битвы.
И если я одолею вас, я вас перебью до последнего, а если вы меня одолее-
те, то вы убьете меня, и эта девушка, моя сестра, будет ваша".
Услышав его слова, я сказал ему: "Вот это справедливость, и у нас нет
возражения!" И я повернул назад голову своего коня и стал еще более бе-
зумен от любви к этой девушке. И, вернувшись к моим людям, я описал ее
красоту и прелесть, и красоту юноши, который подле нее, и его доблесть и
силу души, и рассказал, как он говорил, что схватится с тысячей всадни-
ков. И потом я осведомил моих товарищей обо всех богатствах и редкостях,
которые находятся в палатке, и сказал им: "Знайте, что юноша один в этой
земле только потому, что он обладает великой доблестью, и я предупреждаю
вас, что всякий, кто убьет этого молодца, возьмет его сестру". - "Мы
согласны на это", - сказали они, а зачем мои товарищи надели боевые дос-
пехи, сели на коней и направились к юноше.
И оказалось, что он уже облачился в доспехи боя и сел на скакуна. И
его сестра подскочила к нему и уцепилась за его стремя, обливая свое
покрывало слезами и крича от страха за своего брата: "О беда, о поги-
бель!" И она говорила такие стихи:
"Аллаху я жалуюсь в беде и несчастии, -
Быть может, престола бог пошлет им испуг и страх.
Хотят умертвить тебя, о брат мой, умышленно,
Хоть прежде сражения виновен и не был ты.
Узнали те всадники, что витязь бесстрашный ты
И доблестней всех в стране восхода и запада,
Сестру охраняешь ты, чья воля ослаблена.
Ты брат ей, и молится творцу за тебя она.
Не дай же недугам ты душой овладеть моей
А взять меня силою и в плен увести меня,
Аллахом клянусъ тебе - не буду я в плене,
Коль нет там тебя со мной, хоть полон он будет благ.
Себя от любви к тебе убью я, влюбленная,
И буду в могиле жить, постелью мне будет прах".
И ее брат, услышав эти стихи, заплакал горькими слезами и, повернув
голову коня к сестре, ответил на ее стихи, говоря:
"Постой, посмотри, явлю тебе я диковины,
С врагами когда сражусь и их сокрушу в бою.
И даже коль выедет начальник и лев средь них,
Чье сердце всех доблестней, кто крепче душой их всех.
И вот напою его ударом я салабским,
Оставлю я в нем копье до ручки вонзившимся,
И если не буду я, сестра, защищать тебя,
Мне лучше убитым быть и птицам добычей стать.
Сражусь за тебя в бою, насколько достанет сил,
И после рассказ о нас заполнит немало книг".
А окончив свои стихи, он сказал: "О сестрица, послушай, что я тебе
скажу и что завещаю", и она ответила: "Слушаю и повинуюсь!" - а юноша
молвил: "Если я погибну, не давай овладеть собою никому!" И тогда она
стала бить себя по лицу и воскликнула: "Храни Аллах, о брат мой, чтобы я
увидела тебя поверженным и позволила врагам овладеть мной!"
И тут юноша протянул к ней руку и поднял покрывало с ее лица, и нам
блеснул ее образ, подобный солнцу, выглянувшему из-за облаков, и поцело-
вал ее меж глаз, и попрощался с нею, а после этого он обернулся к нам и
воскликнул: "О витязи, гости вы или хотите боя и сраженья? Если вы гос-
ти, то радуйтесь угощению, а если вы хотите блестящей луны, то пусть вы-
ходит ко мне из вас витязь за витязем в это поле за место сражения и
боя!"
И тогда вышел к нему доблестный витязь, и юноша спросил его: "Как
твое имя и имя твоего отца? Клянусь, что я не убью того, чье имя совпа-
дет с моим и чьего отца зовут так же, как моего! Если ты таков, то я от-
дам тебе девушку". И витязь сказал: "Мое имя Биляль" [198], а юноша отве-
тил ему, говоря:
"Ты лгал, сказав: "Меня зовут Бидялем".
Ты ложь привел и явную нелепость.
Коль ты разумен, слушай, что скажу я:
"Бойцов свергаю я в широком поле
Колющим, острым, месяцу подобным.
Терпи удар того, для гор кто страшен!"
И они понеслись друг на друга, и юноша ударил врага копьем в грудь
так, что зубцы вышли из его спины. А затем выехал к нему еще один воин,
и юноша произнес:
"О гнусный пес, всегда покрытый грязью,
Как дорогого я сравню с дешевым?
Ведь тот лишь храбрый лев и славен родом,
Кто на войне не думает о жизни".
И юноша, не дав противнику срока, оставил его потонувшим в собствен-
ной крови. И потом юноша крикнул: "Есть ли противник?" - и к нему выехал
еще один боец и пустился на юношу, говоря:
"К тебе я бросился, огонь в душе моей,
И от него зову друзей моих я в бой.
Владык арабов ты сегодня перебил,
Но выкупа себе в сей день ты не найдешь".
И, услышав его слова, юноша ответил, говоря:
"Ты лжешь, о самый скверный из шайтанов!
Обман и ложь изрек ты этим словом!
Сегодня встретишь храброго с копьем ты
На поле битвы и горячей сечи".
И затем он ударил его в грудь, и зубцы копья показались из его спины,
а потом юноша воскликнул: "Будет ли еще противник?" - и к нему вышел
четвертый боец, и юноша спросил, как его имя. И когда витязь сказал:
"Мое имя Хиляль" [199], - юноша произнес:
"Ошибся ты, в мое вошедши море,
И ложь сказал во всем ты этом деле.
Ты от меня стихи теперь услышишь,
И дух твой украду - ты не узнаешь".
И они понеслись друг на друга и обменялись двумя ударами, и удар юно-
ши настиг витязя первый, и юноша убил его. И всякого, кто выезжал к не-
му, он убивал.
И когда я увидел, что мои товарищи перебиты, я сказал себе: "Если
выйду к нему на бой, я с ним не справлюсь, а если убегу, я буду опозорен
среди арабов". А юноша, не дав мне сроку, ринулся на меня и, потянув ме-
ня рукою, свалил меня с седла, и я упал, ошеломленный, а он поднял меч и
хотел отрубить мне голову, и я уцепился за полу его платья, а он понес
меня на руке, и я был у него в руках, точно воробей.
И когда девушка увидала это, она обрадовалась деяниям своего брата и,
подойдя к нему, поцеловала его меж глаз, а он передал меня своей сестре
и сказал ей: "Вот тебе, бери его и сделай хорошим его обиталище, так как
он вступил к нам под начало!" И девушка схватила меня за ворот кольчуги
и повела меня, как ведут собаку. Она развязала брату боевой панцирь и
надела на него одежду, а потом она подставила ему скамеечку из слоновой
кости, и он сел. "Да обелит Аллах твою честь и да сделает тебя защитой
от превратностей", - сказала она юноше, а он ответил ей такими стихами:
"Сестра говорит, а в битве она видала,
Как блещет мой лоб, подобный лучам блестящим:
"Достоин был Аллаха ты, о витязь,
Пред чьим копьем согбенны львы пустыни".
И молвил я ей: "Спроси обо мне ты храбрых,
Когда бегут разящие мечами.
Известен я и счастием и силой,
А разум ной вознесся как высоко!
Сразился ты со львом, Хаммад, жестоким
И видел смерть ползущей, как ехидна".
Услышав его стихи, я впал в растерянность и взглянул на свое положе-
ние, к которому привел меня плен, и душа моя стала для меня ничтожна. А
потом я посмотрел на девушку, сестру юноши, и на ее красоту и сказал се-
бе: "Вот причина всей смуты!" И я подивился ее прелести и пролил слезы и
произнес такие стихи:
"О друг мой, брось укоры и упреки,
Упреки я оставлю без внимания.
Я в девушку влюблен, едва явилась,
Любить ее меня зовет уж призыв.
А брат ее в любви к ней соглядатай,
Решимостью и мощью он владеет".
И потом девушка принесла брату еду, и он позвал меня есть с ним, и я
обрадовался и почувствовал себя в безопасности от смерти.
А когда брат ее кончил есть, она принесла ему сосуд с вином, и юноша
принялся за вино и пил, пока вино не заиграло у него в голове и лицо его
не покраснело. И он обернулся ко мне и спросил: "Горе тебе, о Хаммад,
знаешь ты меня или нет?" - "Клянусь твоей жизнью я стал лишь более нес-
ведущ!" - отвечал я, и он сказал: "О Хаммад, я Аббад ибн Тамим ибн Сала-
ба. Поистине, Аллах подарил тебе твою душу и сохранил тебя для твоей
свадьбы".
И он поднял за мою жизнь кубок вина, который я выпил, и поднял вто-
рой, и третий, и четвертый, и я выпил их все, и он выпил со мною и взял
с меня клятву, что я не обману его. И я дал ему тысячу пятьсот клятв,
что никогда не стану его обманывать, но буду помощником.
И тогда он приказал своей сестре принести мне десять шелковых одежд,
и она принесла их и надела мне на тело, и вот одна из них надета на мне.
И он велел ей привести верблюдицу из лучших верблюдиц, и девушка привела
мне верблюдицу, нагруженную редкостями и припасами. И еще он велел ей
привести того рыжего коня, и она привела его. И юноша подарил мне все
это, и я провел у них три дня за едой и питьем, и то, что он мне дал,
находится у меня до сего времени.
А через три дня он сказал мне: "О брат мой, о Хаммад, я хочу немного
поспать и дать душе отдых, и я доверяю тебе свою жизнь. Если ты увидишь
несущихся всадников, не пугайся их и знай, что они из племени Бену-Сала-
ба и хотят со мной воевать". Потом он положил себе меч под голову вместо
подушки и заснул.
И когда он погрузился в сон, Иблис нашептал мне убить его, и я быстро
встал и, вытянув меч у него из-под головы, ударял его ударом, который
отделил ему голову от тела. И сестра его узнала об этом и, подскочив со
стороны палатки, кинулась на тело своего брата, разрывая надетую на ней
одежду, и произнесла такие стихи:
"Родным передай моим злосчастную эту весть, -
Того избежать нельзя, что вышний судья судил.
О брат мой, повержен ты и вот на земле лежишь,
И лик говорит твой нам о прелести месяца.
Злосчастным был нам тот день, когда я их встретила,
И, долго врагов гоня, сломалось копье твое.
Убит ты, и всадники с конем не потешатся,
И женщина не родит от мужа таких, как ты.
И ныне убийцею Хаммад твоим сделался,
И клятвы нарушил он, обет не исполнив свой.
И этим хотел достичь желаемой цели он,
Но лгал сатана во всем, что сделать велел ему".
А окончив свои стихи, она воскликнула: "О проклятый в обоих твоих де-
дах, зачем ты убил моего брата и обманул его? Он хотел возвратить тебя в
твою страну о припасами и подарками и также имел желание отдать меня те-
бе в жены в начале месяца". И, вынув бывший у нее меч, она поставила его
ручкой на землю, а острие приложила к своей груди и налегла на него, так
что меч вышел из ее спины, и упала на землю мертвая.
И я опечалился о ней и раскаивался, когда раскаяние было бесполезно,
и плакал, а затем я поспешно вошел в шатер и, взяв то, что было легко
нести и дорого ценилось, отправился своей дорогой. И от страха и поспеш-
ности я не подумал ни о ком из своих товарищей и не похоронил ни девуш-
ку, ни юношу. Эта история диковинней первой истории со служанкой, кото-
рую я похитил в Иерусалиме".
И когда Нузхат-аз-Заман услышала от бедуина эти слова, свет в глазах
ее стал мраком..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто сорок пятая ночь

Когда же настала сто сорок пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Нузхат-азЗаман услышала от бедуина эти слова,
свет в глазах ее стал мраком, и, поднявшись, она обнажила меч и ударила
им бедуина Хаммада в лопатку и вытащила меч из его шеи. И присутствующие
сказали ей: "Почему ты поторопилась убить его?" - а она воскликнула:
"Слава Аллаху, который продлил мой срок настолько, что я отомстила своей
рукой!" И она велела рабам вытащить его за ноги и бросить собакам.
А после того обратились к остальным двум из этих трех, из которых
один был черный раб, и спросили его: "А ты, как тебя зовут, скажи нам
правду!" И он отвечал: "Меня зовут аль-Гадбан", и рассказал им о том,
что у него произошло с царицей Абризой, дочерью царя Хардуба, царя ру-
мов, как он убил ее и убежал. И раб еще не закончил своей речи, как царь
Румзан скинул ему голову мечом и воскликнул: "Слава Аллаху, который дал
мне жизнь, и я отомстил за мою мать собственной рукой!" И он передал
всем, что рассказала ему его нянька Марджана об этом рабе по имени аль
Гадбан.
А после того обратились к третьему, и был это верблюжатник, которого
наняли жители Иерусалима, чтобы свезти Дау-аль-Макана и доставить его в
больницу Дамаска сирийского, и он бросил ею у топки и ушел своей доро-
гой.
"Расскажи нам твою повесть и говори правду", - сказали ему, и верблю-
жатник рассказал обо всем, что произошло у него с султаном Дау-аль Мака-
ном, как он увез его больного из Иерусалима, чтобы доставить его в Да-
маск, и бросил его у больницы и как жители Иерусалима принесли ему
деньги, и он взял их и убежал, кинув Дауаль Макана на куче навоза возле
топки бани. И не окончил он еще говорить, как султан Кан-Макан взял меч
и, ударив верблюжатника, скинул ему голову и воскликнул: "Слава Аллаху,
который сохранил мне жизнь, и я отомстил этому обманщику за то, что он
сделал с моим отцом! Я слышал этот самый рассказ от моего отца".
И потом цари сказали друг другу: "Нам осталась только старуха Шавахи,
по прозванию 3ат-ад-Давахи, - она виновница этих испытаний, так как
ввергла нас в бедствия. Кто поможет нам отомстить ей и снять позор?"
И царь Румзан, дядя царя Кан-Макана, сказал ему: "Она обязательно
должна явиться!" И в тот же час и минуту царь Румзан написал письмо и
послал его своей прабабке, старухе Шавахи, по прозванию Зат-ад-Давахи, и
говорил ей в нем, что он овладел царством Дамаска, Мосула и Ирака, раз-
бил войско мусульман и взял в плен их царей. "И я хочу, - говорил он, -
чтобы ты всенепременно явилась ко мне с царевной Суфией, дочерью царя
Афридуна, царя аль Кустантынии, и с кем хочешь из вельмож христиан, но
без войска, так как в этих странах безопасно, ибо они стали нам подв-
ластны".
И когда письмо дошло до старухи, она прочитала его и, узнав почерк
царя Румзана, сильно обрадовалась, и в ют же час и минуту она собралась
в путь вместе с царевной Суфией, матерью Нузхат-аз-Заман, и теми, кто им
попутствовал, и они ехали, пока не достигли Багдада. И посланец выехал
вперед и сообщил об их прибытии.
И тогда Румзан сказал: "Наше благо требует, чтобы мы оделись в одежды
франков и встретили старуху мы будем тогда в безопасности от ее хитрос-
тей и обманов". И все ответили: "Слушаем и повинуемся!" - и надели
франкское платье. И когда Кудыя-Факан увидела это, она воскликнула:
"Клянусь господом, которому поклоняются, не знай я вас, я бы наверное
сказала, что вы франки!"
А потом Румзан пошел впереди них, и они вышли навстречу старухе, с
тысячей всадников, и когда глаза уже встретились с глазами, Румзан сошел
с коня и поспешил к ней, а старуха, увидав Румзана, узнала его и, спе-
шившись, обняла его за шею. И Румзан так сдавил ей рукой ребра, что чуть
не сломал се, и старуха спросила его: "Что это такое, о дитя мое?" Но
она еще не закончила этих слов, как вышли к ним Кан-Макан и везирь Дан-
дан, и витязи закричали на бывших с нею невольниц и слуг и забрали их
всех и вернулись в Багдад.
И Румзан приказал украсить Багдад, и город украшали три дня, а потом
вывели старуху Шавахи, по прозванию Зат-ад-Давахи, на голове которой был
красный колпак из листьев, окаймленный ослиным навозом, и впереди нее
шел глашатай и кричал: "Вот воздаяние тому, кто посягает на царей, сыно-
вей царей и царских детей".
А затем ее распяли на воротах Багдада, и когда ее люди увидели, что с
ней случилось, они все приняли ислам. И Кан-Макан, его дядя Румзан, Нуз-
хат-аз-Заман и везирь Дандан удивились этой диковинной истории и велели
писцам занести ее в книги, чтобы ее читали те, кто будет после них, и
провели остальное время в сладчайшей и приятнейшей жизни, пока не пришла
к ним Разрушительница собраний.
Вот и конец того, что до нас дошло о превратностях времени, постигших
царя Омара ибн ан-Нумана, его сыновей Шарр-Кана и Дау-аль-Макана и сына
его сына Кан-Макана и дочь его Нузхат-аз-Заман и ее дочь Кудыя-Факан".


Рассказы о животных и птицах (ночи 145-152)

И сказал потом царь Шахразаде: "Хочу, чтобы ты мне теперь рассказала
что-нибудь из рассказов о животных и птицах". А сестра ее, Дуньязада,
воскликнула: "Я не видела за все это время, чтобы у царя расправилась
грудь когда-нибудь, кроме сегодняшней ночи, и я надеюсь, что исход твое-
го дела с ним будет благополучен". А царя в это время настиг сон, и он
заснул...
И Шахразаду застигло утро, и она прекратила дозволенные речи.


Рассказ о гусыне и львенке (ночь 146)

Сто сорок шестая ночь

Когда же настала сто сорок шестая ночь, Шахразада сказала: "Дошло до
меня, о счастливый царь, что был в древние времена и минувшие годы пав-
лин, который ютился на берегу моря со своей женой. И место это изобило-
вало львами, и были там всякие звери, а деревья и реки были в том месте
многочисленны.
И этот павлин с женою ютились ночью на одном дереве из этих деревьев,
боясь зверей, а днем спозаранку вылетали, чтобы найти пропитание. И они
жили так, пока их страх не усилился, и стали они искать другое место,
где бы приютиться. И когда они искали такое место, вдруг показался ост-
ров, изобилующий деревьями и реками, и они опустились на этот остров, и
поели и напились, и тогда вдруг подбежала к ним гусыня. В сильном испуге
бежала она до тех пор, пока не прибежала к дереву, на котором был павлин
с женой, и тогда только успокоилась.
И павлин не усомнился, что у этой гусыни удивительная история, и
спросил ее, что с нею и почему она боится, и гусыня сказала: "Я больна
от ужаса и от страха перед сыном Адама. Берегись и еще раз берегись сы-
новей Адама!" - "Не бойся, раз ты добралась до нас", - сказал ей павлин,
и гусыня воскликнула: "Слава Аллаху, который облегчил мою заботу и горе
благодаря вашей близости! Я пришла, желая вашей дружбы".
И когда она кончила говорить, жена павлина спустилась к ней и сказа-
ла: "Приют и уют! Добро пожаловать! С тобою не будет беды. Откуда дос-
тигнет нас сын Адама, когда мы на этом острове, который посреди моря? С
суши он не может до нас добраться, а с моря ему нельзя к нам подняться.
Радуйся же и расскажи нам, что постигло и поразило тебя от сына Адама".
"Знай, о пава, - сказала тогда гусыня, - что я всю жизнь провела на
этом острове в безопасности, не видя дурного. И однажды ночью я заснула
и увидела во сне образ сына Адама, который говорил со мной, и я говорила
с ним. И я услышала, как кто-то говорит мне: "О гусыня, остерегайся сына
Адама и не обманывайся его речами и тем, что он принесет тебе: велики
его хитрости и обманы! Берегись же всячески его коварства, ибо он обман-
щик и коварен, как сказал о нем поэт:
Языка концом он даст кубок тебе лакомый
И хитрит с тобой, как хитрит лиса прековарная.
Знай, что сын Адама может вытащить рыбу из моря и бросить в птиц гли-
няные пули и спалить своим коварством слона. От зла сына Адама не уцеле-
ет никто, и не спасется от него ни птица, ни зверь. И вот я сообщил тебе
то, что я слышал о сыновьях Адама".
И я пробудилась от сна, испуганная и устрашенная, и у меня до сих пор
не расправилась грудь: так я боюсь для себя зла от сына Адама, чтобы он
не провел меня хитростью и не поймал бы меня в свои силки. И едва настал
конец дня, как мои силы ослабли и исчезла моя решимость. А потом мне за-
хотелось есть и пить, и я вышла побродить со смущенным умом и сжавшимся
сердцем. И, дойдя до той горы, я нашла у входа в пещеру львенка желтого
цвета.
И когда этот львенок увидел меня, он сильно обрадовался, и ему понра-
вился мой цвет и то, что я приятна видом, и он закричал мне, говоря:
"Подойди ко мне!" А когда я подошла, он спросил: "Как твое имя и какой
ты породы?" - "Мое имя гусыня, и я из породы птиц, - отвечала я и потом
спросила его: - Почему ты сидишь до сих пор на этом месте?" - а львенок
ответил: "Причина этого в том, что мой отец, лев, уже несколько дней
предостерегает меня от сына Адама, и случилось так, что сегодня ночью я
видел во сне образ сына Адама..."
И затем львенок рассказал мне подобное тому, что я рассказала тебе,
и, услышав его слова, я воскликнула: "О лев, я прибежала к тебе, ища
убежища, чтобы ты убил сына Адама и принял бы твердое решение убить его,
ибо я очень его боюсь и мой страх еще сильнее оттого, что ты боишься сы-
на Адама, хотя ты султан зверей".
И я продолжала, о сестрица, предостерегать львенка от сына Адама и
наставлять его, чтобы он его убил. И львенок в тот же час и минуту встал
с того места, где он был, и пошел, а я пошла сзади него. И он бил себя
хвостом по спине и все время шел, а я шла сзади до разветвления дороги.
И мы увидели, как взлетела пыль, а потом пыль рассеялась, и из-за нее
показался бежавший голый осел, который то скакал и бежал, то начинал ка-
таться в пыля.
И лев, увидав осла, окликнул его, и тот смиренно подошел к нему, и
лев спросил: "О животное с сумасбродным умом, какой ты породы и почему
ты пришел в это место?" - и осел отвечал: "О сын султана, по породе я
осел, а пришел в это место я потому, что убегаю от сына Адама". - "Ты
боишься, что сын Адама убьет тебя?" - спросил львенок, и осел ответил:
"Нет, о сын султана, я только боюсь, что он учинит со мною хитрость и
сядет на меня верхом, так как у него есть вещь, которую он называет
вьючным седлом и кладет мне на спину, и другая вещь, называемая подпру-
гой, которую он завязывает у меня на животе, и еще вещь, называемая
подхвостником, которую он кладет мне под хвост, и вещь, называемая уз-
дой, которую он кладет мне в рот. И он сделает мне стремена, которыми
будет меня колоть, и заставит бежать сверх силы, и если я споткнусь, он
будет меня проклинать, а если зареву, станет бранить меня. А потом, ког-
да я состарюсь и не смогу бегать, он сделает мне деревянное седло и от-
даст меня водоносам, и те будут возить на моей спине воду из реки в бур-
дюках и в другой посуде, вроде кувшинов. И я пребуду в позоре, унижении
и утомлении, пока не умру, и тогда меня бросят на холмы собакам. Что же
больше этой заботы и какое бедствие страшней этих бедствий?"
И когда я услышала, о пава, слова осла, перья поднялись на моем теле
от страха перед сыном Адама, и я сказала львенку: "О господин, ослу
простительно, и его слова еще прибавили страха к моему страху".
"Куда ты теперь отправляешься?" - спросил львенок осла, и тот отве-
тил: "Я издали увидел сына Адама, как г раз перед тем, как засияло солн-
це, и убежал, спасаясь от него, и вот теперь я хочу убежать и буду бе-
жать все время, так как очень боюсь его. Может быть, я найду себе место,
чтобы укрыться от обманщика, сына Адама".
И пока осел разговаривал со львенком, держа такие речи, и хотел с на-
ми попрощаться и бежать, вдруг появилось перед нами облако пыли. И осел
закричал и заревел и, взглянув в сторону пыли, пустил громкие ветры, а
через минуту пыль рассеялась, открыв вороного коня с пятном на лбу, как
дирхем. И у коня этого были прекрасные отметины и красивая белая шерсть
на ногах, и он приятно ржал.
И конь несся до тех пор, пока не остановился перед львенком, сыном
льва, и, увидав его, львенок восхитился им и спросил: "Какой ты породы,
о благородный зверь, и почему ты мчишься по этой пустыне, широкой и
длинной?" - "О господин зверей, - отвечал конь, - я конь из породы лоша-
дей, а мчусь я и убегаю от сына Адама".
И львенок изумился словам коня и сказал ему: "Не говори таких слов -
это стыд и срам для тебя. Ты длинный и толстый, так как же ты боишься
сына Адама при твоем большом теле и быстром беге, а я, хоть и мал телом,
решил повстречаться с сыном Адама, броситься на него и съесть его мясо и
успокоить страх этой бедной гусыни. А ты пришел сейчас и растерзал мое
сердце этими словами и отвратил меня от того, что я хотел сделать. Нес-
мотря на твою величину, человек покорил тебя и не испугался твоей длины
и ширины. А ведь если бы ты лягнул его, то наверное убил бы его, и он бы
с тобой не справился, а выпил бы чашу смерти".
И конь засмеялся, услышав слова львенка, и воскликнул: "Не бывать, не
бывать, чтобы я его одолел, о сын царя! Пусть не обманывает тебя то, что
я длинен, широк и толст в сравнении с человеком, ибо он по своей хитрос-
ти и коварству делает из пальмового лыка вещь, которая называется пута-
ми, и надевает их на мои четыре ноги, и привязывает меня к высокому ко-
лышку, и я вынужден стоять, привязанный к нему, и не могу ни сесть, ни
лечь. А когда же человек хочет на меня сесть, он кладет на спину мне для
своих ног вещь из железа, называемую стременем, и вещь, называемую сед-
лом, и привязывает его двумя подпругами у меня под животом, а мне в рот
он вкладывает железную вещь, которая называется уздечкой, и еще привязы-
вает что-то из кожи, что он называет удилом. И когда он садится в седло
на моей спине, он берет удила в руку и направляет и ведет меня ими, по-
гоняя меня ударами стремян в бока, пока не окровавит их. Не спрашивай
же, о сын султана, что я вытерпел от сына Адама! А если я состарюсь, и
моя спина отощает, и я не смогу быстро бегать, он продаст меня мельнику,
чтобы я вертел жернов. И я буду вертеть жернов на мельнице ночью я днем,
пока не одряхлею. И тогда мельник продаст меня мяснику, и тот меня заре-
жет, сдерет с меня шкуру и выщиплет хвост и продаст его на решета и си-
та, а жир мой он вытопит".
Услышав слова коня, львенок стал еще более гневен и озабочен и спро-
сил: "Когда ты оставил сына Адама?" И конь отвечал: "Я оставил его в
полдень, и он идет за мной следом".
И пока львенок разговаривал с конем, держа такие речи, вдруг подня-
лась пыль и потом рассеялась, и из-за нее появился несущийся и бегущий
верблюд, который рычал и бил ногами о землю, и он делал так до тех пор,
пока не достиг нас. И львенок, увидав, что он велик и толст, подумал,
что это сын Адама, и хотел на него прыгнуть, но я предупредила его: "О
сын султана, это не сын Адама, это только верблюд, и он как будто бы
убегает от сына Адама".
И пока я вела со львенком такие речи, о сестрица, верблюд приблизился
к нему и приветствовал его, а львенок ответил на его привет и спросил:
"Какова причина твоего прихода в это место?" - "Я пришел, убегая от сына
Адама", - отвечал верблюд. И львенок воскликнул: "Как, ты, такой большой
и длинный, и широкий, боишься сына Адама! Ведь если бы ты один раз ляг-
нул его, ты бы его наверное убил".
"О сын султана, - отвечал верблюд, - знай, что у сына Адама есть хит-
рости, с которыми не справиться, и одолеть его может только смерть. Он
продевает мне в нос кольцо с веревкой, которую называет уздою, а вокруг
моей головы он обвязывает повод и отдает меня младшему из своих детей, и
маленький ребенок тянет меня за веревку, хотя я большой и громадный. Он
нагружает на меня самые тяжелые тюки и отправляется со мною в долгое пу-
тешествия, и употребляет меня для трудных работ часть ночи и дня. А ког-
да я стану старым и дряхлым и сломлюсь, человек не сохранит ко мне друж-
бы, а, напротив, продаст меня мяснику, и тот зарежет и продаст мою кожу
кожевникам, а мясо харчевникам. Не спрашивай же, что я терплю от сына
Адама!"
"Когда ты оставил сына Адама?" - спросил львенок, и верблюд отвечал:
"Я оставил его на закате и думаю, он придет после моего ухода и, не най-
дя меня, побежит искать; отпусти же меня, о сын султана, и я побегу по
степям и пустыням". - "Подожди немного, о верблюд, - сказал львенок, - и
посмотри, как я его разорву и накормлю тебя его мясом. Я обглодаю его
кости и выпью его кровь". - "О сын султана, - ответил верблюд, - я боюсь
для тебя зла от сына Адама, ибо он обманщик, и он коварен". И верблюд
произнес слова поэта:
"Тяжелый сосед когда поселится к людям,
Несчастным тогда возможно одно - уехать".
И пока верблюд разговаривал со львенком, ведя такие речи, вдруг под-
нялась пыль и через минуту рассеялась, обнаружив коротенького старика с
нежной кожей, и на плече у него была корзинка с плотничьими принадлеж-
ностями, а на голове он нес ветку дерева и восемь досок. Он вел за руку
маленьких детей и шел поспешными шагами, и он шел до тех пор, пока не
приблизился к львенку.
И, увидев его, о сестрица, я упала от сильного испуга, а львенок, тот
встал и пошел ему навстречу. И когда он дошел до него, человек засмеялся
ему в морду и сказал ясным языком: "О благородный царь с широкой рукой,
да сделает Аллах счастливым твой вечер и твой путь и да прибавит тебе
доблести и силы! Защити меня от того, что меня постигло и поразило злом,
ибо я не нашел себе защитника, кроме тебя".
И потом плотник встал перед львенком и принялся плакать, стонать и
жаловаться, и львенок, услышав его плач и сетованья, сказал: "Я защищу
тебя от того, чего ты боишься. Но кто тебя обидел и кто ты будешь, о
зверь, подобного которому я в жизни не видел, а я никого не видал прек-
раснее тебя внешностью и красноречивее языком? Каково твое дело?". - "О
господин зверей, - ответил человек, - я плотник, а тот, кто обидел меня,
- сын Адама, и утром после сегодняшней ночи он будет у тебя в этом мес-
те".
И когда львенок услышал от плотника эти слова, свет сменился мраком
перед лицом его, и он начал храпеть и хрипеть, и глаза его стали метать
искры, и он закричал: "Клянусь Аллахом, я, право, не буду спать эту ночь
до утра и не вернусь к отцу, пока не достигну своей цели! - И он обра-
тился к плотнику и сказал: - Я вижу, что твои шаги коротки, но я не могу
разбить твое сердце, так как я великодушен. Я думаю, ты не можешь идти
рядом со зверями. Расскажи же мне, куда ты идешь".
"Знай, - отвечал плотник, - что я иду к везирю твоего отца - барсу,
ибо он, узнав, что сын Адама ступил на эту землю, испугался великим
страхом и прислал ко мне гонца из зверей, чтобы я сделал ему дом, где он
мог бы жить и приютиться, и чтобы до него не мог бы добраться ни один из
сыновей Адама. И когда гонец пришел ко мне, я взял эти доски и отправил-
ся к нему".
И когда львенок услышал слова плотника, его взяла зависть к барсу, и
он воскликнул: "Клянусь жизнью, ты непременно должен сделать мне из этих
досок дом, прежде чем ты сделаешь дом для барса, а когда ты кончишь для
меня работу, иди к барсу и сделай ему, что он хочет".
Но плотник, услышав от львенка эти слова, сказал: "О господин зверей,
я ничего не могу для тебя сделать, раньше чем я не сделаю барсу то, что
он хочет. А потом я приду служить тебе и сделаю для тебя дом, который
будет тебе крепостью от врага". - "Клянусь Аллахом, я не дам тебе уйти
отсюда, пока ты не сделаешь мне из Этих досок дом!" - воскликнул льве-
нок.
И потом он бросился к плотнику и прыгнул на него, желая пошутить с
ним, и, ударив его лапой, сбросил корзину с его плеча, а плотник упал
без чувств. И львенок стал смеяться над ним и воскликнул: "Горе тебе, о
плотник! Ты слабый, и нет у тебя сил, и тебе простительно, если ты бо-
ишься сына Адама". А плотник, когда упал на спину, сильно рассердился,
но скрыл это от львенка из страха перед ним. И, сев прямо, плотник зас-
меялся в морду львенку и сказал: "Вот я сделаю тебе дом!"
И плотник взял доски, которые были с ним, и сколотил дом, сделав его
по мерке львенка, а дверь в него он оставил открытой. Он придал ему вид
сундука и сделал в нем большое отверстие, над которым приделал большую
крышку, а в крышке просверлил много дырок. А потом он вынул несколько
остроконечных гвоздей и сказал львенку: "Войди в дом через это отверс-
тие, чтобы я мог его примерить".
И львенок обрадовался и пошел к отверстию, но увидал, что оно узкое,
а плотник сказал ему: "Войди и встань на колени передних и задних лап".
И львенок сделал это и вошел в сундук, но конец его хвоста остался сна-
ружи. И львенок хотел высунуться назад и выйти, но плотник сказал ему:
"Не торопись и подожди, пока я посмотрю, вместит ли дом и твой хвост
вместе с тобою". И львенок послушался, и плотник свернул хвост львенка и
запихал его в сундук и, быстро наложив крышку на отверстие, приколотил
ее.
И львенок закричал: "О плотник, что это за узкий дом ты мне сделал!
Дай мне из него выйти!" - "Не бывать, не бывать! Не поможет раскаяние в
том, что миновало! Ты не выйдешь отсюда! - отвечал плотник, и потом он
засмеялся и сказал львенку: - Ты попал в клетку, и нет для тебя спасенья
из тесной клетки, о самый гадкий из зверей". - "О брат мой, что это за
речи ты ко мне обращаешь?" - сказал львенок, а плотник отвечал: "Знай,
собака пустыни, что ты попался туда, куда боялся, и судьба тебя туда
бросила, и не поможет тебе осторожность".
И когда львенок услышал его слова, о сестрица, он понял, что это сын
Адама, от которого его предостерегал наяву его отец и во сне голос. И я
тоже уверилась, что Это он, наверное и без сомнения. И я испугалась ве-
ликим испугом и отошла от него немного, высматривая, что он сделает со
львенком. И я увидела, о сестрица, что сын Адама вырыл яму в том месте,
недалеко от сундука, где был львенок, и кинул его туда, а сверху он наб-
росал хворосту и поджог его огнем. И мой страх, о сестрица, стал велик,
и я уже два дня бегу от сына Адама и боюсь его".


Рассказ о газеленке и паве (ночь 147)

И когда пава услышала от гусыни эти слова... И Шахразаду застигло ут-
ро, и она прекратила дозволенные речи.

Сто сорок седьмая ночь

Когда же настала сто сорок седьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что, когда пава услышала от гусыни эти слова, она
крайне удивилась и сказала:
"О сестрица, ты в безопасности от сына Адама, так как мы на острове
из морских островов, к которому не пройти сыну Адама. Оставайся же у
нас, пока не облегчит Аллах и твою участь".
- "Я боюсь, что меня поразит поражающий и от того, что суждено, не
освободится убегающий!" - сказала гусыня. Но пава молвила: "Живи у нас,
ты такая же, как и мы".
И она до тех пор уговаривала гусыню, пока та не села и не сказала: "О
сестрица, ты знаешь, как мала моя стойкость, и если бы я не увидела тебя
здесь, я бы не села". И пава сказала: "Если что-нибудь написано у нас на
лбу, мы испытаем это сполна, и если приблизится наш срок, то кто нас
вызволит? Не умрет душа, пока не исчерпает свой надел и не пройдет наз-
наченный ей срок".
И пока они разговаривали так, вдруг поднялась пыль, и гусыня закрича-
ла и спустилась на море, говоря: "Остерегайся, остерегайся, даже если не
убежишь от судьбы и приговора!"
И через минуту пыль рассеялась, и из-за нее появился газеленок, и гу-
сыня с павой успокоились, и пава сказала ей: "О сестрица, то, что ты
увидела и чего остерегалась, - газеленок. Вот он подходит к нам, и нет
нам от него беды, так как газель ест только травы, растущие на земле, и
как ты из породы птиц, так и он из породы зверей. Успокойся же и не будь
озабочена: забота истощает тело".
И не закончила еще пава своих слов, как газеленок уже достиг их, ища
тени под сенью дерева, и, увидев паву и гусыню, он приветствовал их и
сказал им: "Я пришел сегодня на этот остров, и не видал я земли более
плодородной и лучшего жилья". И он предложил птицам быть вместе и подру-
житься с ними. И когда пава и гусыня увидели, как он любит их, они проя-
вили к нему ласку и пожелали дружить с ним, и дали друг другу в этом
верные клятвы. И стали они жить в одном жилище и есть одну пищу и вместе
пить.
И жили они в безопасности и ели и пили, пока не прошел мимо них ко-
рабль, заблудившийся в море, и корабль пристал близко от них, и люди
вышли и рассеялись по острову. И они увидели газеленка, паву и гусыню,
собравшихся вместе, и направились к ним. И пава, увидя их, забралась на
дерево и потом полетела по воздуху, а газеленок умчался в пустыню, гусы-
ня же осталась стоять остолбеневшая, и ее ловили, пока не поймали. И она
закричала: "Не помогла мне осторожность против судьбы и приговора!" И
люди унесли ее на свой корабль.
А когда пава увидала, что случилось с гусыней, она покинула этот ост-
ров, говоря: "Я вижу, что бедствия высматривают всякого, и если бы не
этот корабль, не пришлось бы мне расстаться с этой гусыней, которая была
из лучших моих друзей".
И пава улетела и встретилась с газеленком, и тот приветствовал ее и
поздравил со спасением, и спросил про гусыню, и пава ответила: "Ее зах-
ватили враги, и я не хотела оставаться на этом острове после нее".
И она заплакала о разлуке с гусыней и произнесла:
"День разлуки в куски порвал мое сердце,
Пусть же сердце порвет Аллах дня разлуки".
И еще она сказала такой стих:
"Хотела бы я, чтоб близость опять вернулась,
Сказала я ей, что сталось со мной в разлуке".
И газеленок огорчился великим огорчением и уговорил паву не улетать.
И они с газеленком остались жить в безопасности и ели и пили, но только
все время грустили о разлуке с гусыней.
И газеленок сказал однажды паве: "О сестрица, я понял, что те, кто
сошли к нам с корабля, виновники нашей разлуки и гибели гусыни. Берегись
же их и остерегайся коварства и обмана сыновей Адама". И пава ответила:
"Я твердо знаю, что гусыня погибла лишь оттого, что перестала хвалить
Аллаха. Я ведь говорила ей: "Боюсь за тебя, потому что ты бросила сла-
вословие, ибо все, что сотворено Аллахом, хвалит его, а кто пренебрежет
славословием - будет наказан гибелью".
И газеленок, услышав слова павы, воскликнул:
"Да сделает Аллах прекрасным твое лицо!" - и принялся славить Аллаха,
не переставая ни на минуту. А говорят, что славословье газеленка такое:
"Хвала судящему, обладателю могущества и власти!"


Рассказ о голубях и богомольце (ночь 148)

Случилось, что какой-то богомолец поклонялся богу на одной горе, а на
этой горе ютилась чета голубей. И богомолец делил свою пищу на две поло-
вины..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто сорок восьмая ночь

Когда же настала сто сорок восьмая ночь, она сказала: "Дошло до меня,
о счастливый царь, что богомолец делил свою пищу на две половины, и по-
ловину он назначал для себя, а половину - для той четы голубей. И бого-
молец молился, чтобы у них было большое потомство, и потомство их умно-
жилось, и голуби стали ютиться только на той горе, где был богомолец. А
причиною пребывания голубей вместе с богомольцем было то, что голуби
много хвалят Аллаха. А говорят, что голуби кричат при славословье: "Хва-
ла творцу тварей, дающему пропитание, воздвигшему небеса, простершему
земли!"
И чета голубей пребывала со своим потомством в приятнейшей жизни, по-
ка богомолец не умер. И тогда расстались голуби, бывшие вместе, и рассе-
ялись по городам, селениям и горам.


Рассказ о богомольце и ангеле (ночь 148)

Говорят, что где-то в горах жил один человек - пастух, и обладал он
верою, разумом и воздержанностью. И были у него овцы, которых он пас,
пользуясь их молоком и шерстью. А на той горе, где ютился пастух, было
много деревьев, пастбищ и львов, и эти звери не имели силы против пасту-
ха и его овец. И он жил на этой горе спокойно, не заботясь о мирских де-
лах, так как он был счастлив и предавался молитве и поклонению творцу.
И предопределил ему Аллах заболеть сильной болезнью, и тогда этот бо-
гомолен вошел в пещеру на горе, а овцы днем выходили на пастбище и к но-
чи возвращались в пещеру. И Аллах великий захотел испробовать этого пас-
туха и испытать его послушанье и стойкость и послал к нему ангела. И ан-
гел вошел к нему в образе прекрасной женщины и сел перед ним.
И когда пастух увидал женщину, которая сидела возле него, волосы под-
нялись на его теле, и он спросил: "О женщина, что побудило тебя прийти
сюда? Мне нет до тебя никакого дела, и между мною и тобою нет ничего".
"О человек, - ответила она, - не видишь ты разве, как красива я и
прелестна и как хорошо от меня пахнет? Или ты не знаешь, что нужно жен-
щинам от мужчин и мужчинам от женщин? Что же удерживает тебя, когда я
избрала твою близость и мне любезно единение с тобой?
Я пришла к тебе послушная и не буду тебе отказывать, и нет возле нас
человека, которого бы мы боялись. Я хочу оставаться с тобой, пока ты
пребываешь на этой горе, и буду тебе подругой. И я предлагаю тебе себя
потому, что ты нуждаешься в услугах женщины. И если ты познаешь меня,
пройдет твоя болезнь и вернется к тебе здоровье, и ты будешь раскаи-
ваться, что избегал близости к женщинам в прежней твоей жизни. Я дала
тебе добрый совет; прими же его и приблизься ко мне".
"Уходи от меня, о женщина, о коварная обманщица! - вскричал пастух. -
Я не доверяю тебе и не подойду к тебе, и нет мне нужды быть с тобою
близким и познать тебя, ибо тот, кто пожелает тебя, отказывается от дру-
гой жизни, а кто желает другой жизни, тот откажется от тебя, так как ты
искушала первых и последних. Аллах великий наблюдает за своими рабами, и
горе тому, кто будет испытан общением с тобой!"
И женщина отвечала: "О ты, что сбился с прямой дороги и потерял вер-
ный путь, обрати ко мне свое лицо и взгляни на мои прелести и вос-
пользуйся моей близостью, как делали мудрецы, бывшие раньше тебя. Они
были более опытны, чем ты, и правильнее тебя мыслили, но все же не от-
вергли, как отверг ты, наслаждения женщинами. Напротив, они стремились
познать женщин и сблизиться с ними, а ты отказался от этого. И не ухуд-
шило это их веры и земной жизни. Отступись же от твоего мнения и восхва-
лишь последствия этого".
И пастух сказал: "Все, что ты говоришь, я отрицаю и ненавижу, и все,
что ты высказываешь, я отвергаю, ибо ты коварная обманщица, и нет для
тебя ни обета, ни верности. Сколько затаила ты мерзости под твоей красо-
той, сколько праведников ты искушала, и было последствием дела их раска-
яние и погибель. Отступись же от меня, о ты, для кого благо в порче дру-
гих!" И он натянул на лицо плащ, чтобы не видеть ее лица, и предался по-
минанию своего господа, и когда ангел увидел, как прекрасна его покор-
ность, он вышел от него и поднялся на небо.
А поблизости от пастуха находилось селение, где был человек из пра-
ведников, который не знал, где обитает пастух. И он увидел во сне, что
кто-то как будто говорит ему: "Близко от тебя, в таком-то месте, живет
праведный человек, иди к нему и будь покорен его приказу".
И когда наступило утро, праведник вышел, направляясь к нему, и зной
усилился над ним, и он пришел к дереву, возле которого бежал источник
воды, и, присев там, стал отдыхать под тенью этого дерева. И вдруг звери
и птицы пришли к этому источнику, чтобы напиться, но, увидав спящего бо-
гомольца, они побежали от него и умчались назад, и тогда богомолец воск-
ликнул: "Нет мощи и силы, кроме как у Аллаха! Я могу отдохнуть здесь,
лишь причиняя вред этим птицам и зверям".
И он поднялся и говорил, укоряя себя: "Сегодня этим животным помешало
то, что я сидел в этом месте! Какое же оправданье у меня перед моим
творцом и творцом Этих зверей и птиц? Я ведь стал причиной того, что они
убежали от водопоя и от своего надела и пастбища! О, стыд мой перед гос-
подом в день, когда он воздаст рогатой овце за безрогую!" И он заплакал
и произнес такие стихи:
"Аллахом клянусь, коль люди могли бы видеть,
К чему рождены - не спали б они беспечно!
Умрут, воскреснут и на суд сойдутся,
Затем - угрозы и великий ужас.
А мы, веленья и запреты слыша,
Спим наяву, как отроки в пещере" [200]
И он заплакал о том, что сидел под деревом и не дал птицам и зверям
пить, и пошел и странствовал наугад, пока не пришел к пастуху. И, войдя
к нему, он приветствовал его, и пастух ответил на его приветствие и об-
нял его и заплакал. "Что привело тебя в это место, куда никто из людей
ко мне не входит?" - спросил он богомольца, и тот ответил: "Я увидел во
сне кого-то, кто описал мне твое обиталище и велел мне к тебе отпра-
виться и приветствовать тебя, и я пришел к тебе, последовав тому, что
мне было приказано".
И пастух принял праведника, и его душе была приятна дружба с ним, и
они жили на горе, поклоняясь Аллаху в этой пещере, и прекрасно было их
поклонение. И они пребывали в этом месте, поклоняясь своему господу, и
питались мясом овец и их молоком, не имея ни богатства, ни сынов, пока
не пришла к ним несомненная истина, и вот конец рассказа о них".
"О Шахразада, - сказал тут царь, - ты лишила меня желания властвовать
и заставила меня раскаяться в том, что я совершил, убив женщин и деву-
шек. Знаешь ли ты какие-нибудь рассказы о птицах?" И она отвечала: "Да!"


Рассказ о водяной птице и черепахе (ночь 148)

Рассказывают, о счастливый царь, что одна птица полетела и поднялась
ввысь, а затем опустилась на скалу посреди воды, а вода была текучая. И
птица стояла и вдруг увидела труп человека, который вода привлекла и
прибила к той скале, а труп распух и поднялся на поверхность воды. И во-
дяная птица приблизилась к нему и увидала, что это труп сына Адама, и
нашла на нем следы ударов мечами и разящими копьями. И сказала себе во-
дяная птица: "Думаю, что этот убитый был злым, и соединились против него
люди и убили его и избавились от него и от его зла".
И водяная птица недоумевала и дивилась, и когда она так стояла, вдруг
ястребы и орлы окружили этот труп со всех сторон, и водяная птица, увидя
это, опечалилась сильной печалью и воскликнула: "Нет мне терпенья пребы-
вать здесь!" И она улетела, ища места, где бы приютиться до тех пор, по-
ка этот труп не исчезнет и хищные птицы не уйдут от него.
И так она летала, пока не увидела поток, посреди которого росло дере-
во. И птица опустилась на него, огорченная, грустная и печальная из-за
разлуки с родными местами, и думала: "Печали непрестанно преследуют ме-
ня! Я успокоилась, когда увидала труп, и сильно обрадовалась и сказала;
"Вот пропитание, которое послал мне Аллах!" Но стала радость моя огорче-
нием, а веселье заботой и печалью. И взяли у меня труп хищные птицы и
растерзали его и преградили мне путь к нему. Так как же я могу надеяться
избежать горестей в этой жизни и довериться ей? Ведь говорится в пого-
ворке: "Здешняя жизнь - дом того, у кого нет дома". Обманут жизнью тот,
кто лишен разума и доверяет ей богатство и детей своих, и семью свою, и
друзей своих, и не перестает обманутый ею кичливо ходить по земле, пока
не окажется он под нею и не посыплет его прахом самый дорогой для него и
ближайший к нему человек. И нет для мужа ничего лучшего, чем стойкость в
заботах и кознях жизни. Я покинула свое жилище и родные места, не желая
расстаться с братьями, любимыми и друзьями".
И когда птица размышляла, вдруг подошла черепахасамец и спустилась в
воду и, приблизившись к водяной птице, приветствовала ее и спросила: "О
госпожа, что отстранило и удалило тебя от родного места?" - "То, что там
поселились враги; нет терпенья разумному вынести соседство с врагом сво-
им, - отвечала птица. - Как прекрасны слова одного из портов:
Тяжелый сосед когда поселится к людям,
Несчастным тогда возможно одно - уехать",
"Если дело обстоит так, как ты описала, и положение таково, как ты
сказала, - молвила черепаха, - то я всегда буду рядом с тобою и не поки-
ну тебя, и стану исполнять твои желания и во всем служить тебе. Ведь
сказано: "Нет тоски сильнее, чем тоска чужеземца, оторванного от семьи и
родины"; и еще говорится: "С разлукою с праведными не сравнится никакое
бедствие". И лучшее, чем может разумный утешить свою душу, - дружба на
чужбине и стойкость в беде и горести. И я надеюсь, что ты восхвалишь мою
дружбу с тобою, и я стану тебе слугой и помощником".
Услышав слова черепахи, водяная птица ответила ей:
"Ты права в том, что сказала, и, клянусь жизнью, я чувствовала после
разлуки боль и заботу, когда была далеко от своих мест и рассталась с
близкими и друзьями. Поистине, в разлуке назидание для тех, кто поучает-
ся, и она наводит на размышление тех, кто размышляет, и если не найдет
молодец друзей, которые его утешат, покинет добро его навсегда и укре-
пится зло навеки. И не останется для разумного ничего другого, как уте-
шаться с друзьями от забот во всех случаях и постоянно хранить терпение
и стойкость, это два похвальных качества, помогающие против несчастья и
превратностей судьбы и прогоняющие при всяком деле страх и печаль". -
"Берегись печали, - сказала ей черепаха, - она испортит тебе жизнь и
уничтожит твое мужество".
И они продолжали разговаривать друг с другом, и водяная птица сказала
черепахе: "Я все время боюсь превратностей судьбы и ударов случая". И
черепаха, услышав слова водяной птицы, подошла к ней, поцеловала ее меж-
ду глаз и сказала: "Племя птиц всегда получает благословение из-за тебя
и узнает добро, советуясь с тобою; почему же ты несешь заботы и нес-
частье?"
И она до тех пор старалась рассеять страх водяной птицы, пока та не
успокоилась, а потом водяная птица полетела туда, где был труп, и, дос-
тигнув того места, не увидала там ни хищных птиц, ни трупа - одни только
кости. И она возвратилась и рассказала черепахе об уходе врага из тех
мест и молвила: "Знай, я хочу вернуться на свое место, чтобы насладиться
жизнью с друзьями, ибо нет терпения у разумного быть в разлуке с роди-
ной".
И они - пришли в то место и не нашли там ничего внушающего страх, и
водяная птица произнесла:
"Ведь не мало бед будут юноше слишком тягостны,
Но Аллах хранит у себя от них спасенье.
И теснят они, но когда захватят кольца их,
Вдруг придет спасенье, хоть думал я, что спасенья нет".
И обе они зажили на этом острове. И водяная птица была радостна и
спокойна, и вдруг прислала к ней судьба голодного сокола, и он ударил ее
один раз когтем в живот и убил, и не помогла ей осторожность, когда кон-
чился срок.
И причина ее гибели в том, что она пренебрегла славословием. И гово-
рят, что она славословила так:
"Хвала господу нашему за то, что он обогатил и сделал бедным". Вот
каков рассказ о водяной птице и хищных птицах".
"О Шахразада, - сказал царь, - своим рассказом ты прибавила мне нас-
тавлений и назиданий. А есть ли у тебя какие-нибудь рассказы о зверях?"


Рассказ о лисице и волке (ночи 149-150)

Шахразада сказала: "Да! Знай, о царь, что волк и лисица поселились в
одной норе и ютились там вместо и проводили там ночи, и волк притеснял
лисицу. И они провели так некоторое время.
И случилось, что лисица посоветовала волку быть мягче и бросить дур-
ное и сказала ему: "Знай, если ты будешь продолжать твои преступления,
Аллах, может быть, отдаст тебя во власть сыну Адама, а он хитер, злокоз-
нен и коварен, и ловит птиц в воздухе, и рыб в воде, и рубит горы и пе-
реносит их с места на место, и все это по своей хитрости и коварству.
Будь же мягок и справедлив и оставь зло и преступление - это будет при-
ятнее для твоей жизни".
Но волк не принял ее слов и ответил ей грубо и сказал: "Что это ты
рассуждаешь о больших и значительных делах!" И потом он ударил лисицу
таким ударом, что она упала без памяти. А очнувшись, она засмеялась вол-
ку в морду и принялась перед ним извиняться за дурные речи и сказала ему
такие два стиха:
"Коль раньше грех свершила с вами я,
Любя вас, и дурное сделала,
Я раскаялась в том, что сделала, и прощение
Вы даруйте злому, коль явится с повинной он".
И волк принял извинения лисицы и перестал на нее злиться и сказал:
"Не говори о том, что тебя не касается: услышишь то, что тебе не пон-
равится..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто сорок девятая ночь

Когда же настала сто сорок девятая ночь, Шахразада сказала: "Дошло до
меня, о счастливый царь, что волк сказал лисице: "Не говори о том, что
тебя не касается: услышишь то, что тебе не понравится". И лисица ответи-
ла: "Слушаю и повинуюсь! Я далека от мысли, чтобы говорить то, что тебе
не нравится. Ведь сказал мудрец: "Не говори о том, о чем тебя не спраши-
вают, и не отвечай на то, к чему тебя не зовут. Оставь то, что тебя не
касается, для того, что тебя касается, и не расточай дурным дружеских
советов - они воздадут тебе за это злом".
Однако, когда лисица слушала слова волка, она улыбнулась ему в морду,
но затаила против него коварство и подумала: "Я непременно постараюсь
быть виновницей гибели этого волка!"
И она терпела от волка обиды и говорила в душе: "Поистине, наглость и
клевета будут причиной гибели и ввергнут в сети затруднений. Ведь сказа-
но: "Кто нагл, тот теряет, кто невежда, тот раскаивается, а кто страшит-
ся - спасается". Справедливость - черта благородных, и мужество - почет-
нейшее стяжание. Мне следует быть обходительной с этим преступником: он
неизбежно будет повергнут".
И потом лисица сказала волку: "Господь прощает рабу согрешившему и
принимает раскаяние раба своего, если он совершил грехи. Я - слабый раб
и, советуя, причинила тебе обиду, но если бы ты знал, какая мне доста-
лась боль от твоей пощечины, ты бы наверное понял, что и слон ее не вы-
нес бы и не мог бы ее стерпеть. Но я не жалуюсь на боль от этой пощечины
из-за той радости, которую она мне доставила, ибо, хотя она и привела
меня к великому страданию, последствия его были радостны. Сказал мудрец:
"Удар учителя сначала очень тяжел, но потом он слаще очищенного меда".
"Я простил твой грех и извинил твою оплошность, - сказал волк. - Ос-
терегайся моей силы и проявляй ко мне рабскую преданность. Ты узнала,
как я подчиняю себе тех, кто со мной враждует". И лисица пала ниц перед
волком и воскликнула: "Да продлит Аллах твою жизнь, и да подчинишь ты
себе тех, кто с тобою враждует!" И она продолжала бояться волка и была с
ним обходительна и услужлива.
И однажды лисица пришла к винограднику и увидала в стене брешь. Эта
брешь показалась лисе подозрительной, и она сказала: "Поистине, тому,
что здесь брешь, наверное есть причина! Говорится в поговорке: "Кто уви-
дит в земле щель и не отойдет в сторону, опасаясь приблизиться к ней,
тот обольщен самим собою и подвергает себя гибели". Известно, что неко-
торые люди делают в винограднике изображение лисицы и даже ставят перед
ним виноград на блюде, чтобы увидала это лисица и подошла бы к изображе-
нию и попала бы в беду. Я вижу к этой бреши ухищрение, а пословица гово-
рит: "Осторожность - половина ловкости". А осторожность в том, чтобы мне
понаблюдать за этой брешью и посмотреть: может быть, я найду возле нее
уловку, приводящую к гибели. И пусть не побудит меня жадность ввергнуть
себя в погибель".
И лисица подошла к отверстию и осторожно обошла вокруг него, со вни-
манием его рассматривая. И оказалось, что это большая яма, которую вырыл
хозяин виноградника, чтобы ловить туда зверей, которые портят виноград-
ники. И лисица сказала: "Ты получила то, на что рассчитывала!" Она уви-
дала, что яма покрыта чем-то тонким и мягким, и отошла от нее, говоря:
"Слава Аллаху, что я ее остереглась, и я надеюсь, что в нее упадет мой
враг, волк, который сделал горестной мою жизнь. И тогда виноградник ос-
вободится, и я буду в нем одна и независима и заживу там безопасно". И
лисица потрясла головой и громко засмеялась и произнесла:
"Если б мне теперь увидеть
Злого волка в этой яме!
Долго он смущал мне сердце
И поил насильно горьким.
Если б я жива осталась
И окончилась жизнь волка,
Виноградник опустел бы
И нашла б я в нем добычу""
А окончив эти стихи, она пустилась поскорее бежать и, придя к волку,
сказала ему: "Аллах облегчил для тебя доступ в виноградник без труда, и
это из-за твоего счастья. На здоровье тебе то, что Аллах послал тебе и
помог без труда овладеть этой дозволенной добычей и обильным уделом". -
"А что указывает на то, о чем ты говоришь?" - спросил волк лисицу. И она
ответила: "Я пришла к винограднику, и оказалось, что его владелец умер и
его растерзали волки, и я вошла в сад и увидела, что плоды созрели на
деревьях".
И волк не усомнился в словах лисицы, и его охватила алчность, и он
поднялся и пришел к расщелине, и жадность обманула его. А лисица лежала
распластавшись, как мертвая, и она произнесла такой стих:
"Желаешь сближения ты с Лейлой [201], но подлинно
Склоняют желания достойных мужей главу",
И когда волк пришел к расщелине, лисица сказала ему: "Войди в виног-
радник, ты избавлен от нужды взбираться и рушить стену сада. Аллаху при-
надлежит завершение милости!" И волк пошел, желая войти в виноградник,
и, дойдя до середины прикрытия над ямой, провалился в нее. И лисица
сильно задрожала от радости и веселья, и прошли ее горести и печали, и
она затянула напев и произнесла такие стихи:
"Смягчилось время в беде ко мне.
Оно сжалилось, ведь горю давно.
И досталось мне, что хотела я,
И исчезло то, что страшит меня.
Я простить готова грехи все те,
Что свершил твой враг уж давно со мной.
Для волка ныне спасенья нет
От несчастий этих губительных.
В винограднике я одна теперь,
И мне глупых в нем нет товарищей".
И она поглядела в яму и увидала, что волк плачет, раскаиваясь и печа-
лясь о себе, и заплакала вместе с ним, и тогда волк поднял голову к ли-
сице и спросил ее: "Из жалости ли ко мне ты плачешь, о Абу-ль-Хосейн?"
[202] - "Нет, клянусь тем, кто бросил тебя в эту яму, - ответила лисица. -
Я плачу о том, что ты прожил долгую жизнь раньше этого, и печалюсь, что
ты не упал в эту яму раньше сегодняшнего дня. И если бы ты упал в нее
раньше, чем я с тобой встретилась, я была бы спокойна и отдыхала бы, но
ты был пощажен до определенного срока и известного времени".
И волк сказал как бы шутя: "О поступающий дурно, пойди к моей матушке
и расскажи ей, что со мною случилось. Может быть, она придумает, как ме-
ня освободить". Но лисица ответила: "Тебя погубила твоя сильная жадность
и великая алчность. Ты упал в яму, из которой никогда не спасешься. Раз-
ве не знаешь ты, о невежественный волк, что говорит сказавший ходячую
поговорку: "Кто не думает о последствиях, тому судьба не друг и не в бе-
зопасности он от гибели".
"О Абу-ль-Хосейн, - сказал волк, - ты проявил любовь ко мне и хотел
моей дружбы, и боялся моей мощи и силы. Не храни на меня злобы за то,
что я с тобой сделал: ведь кто властен и прощает, награда тому у Аллаха.
И поэт сказал:
Досей же ты доброе, хоть места и нет ему.
Напрасным добру не быть, куда б ни сажать его.
Поистине, доброе, хоть долго растет оно,
Пожнет только тот, кто сам посадил его".
Но лиса сказала: "О глупейшее из животных, о дурак среди зверей пус-
тыни, забыл ты, как ты притеснял меня и был горд и превозносился? Ты не
соблюдал обязанностей дружбы и не внял словам поэта:
Не будь же обидчиком, коль властен и мощен ты,
Ведь близко к обидчику граница возмездия.
Коль дремлют глаза твои - обиженный бодрствует:
Зовет на тебя он месть, а око творца не спит".
"О Абу-ль-Хосейн, - сказал волк, - не взыщи с меня За прежние грехи:
прощенья ищут у благородных и содеяние добра - лучшее из сокровищ. Как
прекрасны слова поэта:
Спеши сотворить добро, когда только властен ты,
Не всякий ведь будешь миг на доброе властен ты".
И волк продолжал унижаться перед лисицей и говорил ей: "Может быть,
ты можешь чем-нибудь спасти меня от гибели?" Но лисица отвечала ему: "О
глупый волк, обольщенный, коварный обманщик, не желай спасения - это
воздаяние и месть за твои скверные поступки". И она смеялась, оскалив
зубы, и произнесла такие два стихав
"Не надо обманов больше,
Желанного не достигнешь,
Что хочешь ты - невозможно,
Ты сеял - пожни же гибель".
И волк сказал: "О кроткая среди животных, я слишком доверяю тебе,
чтобы ты оставила меня в этой яме". И он стал плакать и жаловаться и
пролил из глаз слезы и произнес такие два стиха:
"О ты, кто десницу мне не раз уж протягивал,
О тот, чьих подарков ряд исчислить числом нельзя,
Как только превратностью судьбы поражен я был,
Всегда находил твою я руку в своей руке".
"О глупый враг, - сказала лисица, - как ты дошел до мольбы, смирения,
унижения и покорности после гордости, заносчивости, несправедливости и
притеснения? Я дружила с тобой, страшась твоей вражды, и льстила тебе,
только желая от тебя милости, а теперь тебя поразило наказание и постиг-
ла тебя месть". И она произнесла такое двустишие:
"О ты, теперь стремящийся к обману,
Как скверно думал ты, так и попался.
Вкуси ж беду от горьких испытаний
И будь с волками вечно в одном стаде".
"О кроткая, - взмолился волк, - не говори языком враждебных и не взи-
рай их глазами. Будь верна обету дружбы со мною, пока не минует время
встречи. Пойди и раздобудь мне веревку и один край ее привяжи к дереву,
а другой край спусти ко мне, и я уцеплюсь за веревку и, может быть, спа-
сусь от того, что меня постигло. Я отдам тебе все сокровища, какими об-
ладают мои руки". Но лисица сказала: "Ты уж много раз говорил о том, что
не даст тебе спасения. Ты не получишь от меня ничего. Вспомни, какое зло
ты совершал прежде и какие затаил обманы и козни. А теперь ты близок к
тому, чтобы быть побитым камнями. Знай, что душа твоя покидает этот мир
и оставляет его и уходит из него, а потом ты отправишься туда, где ги-
бель и обитель зла, и плохое то будет жилище!"
"О Абу-ль-Хосейн, - сказал волк, - пусть возвратится наша дружба, и
не упорствуй в ненависти и злобе. Знай: кто спас душу от гибели, тот
оживил ее, а кто оживил душу, тот как бы оживил всех людей. Не стремись
к притеснению - мудрые запрещают это. И нет притеснения более явного,
чем то, что я нахожусь в этой яме, глотаю горечь смерти и вижу гибель.
Ты можешь освободить меня из сетей затруднения: будь же щедра, освободи
меня и сделай мне добро".
"О жестокий и грубый, - сказала ему лисица, - я сравниваю твои хоро-
шие слова и заявления с твоими дурными намерениями и поступками и упо-
добляю тебя соколу с куропаткой". - "А как это было?" - спросил волк.
И лисица сказала: "Однажды я вошла в виноградник, чтобы поесть виног-
раду, и, будучи там, увидела сокола, который ринулся на куропатку, и
когда он вцепился в куропатку и поймал ее, куропатка вырвалась от него
и, уйдя в свое гнездо, спряталась там. И сокол последовал за ней и крик-
нул ей: "О глупая, я увидал тебя голодную, и пожалел тебя и подобрал те-
бе зерен в пустыне, и я для того схватил тебя, чтобы ты поела. А ты убе-
жала от меня, и я вижу, что твое бегство принесет тебе только лишения.
Покажись же, возьми зерна, которые я тебе принес, и поешь их на здоровье
и на пользу".
И, услышав речи сокола, куропатка поверила ему и вылетела, а сокол
вонзил в нее когти и крепко захватил ее ими.
И куропатка спросила: "Это и есть то, что ты, как говорил, принес мне
из пустыни? И ты еще сказал: "Ешь на здоровье и на пользу!" Ты солгал
мне. Да сделает Аллах мое мясо, которое ты съешь, убийственным ядом в
твоем животе". И когда сокол съел куропатку, у него попадали перья, и
силы его ослабели, и он тотчас же умер.
Знай же, - продолжала лисица, - кто роет своему брату колодец, скоро
сам упадет в него. А ты обманул меня сначала".
И волк отвечал лисе: "Брось говорить такие слова и приводить поговор-
ки, и не напоминай мне о скверных делах, которые я делал прежде. До-
вольно с меня и того дурного, что со мною случилось: я попал в такое
место, что меня пожалеет и враг, а не только друг. Придумай же для меня
хитрость, чтобы я выбрался отсюда, и окажи мне в этом помощь, а если это
тебе трудно, то ведь друг выносит ради друга самый тяжелый труд и под-
вергает опасности свою душу, чтобы спасти его от гибели. Говорится же:
заботливый друг лучше единоутробного брата. И если ты найдешь средство
спасти меня и я спасусь, право, я соберу для тебя припасы, которые будут
тебе защитою, а потом я научу тебя диковинным хитростям, которыми ты
откроешь себе изобильные виноградники и сорвешь плоды плодоносных де-
ревьев. Успокой же душу и прохлади глаза!"
Но лисица сказала ему, смеясь: "Как хорошо, что мудрецы предупредили
о таких глупых, подобных тебе!" И волк спросил: "А что же сказали мудре-
цы?"
И лисица ответила: "Мудрецы говорят, что у кого грубое тело и грубая
натура, тот далек от разума и близок к невежеству. А что до твоих слов,
о самообольщенный, коварный и грубый, что друг переносит затруднения,
чтобы выручить друга, то они правильны, как ты и сказал. Но они показали
мне, что ты невежествен и малоумен: как я могу быть тебе другом, когда
ты меня обманывал? Разве ты считал меня другом, когда я была твоим зло-
радным врагом? Эти слова страшнее удара стрелой, если ты поразмыслишь. А
что касается твоих слов о том, что ты дашь мне припасы, которые будут
мне защитой, и научишь меня хитростям, которые приведут меня в плодород-
ные виноградники и помогут мне оборвать плодоносные деревья, то почему,
о вероломный обманщик, ты не придумаешь для себя хитрость, чтобы изба-
виться от гибели?
Как ты далек от того, чтобы быть самому себе полезным, и так я далека
от того, чтобы принять твои дружественные слова. Если ты знаешь хит-
рость, то ухитрись избавить себя от этого дела, от которого я прошу Ал-
лаха тебя подольше не спасать.
Ну подумай же, о глупец: ведь если у тебя есть хитрость, то избавь
себя от смерти, а не поучай других. Но ты подобен человеку, которого по-
разила болезнь и к которому пришел человек, больной такой же болезнью,
чтобы лечить его. И пришедший спросил: "Не хочешь ли, я тебя вылечу от
твоей болезни?" - а первый сказал ему: "А не начать ли тебе лечение с
себя самого", - и пришедший оставил его и ушел. И ты, о глупый волк, та-
кой же. Будь на своем месте и терпи то, что тебя постигло".
Услышав слова лисицы, волк понял, что ему не будет от нее добра, и
заплакал о себе и сказал: "Я был небрежен к тому, что делал, но если Ал-
лах избавит меня от Этой горести, я раскаюсь, что притеснял тех, кто
слабее меня, и оденусь в шерстяное рубище [203] и поднимусь на гору, поми-
ная Аллаха великого и боясь его наказания, и отстранюсь от всех зверей и
стану кормить бойцов за веру и бедняков".
И он принялся рыдать и плакать, и сердце лисицы смягчилось, и когда
она услышала его мольбы и слова, указывающие, что он раскаялся в своих
преступлениях и гордости, ее взяла жалость. И лисица подпрыгнула от ра-
дости и встала на краю ямы, а потом она села на задние лапы и опустила
хвост в яму, и тогда волк поднялся и, протянув лапу к хвосту лисицы, по-
тянул ее к себе, и она оказалась вместе с ним в яме.
"О безжалостная лисица, - сказал тут волк, - как ты могла злорадство-
вать обо мне, раз ты была со мной в дружбе и под моей властью? А теперь
ты попала со мной в яму, и наказание спешит к тебе. Сказали мудрецы:
"Если кто из вас поносит своего брата за то, что тот сосет собаку, на-
верное сам будет сосать ее". А как прекрасны слова поэта:
Когда судьба идет на людей с войсками,
К другим, чтоб бежать, верблюдов она приводит,
Скажите же тем, злорадствует кто: "Очнитесь!
Что вынесли мы, то вам претерпеть придется".
А смерть в толпе - лучшее дело, и я ускорю твою смерть раньше, чем ты
увидишь мою смерть".
И лисица сказала себе: "Ах, ах, я попалась вместе с Этим притесните-
лем, и в таком положении необходимо коварство и обман! Говорят ведь:
"Женщина готовит свой убор для дня праздника", и пословица гласит: "Я
приберег тебя, о слезинка, на случай беды!" Если я не изловчусь с этим
жестоким зверем, я погибну, несомненно. А как хороши слова поэта:
Живи обманом - теперь пора,
Сыны которой как львы в берлоге,
Открой же трубы коварства ты,
Чтоб в ход пошли колеса жизни,
И срывай плоды, а не будет их,
Так довольствуйся ты травой сухою".
И лисица сказала волку: "Не торопись убивать меня - не таково воздая-
ние мне, и ты раскаешься, о могучий зверь, обладатель мощи и сильной
ярости. А если ты подождешь и внимательно рассмотришь то, что я тебе
расскажу, ты узнаешь, к какой я стремилась цели. Если же ты поторопишься
меня убить, тебе ничего не достанется, и мы оба умрем здесь". - "О ко-
варная обманщица, а чем ты надеешься спасти меня и себя, что просишь
отсрочить твою смерть? Осведоми меня и расскажи мне, к какой цели ты
стремишься", - воскликнул волк.
И лисица сказала: "Что касается цели, к которой я стремлюсь, то тебе
не должно воздать мне за нее хорошим: когда я услышала, что ты обещаешь
и признаешь свою былую вину и печалишься о том, что прежде не раскаялся
и не делал добра, и узнала, что ты дал обет, если спасешься, не обижать
больше друзей и прочих, перестать есть виноград и другие плоды, постоян-
но быть смиренным, обрезать себе когти и обломать клыки, одеться в
шерсть и приносить жертву Аллаху великому, - тогда меня взяла жалость к
тебе, так как лучшее слово - самое правдивое.
Я желала твоей гибели, но когда услышала, что ты раскаялся и дал та-
кие обеты, если Аллах спасет тебя, я сочла долгом избавить тебя от твоей
беды и спустила к тебе хвост, чтобы ты за него уцепился и спасся бы. Но
ты не оставил своей обычной грубости и жестокости и не искал спасенья и
мягкости. Ты так потянул меня, что я подумала, что дух из меня вышел, и
мы с тобою оказались в обители гибели и смерти. Нас спасет только одна
вещь, и если ты согласишься на это, мы с тобою избавимся - и я и ты. А
после этого тебе следует выполнить то, что ты обещал, и я буду тебе то-
варищем".
"А на что я должен согласиться?" - спросил волк, и лисица ответила:
"Встань прямо, а я взберусь тебе на голову, так что буду почти вровень с
поверхностью земли, и я прыгну и окажусь наверху. И я пойду и принесу
тебе что-нибудь, за что ты зацепишься, и тогда ты спасешься". - "Я не
доверяю твоим советам, - сказал волк, - так как мудрецы говорили: "Кто
ставит доверие на место Злобы, делает ошибку, а кто доверяет существу
неверному - тот обманут". Кто испытывает уже испытанного, того постигнет
раскаяние и пропадут его дни напрасно, а кто не различает разных положе-
ний, поступая в каждом из них, как должно, но действует во всех делах
одним способом, у того будет мало удачи и многими будут его бедствия. А
как хороши слова поэта:
Пусть всегда дурною будет мысль твоя,
Ведь дурная мысль разумней мыслей всех.
Нет беды для человека горестней,
Чем творить добро другим, веря им.
А вот слова другого:
Ты мыслей дурных держись, - лишь ими спасаешься ты.
Живет кто проснувшимся, тот мало узнает бед,
Врага ты с улыбкою встречай и приветливо,
В душе же готовь ему войска, чтоб сразиться с ним.
А вот слова третьего:
Враждебнее всех к тебе ближайший соратник твой,
Людей берегись же всех, дружи лишь с опаскою,
И ждать от судьбы добра - лишь слабость, поистине,
Так жди же дурного ты и бойся судьбы своей".
И лисица сказала волку: "Думать дурное непохвально ни в каком случае,
а думать хорошее - черта совершенных, и следствием этого будет спасенье
от ужасов. Тебе надлежит, о волк, сделать хитрость, чтобы спастись от
того, что тебя постигло, и нам вместе спастись лучше, чем умереть. Ос-
тавь дурные мысли и злобу, ибо если ты станешь доверчив, то может быть
два исхода: либо я принесу тебе что-нибудь, за что ты зацепишься и спа-
сешься, либо я обману тебя и спасусь, а тебя оставлю. А это невозможно,
так как я боюсь подвергнуться тому, чему ты подвергся, и это будет нака-
зание за обман. Говорится ведь в поговорках: "Верность прекрасна, измена
дурна". Тебе следует мне довериться, так как мне известно о превратнос-
тях судьбы. Не откладывай же и примени хитрость, чтобы освободить нас -
дело слишком затянулось, чтобы вести о нем долгие разговоры".
И волк сказал: "Хоть я и мало доверяю твоей верности, но я понял, что
ты задумала и пожелала меня спасти, когда услышала, как я раскаиваюсь. И
тогда я сказал себе: "Если она правдива в своих утверждениях, то она
исправила то, что сделала скверного, а если она лжет - то воздаяние ей у
ее господа". Я соглашусь на то, что ты советуешь, и если ты меня обма-
нешь, то обман будет причиною твоей гибели".
Потом волк встал в яме прямо и, взяв лисицу на плечи, поднял ее вро-
вень с поверхностью земли, и лисица спрыгнула с плеч волка и выскочила
на землю, а оказавшись вне ямы, она упала без чувств.
"О мой друг, - сказал волк, - не будь небрежна с моем деле и не отк-
ладывай моего избавления".
Но лисица стала смеяться и хохотать и воскликнула: "О ты, обольщен-
ный, я попала тебе в руки только в наказание за шутки и насмешки над то-
бою: когда я услышала, как ты раскаиваешься, восторг и радость сделали
меня мягкосердной, и я стала прыгать и плясать, и мой хвост опустился в
яму, и ты потянул меня к себе, и я к тебе упала. А потом Аллах великий
спас меня от тебя, и почему мне не помочь твоей гибели, - ты ведь из
племени сатаны. Я вчера видела во сне, что пляшу на твоей свадьбе, и
рассказала это толкователю снов, а он сказал мне: "Ты попадешь в западню
и спасешься из нее". И я поняла, что когда я попала в твои руки и спас-
лась - это было в соответствии с моим сном. И ты знаешь, обольщенный
глупец, что я твой враг, так как же ты хочешь, по твоему малоумию и глу-
пости, чтобы я тебя спасла, хотя ты слышал мои грубые речи? И как я буду
стараться спасти тебя, когда мудрые сказали: "Смерть нечестивого - отдых
людям и очищение земли". Но если бы я не боялась перенести от верности
большие страдания, чем страдания от обмана, я бы наверное придумала, как
спасти тебя"
Услышав слова лисицы, волк укусил себе лапу от раскаяния..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста пятидесяти

Когда же настала ночь, дополняющая до ста пятидесяти, Шахразада ска-
зала: "Дошло до меня, о счастливый царь, что когда волк услышал слова
лисицы, он укусил себе лапу от пятидесяти раскаяния, а затем смягчил
свои речи, видя, что это неизбежно, но никакой пользы от этого не было.
И тогда волк сказал лисице тихим голосом: "Вы, племя лисиц, говорите
слаще всех и приятнее всех шутите, и это все твои штуки, но не во всякое
время хорошо шутить", а лисица ответила: "О глупец, для шуток есть пре-
дел, которого не переходит тот, кто шутит. Не думай, что Аллах отдаст
меня тебе, после того как он уже спас меня из твоих рук".
"Тебе следует желать моего спасения из-за нашей прежней братской
дружбы, и если ты меня спасешь, я обязательно воздам тебе добром", -
сказал волк, и лисица ответила: "Мудрецы говорили: "Не братайся с нечес-
тивым глупцом - он тебя обезобразит, а не украсит, и не братайся с лже-
цом: если ты проявишь хорошее, он это скроет, а если проявишь злое -
разгласит". И сказали мудрецы: "Для всего есть хитрость, кроме смерти, -
все можно исправить, кроме испорченной сущности, и все можно отразить,
кроме судьбы".
А относительно воздаяния, которое я, ты говоришь, заслужила от тебя,
то я сравню тебя по воздаянию со змеей, убежавшей от змеелова. Один че-
ловек увидал ее испуганною и спросил: "Что с тобою, о змея?" - и она от-
ветила: "Я убежала от змеелова, и он ищет меня; если ты спасешь меня от
него и скроешь меня у себя, я воздам тебе хорошим и сделаю с тобою все
доброе".
И человек взял ее, желая награды, жадный до воздаяния, и положил ее
за пазуху. А когда змеелов прошел и удалился своей дорогой и то, чего
змея боялась, миновало, Этот человек сказал ей: "Где награда? Я спас те-
бя от того, чего ты боялась и остерегалась". И змея отвечала: "Скажи
мне, в какой член и в какое место мне тебя ужалить - ты знаешь, что наше
воздаяние не идет дальше этого". И потом она ужалила его один раз, и он
умер.
И тебя, о глупец, я сравнила с той змеей и человеком.
Разве не слышал ты слов поэта:
Не верь человеку ты, коль в сердце его вселил
Ты гнев, но считаешь ты, что минула ярость.
Ехидна, поистине, хоть кольца нежны ее,
Наружно мягка к тебе, но яд затаила".
И волк сказал ей: "О красноречивая, о прекрасная лицом, не забывай,
кто я и как люди меня боятся. Ты знаешь, что я налетаю на крепости и об-
рываю виноградники, - сделай же то, что я тебе велел, и стой передо
мной, как раб перед господином". Но лисица воскликнула: "О глупый и не-
вежественный, стремящийся к тщетному, я дивлюсь, как ты глуп и тупого-
лов, раз ты велишь мне тебе служить и стоять перед тобой, точно я твой
раб, и ты купил меня за деньги. Ты скоро увидишь, что тебя постигнет -
тебе проломят голову камнями и сломают твои предательские зубы".
А потом лисица взошла на холм, возвышавшийся над виноградником, и
стала кричать людям в винограднике и кричала до тех пор, пока не разбу-
дила их. И они заметили лисицу и поспешно, толпой, пришли к ней, и лиси-
ца стояла на месте, пока они не приблизились к ней и к яме, где был
волк. А потом лисица бросилась бежать, и хозяева виноградника посмотрели
в яму и, увидав там волка, принялись бросать в него тяжелые камни и до
тех пор били его камнями и палками и кололи зубцами копий, пока не уби-
ли.
И когда они ушли, лисица вернулась к яме и остановилась у места убие-
ния волка, и, увидав, что волк мертв, она стала качать головой от
сильной радости и произнесла такие стихи:
"Похитила волка жизнь судьба и взяла ее.
Далеко душа его да будет пропавшая!
Как долго, Абу-Сирхан [204], хотел ты убить меня,
А ныне пришло к тебе несчастье, и близко так.
И в яму свалился ты, и всякий, упав в нее,
Услышит, что смерти ветр там дует порывистый".
И лисица осталась в винограднике одна, спокойная, не боясь бедствий,
пока не пришла к ней смерть, и вот какова была повесть о волке с лиси-
цей.


Рассказ о мыши и ласке (ночь 150)

Рассказывают, что мышь и ласка жили в жилище одного крестьянина, а
этот крестьянин был беден. И случилось так, что один из друзей
крестьянина заболел, и врач прописал ему очищенный кунжут. Он попросил у
одного из своих приятелей кунжута. И приятель дал немного кунжута этому
бедному крестьянину, чтобы тот очистил его для больного. И крестьянин
пришел к своей жене и велел ей приготовить кунжут, и она вымочила его,
разбросала и высушила и приготовила.
Когда ласка увидела этот кунжут, она подошла к нему и весь день тас-
кала его в свою нору, пока не перенесла большую часть.
И женщина пришла и увидела, что кунжута явно убавилось, и стояла, ди-
вясь этому, а потом она села, чтобы выследить, кто придет к кунжуту, и
узнать, почему его не хватает. И ласка пришла и, увидев сидящую женщину,
поняла, что та выслеживает ее, и сказала в душе: "Поистине, этот посту-
пок будет иметь дурные последствия! Я боюсь, что эта женщина за мной
следит, а кто не думает о последствиях, тому судьба не друг. Я обяза-
тельно сделаю хорошее дело, которым проявлю свою невиновность и смою все
скверное, что я сделала".
И она стала выносить кунжут из своей норки и приходила и клала его к
остальному кунжуту. И женщина застала ее и, увидав, что ласка так дела-
ет, сказала: "Не она виновница пропажи кунжута, так как она приносит его
из норки того, кто его утащил, и кладет его на другой кунжут. Она сдела-
ла нам добро, возвратив кунжут, а тому, кто сделал добро, воздается
только добром. Но я буду следить за вором, пока он не попадется, и я уз-
наю, кто он".
А ласка поняла, что было в мыслях этой женщины, и отправилась к мыши
и сказала ей: "О сестрица, нет добра в том, кто не блюдет соседства и не
тверд в любви". И мышь отвечала: "Да, мой друг. Благо тебе и соседству с
тобой! По какова причина этих слов?" - "Хозяин дома, - отвечала ласка, -
принес кунжут, и они с семьей поели его и насытились, и осталось его еще
много. И все, кто имеет душу, взяли от него. А если ты тоже возьмешь
кунжута, ты будешь иметь на него больше права, чем те, кто его уже взя-
ли".
И это понравилось мышке, и она запищала и заплясала и заиграла ушами
и хвостом, и ей захотелось отведать кунжута. И она тотчас же вышла из
норки и увидала, что кунжут высушен и очищен и сияет белизной, а женщина
сидит и наблюдает за ним, но мышь не подумала о последствиях этого дела.
И женщина приготовила дубинку, а мышь не могла сдержать себя, и забра-
лась в кунжут и стала есть его, наслаждаясь. А женщина ударила ее дубин-
кой и разбила ей голову, и причиной ее смерти была ее жадность и пренеб-
режение к последствиям своего дела".
И царь сказал: "О Шахразада, клянусь Аллахом, это хороший рассказ!
Знаешь ли ты рассказ о прекрасной дружбе и соблюдении ее, когда трудно
избавиться от гибели?" И Шахразада ответила: "Да!"


Рассказ о вороне и коте (ночь 150)

Дошло до меня, что ворон и кот побратались. А они сидели под деревом
и вдруг увидели пантеру, подходившую к дереву, под которым они находи-
лись. И они Заметили ее только тогда, когда она подошла близко к дереву.
И ворон взлетел на верхушку дерева, а кот остался стоять растерянный.
"О друг мой, - спросил он ворона, - знаешь ли ты какую-нибудь хитрость,
чтобы освободить меня, как я на тебя надеюсь?" И ворон отвечал: "Братья
прибегают к братьям только тогда, когда нужна от них хитрость, если слу-
чится дурное дело. А как хороши слова поэта:
Тот верный друг, кто будет заодно с тобой
И пользу принесет тебе во вред себе.
И, если поразил тебя судьбы удар,
Чтоб быть с тобою, душу растерзает он"".
А близ дерева были пастухи с собаками. И ворон улетел и стал бить
крыльями о землю и каркать и кричать, а потом он подлетел к пастухам, и
ударил крылом по морде одну из собак и поднялся немного, и собаки побе-
жали за ним, преследуя его. И пастух поднял голову и увидел, что птица
летит близко от земли и падает, и последовал за нею. И ворон летел лишь
настолько высоко, чтобы спастись и избавиться от собак, и побуждал их
растерзать его, а потом он поднялся немного выше, и собаки следовали за
ним, пока он не прилетел к дереву, под которым была пантера.
И когда собаки увидели пантеру, они прыгнули на нее, и пантера броси-
лась бежать; а она ведь хотела съесть кота. И этот кот спасся от нее
благодаря хитрости своего друга ворона.
Эта сказка, о царь, указывает на то, что любовь искренних друзей спа-
сает и выручает от бед и от наступления гибели.


Рассказ о вороне и лисице, о блохе и мыши, о соколе и о воробье (ночи 150-152)

Рассказывают еще, что одна лисица жила в норке на горе, и всякий раз,
как у нее рождались детеныши и крепли, она съедала их от голода, а если
бы она не съедала детенышей и оставляла бы их и сидела бы возле них, ох-
раняя и оберегая их, она бы умерла с голоду, и Это мучило ее.
А на верхушке этой горы ютился ворон, и лисица сказала себе: "Хочу
завязать с этим вороном дружбу, и пусть он развлекает меня в одиночестве
и помогает мне искать пропитания, так как для него возможно то, чего я
не могу".
И лисица подошла к ворону и стала от него близко, чтобы он мог слы-
шать ее слова, и поздоровалась с ним, а потом сказала: "О сосед, поисти-
не сосед мусульманин имеет двойное право на своего соседа мусульманина:
право защиты и право единой веры - ислама. Знай, о мой друг, что ты мне
сосед, и у меня есть перед тобой обязанность, которую следует исполнить,
тем более что мы давно соседи, и мне в сердце вложена любовь к тебе, ко-
торая призывает меня быть с тобою ласковой и побуждает меня искать с то-
бой братства. Каков же твой ответ?"
И ворон отвечал лисице: "Лучшее из слов - самое правдивое. Но, может
быть, твой язык говорит о том, чего нет в твоем сердце. Я боюсь, что
твоя дружба будет только на языке, а вражда будет скрыта в сердце, ибо
ты - пожирающий, а я - пожираемый, и нам следует быть в отдалении от
взаимной любви и близости. Что же побуждает тебя стремиться к недостижи-
мому и искать того, чего не будет? Ты из породы зверей, а я из породы
птиц, и такое братство не будет полным и верным".
"Кто знает, где место благородных, и умеет избирать среди них, тот и
получит, может быть, пользу от друзей, - отвечала лисица. - Я хочу бли-
зости к тебе и избрала дружбу с тобою, чтобы один из нас был помощником
другому в наших делах, и последствием нашей дружбы будет успех. Я знаю
рассказы о прекрасной дружбе, и если ты хочешь, чтобы я их рассказала
тебе, я расскажу". - "Я позволяю тебе сообщить их, - отвечал ворон. -
Говори же и расскажи их мне, а я выслушаю внимательно, чтобы узнать, с
какой целью их рассказывают".
"Слушай, о мой друг, - сказала лисица, - о блохе и мыши есть рассказ,
указывающий на то, о чем я тебе сказала". - "А как это?" - спросил во-
рон. И лисица ответила:
"Говорят, что мышь жила в доме одного купца, который вел большую тор-
говлю и имел много денег. И однажды блоха залезла ночью в постель этого
купца и нашла его тело мягким, и блоха почувствовала жажду и стала пить
его кровь. И купец почувствовал боль от блохи и пробудился от сна и стал
звать своих невольниц и кое-кого из слуг, и они поспешили и, засучив ру-
кава, стали искать блоху. А блоха, почуяв, что ее ищут, обратилась в
бегство и, увидя нору мышки, вошла туда.
И когда мышка увидала ее, она спросила: "Что привело тебя сюда, когда
ты не такое существо, как я, и не из моей породы, и тебе угрожает гру-
бость, ссоры и обиды?" А блоха ответила: "Я бежала в твое жилище, спасал
душу от смерти, и пришла к тебе, ища защиты. Мне нет нужды до твоего до-
ма, и тебя не постигнет от меня зло, которое бы заставило тебя уйти из
твоего дома. Я надеюсь вознаградить тебя за милость, и скоро ты узнаешь
и восхвалишь последствия того, о чем я тебе говорю". А мышь, услыхав
слова блохи..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят первая ночь

Когда же настала сто пятьдесят первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что мышь, услыхав слова блохи, ответила: "Если
дело таково, как ты описала и рассказала, успокойся здесь. И тебя ожида-
ет дождь благополучия, и ты найдешь лишь то, что тебя порадует, и пос-
тигнет тебя лишь то, что меня постигнет. Я отдала тебе свою дружбу. Так
не жалей о крови купца, которая тебе не досталась, и не печалься о том,
что не будешь пить ее. Будь довольна тем достатком в жизни, который для
тебя найдется, - это безопаснее. Я слышала, о блоха, как один поэт из
увещателей говорил такие стихи:
Стезей одиноких и скромных я шел
И жизнь с чем придется свою проводил.
Я жил куском хлеба, водицы глотком,
Щепоткою соли, лохмотья носил.
И если Аллах облегчит мою жизнь -
Прекрасно, - а нет, рад тому я, что есть".
И, услыхав слова мыши, блоха ответила: "О сестрица, я выслушала твое
наставление и подчиняюсь и повинуюсь тебе. У меня нет силы перечить те-
бе, пока не пройдет моя жизнь в осуществлении этого прекрасного намере-
ния". И мышь отвечала: "Любить искренно - достаточно хорошее намерение".
И любовь возникла между ними и текла непрестанно. И блоха стала после
этого ютиться в постели купца, но не переходила меры дозволенного, а
днем она пряталась с мышкой в ее жилище.
И случилось, что купец однажды вечером принес домой много динаров и
начал их рассматривать. И когда мышь услышала звон денег, она высунула
голову из норы и стала смотреть на них, пока купец не положил их под по-
душку и не лег спать.
И тогда мышь сказала блохе: "Разве не видишь ты возможный случай и
великую удачу? Есть ли у тебя хитрость, которая поможет нам достичь же-
лаемого с этими динарами?" - "Тому, кто стремится к цели, хорошо иметь
силу, чтобы достичь ее, - отвечала блоха. - Но если он слаб для этого,
он подвергается тому, чего опасается, и, будучи слабым, не достигнет же-
лаемого, даже если сила придуманной им хитрости будет полной. Так бывает
с воробьем, который подбирает зерна и попадает в сеть, и охотники ловят
его. И у тебя нет силы взять динары и вынести их из дома, и у меня нет
силы на это. Нет, я даже не могу снести единого динара из них. Делай с
динарами, что знаешь".
И мышь ответила: "Я приготовила в моей норе семьдесят выходов, через
которые я выйду, если захочу выйти, а для сокровищ я приготовила надеж-
ное место, и, если ты ухитришься увести купца из дома, я не сомневаюсь в
удаче с помощью судьбы". - "Я обязуюсь увести его из дома", - сказала
блоха.
А затем она отправилась к постели купца и укусила его устрашающим
укусом, подобного которому купец раньше не чувствовал. И блоха удалилась
в такое место, где была в безопасности от купца, а купец проснулся и
стал искать блоху, но не нашел ее. Тогда он лег на другой бок, но блоха
укусила его еще сильнее, чем в первый раз, и купец потерял сон и, поки-
нув свое ложе, вышел и заснул на лавочке у дверей своего дома, и не
проснулся до утра.
И тогда мышь стала переносить деньги и не оставила ничего, а когда
наступило утро, купец стал подозревать людей и делать предположения".
И потом лиса сказала ворону: "Знай, что я говорю тебе это, о ворон
зоркий, разумный и опытный, только для того, чтобы тебе досталась награ-
да за твою милость ко мне, как мыши досталась награда за ее милость к
той блохе. Посмотри, как она наградила ее и воздала ей наилучшим воздая-
нием".
И ворон отвечал: "Если благодетель хочет, он благодетельствует или не
благодетельствует, и не обязательно благодетельствовать тому, кто стре-
мится завязать связь посредством разлуки. И если я окажу тебе милость,
хотя ты мой враг, я буду причиной разлуки с моей собственной душой. И
ты, о лисица, коварна и обманчива, а тот, кому присущи коварство и об-
ман, не соблюдает договора, а кто не соблюдает договора - тому нет поща-
ды.
Недавно я узнал про тебя, что ты обманула одного из своих друзей -
волка - и устраивала ему козни, пока не погубила его своим обманом и
хитростью. Ты сделала с ним так, хотя он из твоей породы, и ты долгое
время дружила с ним и не пощадила его. Так как же я доверюсь твоей иск-
ренней дружбе? Если ты сделала это с другом, который твоей же породы,
так как же ты поступишь с врагом, который не из твоей породы? Тебя со
мною можно уподобить лишь соколу с охотничьими птицами".
"А как это?" - спросила лисица.
И ворон сказал: "Говорят, что один сокол был упорным притеснителем и
его боялись все хищники и никто не спасался от него..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят вторая ночь

Когда же настала сто пятьдесят вторая ночь, Шахразада сказала:
"Дошло до меня, о счастливый царь, что ворон сказал: "Говорят, что
один сокол был упорным притеснителем в дни своей юности, и его боялись
хищники среди птиц и на суше и никто не спасался от его зла. И было мно-
го случаев его несправедливости и притеснения, и сокол этот имел обычай
обижать всех птиц
А когда годы прошли над ним, его силы ослабли и разрушилась его мощь,
он стал голодать. И его муки усилились, а когда не стало у него пищи, он
решил прилететь на сборище птиц и есть то, что от них останется. Так
стал он добывать пищу хитростью после силы и мощи.
Вот и ты также, о лисица, если лишишься силы, то не лишишься хитрос-
ти, и я не сомневаюсь, что, ища моей дружбы, ты хитришь, чтобы добыть
себе пищу. А я не из тех, кто протянет и положит свою руку в твою, так
как Аллах даровал мне силу в крыльях, осторожность в душе и зоркость в
глазах.
Знай, что тот, кто уподобляется более сильному, чем он, - устает и
нередко погибает. И я боюсь, что, если ты станешь сравнивать себя с бо-
лее сильным, чем ты, с тобою случится то, что случилось с воробьем". -
"А что случилось с воробьем? Заклинаю тебя Аллахом, расскажи мне его ис-
торию", - попросила лисица.
И ворон сказал: "Дошло до меня, что воробей пролетал над пастбищем
овец. Он увидал это пастбище и остановился, разглядывая его, и вдруг
большой орел ринулся на ягненка из маленьких ягнят и унес его в когтях и
улетел.
И когда воробей увидел это, он захлопал крыльями и сказал: "Я сделаю
то тебе, что сделал этот!" И он возгордился собою и сравнил себя с тем,
кто больше его, и в тот же час полетел и опустился на жирного барана с
обильной шерстью. А шерсть барана сбилась, потому что он лежал на своей
моче и навозе, и стала точно выплюнутая.
И воробей, опустившись на спину барана, захлопал крыльями, и его ноги
запутались в шерсти, и он хотел улететь, но не мог высвободиться.
И все это происходило, а пастух видел, что сначала произошло с орлом
и что потом случилось с воробьем. И он подошел к воробью, сердитый, и,
схватив его, выщипал ему перья из крыльев, привязал ему к ноге нитку и
принес его своим детям и бросил им его. И кто-то из детей спросил: "Что
это?" - и пастух ответил: "Он уподобил себя тому, кто выше его, и по-
гиб".
И тебя также, о лисица, я предостерегу: не уподобляй себя тому, кто
сильнее тебя, - ты погибнешь. Вот каковы мои речи, уходи же от меня с
миром".
И когда лисица потеряла надежду подружиться с вороном, она повернула
назад, стеная от печали и скрежеща зубами от сожаления. И когда ворон
услышал ее плач и стоны и увидел, как она грустна и печальна, он спросил
ее: "О лисица, что тебя постигло, что ты скрежещешь зубами?" И лисица
ответила: "Я скрежещу зубами, так как увидела, что ты хитрее меня".
И потом она, повернув назад, обратилась в бегство и направилась в
свою нору. Вот какова была, о царь, их история".
"О Шахразада, как прекрасны и приятны эти рассказы, - воскликнул
царь. - А знаешь ли ты какие-нибудь наставительные повести?"
И Шахразада сказала:


Рассказ про ежа и вяхиря (ночь 152)

Рассказывают еще, что еж устроил жилище около пальмы, а на ней посе-
лился вяхирь со своей женой. И свили они там гнездо, и жили приятною
жизнью. И еж говорил про себя: "Вот вяхирь и его жена едят плоды с
пальмы, а я не нахожу к этому пути. Но надо обязательно устроить с ними
хитрость".
И вырыл еж у подножья пальмы нору и сделал ее жилищем для себя и для
своей жены, а рядом он устроил мечеть и стал уединяться там, выказывая
благочестие и богомольность и пренебрежение к миру.
И вяхирь видел, что еж поклоняется богу и молится, и сердце его смяг-
чилось из-за его великого воздержания. "Сколько лег ты живешь так?" -
спросил он. "Тридцать дет", - отвечал еж. "А что ты ешь?" - продолжал
вяхирь. "Что упадет с пальмы", - сказал еж. "А во что ты одет?" - спро-
сил вяхирь, и еж ответил: "В иглы, жесткостью которых я пользуюсь". - "А
почему ты предпочел это место другому?" - спросил вяхирь. "Я выбрал его
не на дороге, чтобы направить заблудшего и научить незнающего", - отве-
тил еж. И вяхирь сказал ему: "Я думал, что ты не таков, но теперь я хочу
того, что есть у тебя".
"Поистине, - отвечал еж, - я боюсь, что твои слова будут противопо-
ложны твоим поступкам и ты станешь подобен земледельцу, который, когда
пришло время посева, не спешил сеять и говорил себе: "Я боюсь, что дни
не приведут меня к желаемому и, поторопившись сеять, я погублю добро". А
когда пришло время жатвы и он увидел, как люди гибнут, ему стало жаль,
что он упустил время, отстав от других, и он умер от горя и печали".
И вяхирь спросил ежа: "А что мне делать, чтобы освободиться от пут
здешнего мира и предаться только поклонению господу?" И еж отвечал:
"Приготовляйся к будущей жизни и будь воздержан в пище". А вяхирь воск-
ликнул: "Но как мне быть, когда я птица и не могу залететь дальше
пальмы, на которой моя пища? А если бы я мог Это сделать, я бы не знал
места, где поселиться". - "Ты можешь отрясти столько фиников с пальмы,
что тебе хватит запаса на год, и тебе и твоей жене. А сам поселись в
гнезде под пальмой и проси у Аллаха хорошего наставления, - сказал еж. -
Потом примись за те финики, которые ты отряс, и перенеси их все и
спрячь, чтобы питаться ими во время недостатка. И если финики кончатся,
а твоя отсрочка будет продлена, обратись к воздержанной жизни". - "Да
воздаст тебе Аллах благом за твое хорошее намерение, когда ты напомнил
мне о будущей жизни и вывел меня на верный путь!" - воскликнул вяхирь.
А затем вяхирь и его жена до тех пор трудились, сбрасывая финики, по-
ка на пальме ничего не осталось. И тогда еж нашел чем питаться и обрадо-
вался и, наполнив плодами свое жилище, спрятал их, чтобы их есть. И он
говорил себе: "Когда вяхирю и его жене понадобятся эти припасы, они поп-
росят их у меня и пожелают того, что у меня есть, полагаясь на мое воз-
держание и благочестие. А услышав мои советы и наставления, они подлетят
ко мне близко, и я поймаю их и съем. И тогда это место останется пустым,
и плоды будут падать с пальмы, и мне их хватит".
А потом вяхирь и его жена спустились с пальмы, сбросив все бывшие на
ней плоды, и увидели, что еж перенес их все в свою нору. И вяхирь сказал
ежу: "О праведный еж, увещатель и советник, мы не видим следа финнков и
не знаем других плодов, чтобы ими питаться". А еж ответил: "Может быть,
они улетели по ветру; но пренебречь пропитанием ради пропитающего - в
этом сущность успеха. Ведь тот, кто прорезал углы рта, не оставит рта
без пищи".
И он продолжал давать им такие наставления и проявлял благочестие
красивыми словами, пока птицы ему не доверились, и, приблизившись к не-
му, они пошли в отверстие гнезда, не боясь его коварства. И тут еж подс-
кочил к входу, скрежеща зубами. И когда вяхирь увидел его явный обман,
он воскликнул: "Как далеко сегодня от вчера! Разве не знаешь ты, что у
обиженных есть защитник? Берегись же коварства и обмана, чтобы тебя не
постигло то, что постигло обманщиков, которые строили козни купцу". - "А
как это было?" - спросил еж. И вяхирь сказал:


Рассказ о купце и двух элодеях (ночь 152)

Дошло до меня, что один купец из города, называемого Синда, обладал
большим имуществом. Он связал тюки и приготовил товары и выехал в ка-
кой-то город, чтобы продать их там. И за ним последовали два человека из
злокозненных. Они нагрузили какое у них нашлось имущество и товары и
сказали купцу, что они тоже из купцов, и поехали с ним.
И когда сделали привал на первой остановке, эти люди сговорились об-
мануть купца и взять то, что у него было. А потом каждый из них задумал
в душе устроить со своим товарищем хитрость и обмануть его, и оба они
говорили про себя: "Если я обману моего товарища, мое время будет безоб-
лачно, и я заберу все это имущество".
И они затаили друг против друга дурные намерения, и один из них взял
кушанье и положил туда яду, а другой сделал то же со своим кушаньем, и
оба они предложили друг другу своего кушанья и поели и вместе умерли. А
эти люди сиживали с купцом и беседовали с ним, и, когда они исчезли и
заставили себя ждать, купец стал их разыскивать, чтобы узнать, что с ни-
ми, и нашел их мертвыми. И тогда он узнал, что это хитрецы, которые хо-
тели обмануть его, и хитрость их обратилась против них самих. Так купец
остался невредимым и взял то, что с ними было".
И царь сказал: "Ты обратила мои мысли, о Шахразада, на то, чем я пре-
небрегал. Прибавь же мне этих притчей".
И она сказала:


Рассказ в ткаче и фокуснике (ночь 152)

Дошло до меня, о царь, что у одного человека была обезьяна, а этот
человек был вор. И когда он приходил на какой-нибудь рынок в том городе,
где он жил, то не уходил оттуда без большой наживы. И случилось так, что
однажды он увидел человека, который нес скроенные платья, чтобы продать
их. И этот человек стал выкликать платья на рынке, но никто не приценял-
ся к ним, и всякий раз, как он предлагал их кому-нибудь, их неизменно
отказывались купить.
И случилось так, что вор, у которого была обезьяна, увидел человека
со скроенными платьями, а тот завернул их в кусок полотна и присел от-
дохнуть от усталости. И обезьяна стала играть перед ним, пока он не отв-
лекся, смотря на нее, и вор утащил у него узел с материей, а потом он
взял обезьяну и пошел в пустынное место и, развязав узел, увидал там эти
скроенные платья.
Он завязал эти платья в дорогое полотно и пошел на другой рынок и
предложил на продажу полотно и то, что в нем было, поставив условием,
чтобы его не развязывали. Он соблазнял людей малой ценой за этот узел, и
один человек увидел его, и узел ему понравился из-за его ценности.
Он купил узел с таким условием и ушел с ним домой, полагая, что купил
удачно, и когда его жена увидела узел, она спросила его: "Что это?" - и
он ответил: "Это дорогая вещь, которую я купил ниже ее цены, чтобы про-
дать ее и взять за нее прибыль". - "О ты, обманутый, - сказала ему жена,
- разве такую вещь продают за меньшую цену, если она не краденая? Не
знаешь ты разве, что тот, кто покупает вещь, не видя ее, делает ошибку и
становится подобен ткачу".
"А какова история ткача?" - спросил ее муж, и она сказала: "Дошло до
меня, что в одном селении был ткач, и он работал, но добывал пищу лишь с
трудом.
И случилось, что один богатый человек, живший поблизости от его селе-
ния, устроил пир и позвал людей, и ткач тоже пришел. И он увидел, что
людям, одетым в мягкие одежды, предлагают роскошные кушанья, и хозяин
дома даже величает их, видя, как они хорошо одеты. И тогда ткач сказал
себе: "Если бы я променял свое ремесло на другое, более легкое по рабо-
те, более высокое по степени и с большей оплатой, я бы наверное собрал
большие деньги и купил бы роскошные одежды, чтобы возвысить мой сан я
стать великим в глазах людей, и сделаться таким, как эти люди".
И потом ткач увидел, как какой-то фокусник из забавников, присутство-
вавших на пиру, поднялся и влез на высокую стену, уходящую ввысь, а за-
тем кинулся оттуда на землю м стад на ноги. Я тут ткач сказал себе:
"Обязательно сделаю то, что сделал этот, и не буду слаб для этого!"
И он поднялся и влез на стену и бросился оттуда и, достигнув земли,
сломал себе шею и тотчас же умер.
Я рассказала тебе об этом лишь для того, чтобы ты клал свою еду той
стороной, которую ты знаешь и узнал вполне, и чтобы тебя не взяла жад-
ность, и ты бы не захотел того, что не по тебе".
И муж отвечал ей: "Не всякий, кто знает, спасется своими знаниями, и
не всякий невежда гибнет от невежества. Я видывал, как змеелова, сведу-
щего в змеях и знающего о них, иногда жалит змея и убивает, но справля-
ется с нею тот, кто не знает о них я не сведущ в их повадках".
И он не согласился с женою и купил эти вещи и стал придерживаться
этого обычая, и докупал у воров за бесценок, пока не попал в подозрение
и не погиб от этого.


Рассказ о воробье и павлине (ночь 152)

В эти же времена был воробей, который приходил каждый день к одному
из царей птиц и все время прилетал к нему но утрам и но вечерам, так что
стал первым из приходящих и последним из уходящих от него.
И случалось так, что множество птиц собралось на одной высокое горе,
и одни из них говорили другим: "Нас стадо много, и умножились наши не-
согласия, и необходимо вам "меть царя, который разбирал бы наши дела:
тогда ваша слова станут едины и прекратятся наши несогласия".
А тот воробей пролетал мимо, и он посоветовал им сделать царем павли-
на (а это был тот царь, которого оп часто посещал). И птицы избрали пав-
лина и сделали его царем над собою, и павлин был к ним милостив и назна-
чил воробья своим писцом и везирем, и воробей иногда прекращал пребыва-
ние у павлина и разбирал дела.
И однажды воробья не оказалось у павлина, и тот взволновался великим
волнением, и когда это было так, воробей вдруг вошел к нему. "Что задер-
жало тебя, хотя ты ближайший из наших подданных и самый дорогой для нас
из них?" - спросил павлин. И воробей ответил: "Я видел одно дело, и оно
показалось мне темным и испугало меня". - "А что же ты видел?" - спросил
павлин.
"Я видел человека с сетью, который укрепил ее у моего гнезда и крепко
вколотил колышки, а посредине сет он насыпал зерен и сел поодаль от
нее", - отвечал воробей. И я сидел, глядя, что он будет делать, и, пока
я там сидел, вдруг появился журавль с женой, которых судьба и рок туда
пригнали. И они упали в середину сети и стали кричать, я охотник поднял-
ся и забрал их. Это встревожило меня, и вот почему я отсутствовал, о
царь времени. И я не буду больше жить в этом гнезде, так как боюсь се-
ти".
"Не уходи со своего места: осторожность не поможет тебе против
судьбы", - сказал павлин. И воробей последовал его приказанию и сказал:
"Я буду терпеть и не уйду, повинуясь царю". И воробей продолжал опа-
саться За себя и взял свою пищу к павлину и ел, пока не насытился, и за-
пил пищу водой.
А потом воробей удалился. И в какой-то день он летел и увидел, что
два воробья дерутся на земле. "Как могу я быть везирем царя и видеть,
что воробьи дерутся около меня! - воскликнул он. - Клянусь Аллахом, я
помирю их!" И он направился к ним, чтобы их помирить, и охотник перевер-
нул свою сеть на них всех, и тот воробей попал в середину сети.
И охотник взял его и дал своему товарищу и сказал: "Держи его крепко,
он жирный, и я не видал лучше его". И воробей подумал: "Я попался туда,
куда боялся попасть, и я был в безопасности только у павлина. Не помогла
осторожность против постигшей судьбы, и некуда бежать от рока осторожно-
му. Как хороши слова поэта:
Не бывать чему, не свершить того даже хитростью
Никогда, а то, чему быть должно, то будет.
И наступит то, чему быть должно, своевременно,
А незнающий, тот всегда обманут будет".
"О Шахразада, - сказал царь, - прибавь мне таких рассказов". И Шахра-
зада ответила: "В следующую ночь, если царь сохранит мне жизнь, да воз-
величит его Аллах..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.


Повесть об Али ибн Беккаре и Шамс-ан-Нахар (ночи 153-169)

Сто пятьдесят третья ночь

Когда же настала сто пятьдесят третья ночь, Шахразада сказала: "Дошло
до меня, о счастливый царь, что в древние времена и минувшие века и го-
ды, в халифате царя Харуна ар-Рашида, был один человек, купец, у которо-
го был сЫН по имени Абу-ль-Хасан Али ибн Тахир.
И человек этот имел много денег и делал обильные дары. А сын его был
красив лицом, и поведение его было любезно людям. И сын купца входил во
дворец халифа без разрешения, и все наложницы и невольницы халифа любили
его. Он был сотрапезником царя, говорил ему стихи и рассказывал диковин-
ные рассказы, однако продолжал продавать и покупать на рынке купцов.
А у лавки его обычно сидел юноша из детей персов, которого звали Али
ибн Беккар. И юноша этот был красив станом, изящен видом и совершенен по
внешности: с розовыми щеками, сходившимися бровями и нежной речью и улы-
бающимися устами, и он любил веселье и развлеченья.
И случилось как-то, что оба они сидели, разговаривая и веселясь, и
вдруг появились десять невольниц, точно луны, и каждая из них отличалась
красотой и стройностью стана, а среди них была женщина, верхом на муле,
оседланном вышитым седлом с золотыми стременами. И на этой женщине был
тонкий изар [205], а стан ее охватывал шелковый пояс с золотой каймой. И
была она такова, как сказал о ней поэт:
И кожа ее шелкам подобна, а речь ее
Нежна и приятна нам, не вздор и не проповедь.
Глазам же ее Аллах "Явитесь!" сказал, и вот
Явились они, пьяня сердца, как вино пьянит.
Любовь к ней! Пускай сильней всечасно тоска моя!
В любви утешение - в день судный найду тебя!
И когда невольницы достигли лавки Абу-ль-Хасана, та женщина сошла с
мула и, сев возле лавки, приветствовала его, и он тоже приветствовал ее.
И когда Али ибн Беккар ее увидел, она похитила его ум. И он хотел уйти,
но она сказала ему: "Сиди на месте! Мы приехали к тебе, а ты уходишь!
Это несправедливо!" "Клянусь Аллахом, о госпожа, - ответил он, - я бегу
от того, что увидел, и язык обстоятельств говорит:
Как солнце она, что на небе живет,
Утешь же ты душу благим утешеньем!
Подняться не можешь ведь ты до нее,
Спуститься к тебе она тоже не может".
И когда женщина услышала это, она улыбнулась и спросила Абу-аль-Хаса-
на: "Как имя этого юноши и откуда он?" И Абу-ль-Хасан отвечал: "Он чуже-
земец". - "Из какой страны?" - спросила она. "Он сын царя персов, и зо-
вут его Али ибн Беккар, - ответил торговец, - а чужеземцу надлежит ока-
зывать уважение". - "Когда моя невольница придет к тебе, приведи его ко
мне", - сказала женщина. И Абу-аль-Хасан отвечал: "На голове и на гла-
зах!" [206] - и потом женщина поднялась и отправилась своей дорогой. И вот
что было с нею.
Что же касается Али ибн Беккара, то он не знал, что сказать. А через
час невольница пришла к Абу-аль-Хасану и сказала ему: "Моя госпожа тре-
бует тебя вместе с твоим товарищем". И Абу-аль-Хасан поднялся и взял с
собою Али ибн Беккара, и они пошли во дворец Харуна ар-Рашида.
И невольница ввела их в комнату и посадила, и они немного побеседова-
ли. И вдруг перед ними поставили столы, и они поели и вымыли руки. А за-
тем невольница принесла им вино, и они опьянели.
И после того она велела им подниматься. И они пошли с нею, и не-
вольница ввела их в другую комнату, построенную на четырех столбах. И
эта комната была устлана разными подстилками и украшена всевозможными
украшениями, точно палата из палат в раю. Оба юноши оторопели, увидав
такие редкости, и, пока они смотрели на эти диковины, вдруг появились
десять невольниц, словно луны, которые гордо раскачивались, ошеломляя
взоры и смущая умы, и встали в ряд, подобные райским гуриям.
А через короткое время вдруг появились другие десять невольниц и при-
ветствовали их обоих. В руках этих невольниц были лютни и инструменты
для забавы и радости. И все невольницы сели и настроили струны, и подня-
лись перед гостями, и играли на лютнях, и пели, и говорили стихи, и каж-
дая из них была искушением для рабов Аллаха.
И пока это происходило, вдруг появилось еще десять невольниц, подоб-
ных им: высокогрудые ровесницы, черноглазые, с румяными щеками, сходящи-
мися бровями и мягкими членами, - искушение для богомольцев и услада для
взирающих. И на них были всякие разноцветные шелка и одежды, ошеломляю-
щие и искушающие разум. И они встали у дверей, а после них пришли другие
десять невольниц, прекраснее их, и на них были красивые одежды, не под-
ходящие ни под какое описание. И невольницы тоже встали у дверей. А по-
том из дверей вышли двадцать невольниц, среди которых была невольница по
имени Шамс-ан-Нахар, подобная луне среди звезд. И она качалась от до-
вольства и изнеженности, опоясанная избытком своих волос. На ней была
голубая одежда и шелковый изар с каемками из золота и драгоценных кам-
ней, а стан ее охватывал пояс, украшенный всякими драгоценностями.
И она шла, кичливо раскачиваясь, пока не села на ложе. И когда Али
ибн Беккар увидал ее, он произнес такие стихи:
"Из-за этой болезнь моя началась,
И продлилась любовь моя и влюбленность.
Перед нею душа моя, вижу, тает
От любви к ней, и всем видны мои кости".
А окончив эти стихи, он сказал Абу-аль-Хасану: "Если бы ты хотел сде-
лать мне добро, то рассказал бы мне об этой красавице. Тогда, прежде чем
войти сюда, я укрепил бы свою дуuу и внушил бы ей быть стойкою в том,
что ее постигнет".
И он стал плакать, стонать и жаловаться, а Абу-альХасан отвечал: "О
брат мой, я хотел тебе только добра, по я боялся, что если я скажу тебе
заранее, тебя охватит любовь, которая оттолкнет тебя от встречи с ней и
встанет между ней и тобою. Успокой же душу и прохлади глаза - она обра-
щает лицо к тебе и добивается встречи с тобою". - "Как зовут эту женщи-
ну?" - спросил Али ибн Беккар. И Абу-аль-Хасаy ответил: "Ее имя Шамс-ан-
Нахар, и она из любимиц повелителя правоверных Харуна ар-Рашида, а это
место - дворец халифа".
И Шамс-ан-Нахар села и стала рассматривать прелести Али ибн Беккара,
и он - тоже рассматривал ее красоту, и любовь друг к другу охватила обо-
их. И Шамс-ан-Нахар велела всем невольницам сесть по местам. И каждая из
них села напротив окна, и Шамс-ан-Нахар велела им петь, и одна из не-
вольниц взяла лютню и произнесла:
"Ты послание второй раз пришли,
И ответ возьми ты открыто свой.
Пред тобой, о царь дивной прелести,
Я стою, на страсть свою жалуясь.
О владыка мой, о душа моя,
О жизнь моя драгоценная,
Пожалуй мне поцелуй один -
Подари его или дай взаймы!
Я верну его, не лишишься ты
Самого его, - каким был, верну.
А захочешь ты прибавления,
Так возьми его, с душой радостной.
О надевший мне платье гордости,
Будь же счастлив ты в платье радости!"
И Али ибн Беккар пришел в восторг и сказал ей: "Прибавь мне еще таких
стихов!" И невольница пошевелила струны и произнесла такое стихотворе-
ние:
"Ты часто далек, о мой любимый,
И глаз научил мой долго плакать.
О счастье очей моих, о радость -
Желаний предел моих и веры!
О, сжалься над тем, чьи очи тонут
В слезах опечаленного страстью".
А когда она окончила свои стихи, Шамс-ан-Нахар сказала другой не-
вольнице: "Дай нам послушать что-нибудь". И та затянула напев и произ-
несла такие стихи:
"От взоров хмелею я, не винами я пьяна,
И стана его изгиб с собою мой сон увел.
Не тешит меня вино - утешусь лишь кудрями;
Вином не взволнована - чертами лица его,
И волю мою сломил кудрей завиток его,
А то, что одето в плащ, похитило разум мой".
И когда Шамс-ан-Нахар услышала стихи, произнесенные невольницей, она
долго вздыхала, и стихи ей понравились. А потом она велела петь другой
невольнице. И та взяла лютню и произнесла:
"Лицо его светилу неба - соперник,
Вода юности на лице его сочится.
И отметил пух на щеках его два ряда письмен,
И весь смысл любви в них изложен до предела,
Закричала прелесть, лишь только оп повстречался мне:
"Вот он, расшитый вышивкой Аллаха!"
А когда она окончила свои стихи, Али ибн Беккар сказал невольнице,
бывшей близко от него: "Скажи ты, о невольница, и дай нам услышать
что-нибудь!" И она взяла лютню и произнесла:
"Время близости слишком коротко -
Для оттяжек этих и игр твоих,
Разлука часто губит нас -
Прекрасный так не делает,
Ловите же миг счастья вы -
Любви приятен будет час".
А когда она окончила свои стихи, Али ибн Беккар сопроводил их
обильными слезами. При виде его плача, жалоб и стонов Шамс-ан-Нахар за-
горелась страстью и любовью, и ее погубило увлеченье и безумие любви. И
она поднялась с ложа и подошла к дверям покоя, и Али ибн Беккар встал и
пошел ей навстречу, и они обнялись и упали без памяти. И невольницы по-
дошли к ним и подняли их и внесли их в покои и обрызгали розовой водой.
А когда они очнулись, то не нашли Абу-аль-Хасана, который прятался за
краем ложа. "Где же Абу-аль-Хасан?" - спросила невольница, и тот пока-
зался ей из-за ложа. Шамс-ан-Нахар пожелала ему мира и воскликнула: "Я
прошу Аллаха, чтобы он дал мне возможность наградить тебя, о творец ми-
лости!"
А потом она обратилась к Али ибн Беккару и сказала: "О господин, лю-
бовь я не чувствовала бы вдвойне; но для нас нет ничего иного, кроме
стойкости против того, что нас постигло". - "О госпожа, - ответил Али
ибн Беккар, - встреча с тобою мне приятна, и взгляд на тебя не потушит
во мне пламени, и ничто не устранит любви к тебе, овладевшей моим серд-
цем, кроме гибели моей души".
И он заплакал" и слезы бежали по его щеке, словно рассыпанные жемчу-
жины, и, увидев, что он плачет, Шамс-ан-Нахар заплакала с ним вместе. И
тогда Абу-альХасан воскликнул: "Клянусь Аллахом, я дивлюсь вам и недоу-
меваю! Поистине, то, что происходит, удивительно и диковинно! Вы так
плачете, когда вместе, что же будет, когда вы расстанетесь и разлучи-
тесь? Теперь не время печали и плача, - прибавил он, - нет, теперь время
быть вместе и радоваться. Веселитесь же и развлекайтесь, но не плачьте!"
Потом Шамс-ан-Нахар сделала знак одной невольнице, и та ушла и верну-
лась с прислужницами, которые несли столик с серебряными блюдами, где
были всякие роскошные кушанья. И они поставили стол перед ними, и Шам-
сан-Нахар принялась есть и кормить Али ибн Беккара, и они ели, пока не
насытились. А затем столик был убран, и они вымыли руки, и принесли ку-
рильницы с разными курениями - алоэ, амброй и неддом, а также принесли
кувшины с розовой водой. И они надушились и воскурили благовония, и им
принесли подносы из резного золота, где были всевозможные напитки и пло-
ды, свежие и сухие, желательные душе и услаждающие глаз, а после того
принесли агатовый таз, полный вина.
И Шамс-ан-Нахар выбрала десять невольниц, которым она велела нахо-
диться при них, и десять невольниц из числа певиц, а остальным позволила
разойтись. И она приказала невольницам играть на лютне. И они сделали
так, как она велела, и одна из них произнесла:
"Как дух мой, мне дорог тот, кто мне возвратит привет
Со смехом, и вновь придет любовь за отчаяньем.
Руками страстей теперь покров с моих тайн уже спят,
Открыли хулителям, что в сердце моем, они.
И слезы из глаз моих меж мною и им стоят,
Как будто бы слезы глаз со мной влюблены в него".
А когда она окончила стихи, Шамс-ан-Нахар поднялась и, наполнив ку-
бок, выпила его, а потом она налила кубок и дала его Али ибн Беккару..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят четвертая ночь

Когда же настала сто пятьдесят четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Шамс-ан-Нахар наполнила кубок и дала его
Али ибн Беккару, а потом она велела невольнице петь, и та произнесла та-
кие стихи:
"Похожи слеза моя, коль льется, и влага вин,
И то же, что в кубке есть, глаза мои льют струей.
Не знаю, клянусь творцом, то око ли льет вино
Струею обильною, иль слезы я пил свои",
А когда она окончила стихи, Али ибн Беккар выпил свой кубок и возвра-
тил его Шамс-ан-Нахар, а та наполнила его и подала Абу-аль-Хасану, кото-
рый выпил кубок. А потом она взяла лютню и сказала: "Никто не будет петь
над моим кубком, кроме меня!" И натянула струны и произнесла такое сти-
хотворение:
"Диковинных слез струя дрожит на щеках его,
И страсти его огни, пылая, в груди горят.
Он плачет, коль близко вы, боясь отдаления,
И слезы его текут, коль близко вы иль вдали. -
И слова другого:
Мы твой выкуп, о кравчий наш, облаченный
Красотою от звезд чела и до пяток.
Солнце светит из рук твоих, и плеяды
Между уст - а над воротом светит месяц.
Твои чаши оставили меня пьяным,
И пускают их в круг ходить твои очи.
Разве в дивном бытии своем не луна ты
В полнолунье, что смерть несет всем влюбленным?
Или бог ты, что жизнь подаст или сгубит -
Расставаясь, с кем хочешь ты, и встречаясь?
Все красоты Аллах творил из тебя лишь,
Прелесть ветра из свойств твоих сотворил он.
Не земное созданье ты, но напротив -
Вышний ангел, ниспосланный всех создавшим",
И когда Али ибн Беккар, Абу-аль-Хасан и присутствующие услышали стихи
Шамс-ан-Нахар, они едва не улетели от восторга. И они стали играть и
смеяться, и когда Это было так, вдруг приблизилась невольница, дрожащая
от страха, и сказала: "О госпожа, слуги халифа у двери. Это Афиф и Мас-
рур и Марджан и другие евнухи, которых я не знаю". И, услышав эти слова,
невольницы чуть не умерли от испуга, но Шамс-ан-Нахар засмеялась и ска-
зала: "Не бойтесь!"
И потом она приказала невольнице: "Отвечай им, пока мы не выйдем от-
сюда". И велела запереть двери и опустить над дверями занавески. И, за-
перев дверь в комнату, она вышла через потайную дверь в сад, и села на
свое ложе, и приказала невольнице растирать себе ноги, а другим не-
вольницам она велела разойтись по своим местам. И потом она приказала
оставшейся девушке позвать тех, кто был у двери, чтобы они вошли, и во-
шел Масрур и те, кто был с ним, а было их двадцать, с мечами в руках.
Они приветствовали Шамс-ан-Нахар, и она спросила их: "Зачем вы пришли?"
И евнухи ответили: "Повелитель правоверных приветствует тебя. Он стоско-
вался, не видя тебя, и передает тебе, что у него было сегодня торжество
и большое веселье и он хочет, чтобы в завершение радости ты была с ним в
этот час. Ты ли придешь к нему, или он придет к тебе?"
И Шамс-ан-Нахар поднялась и поцеловала землю и сказала: "Слушаю и по-
винуюсь приказу повелителя правоверных!" И затем она велела призвать
надсмотрщиц и девушек и, когда они пришли, сделала вид, что собирается
поступить так, как повелел халиф. А ее помещение было готово для приема
халифа, и она сказала евнухам: "Идите к повелителю правоверных и пере-
дайте ему, что я ожидаю его после того, как приготовлю для него ковры и
нужные вещи".
И евнухи поспешно отправились к повелителю правоверных, а что касает-
ся Шамс-ан-Нахар, то она сняла с себя одежды и, выйдя к своему возлюб-
ленному Али ибн Беккару, прижала его к груди и попрощалась с ним. И он
горько заплакал и сказал: "О госпожа, это прощание - причина моей гибели
и гибели моей души, но я прошу Аллаха, чтобы он наделил меня стойкостью
в любви, которою он испытал меня". - "Клянусь Аллахом, - отвечала
Шамс-ан-Нахар, - никто не подвергнется гибели, кроме меня! Ты выйдешь на
рынок и встретишься с теми, кто тебя утешит, и будешь охранен, и страсть
твоя будет скрыта, а я подвергнусь заботам и тяготам и не найду никого,
кто бы утешил меня, тем более что я обещала халифу встретиться с ним.
Быть может, меня постигнет из-за этого большая опасность, так как я тос-
кую по тебе и люблю тебя и в тебя влюблена и печалюсь о разлуке с тобою.
Каким языком я буду петь и с каким сердцем явлюсь к халифу? Какими сло-
вами буду я беседовать с повелителем правоверных и какими глазами взгля-
ну на место, где тебя нет? Как я буду на пиру, где тебя не будет, и с
удовольствием буду ли я пить вино, когда тебя нет?" И Абу-аль-Хасан ска-
зал ей: "Не смущайся и терпи и не будь небрежна, разделяя трапезу с по-
велителем правоверных сегодня вечером. Не выказывай ему невнимание и
будь стойкой!"
И пока они разговаривали, пришла невольница и сказала: "О госпожа,
пришли слуги халифа!" И Шамс-анНахар поднялась на ноги и сказала не-
вольнице: "Возьми Абу-аль-Хасана и его товарища и отправляйся с ними в
верхнюю светлицу, которая выходит в сад, и оставь их там, пока не насту-
пит темнота, а потом ухитрись какнибудь их вывести".
И невольница взяла их и привела в светлицу и, заперев дверь, ушла
своей дорогой, а они оба сели и стали смотреть в сад.
И вдруг пришел халиф, предшествуемый почти сотнею евнухов с мечами в
руках, и вокруг него было двадцать невольниц, точно луны, и на них были
самые роскошные, какие есть, одежды, и на голове у каждой из них был ве-
нец, окаймленный жемчугами и яхонтами, и все они держали в руках зажжен-
ные свечи. И халиф шел посреди них, а они окружали его со всех сторон, и
перед ним шли Масрур и Афиф и Васиф, а он шествовал среди них, покачива-
ясь.
И Шамс-ан-Нахар и невольницы, бывшие с нею, поднялись и встретили ха-
лифа у ворот сада, целуя перед ним землю, и они до тех пор шли перед
ним, пока не сели на ложе, а невольницы и евнухи, бывшие в саду, все
встали перед ним. И явились прекрасные девушки и прислужницы, неся в ру-
ках зажженные свечи, благовония, курения и музыкальные инструменты, а
царь приказал певицам сесть, и они сели по своим местам. И Шамс-анНахар
пришла и села на скамеечку, рядом с ложем халифа, и стала разговаривать
с ним, и при всем этом Абуаль-Хасан и Али ибн Беккар смотрели и слушали,
а халиф не видел их.
А потом халиф принялся шутить и играть с Шамс-анНахар, и они наслаж-
дались и радовались, и царь велел открыть помещение, и его открыли и
распахнули окна и зажгли свечи, и там стало светло, как днем.
А затем евнухи стали переносить посуду для питья. "И я увидел такую
посуду и такие редкости, - говорил Абу-аль-Хасан, - каких не видывали
мои глаза. Это была посуда из золота, серебра и прочих драгоценных ме-
таллов и камней, которых нет сил описать, и мне даже представлялось, что
я во сне - так я был ошеломлен тем, что видел".
Что же касается Али ибн Беккара, то с того времени, как с ним расста-
лась Шамс-ан-Нахар, он лежал на земле от сильной страсти и любви. А оч-
нувшись, он стал смотреть на эти вещи, которым не найти равных, и сказал
Абу-аль-Хасану: "О брат мой, я боюсь, что халиф нас увидит или узнает о
нас, и больше всего я боюсь за тебя, а что до меня, то про себя я знаю,
что я погиб несомненно, и гибель моя от одной лишь любви и страсти и
чрезмерного увлечения и любовного безумия и оттого, что я расстался с
любимою после сближения. Но я надеюсь, что Аллах освободит нас из этой
западни".
И Али ибн Беккар с Абу-аль-Хасаном до тех пор смотрели на халифа и на
то, как он веселится, пока приготовления к пиру не были закончены. А по-
том халиф обратился к одной из невольниц и сказал: "Подавай, о Гарам,
самую волнующую музыку, какую знаешь". И невольница взяла лютню и, наст-
роив ее, произнесла:
"Сильна бедуинки страсть, родными покинутой,
По иве томящейся и мирте Аравии.
Увидевши путников, огнями любви она
Костер обеспечит им, слезами бурдюк нальет.
И все ж не сильней любви к тому, кого я люблю,
По грешной считает он меня за любовь мою".
И когда Шамс-ан-Нахар услышала эти стихи, она склонилась со скамееч-
ки, на которой сидела, и упала на землю без памяти и исчезла из мира. И
невольницы встали и подняли ее, и когда Али ибн Беккар увидел это из
светлицы, он упал без чувств. И Абу-аль-Хасан сказал: "Поистине, судьба
разделила страсть между вами поровну!"
И когда они разговаривали, вдруг пришла к ним та невольница, что при-
вела их в светлицу, и сказала: "О Абу-альХасан, поднимайся с своим това-
рищем и уходите: мир стал тесен для нас, и боюсь, что халиф узнает про
вас. Если вы не уйдете сей же час, мы умерли!" - "А как может этот моло-
дец уйти со мной, когда у него нет сил встать?" - спросил Абу-аль-Хасан,
и девушка принялась брызгать на Али ибн Беккара розовой водой, и он оч-
нулся от обморока.
И тогда Абу-аль-Хасан поднял его, а невольница его поддерживала, и
они спустились с ним из светлицы и немного прошли. А потом невольница
открыла маленькую железную дверь и вывела через нее Абу-аль-Хасана и Али
ибн Беккара, и они увидели скамейку на берегу Тигра и сели. И невольница
захлопала в ладоши, и к ней подъехал человек в маленьком челноке, и она
сказала ему: "Возьми этих юношей и доставь их на другой берег". И они
сели в челнок. И когда человек начал грести и они отдалились от сада,
Али ибн Беккар посмотрел на дворец халифа, сад и беседку и простился с
ними таким двустишием:
"Прощаясь, протягивал я руку ослабшую -
Другая рука была на сердце, под пеплом,
Последним не будет пусть свидание это нам,
И пищей последнею не будет та пища".
А затем невольница сказала матросу: "Поторопись с ними". И тот стал
грести, ускоряя ход, а невольница была с ними..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят пятая ночь

Когда же настала сто пятьдесят пятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что матрос стад грести, направляясь к другому бе-
регу, а невольница была с ними. И они пересекли реку в этом месте и пе-
реправились на другой берег и вышли на берег и пошли. И невольница поп-
рощалась с ними и сказала: "Я хотела не расставаться с вами, но я не мо-
гу идти дальше".
И потом невольница вернулась, а что касается Али ибн Беккара, то он
свалился и упал перед Абу-аль-Хасаном и не мог встать. "Это место не на-
дежное, и мы можем опасаться, что погибнем здесь из-за воров и разбойни-
ков и детей беззакония", - сказал ему Абу-аль-Хасан, и Али ибн Беккар
поднялся и немного прошел, но не мог идти.
А у Абу-аль-Хасана были в этой стороне друзья, и он направился к вер-
ному человеку, с которым был дружен, и постучал к нему в дверь. И этот
человек поспешно вышел к нему и, увидя обоих, сказал им: "Добро пожало-
вать!" - и ввел их в свое жилище. Он усадил их и стал с ними разговари-
вать и спросил их, где они были, и Абу-аль-Хасан сказал: "Мы вышли в та-
кое время, так как с одним человеком я вел дела, и за ним остались мои
деньги. До меня дошло, что он хочет уехать с моим добром, и я вышел се-
годня вечером и направился к нему. Я сдружился с этим моим товарищем,
Али ибн Беккаром, и мы пришли сюда, думая, что, может быть, увидим его,
но он спрятался, и мы его не видали. И мы вернулись с пустыми руками без
ничего, и нам было тяжело возвращаться в такое время ночи, и мы не зна-
ли, куда нам пойти, и пришли к тебе, зная твою дружбу и твои прекрасные
обычаи". - "Добро пожаловать, привет вам!" - ответил хозяин дома и пос-
тарался выказать им уважение, и они провели у него остаток ночи.
Когда же настало утро, они вышли от него и продолжали идти, пока не
достигли города. Они вошли в город и прошли мимо дома Абу-аль-Хасана, и
тот принялся заклинать своего друга Ади ибн Беккара и привел его к себе
домой. Они прилегли немного на постель, а проснувшись, Абу-аль-Хасан
приказал своим слугам устлать дом роскошными коврами. И они это сделали.
А потом Абу-аль-Хасан сказал про себя: "Я обязательно должен утешить
юношу и развлечь его, ведь я лучше, чем кто-нибудь другой, знаю, каково
ему".
И Абу-аль-Хасан приказал подать воды для Али ибн Беккара, и принесли
воды, и Али поднялся и совершил омовение и обязательные молитвы, которые
он пропустил за день и за вечер, а потом он сел и стал развлекаться раз-
говором с Абу-аль-Хасаном. И когда Абу-аль-Хасан увидел это, он подошел
к нему и сказал: "О господин, в твоем положении лучше всего тебе ос-
таться сегодня вечером у меня, чтобы расправилась твоя грудь и рассея-
лась охватившая тебя печаль и тоска. Повеселись с нами, - может быть,
горение твоего сердца успокоится". - "Поступай, о брат мой, как тебе
вздумается, - ответил Али ибн Беккар. - Я, во всяком случае, не спасусь
от того, что меня постигло; делай же то, что делаешь".
И Абу-аль-Хасан поднялся и позвал своих слуг и вызвал своих близких
друзей. Он послал за певицами и музыкантами, и, когда они пришли, приго-
товили им кушанья и напитки, и они провели за едой, питьем и весельем
остаток этого дня до вечера. А затем зажгли свечи, и между ними заходили
чаши дружбы и завязалась беседа, и им стало хорошо, и одна из певиц взя-
ла лютню и произнесла:
"Стрелою очей меня поразило время,
И был я сражен, и милых я всех оставил.
Упорствовал рок, и стойкость моя ослабла,
А раньше ведь был я верный всему отгадчик",
И, услышав слова певицы, Али ибн Беккар упал на землю без памяти и
пролежал в обмороке, пока не поднялась заря. Когда же заблистал день,
Али ибн Беккар очнулся и пожелал уйти к себе домой, и Абу-аль-Хасан не
стал его удерживать, боясь плохих последствий. Его слуги привели Али ибн
Беккару мула и посадили его, и он сел, а Абу-аль-Хасан с несколькими
слугами ехал вместе с ним, пока не привез его домой.
Когда же Али ибн Беккар успокоился в своем доме, Абуаль-Хасан просла-
вил Аллаха за спасение из этой западни и сидел с ним, утешая его. Но Али
ибн Беккар не мог владеть собою от сильной страсти и любви. И
Абу-аль-Хасан поднялся и, простившись с ним, ушел в свое жилище..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят шестая ночь

Когда же настала сто пятьдесят шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Абу-альХасан простился с Али ибн Беккаром,
и тог сказал ему: "О брат мой, не оставляй меня без вестей". И Абу-
аль-Хасан отвечал: "Слушаю и повинуюсь!"
А затем Абу-аль-Хасан ушел, и, придя в свою лавку, открыл ее и стал
поджидать вестей от Шамс-ан-Нахар, но никто не принес ему ничего. И он
провел эту ночь в своем доме, а когда настало утро, он встал и отправил-
ся к дому Али ибн Беккара и, придя к нему, нашел его на постели. Его ок-
ружали друзья, и врачи были подле него, и каждый из них прописывал ему
что-нибудь и щупал ему руку.
Когда же Абу-аль-Хасан вошел и Али увидал его, и улыбнулся, и
Абу-аль-Хасан поздоровался с ним и спросил, как он поживает. Он просидел
у него, пока люди не вышли, и потом спросил его: "Что все это значит?" И
Али ибн Беккар отвечал: "Распространился слух, что я болея, и мои друзья
прослышали об этом, и у меня нет силы, которая помогла бы мне встать и
ходить, чтобы уличить во лжи тех, кто считает меня больным. Я все время
лежу здесь, как ты меня видишь, и мои друзья пришли посетить меня. Но
видел ли ты девушку, о брат мой, и слышал ли от нее какие-нибудь вести?"
- "Я не видел ее с того дня, как расстался с ней на берегу Тигра", - от-
ветил Абу-альХасан. И потом он сказал: "О брат мой, берегись позора и
оставь этот плач".
"О брат мой, я не владею собою, - ответил Али ибн Беккар, а затем он
произнес:
На кисти ее есть то, чего я достичь не мог, -
Рисунок на коже рук - он стойкость сломил мою.
Стрелы своих глаз она страшилась для рук своих
И вот облачила их в кольчугу сплетенную.
И руку мою взял врач, не зная, и молвил я:
"Поистине, в сердце боль - пусти ж мою руку ты".
Кричит она призраку, что был и ушел от нас:
"Аллах, каково ему? Прибавить иль скрыть не смей".
Сказал он: "Он был таков, что если бы жаждал он.
И крикнула б ты: "Не пей!" - не стал бы он пить тогда".
И тут пролила она с нарциссов жемчужины [207]
На розы, и в пурпур рук вонзила градинок ряд""
А окончив свои стихи, он сказал: "О Абу-аль-Хасан, мне послана беда,
от которой я был в безопасности, и пет мне отдыха лучше смерти". И
Абу-аль-Хасан ответил ему: "Потерпи, может быть Аллах тебя вылечит".
А затем Абу-аль-Хасан ушел от него и отправился к себе в лавку и отк-
рыл ее, и, просидев лишь немного, он увидел, что та невольница подходит
к нему и приветствует его. И он ответил на ее приветствие и, взглянув на
нее, увидел, что она идет с трепещущим сердцем, озабоченная, и на ней
видны следы горести. "Приют-уют тебе! Как поживает Шамс-ан-Нахар?" -
спросил он, и невольница ответила: "Я расскажу тебе, что с ней, но в ка-
ком состоянии Али ибн Беккар?" И Абу-аль-Хасан рассказал ей обо всем,
что было и чем завершилось его дело. И невольница опечалилась и огорчи-
лась и завздыхала, удивляясь этим делам.
А затем она сказала: "Моя госпожа в еще более удивительном состоянии.
Когда вы отправились и ушли, я вернулась, и мое сердце трепетало за вас,
и мне не верилось, что вы спасетесь. А вернувшись, я нашла мою госпожу
лежащей в беседке, и она не говорила и не отвечала никому, а повелитель
правоверных сидел у ее изголовья и не мог никого найти, кто бы ему расс-
казал о ней, и он не знал, что с ней случилось. А она пролежала без па-
мяти до полуночи, и потом очнулась, и повелитель правоверных спросил ее:
"Что случилось с тобой, о Шамс-ан-Нахар, и что тебя постигло сегодня
ночью?" И, услышав слова халифа, Шамс-ан-Нахар поцеловала ему ноги и
воскликнула: "О повелитель правоверных, да сделает меня Аллах выкупом за
тебя! Меня охватило нездоровье, и огонь вспыхнул у меня в теле, и я ли-
шилась чувств из-за моих страданий, и не знаю я, что со мной было". -
"Что ты ела сегодня днем?" - спросил халиф. И она сказала: "Я позавтра-
кала чем-то, чего никогда не ела". А затем она сделала вид, что стала
сильнее, и приказала подать чего-нибудь выпить и выпила и после того
попросила царя вернуться к веселью. И царь сел на свое ложе в беседке, и
помещение было приведено в порядок, и когда я пришла к ней, она спросила
меня про вас, и я рассказала ей, что я с вами сделала, и повторила ей
стихи, которые сказал на прощанье Али ибн Беккар, и она заплакала, ук-
радкой, и приумолкла. А потом халиф сел и приказал одной из невольниц
петь, и она произнесла:
"Клянусь, не сладка мне жизнь, когда удалились вы,
О, если бы знать я мог, как вам без меня жилось!
И слезы мои теперь могли бы из крови быть,
Коль плакали вы по мне слезами обычными".
И, услышав эти стихи, моя госпожа упала на скамью без памяти..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят седьмая ночь

Когда же настала сто пятьдесят седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что невольница говорила Абу-аль-Хасану: "И ког-
да моя госпожа услышала эти стихи, она упала на скамью без памяти, а я
схватила ее за руку и побрызгала ей в лицо розовой водой, и когда она
очнулась, я сказала ей: "О госпожа, не срывай покрова с себя и с тех,
кого вмещает твой дворец. Ради жизни твоего возлюбленного будь терпели-
ва". - "Разве может быть в этом деле что-нибудь хуже смерти? Я ищу ее, и
в ней для меня отдых", - сказала она. И когда мы так разговаривали, одна
невольница вдруг пропела слова поэта:
"Сказали: "Терпение, быть может, нам отдых даст!"
Я молвил: "А как терпеть, когда мы расстались с ним?
Союз укрепил он наш взаимный, и клялся я
Порвать узы стойкости в прощальном объятии".
А когда невольница кончила свои стихи, моя госпожа упала без памяти,
и халиф увидел это и поспешно подошел к пей и велел убрать напитки и
чтобы все невольницы воротились в свои комнаты, а сам оставался у нее
весь остаток ночи, пока не наступило утро. И повелитель правоверных поз-
вал врачей и лекарей и велел им лечить Шамс-анНахар, не зная, какова ее
страсть и любовь, и я осталась с нею, пока мне не показалось, что она
поправилась. Вот что меня задержало и помешало прийти к вам. Я оставила
у нее много ее приближенных, чьи сердца беспокоятся о ней, и она велела
мне пойти к вам, узнать новости об Али ибн Беккаре и вернуться".
Услышав ее слова, Абу-аль-Хасан удивился и воскликнул: "Клянусь Алла-
хом, я рассказал тебе все новости о нем! Возвращайся к твоей госпоже и
передай ей привет и уговаривай ее хорошенько быть терпеливой. Побуждай
ее к этому и скажи ей: "Скрывай тайну!" И передай ей, что я узнал о ее
деле и что это дело трудное, где нужна сообразительность". И невольница
поблагодарила Абу-льХасана и ушла.
Вот что было с нею.
Что же касается Абу-аль-Хасана, то он просидел в своей лавке до конца
дня, а когда день прошел, он поднялся и, выйдя из своей лавки, запер ее
и пришел к дому Али ибн Беккара. Он постучал в дверь, и к нему вышел
один из слуг и ввел его. Когда он вошел к Али ибн Беккару, тот улыбнулся
и обрадовался его приходу и воскликнул: "О Абу-аль-Хасан, ты заставил
меня тосковать, не придя ко мне сегодня! Моя душа залог за тебя на всю
оставшуюся мне жизнь".
"Брось эти речи, - ответил Абу-аль-Хасан, - если бы твое исцеление
было в моих руках, я бы, право, сделал Это прежде, чем ты бы меня попро-
сил, и если бы тебя можно было выкупить, я выкупил бы тебя своей душой.
А сегодня приходила невольница и рассказала, что Шамсан-Нахар не могла
прийти в то время, так как у нее был халиф. И невольница мне рассказала
обо всем, что было с ее госпожой".
И Абу-аль-Хасан передал ему все, что он слышал от невольницы, и Али
ибн Беккар крайне опечалился и заплакал, а затем он обратился к
Абу-аль-Хасану и сказал ему: "Заклинаю тебя Аллахом, о брат мой, помоги
мне в моем испытании и научи меня, какую применить хитрость. Прошу тебя,
сделай милость и переночуй у меня сегодня ночью, чтобы я мог развлечься
с тобою".
И Абу-аль-Хасан последовал его приказанию и согласился переночевать у
него, и они провели вечер разговаривая. А когда спустилась ночь, Али ибн
Беккар начал вздыхать и плакать и жаловаться, и затем он пролил слезы и
произнес такие стихи:
"Твой призрак в глазах моих, а имя в устах моих,
А место - в душе моей, так как ты уходишь?
Печалюсь о том лишь я, что жизни проходят дни
И нам не достанется свидание на долю. -
И слова другого:
Мой надежный шлем раздробила ты острием очей,
И копьем ты стана пронзила панцирь терпения.
И открыла нам из-под мускуса твоей родинки
Зари камфару, что пронзает амбры глубокий мрак.
Испугавшись, сгрызла кораллы ты свежим жемчугом,
И жемчужины в пруду сахара поселился.
Ты вздохнула горько, и в грудь рукой ты ударила,
След оставив там, и увидел то, что не видел я.
Из коралла перья чернилами - амброй серою -
На листке хрустальном пять ровных строчек вывели.
О повязанный мечом истинным, - коль глядит она -
Берегись удара очей ее сокрушающих.
И удара ты, о копье носящий, страшись ее,
Если ринется на тебя она с копьем стройности".
Окончив эти стихи, Али ибн Беккар испустил громкий крик и упал без
памяти. И Абу-аль-Хасан подумал, что дух оставил его тело. И он пролежал
без сознания, пока не начал восходить день, а потом он очнулся и погово-
рил с Абу-аль-Хасаном, и Абу-аль-Хасан просидел у него до зари. А после
того он поднялся и ушел, и, придя в свою лавку, открыл ее, и вдруг та
невольница пришла к нему и остановилась подле него.
И когда Абу-аль-Хасан взглянул на нее, она знаком поздоровалась с
ним, и он ответил на ее приветствие, и тогда невольница передала ему
привет от своей госпожи и спросила: "Как поживает Али ибн Беккар?" - "О
добрая невольница, - ответил Абу-аль-Хасан, - не спрашивай, что с ним и
как он сильно влюблен: он не спит ночью и не отдыхает днем, и его изну-
рила бессонница и одолела тоска, и его положение не обрадует любимого".
И невольница сказала ему: "Моя госпожа приветствует тебя и его, и она
написала ему записку. Ее положение еще хуже, чем его положение. Она от-
дала мне записку и сказала: "Не приходи ко мне без ответа и сделай так,
как я тебе велела". И вот она, эта записка, у меня. Не хочешь ли ты отп-
равиться со мною к нему, и мы возьмем у него ответ?" - "Слушаю и повину-
юсь", - сказал Абу-аль-Хасан. И затем он запер лавку и, взяв с собою не-
вольницу, вышел с нею оттуда, куда вошел. И они шли до тех пор, пока не
достигли дома Али ибн Беккара, и тогда Абу-аль-Хасан оставил невольницу
стоять у ворот и вошел..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят восьмая ночь

Когда же настала сто пятьдесят восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Абу-аль-Хасан пошел с невольницей к дому
Али ибн Беккара и, оставив ее у ворот, вошел в дом. И Али ибн Беккар,
увидя его, обрадовался, а Абу-аль-Хасан сказал ему: "Я пришел потому,
что такой-то прислал к тебе свою невольницу с запиской, содержащей при-
вет тебе, и он говорит в ней, что не приходит к тебе из-за одного обсто-
ятельства. А невольница стоит у двери. Позволишь ли ты ей войти?" -
"Введите ее!" - сказал Али. И Абу-аль-Хасан подмигнул ему, что это не-
вольница Шамс-ан-Нахар, и Али ибн Беккар понял знак.
А когда невольница вошла, он поднялся и обрадовался и спросил ее зна-
ками: "Как поживает твой господин, да исцелит и да излечит его Аллах!" А
она ответила: "Хорошо!" А затем вынула записку и подала ее юноше. И Али
ибн Беккар взял записку, поцеловал ее и, развернув, прочитал, а потом
отдал Абу-аль-Хасану, и тот увидел, что в ней написаны такие стихи:
"Мой посланный тебе скажет все новости,
Что скажет он, пусть заменит свидание.
Влюбленную в тебя страстно оставил ты,
И бодрствуют неизменно глаза ее.
Я стойкою быть стараюсь в несчастии,
Но тварь отразить не может судьбы удар.
Будь счастлив и не забудь ты души моей,
О, если бы век не скрылся ты с глаз моих!
Взгляни, как ты худ стал телом и болен как,
И знай, каково мне ныне, по тем следам",
А далее: "Без пальцев письмо я тебе выводила и без языка с тобою го-
ворила. Говорить если вкратце, глаза мои сна не знают, и сердце мое думы
не покидают. И как будто здоровьем вовек я не наслаждалась и с печалью
не расставалась, и словно не видела зрелищ красивых и в жизни дней не
проводила счастливых. Я как будто из любви сотворена и из печалей и го-
рестей создана, недуги мои сменяются, и страсть моя умножается. И
страсть моя велика, и вздымается в сердце тоска, и я стала такою, как
сказал поэт:
Душа моя связана, а мысли развязаны,
Глаза мои бодрствуют, а тело устало.
Терпенье оставило, разлука приблизилась,
И ум помутился мой, а сердце украли.
И знай, что жалобы и стенанья не погасят огня испытанья, но развлека-
ют больного, измученного страданием разлуки. И утешаюсь я, повторяя сло-
во: сближенье. Как прекрасны слова из стихотворенья:
Когда не найдешь в любви прощенья и гнева ты -
То где наслаждение письмом и посланьями?"
И когда Абу-аль-Хасан прочел эту записку, слова ее взволновали его, и
смысл ее поразил в самое уязвимое место.
А затем Али ибн Беккар дал невольнице ответную записку, и когда она
взяла ее, он сказал: "Передай твоей госпоже мой привет и осведоми ее о
моей любви и страсти; скажи ей, что любовь смешалась у меня с мясом и
костями и что я нуждаюсь в друге, который бы спас меня из моря гибели и
освободил меня от этих сетей. Время и его превратности мне враждебны;
найдется ли помощник, который выручит меня из этих несчастий?"
И он заплакал, и невольница тоже заплакала от его слез и простилась с
ним и вышла от него. И Абу-аль-Хасан вышел с ней вместе, и они прости-
лись. Она ушла своей дорогой, а Абу-аль-Хасан отправился в свою лавку,
открыл ее и сел там по обыкновению..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто пятьдесят девятая ночь

Когда же настала сто пятьдесят девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Абу-аль-Хасан простился с невольницей и
отправился в свою лавку, открыл ее, и сел там по обыкновению.
А усевшись на свое место, он почувствовал, что сердце его сжалось и
стеснилась грудь. И он не знал, как ему поступить. Так он провел в раз-
мышлении остаток дня и вечер, а на следующий день отправился к Али ибн
Беккару и просидел у него, пока народ не ушел. Тогда он спросил Али ибн
Беккара, как он поживает, и тот принялся сетовать на любовь и на охва-
тившую его страсть и волнение, и произнес слова поэта:
"И прежде меня о муках любви стонали,
Живой и мертвец страшились всегда разлуки.
Но все же такого, что в сердце моем таится,
Не видывал я, не слыхивал я вовеки. -
И слова поэта:
Любя тебя, то вынес я, чего не знал,
Влюбившись в Лейлу, Кайс ее безумный.
Но за зверями по степям не гнался я,
Как делал Кайс: безумствуют ведь разно".
И Абу-аль-Хасан воскликнул: "Я не видел и не слышал о подобном тебе в
любви! Как может быть такое волнение и слабость в движениях, когда ты
увлекся возлюбленной, отвечающей тебе! Каково же будет, если ты полюбишь
возлюбленную, не согласную с тобою, которая будет тебя обманывать, и это
раскроется?"
И эти слова понравились Али ибн Беккару, и он доверился им и поблаго-
дарил Абу-аль-Хасана. А у Абу-аль-Хасана был друг, осведомленный о его
деле с Али ибн Беккаром, который знал, что они заодно, и никто, кроме
него, не знал, что происходит между ними. Он приходил к Абуаль-Хасану и
спрашивал, как поживает Али ибн Беккар, а спустя малое время он спросил
про девушку, и Абу-альХасан обманул его и сказал: "Она позвала его к се-
бе, и между ними было то, больше чего не бывает, и это последнее, что
дошло до меня про них. А сам для себя я придумал дело и план, который
хочу изложить тебе". - "Какой же это план?" - спросил друг Абу-аль-Хаса-
на. И Абуаль-Хасан ответил: "Знай, о брат мой, про меня известно, что я
обделываю много дел между мужчинами и женщинами, но я боюсь, о брат мой,
что это дело раскроется и станет причиной моей гибели и захвата моего
имущества, и посрамят мою честь и честь моей семьи. По моему мнению, мне
надо собрать деньги и, снарядившись, отправиться в город Басру и жить
там, пока я не увижу, что станется с ними, а обо мне никто не узнал. Лю-
бовь овладела Этими двумя, и между ними пошла переписка. Дело в том, что
ходит от одного к другому невольница, которая скрывает их тайны, но я
боюсь, что ей это наскучит и она выдаст тайну кому-нибудь, и тогда весть
о них распространится, и это приведет к моей гибели и будет причиной то-
го, что я пропаду и не окажется у меня оправдания перед людьми".
И его друг отвечал ему: "Ты рассказал мне об опасном деле, которого
страшится разумный и сведущий. Да избавит тебя Аллах от того зла, кото-
рого ты боишься и опасаешься, и да спасет тебя от последствия, которые
тебя страшат! А твой план - он правилен".
И Абу-аль-Хасан отправился к себе домов и стал справлять свои дела и
снаряжаться в путь в город Басру, и не прошло трех дней, как он уже уст-
роил дела и выехал, направляясь в Басру. И его друг пришел через три дня
его навестить, но не нашел его. И когда он спросил о нем соседей, ему
сказали: "Он отправился в Басру три дня назад, так как у него есть дела
с тамошними купцами. Он поехал требовать с должников и скоро вернется".
И тот человек растерялся и не знал, куда идти, и воскликнул: "О, если
бы я не разлучался с Абу-аль-Хасаном!" Потом он придумал способ, чтобы
пробраться к Али ибн Беккару, и, придя к его дому, сказал одному из
слуг: "Попроси для меня у твоего господина разрешения войти и передай
ему привет".
И слуга вошел и рассказал своему господину об этом человеке, а потом
вернулся к нему и разрешил ему войти к Али ибн Беккару. И тот человек
вошел и увидел, что Али ибн Беккар лежит на подушках. Он приветствовал
его, и Али ибн Беккар ответил на его приветствие и сказал ему: "Добро
пожаловать!"
Затем тот юноша извинился перед ним за то, что не приходил к нему все
это время, и сказал: "О господин, между мною и Абу-аль-Хасаном дружба, и
я доверял ему свои тайны и ни на минуту не расставался с ним, но я отлу-
чился на три дня по некоторым делам с несколькими товарищами, и затем
пришел к Абу-аль-Хасану и нашел его лавку запертой, и тогда я спросил о
нем соседей, и они сказали, что он отправился в Басру. Я не знаю лучшего
его друга, чем ты; ради Аллаха, скажи мне, что с ним".
И когда Али ибн Беккар услышал слова юноши, у него изменился цвет ли-
ца, и он взволновался и воскликнул: "Я не слышал до сего дня о его путе-
шествии, и если дела таковы, как ты говоришь, мне достанутся тяготы! - И
он произнес:
Я плакал о радостях, что мною упущены,
И были любимые не врозь, но все вместе.
Сегодня же разлучил нас с ними жестокий рок,
И ныне я слезы лью о людях любимых".
А потом Али ибн Беккар опустил голову, размышляя, а через минуту под-
нял голову и сказал одному из своих слуг: "Пойди в дом Абу-аль-Хасана и
спроси, пребывает ли он здесь, или уехал, а если скажут; "Уехал!", спро-
си, в какую сторону он отправился".
И слуга ушел и ненадолго скрылся, а затем пришел к своему господину и
сказал: "Когда я спросил об Абу-альХасане, его родные рассказали, что он
уехал в Басру, но я нашел там невольницу, которая стояла у двери, и,
увидав меня, она меня узнала, а я не узнал ее. Она спросила: "Ты слуга
Али ибн Беккара?" И я отвечал: "Да". И она сказала: "У меня есть посла-
ние к нему от самого дорогого для него человека". И она пришла со мною и
стоит у дверей". - "Введи ее!" - сказал Али ибн Беккар. И слуга пошел и
привел девушку, и тот человек, который был у Али ибн Беккара, посмотрел
на невольницу и нашел ее красивой. И невольница подошла к Али ибн Бекка-
ру и приветствовала его..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста шестидесяти

Когда же настала ночь, дополняющая до ста шестидесяти, она сказала:
"Дошло до меня, о счастливый царь, что невольница, войдя к Али ибн Бек-
кару, подошла к нему и приветствовала его и заговорила с ним потихоньку,
а он клялся и уверял, во время разговора, что не говорил этого, и затем
невольница простилась с ним и ушла. А тот человек, друг Абу-аль-Хасана,
был ювелир, и когда невольница ушла, он нашел время для разговора и ска-
зал Али ибн Беккару: "Наверное, и нет сомнения в том, что во дворце ха-
лифа тебя разыскивают или между тобою и ею есть дело". - "А кто тебя ос-
ведомил об этом?" - спросил Али ибн Беккар. И юноша ответил: "Я знаю эту
девушку - она невольница Шамс-ан-Нахар. Когда-то давно она приносила мне
записку, где было написано, что Шамс-анНахар желает жемчужное ожерелье,
и я послал ей ожерелье за дорогую цену".
Услышав эти слова, Али ибн Беккар так взволновался, что все испуга-
лись, как бы он не погиб, но потом он оправился и спросил: "О брат мой,
ради Аллаха, прошу тебя, скажи мне, откуда ты ее знаешь?" - "Брось прис-
тавать с вопросами, - ответил ювелир". Но Али ибн Беккар воскликнул: "Я
не отступлю от тебя, пока ты не расскажешь мне правду!" - "Я расскажу
тебе, - ответил торговец, - чтобы тебя не взяло подозрение и не поразила
бы тебя из-за моих слов тоска. Я не скрою от тебя тайны и изложу тебе
все дело по правде, но с условием, что ты мне расскажешь, что с тобою и
почему ты болен".
И Али ибн Беккар рассказал ему о себе и прибавил: "Клянусь Аллахом, о
брат мой, меня побуждает скрывать мое дело от других только опасение,
так как люди срывают покровы друг с друга". И тогда ювелир сказал Али
ибн Беккару: "Я хотел с тобою встретиться лишь потому, что сильно люблю
тебя и всегда тревожусь о тебе. Мне жалко твое сердце, которое страдает
от мучения разлуки, и, может быть, я буду твоим другом взамен моего
приятеля Абу-аль-Хасана, пока он в отлучке. Успокой же свою душу и прох-
лади глаза!"
И Али ибн Беккар поблагодарил его за это и произнес такие два стиха:
"Когда б объявил себя я стойким в разлуке с ним,
Открыли бы ложь мою рыданья и слезы.
И как утаить могу я слезы, текущие
По впадинам щек моих в разлуке с любимым?"
И он помолчал некоторое время, а потом спросил ювелира: "Знаешь ли
ты, что сказала мне потихоньку невольница?" - "Клянусь Аллахом, нет, о
господин!" - отвечал ювелир. И Али ибн Беккар сказал: "Она утверждает,
что я посоветовал Абу-аль-Хасану отправиться в Басру и что я придумал
таким образом хитрость, чтобы прекратилась наша переписка и связь. Я
клялся ей, что этого не было, но она не поверила мне и ушла к своей гос-
поже, сохраняя прежнее подозрение, так как она прислушивалась к мнению
Абу-аль-Хасана и повиновалась ему". - "О брат мой, - отвечал ювелир, -
по состоянию невольницы я понял об Этом деле и догадался о нем, но если
пожелает Аллах великий, я буду тебе помощником в том, что ты хочешь". -
"А кто может мне помочь, - воскликнул юноша, - и что ты с нею сделаешь,
когда она бежит, как зверь в пустыне?" - "Клянусь Аллахом, - сказал юве-
лир, - я не премину приложить старания, чтобы тебе помочь и придумать,
как бы тебе пробраться к ней, без вреда и не снимая завесы с этого де-
ла".
А затем он попросил разрешения удалиться, и Али ибн Беккар сказал
ему: "О брат мой, тебе надлежит хранить тайну". И он посмотрел на него и
заплакал, а ювелир простился с ним и ушел..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят первая ночь

Когда же настала сто шестьдесят первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что ювелир простился с юношей и ушел, и не знал
он, что сделать, чтобы помочь Али ибн Беккару. И он шел, раздумывая, и
увидел бумажку, брошенную на дороге. Он взял ее и посмотрел адрес и про-
читал его и видит, он гласит: "От младшего влюбленного к старшему люби-
мому". И, развернув бумажку, он увидал, что на ней написаны такие два
стиха:
"Пришел посланец ко мне, любовью маня твоей,
Я думал - верней всего, что как-то ошибся он.
И радостен не был я, но стал еще горестней,
Ведь знал я, что мой гонец не выказал разума".
А затем: "Знай, о господин, что я не ведаю причины прекращения пере-
писки между нами, и если ты выказал суровость, то я встречу ее вер-
ностью, а если любовь от тебя ушла, то я храню любовь, несмотря на отда-
ление. Я с тобою такова, как сказал поэт:
Гордись - снесу; будь жесток - стерплю; возносись - склонюсь;
Назначай - приму; говори - я слышу; вели - я раб".
И когда он читал записку, вдруг подошла та невольница, оглядываясь
направо и налево, и она увидала бумажку в руках ювелира и воскликнула:
"О господин, эту бумажку я уронила". Но он ничего не ответил ей и дви-
нулся вперед, а невольница следовала за ним, пока он не подошел к своему
дому.
И он вошел, а невольница вошла за ним и сказала:
"О господин, отдай мне эту записку и верни ее - это у меня она выпа-
ла". - "О добрая девушка, - отвечал ювелир, повернувшись к ней, - не
бойся и не печалься. Аллах ведь покровитель и любит покровительствовать.
Расскажи мне, в чем дело; поистине, я хранитель тайн, но я возьму с тебя
клятву, что ты не скроешь от меня ничего о твоей госпоже. Может быть,
Аллах поможет мне исполнить ее желания и облегчит трудные дела, пользу-
ясь моею рукой".
И, услышав его слова, девушка сказала: "О господин, не пропадет тай-
на, которую ты хранишь, и не окончится неудачей дело, если ты стараешься
его исполнить. Знай, что мое сердце склонилось к тебе, и я открою тебе
мою тайну, а ты отдай мне бумажку". И она рассказала ему всю историю и
сказала: "Аллах тому, что я говорю, свидетель", а ювелир воскликнул: "Ты
права, так как мне известны корни этого дела".
И он рассказал ей историю Али ибн Беккара, и то, как он узнал его
тайные мысли, и поведал ей обо всем деле, с начала до конца. И, услышав
это, невольница обрадовалась, и они сговорились, что она возьмет записку
и отдаст ее Али ибн Беккару, а обо всем, что случится, расскажет ювели-
ру, вернувшись к нему.
И ювелир отдал бумажку невольнице, которая взяла ее и запечатала, как
раньше, и сказала: "Моя госпожа Шамсан-Нахар отдала мне ее запечатанной,
а когда Али ибн Беккар прочитает ее и даст мне ответ, я приду к тебе".
Потом невольница простилась с ним и отправилась к Али ибн Беккару,
которого она нашла ожидающим. Она отдала ему бумажку, и он прочитал ее и
написал ответное письмо, которое отдал девушке, и та взяла его и верну-
лась к ювелиру.
И ювелир взял письмо и, сломав печать, прочитал его и увидел, что там
написаны такие два стиха:
"Посланья, что наш гонец всегда у себя хранил,
Исчезли, и сердится гонец наш на нас теперь,
Так выберите гонца от вас ко мне верного,
Умел чтоб правдивым быть, а лгать не умел совсем",
А после: "Я не совершил обмана и не погубил доверенного, не проявил
суровости, не оставил верности, не нарушил договора и не прерывал любви.
Я не расставался с печалью, и после разлуки нашел себе лишь гибель, и я
совсем не знаю, о чем вы говорите, и люблю только то, что вы любите.
Клянусь знающим все скрытое и тайну, - я стремлюсь только встретиться с
любимым, и мое дело - скрывать страсть, даже если я стану болен от неду-
гов. Вот рассказ о том, каково мне, и конец".
Когда ювелир прочел эту бумажку и понял, что в ней написано, он
горько заплакал, а невольница сказала ему: "Не выходи отсюда, пока я не
вернусь к тебе: Али ибн Беккар заподозрил меня кое в чем, но это ему
простительно. А я хочу свести тебя с моей госпожой Шамс-анНахар какой бы
то ни было хитростью. Я оставила ее лежащей, и она ждет от меня ответа".
Потом невольница ушла к своей госпоже, а ювелир провел ночь со взвол-
нованным сердцем.
Когда же настало утро, он совершил утреннюю молитву и сидел, ожидая
ее прихода, и вдруг видит, она приближается, радостная, и входит к нему.
"Что нового, о девушка?" - спросил он ее, и она отвечала: "Я ушла от те-
бя к моей госпоже и отдала ей записку, которую написал Али ибн Беккар, а
моя госпожа прочитала записку и, поняв ее смысл, смутилась и не знала,
что думать, а я сказала ей: "О госпожа моя, не бойся, что дела, которые
между вами, испортятся из-за отсутствия Абу-аль-Хасана. Я нашла кого-то,
кто заступит его место, и он лучше его и выше саном и более пригоден для
сокрытия тайны". И я рассказала ей, что произошло у тебя с Абу-аль-Хаса-
ном и как ты подладился к нему и к Али ибн Беккару, и как эта записка у
меня выпала и ты наткнулся на нее, и еще я рассказала ей, на чем мы с
тобою порешили".
И ювелир удивился до крайности, а невольница сказала ему: "Моя госпо-
жа желает услышать твои речи, чтобы они подтвердили ей, какие обеты вы с
Али ибн Беккаром дали друг другу. Собирайся же идти со мной к ней сию же
минуту".
Услышав слова невольницы, ювелир увидел, что это будет большая опас-
ность и великое дело, которое нельзя предпринять и начать внезапно, и
сказал невольнице: "О сестрица, я из детей простого народа и не таков,
как Абу-ль-Хасан, так как Абу-аль-Хасан был высок саном, славен и знаме-
нит и вхож во дворец халифа, где нуждались в его товарах. А что до меня,
то Абу-аль-Хасан мне рассказывал, а я дрожал перед ним из-за его расска-
за. И если твоя госпожа желает со мной поговорить, то это должно быть не
во дворце халифа, а далеко от жилища повелителя правоверных. Мой разум
не подчиняется мне, чтобы исполнить то, о чем ты говоришь". И он отка-
зался идти с нею, а невольница ручалась ему за безопасность и говорила:
"Не бойся и не страшись беды".
И тогда он решился пойти с нею, но у него подогнулись ноги и задрожа-
ли руки, и он воскликнул: "Сохрани Аллах от того, чтобы я пошел с тобою,
и у меня нет силы для Этого!" И тогда невольница сказала ему: "Успокой
свое сердце! Если тебе тяжело пойти во дворец халифа и ты не можешь отп-
равиться со мною, то я заставлю ее прийти к тебе. Не двигайся же с мес-
та, пока я не приду к тебе с нею".
Потом невольница ушла и отсутствовала лишь недолго и возвратилась к
ювелиру, и сказала ему: "Берегись, чтобы у тебя не оказалось кого-нибудь
из слуг или невольниц". А он отвечал: "У меня нет никого, кроме черной
невольницы, старой годами, которая мне прислуживает". И невольница под-
нялась и заперла дверь, ведшую от ювелира к его служанке, а слуг ювелира
она выслала из дому.
Потом она вышла и вернулась, и с ней была девушка, которая шла сзади.
Она ввела ее в дом ювелира, и дом стал благоухать от духов. И, увидя ее,
ювелир поднялся на ноги и поставил ей скамеечку с подушкой, и девушка
села, а он сел напротив нее. И девушка просидела некоторое время, ничего
не говоря, пока не отдохнула, а потом она открыла лицо, и ювелиру пока-
залось, что солнце засияло в его жилище. И она спросила свою невольницу
"Это тот человек, про которого ты мне говорила?" - "Да", - отвечала не-
вольница. И девушка обернулась к ювелиру и спросила его: "Как ты жи-
вешь?" - "Хорошо, в молитвах за твою жизнь и жизнь повелителя правовер-
ных", - отвечал он, и Шамс-ан-Нахар молвила: "Ты заставил нас прийти к
тебе и осведомить тебя о тайнах, которые есть у нас". Затем она спросила
его о родных и семье, и ювелир открыл ей все обстоятельства своей жизни
и сказал: "У меня есть еще дом, кроме этого дома, который я назначил для
встреч с друзьями и братьями, и там нет никого из моих, кроме той слу-
жанки, про которую я говорил твоей невольнице".
Потом Шамс-ан-Нахар принялась его расспрашивать, как он узнал о нача-
ле всей истории и о деле Абу-аль-Хасана и почему тот уехал. И ювелир
рассказал ей, что пришло Абу-аль-Хасану на ум и побудило его выехать, и
Шамсан-Нахар стала вздыхать о разлуке с Абу-аль-Хасаном и сказала: "О
такой-то, знай, что души людей сходны в страстях, и одни люди стоят дру-
гих. Не может исполниться дело без слов, не достигается цель без ста-
ранья, и достается отдых только после труда..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят вторая ночь

Когда же настала сто шестьдесят вторая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Шамсан-Нахар говорила ювелиру: "Отдых дос-
тается лишь после труда, и успех сопутствует только благородным. Теперь
я посвятила тебя в наше дело, и в твоей власти сорвать с нас покров, но
нет благородства больше твоего. Ты знаешь, что эта невольница хранит мою
тайну, и поэтому она занимает у меня большое место. Я избрала ее для
важных дел, и пусть не будет для тебя никого выше ее. Осведоми ее о сво-
их делах и будь спокоен - ты в безопасности от того, чего ты боишься
из-за нас, и не будешь ты заперт в таком месте, которое бы она тебе не
открыла. Она станет приходить к тебе от меня с новостями для Али ибн
Беккара, а ты будешь посредником при передаче вестей между нами".
Потом Шамс-ан-Нахар поднялась (а она едва могла подняться) и пошла. И
ювелир шел перед ней, пока она не достигла ворот его дома, а затем он
вернулся и сел на свое место, насмотревшись на ее красоту, которая его
ошеломила, и услышав ее слова, от которых смутился его ум, и ее образо-
ванность и изящество поразили его. И он просидел, раздумывая о свойствах
девушки, пока душа его не успокоилась, и тогда он потребовал пищи и по-
ел, чтобы удержать дух в теле, а затем он переменил одежду и, выйдя из
дому, направился к юноше Али ибн Беккару.
Он постучал в ворота, и слуги не замедлили встретить его и шли перед
ним, пока не привели его к своему господину. И ювелир нашел его лежащим
на постели. И, увидя ювелира, Али сказал: "Ты заставил ждать себя и при-
бавил заботы к моей заботе". А затем он отослал слуг своих и велел запе-
реть двери и сказал ювелиру: "Клянусь Аллахом, о брат мой, я не сомкнул
глаз с того дня, как мы с тобою расстались. Невольница приходила вчера
ко мне с запечатанной запиской от своей госпожи Шамс-ан-Нахар".
И Али ибн Беккар рассказал ему обо всем, что произошло у него с не-
вольницей, и воскликнул: "Клянусь Аллахом, я растерялся и не знаю, что
делать, и мало у меня терпения! Абу-аль-Хасан был мне другом, так как он
знал невольницу". Услышав его слова, ювелир засмеялся, и Али ибн Беккар
спросил его: "Как можешь ты смеяться моим словам, когда я обрадовался
тебе и сделал тебя защитой против превратностей?"
И он принялся вздыхать и плакать и произнес такие стихи:
"Над плачем смеется он моим, увидав меня -
Стерпев, что я вытерпел, он сам бы заплакал.
Над любящим сжалится в его испытаниях
Лишь тот, кто, как он, в тоске и долго страдает,
Любовь л печаль, и стон, и мысль, и тоска моя
По милом, что в уголках души обитает.
В душе поселился он и бросить не мог ее
На миг, но как ценно мне его пребыванье!
И друга иного я взамен не хочу его,
И, кроме него, никто мне не был любимым".
Когда ювелир услышал от него такие слова и понял эти нанизанные сти-
хи, он заплакал из-за его плеча и рассказал ему о том, что случилось у
него с невольницей и ее госпожой с тех пор, как он ее покинул. И Али ибн
Беккар прислушивался к его словам, и при каждом слове, которое он слы-
шал, цвет его лица переходил от бледного к алому, и тело его то станови-
лось сильнее, то ослабевало. А когда ювелир дошел до конца рассказа, Ибн
Беккар заплакал и воскликнул: "О брат мой, я, во всяком случае, погибаю!
О, если бы мой срок был близок и я избавился бы от этого! Но я прошу у
тебя милости - будь мне помощником и успокоителем во всех делах, пока
Аллах захочет, чего захочет - я не стану ни словом перечить тебе".
"Ничто не погасит в тебе этого огня, кроме встречи с той, кем ты ув-
лекся, - сказал ювелир, - но это произойдет не в таком опасном месте.
Нет, встреча будет у меня, в том помещении, куда приходила невольница и
ее госпожа. Это тот дом, который она сама себе выбрала, и я хочу свести
вас друг с другом, чтобы вы могли пожаловаться на муки любви, перенесен-
ные вами". - "О господин, - отвечал Али ибн Беккар, - делай что хочешь,
награда тебе у Аллаха! Поступай же так, как найдешь правильным, и не за-
тягивай, чтобы я не умер от этих огорчений!"
И я провел у него эту ночь, развлекая его рассказами, пока не взошел
день и не настало утро", - говорил ювелир..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят третья ночь

Когда же настала сто шестьдесят третья ночь, она сказала: "Дошло до
меня, о счастливый царь, что ювелир говорил: "И я провел у него эту
ночь, развлекая его рассказами, пока не взошел день, а потом я совершил
утреннюю молитву, выйдя от него, направился к себе домой. И я успел про-
сидеть лишь немного, пока пришла невольница. Она приветствовала меня, а
я отвечал на ее приветствие и рассказал ей о том, что произошло у меня с
Али ибн Беккаром".
"Знай, - сказала невольница, - что халиф уехал от нас и в нашем доме
нет никого. В нем будет лучше, и мы будем вернее скрыты". - "Твои слова
правильны, но все же тот дом не таков, как этот. Мой дом больше подходит
для нас и лучше нас скроет", - сказал я, и невольница отвечала: "Верное
мнение - твое мнение! Я иду к моей госпоже, чтобы передать ей твой расс-
каз и изложить ей то, что ты говоришь".
И она поднялась и ушла и, придя к своей госпоже, изложила ей весь
разговор, а потом она воротилась в мое жилище и сказала мне: "Дело вышло
так, как ты говорил; приготовь же для нас помещение и ожидай нас". Потом
она вынула из-за пазухи мешок с динарами и сказала: "Моя госпожа тебя
приветствует и говорит тебе: "Возьми Этот мешок и трать из него на все,
что понадобится по обстоятельствам".
И я поклялся, что не возьму ничего из денег, а невольница взяла мешок
и вернулась к своей госпоже, и сказала ей: "О госпожа, он не принял де-
нег, но отдал их мне". И госпожа ее ответила: "Не беда!"
А после ухода невольницы, - говорил ювелир, - я поднялся и пошел в
свой второй дом и переправил туда всю нужную утварь и роскошные ковры, и
перенес в этот дом фарфоровые, стеклянные, серебряные и золотые сосуды.
Я приготовил все, что требовалось из еды и питья, и когда невольница
пришла и увидела, что я сделал, это ей понравилось, и она велела мне
привести Али ибн Беккара. "Его не приведет никто, кроме тебя", - сказал
я ей. И она пошла и привела его в превосходнейшем состоянии, и прелесть
его была светла.
И я встретил его словами: "Добро пожаловать!" - рассказывал ювелир, -
и, усадив его на подходящую скамейку, поставил перед ним немного очищен-
ных цветов в фарфоровых и хрустальных сосудах разного цвета. А потом я
разостлал перед ним скатерть со всякими кушаньями, вид которых расправ-
ляет грудь, и сел с ним разговаривать, чтобы утешить его. Невольница же
ушла и отсутствовала до вечера, а после заката солнца она вернулась, и с
ней была Шамс-ан-Нахар и две служанки, и больше никого. И когда она уви-
дала Али ибн Беккара и Али ибн Беккар увидал ее, он поднялся на ноги и
обнял ее, и она тоже его обняла, и оба упали на землю без сознания и
пролежали с час времени.
А очнувшись, они принялись жаловаться друг другу на мученья разлуки и
потом сидели и разговаривали, ведя ясные, мягкие и нежные речи, и взяли
немного благовоний. И после того они стали благодарить меня за то, что я
сделал, и я спросил их: "Не хотите ли чего-нибудь поесть?" - "Хорошо!" -
отвечали они. И я принес им кушанья, и они ели, пока не насытились, и
вымыли руки.
И я перевел их после того в другое помещение и принес им вина, и они
выпили и опьянели и наклонились друг к другу. И Шамс-ан-Нахар сказала:
"О господин, доверши свою милость - принеси нам лютню или какой-нибудь
музыкальный инструмент, чтобы наша радость стала в этот час полной". -
"На голове и на глазах!" - ответил я и, поднявшись, принес лютню. И
Шамс-ан-Нахар взяла ее и настроила, а потом положила лютню на колени и
искусно ударила по ней, поднимая в душе огорчения и увеселяя печального.
А затем она произнесла такие два стиха:
"Не спал я, как будто бы люблю я бессонницу,
И таю, как будто бы недуг для меня рожден.
Бежит по щеке слеза и жжет, как огнем, ее.
О, если бы знать я мог, расставшись, сойдемся ль мы!"
И затем она принялась петь стихи, так что смутила разум. Пела она
восхитительные стихотворения на разные голоса, и дом едва не плясал от
великого восторга - такие она проявила чудеса в своем пении. И у нас не
осталось ни разума, ни мыслей, и когда мы хорошо уселись и чаши Заходили
между нами, невольница затянула напев и произнесла такие стихи:
"Обещал любимый свиданье мне, и исполнил он
В такую ночь, что за ряд ночей сочту я"
О ночь дивная! - даровал нам рок ей подобную,
А доносчики и хулители не знали,
И любимый спал, мой сжимая стан рукой правою,
И от радости обняла его я левой,
И, обняв его, упивалась я его уст вином,
И достался мне и медовый сок и улей!"
И когда мы утопали в море радости, - говорил ювелир, - вдруг вошла к
нам, вся дрожа, маленькая служанка, и сказала: "О госпожа, подумай, как
тебе уйти: люди окружили нас и настигли, и мы не знаем, какая Этому при-
чина".
Услышав это, я встал испуганный, и вдруг слышу, одна невольница кри-
чит: "Пришла беда!" И стада земля для меня тесна, при всем своем просто-
ре. И я взглянул на ворота, но не нашел там пути. Я подскочил к воротам
соседа и спрятался и увидел, что люди вошли в мой дом, и поднялся вели-
кий шум.
Я подумал тогда, что весть о нас дошла до халифа и он послал на-
чальника стражи, чтобы схватить нас и привести к нему. И я растерялся и
просидел за воротами соседа до полуночи, не имея возможности выйти отту-
да, где я был. И поднялся хозяин дома, и, увидев меня, испугался и по-
чувствовал из-за меня великий страх. Он вышел из дома и подошел ко мне,
держа в руке обнаженный меч, и спросил: "Кто это У нас?" А я ответил
ему: "Я твой сосед, ювелир".
И он узнал меня и повернул назад, а потом принес свет и, подойдя ко
мне, сказал: "О брат мой, нелегко было мне то, что случилось с тобою се-
годня вечером!" "О брат мой, - спросил я его, - осведоми меня, кто был в
моем доме и вошел туда и сломал ворота? Я убежал к тебе и не знаю, как
было дело". И сосед мой ответил: "Воры, которые забрались вчера к нашим
соседям и убили такого-то и забрали его деньги, видели, как ты переносил
свои вещи и принес их в этот дом. Они пришли к тебе, взяли то, что у те-
бя было, и убили твоих гостей".
И мы с моим соседом встали и пошли в мой дом, - говорил ювелир, - и
увидели, что дом пуст и в нем ничего не осталось. И я расстроился и
воскликнул: "Что до вещей, то я не беспокоюсь об их пропаже, даже если
это вещи, которые я одолжил у моих друзей! Не беда: друзья узнают, что я
не виноват, так как мое имущество пропало и дом и разграблен. А вот что
касается Али ибн Беккара и любимицы повелителя правоверных - я боюсь,
что их дело станет известно, и это будет причиной гибели моей души".
И я обернулся к соседу и сказал ему: "Ты мой брат и сосед и покрыва-
ешь мой срам - что же ты мне посоветуешь сделать?" - "Вот что я тебе по-
советую: выжидай! - сказал этот человек. - Те, что вошли в твой дом и
взяли твои деньги, перебили лучший отряд из дворца халифа и отряд людей
от начальника стражи, и правительственные стражники ищут их по всем до-
рогам. Может быть, они их повстречают, и тогда то, что ты хочешь, доста-
нется тебе без труда".
И ювелир, услышав это, вернулся в свой другой дом, где он жил..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят четвертая ночь

Когда же настала сто шестьдесят четвертая ночь, она сказала: "Дошло
до меня, о счастливый царь, что ювелир, услышав эти слова, вернулся в
свой другой дом, где он жил, и говорил себе: "Со мной случилось то, чего
убоялся Абу-аль-Хасан. Он вот уехал в Басру, а я попался".
И весть эта распространилась среди людей, и люди стали приходить к
нему со всех сторон, и некоторые злорадствовали, а другие оправдывали
его и разделяли его горе. И ювелир жаловался им и не ел и не пил, так
ему было тяжело.
И вот однажды он сидел и горевал, и вдруг вошел к нему один из его
слуг и сказал: "У ворот человек, который Зовет тебя, и я его не знаю".
И ювелир вышел и поздоровался с пришедшим, и оказалось, что этот че-
ловек ему незнаком. "У меня с тобой будет разговор", - сказал этот чело-
век. И ювелир ввел его в дом и спросил: "Что у тебя за разговор?" А че-
ловек ответил: "Пойдем со мной в твой другой дом". - "А разве ты знаешь
мой другой дом?" - спросил ювелир. "Все, что с тобой случилось, мне из-
вестно, - отвечал пришедший, - и еще я знаю нечто такое, чем Аллах об-
легчит твою заботу". И я подумал про себя: "Пойду с ним, куда он хочет".
И мы отправились и пришли к дому, но человек, увидев Этот дом, ска-
зал: "У него нет ни ворот, ни привратника, и в нем нельзя сидеть. Пойдем
в другое место". И этот человек ходил с места на место, и я за ним, пока
не пришла ночь, и я ни о чем его не спрашивал. И он все шел, и я шел с
ним, пока мы не вышли на равнину, и человек говорил мне: "Следуй за
мной!" - и ускорил шаги, а я торопился за ним и укреплял свое сердце,
чтобы идти.
И мы пришли к реке и сели в лодку, и матрос стал грести и переправил
нас на другой берег. И тогда этот человек вышел из лодки, и я вышел за
ним. Он взял меня за руку и повел по улице, на которую я в жизни не за-
ходил, и не знал я, в какой она стороне. А затем человек остановился у
ворот одного дома, открыл их и, войдя, ввел меня с собою и запер ворота
на железный замок. И он провел меня по проходу, и мы вошли к десяти че-
ловекам, которые все были, как один, и это были братья.
И мы приветствовали их, - рассказал ювелир, - и они ответили на наш
привет и велели нам сесть, и мы сели, а я уже погиб от сильной усталос-
ти. Мне принесли розовой воды и обрызгали мне лицо и дали мне выпить ви-
на, а потом мне принесли пищу, и некоторые из этих людей поели со мной
вместе, и я подумал: "Если бы в пище было что-нибудь вредное, они не ели
бы со мной". А когда мы вымыли руки, каждый вернулся на свое место.
И эти люди спросили меня: "Знаешь ли ты нас?" - "Нет, - ответил я, -
я в жизни вас не видел, и даже не видел того, кто привел меня к вам, и
никогда не видывал я этого места". - "Расскажи нам, что с тобою было, и
не лги ни в чем", - сказали они, и я ответил: "Знайте, что мои обстоя-
тельства дивны и дело мое удивительно. Знаете ли вы обо мне что-нибудь?"
- "Да, мы те, что взяли прошлой ночью твои вещи, и мы забрали твоего
друга и ту, что пела с ним", - сказали они. И я воскликнул: "Да опустит
Аллах на вас свой покров! Где мой друг и та, что с ним пела?" И они по-
казали мне рукою в сторону и сказали: "Там, но клянемся Аллахом, о брат
наш, их тайна неизвестна никому из нас, кроме тебя, и с тех пор, как мы
привели их, мы их не видели до сего времени, и мы не спрашивали их, кто
они, так как видели их величие и достоинство. А вот тот человек, который
помешал нам их убить. Расскажи же нам о них истину и можешь не опасаться
за себя и за них".
Услышав эти слова, - говорил ювелир, - я едва не погиб от страха и
ужаса и сказал им: "О братья, знайте, что когда великодушие пропадет,
оно найдется только у вас, и если у меня будет тайна, распространения
которой я буду бояться, ее скроет ваша грудь!" И я стал прибавлять им в
этом смысле, а потом я нашел, что поспешить с рассказом будет полезнее и
лучше, чем скрывать его, и стал им рассказывать обо всем, что мне выпа-
ло, пока не дошел до конца рассказа. И, услышав мою повесть, они спроси-
ли: "А тот юноша - Али ибн Беккар, а та девушка - Шамс-ан-Нахар? И я от-
ветил им: "Да".
И им стало тяжело, и они встали и извинились перед нами обоими, а по-
том они сказали мне: "Часть того, что мы взяли из твоего дома, пропала,
а это остаток". И мне отдали большую часть вещей и обязались возвратить
их на место, ко мне домой, и вернуть мне остальное, и мое сердце успоко-
илось, но только воры разделились надвое; часть их была за меня, а часть
против меня. Потом мы вышли из Этого дома, и вот что было со мною.
Что же касается Али ибн Беккара и Шамс-ан-Нахар, то они были близки к
гибели от сильного страха. А затем я пошел к Али ибн Беккару и
Шамс-ан-Нахар и поздоровался с ними и сказал им: "Если бы узнать, что
случилось с невольницей и двумя прислужницами и куда они ушли!" И оба
ответили: "Мы о них ничего не знаем".
И мы продолжали идти, пока не достигли того места, где была лодка, и
нас посадили в нее, и вдруг оказывается, это та лодка, в которой мы пе-
реехали. И матрос греб до тех пор, пока не доставил нас на другой берег,
и нас спустили на сушу, но не успели мы усесться на берегу и отдохнуть,
как отовсюду и со всех сторон нас окружили всадники, точно орлы. И тогда
те, что были с нами, поспешно вскочили, подобно орлам, и лодка вернулась
за ними, и они сошли в нее, и матрос двинулся с ними, и они оказались
посреди реки и уехали, а мы остались на суше, на берегу реки, и не могли
ни двинуться, ни стоять спокойно. "Откуда вы?" - спросили нас конные, и
мы не Знали, что ответить, и тогда, - говорил ювелир, - я сказал им:
"Те, кого вы видели с нами, - разбойники. Мы их не знаем, мы - певцы.
Они хотели нас схватить, чтобы мы им пели, и мы освободились от них
только благодаря обходительности и мягким речам. Они сейчас нас отпусти-
ли, и с ними было то, что вы видели".
И всадники посмотрели на Шамс-ан-Нахар и Али ибн Беккара и сказали
мне: "Ты не правдив в своих речах, а если ты говоришь правду - расскажи
нам, кто вы, откуда, где ваше место и в каком квартале вы живете".
И я не знал, что сказать им, - говорил ювелир, - и тогда Шамс-ан-На-
хар вскочила и, подойдя к начальнику конных, потихоньку заговорила с
ним, и он сошел со своего коня и, посадив на него девушку, взял коня за
узду и повел, а другой сделал то же самое с юношей Али ибн Беккаром и со
мною также. И предводитель всадников провел нас до одного места на бере-
гу реки, и тут он закричал на каком-то наречии, и к нему вышла из пусты-
ря толпа людей, и с ними были две лодки.
И предводитель посадил нас в одну из них и сам сел с нами, а его люди
сели в другую лодку, и нас везли до тех пор, пока не достигли дворца ха-
лифа (а мы боролись со смертью от сильного ужаса). И мы поехали, не ос-
танавливаясь, и приехали в одно место, откуда могли попасть к себе, и
тогда мы вышли на сушу и пошли, и вместе с нами было несколько конных,
которые развлекали нас, пока мы не пришли домой. А когда мы вошли в дом,
всадники, бывшие с нами, простились и уехали своей дорогой, а что до
нас, то мы вошли к себе и не могли двинуться из дома, и не отличали утра
от вечера, и мы были в таком состоянии, пока не настало утро.
Когда же пришел конец дня, Али ибн Беккар упал без памяти, и женщины
и мужчины стали плакать по нем, а он лежал неподвижно. И кто-то из его
родных пришел ко мне, и меня разбудили и сказали: "Расскажи нам, что с
нашим сыном и что значит то состояние, в котором он сейчас!" - "О люди,
- сказал я им, - выслушайте мои слова..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят пятая ночь

Когда же настала сто шестьдесят пятая ночь" она сказала: "Дошло до
меня, о счастливый царь, что ювелир сказал им: "О люди, выслушайте мои
слова и не делайте со мною дурного! Подождите, он очнется и сам расска-
жет вам свою историю". И я заговорил с ними сурово и стал их пугать, что
осрамлю их. Я когда мы так разговаривали, Али ибн Беккар вдруг зашеве-
лился на постели. И его родные обрадовались, и народ ушел от него (а мне
его близкие не дали уйти), и затем ему обрызгали лицо розовой водой, и,
когда он очнулся и вдохнул воздух, его принялись спрашивать, что с ним,
а он стал рассказывать, но его язык не мог быстро отвечать.
А затем он показал знаком, чтобы меня отпустили домой. И меня отпус-
тили, и я вышел, не веря спасению. Я шел до дому, идя между двух чело-
век, и пришел к своим родным. И, увидав меня в таком виде, они подняли
вопли и стали бить себя по лицу, но я сделал им рукой знак: "Молчите!" -
и они замолчали. А те два человека ушли своей дорогой. И я опрокинулся
на постель и проспал остаток ночи, и очнулся лишь ко времени зари, и
тогда я увидел, что родные собрались вокруг меня.
"Что с тобой случилось и поразило тебя злом?" - спросили они. А я
сказал: "Принесите мне чего-нибудь выпить!" И они принесли мне вина, и я
пил его, пока не напился вдоволь, а затем я сказал: "То, что было - бы-
ло!" И они ушли своей дорогой. А я извинился перед моими друзьями и
спросил их, вернулось ли что-нибудь из того, что пропало из моего дома.
И они сказали: "Часть возвращена, и случилось это так: пришел какой-то
человек и бросил вещи в ворота дома, и мы его не видели".
И я стал утешать свою душу и провел у себя два дня, будучи не в силах
выйти из дому, а затем я ободрился и пошел и пришел в баню, чувствуя
сильную усталость, и сердце мое было занято мыслями об Али ибн Беккаре и
Шамс-ан-Нахар. А я не слышал о них ничего все это время и не мог проб-
раться в дом Али ибн Беккара, а у себя дома я не имел покоя, так как бо-
ялся за самого себя.
Затем я покаялся Аллаху великому в том, что совершил, и прославил его
за свое спасение, а спустя некоторое время душа подговорила меня отпра-
виться в ту сторону и через часок вернуться.
И когда я хотел идти, я увидел женщину, которая стояла, и вдруг ока-
зывается, - это невольница Шамс-анНахар! Узнав ее, я пошел и торопился,
идя, но она последовала за мною, и меня охватил из-за нее страх. И вся-
кий раз, как я вглядывался в нее, меня брал - испуг, а невольница гово-
рила мне: "Постой, я тебе что-то расскажу!" Но я не обращал на нее вни-
мания. И я дошел до мечети, стоявшей в одном месте, где не было людей, и
тогда девушка сказала мне: "Войди в эту мечеть, - я скажу тебе словечко,
- и не бойся ничего!"
И она стала заклинать меня, и я вошел в мечеть, а она вошла сзади. Я
совершил молитву в два раката, а потом подошел к девушке, испуская вздо-
хи, и спросил ее: "Что тебе?" А она спросила, что со мною. Я рассказал,
что мне выпало, и передал ей, что случилось с Али ибн Беккаром, а потом
я спросил ее: "Какие у тебя вести?"
И она сказала: "Знай, что, когда я увидела, как люди сломали ворота
твоего дома и вошли, я испугалась их и побоялась, что они от халифа и
заберут нас с моей госпожой и мы сейчас же погибнем. И я убежала по кры-
шам вместе с двумя прислужницами, и мы бросились и оказались у каких-то
людей. Мы убежали к ним, и они доставили нас во дворец халифа в самом
скверном состоянии, а там мы скрыли наше дело и ворочались весь вечер на
угольях нашего беспокойства, пока не спустилась ночь.
И тогда я открыла дверь к реке и, позвав матроса, который увез нас
той ночью, сказала ему: "Мы не знаем, что с нашей госпожой, свези меня в
лодке, - я поеду и поищу ее на реке - может быть, я услышу что-нибудь о
ней".
И матрос повез меня в челноке и поехал со мною, и я все время ездила
по реке, пока не наступила полночь. И я увидала лодку, направлявшуюся к
той двери, и в ней был человек, который греб, и с ним другой человек,
стоявший на ногах, а между ними лежала женщина. И тот человек греб, пока
они не достигли берега, и когда женщина вышла, я всмотрелась в нее и
вдруг вижу - это Шамс-ан-Нахар. И я подошла к ней, оторопев от радости,
когда увидела ее, после того как пресеклись мои надежды..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят шестая ночь

Когда же настала сто шестьдесят шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что невольница говорила ювелиру: "И я оторопела
от радости после того, как пресеклись мои надежды. А когда я подошла к
ней, она велела мне дать тысячу динаров человеку, который ее привез. И
затем я с двумя прислужницами понесла ее, и мы бросили ее на постель. И
она провела эту ночь в расстроенном состоянии, а когда наступило утро, я
не давала невольницам и евнухам войти к ней и до нее добраться в течение
всего дня.
А на другой день она оправилась от того, что с нею было, и я увидела,
что она словно вышла из могилы. Я обрызгала ей лицо розовой водой, пере-
менила одежду и вымыла руки и ноги. Я ухаживала за ней, и заставила ее
съесть немного пищи и выпить немного вина, так как у нее не было ни к
чему охоты.
Когда же она подышала воздухом и здоровье вернулось к ней, я стала
упрекать ее и сказала: "О госпожа, посмотри и сжалься над собою! Ты ви-
дела, что с нами случилось, и тебе достались затруднения, которых доста-
точно! Ты ведь была близка к гибели!"
"Клянусь Аллахом, добрая девушка, - сказала она мне, - смерть, по-мо-
ему, легче, чем то, что со мною случилось! Я была бы убита, без сомне-
ния. Ведь когда воры вывели нас из дома ювелира, они спросили меня: "Кто
ты будешь?" - а я ответила: "Я невольница из певиц", - и они мне повери-
ли. Потом спросили Али ибн Беккара, кто он такой, и он отвечал: "Я из
простых людей". И они нас взяли, и мы шли с ними, пока они не привели
нас в свое жилище, и мы торопились, идя с ними, так как очень боялись. И
приведя нас в свое жилище, они осмотрели меня и увидели, какие на мне
одежды, ожерелья и драгоценности, и, заподозрив меня, сказали: "Поисти-
не, таких ожерелий не бывает у какой-нибудь певицы! Будь правдива и ска-
жи нам истину: каково твое ремесло?"
И я ничего им не ответила и сказала в душе: "Теперь они меня убьют
из-за моих украшений и драгоценностей!" И я не произнесла ни слова, а
разбойники обернулись к Али ибн Беккару и спросили его: "А ты кто будешь
и откуда ты - твой вид не таков, как у простых людей". Но он промолчал,
и мы скрыли наше положение и стали плакать.
И Аллах смягчил сердца воров, и они спросили нас: "Кто владелец дома,
в котором вы были?" - "Его владелец - такой-то ювелир", - сказали мы. И
один из воров воскликнул: "Я хорошо знаю его и его дом - он живет во
втором своем доме, и я берусь тотчас привести его к вам".
И они сговорились, что поместят меня в одно место, одну, а Али ибн
Беккара поместят в другое место, тоже одного, и сказали нам: "Отдыхайте
и не бойтесь, что ваше дело раскроется, вы в безопасности".
А потом их товарищ отправился к ювелиру и привел его, и ювелир
разъяснил им наше дело, и мы с ним свиделись. И один из воров пригнал
для нас лодку, и нас посадили в нее и переправились с нами на другой бе-
рег и выбросили нас на сушу и уехали. И приехали конные из ночной стражи
и спросили нас: "Кто вы такие?" И я поговорила с начальником конных и
сказала ему: "Я Шамс-ан-Нахар, любимица халифа. Я выпила вина и пошла к
одной моей знакомой, жене везиря, и пришли разбойники и взяли меня и
привели в это место, а увидав вас, они бросились бежать. И я могу награ-
дить вас".
И когда начальник конных услышал мои слова, он узнал меня, и, сойдя
со своего коня, посадил меня, и то же самое сделал с Али ибн Беккаром и
ювелиром. И в сердце моем теперь пылает огонь беспокойства, в особеннос-
ти из-за ювелира, товарища Али ибн Беккара. Сходи же к нему, передай ему
от меня привет и расспроси его про Али ибн Беккара".
И я заговорила с нею и стала ее укорять за то, что она совершила, и
предостерегала ее и сказала: "О госпожа, бойся за себя". Но она закрича-
ла на меня и рассердилась из-за моих слов. А потом я ушла от нее и приш-
ла к тебе, но не нашла тебя. Я боялась пойти к ибн Беккару и осталась
стоять, подстерегая тебя, чтобы спросить о нем, узнать, каково ему. Про-
шу тебя по твоей милости - возьми у меня сколько-нибудь денег - ты ведь,
наверное, Занял у твоих друзей вещи, а они у тебя погибли, так что тебе
нужно возместить людям за их утварь, которая у тебя пропала".
И я ответил ей: "Слушаю и повинуюсь, ступай!" - рассказывал ювелир, -
и мы с нею шли, пока не подошли к моему дому. "Постой здесь, пока я не
вернусь к тебе", - сказала девушка..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят седьмая ночь

Когда же настала сто шестьдесят седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что девушка сказала ювелиру: "Постой здесь, по-
ка я не вернусь к тебе", - и ушла, а потом возвратилась с деньгами -
продолжал ювелир, - и спросила: "О господин, где мы с тобою встретимся?"
А я отвечал ей: "Я пойду и сейчас же отправлюсь к себе домой, и ради те-
бя я придумаю что-нибудь, как тебе свидеться с Али ибн Беккаром, - к не-
му ведь теперь затруднительно добраться". - "Скажи, в какое место мне
прийти?" - спросила девушка. И я ответил ей: "Ко мне домой".
И потом она попрощалась со мною и ушла, а я понес деньги и, принеся
их домой, сосчитал их, и оказалось, что денег пять тысяч динаров. Я от-
дал своим родным из них немного и тем, чьи вещи были за мною, я дал,
взамен их, денег.
А потом я поднялся и, взяв с собою моих слуг, отправился к тому дому,
из которого пропали вещи. Я привел каменщиков и плотников и строителей,
и они сделали дом снова таким же, каким он был, и я поселил там свою не-
вольницу и забыл, что со мною случилось. И затем я пошел и пришел к дому
Али ибн Беккара.
И когда я достиг его, ко мне подошли слуги ибн Беккара и сказали:
"Наш господин ищет тебя ночью и днем, и он обещал нам, что всякого, кто
тебя приведет к нему, он отпустит на волю. И они ходят и разыскивают те-
бя, но не знают, в каком ты месте. К нашему господину вернулось здо-
ровье, и он то приходит в себя, то впадает в беспамятство, а когда он
приходит в сознание, то вспоминает тебя и говорит: "Пусть его непременно
приведут ко мне на один миг!" - и опять падает без чувств.
И я отправился к нему со слугой, - говорил ювелир, - и оказалось, что
он не в состоянии говорить. И, увидав его, я сел у его изголовья, а он
открыл глаза и при виде меня заплакал и воскликнул: "Привет тебе! Добро
пожаловать!" Я поддержал его и посадил и прижал к своей груди, а он ска-
зал мне: "Знай, о брат мой, с тех пор как я слег, я не садился. Слава же
Аллаху за то, что я увидал тебя!"
И я до тех пор поддерживал его, - говорил ювелир, - пока не поставил
на ноги и не заставил пройти несколько шагов.
И он переменил одежду и выпил питье, и все это для того, чтобы успо-
коилось его сердце. А когда я увидел на нем признаки здоровья, я расска-
зал ему, что было с невольницей (а меня никто не слышал), и потом я ска-
зал: "Укрепи свой дух и силу, я знаю, что с тобою". И он улыбнулся, а я
сказал ему: "Ты найдешь лишь то, что тебя обрадует и исцелит". Затем Али
ибн Беккар приказал подать кушанье и, когда его подали, сделал знак сво-
им слугам, и те разошлись, а он сказал мне: "О брат мой, видел ли ты,
что меня поразило?" И он извинился передо мною и спросил меня, каково
мне было это время. И я рассказал ему о том, что со мною случилось, с
начала до конца.
И Али ибн Беккар удивился, а затем он сказал слугам: "Принесите мне
то-то и то-то". И ему принесли дорогие подстилки и копры и прочую домаш-
нюю утварь из золота и серебра - больше того, что у меня пропало, и ибн
Беккар отдал мне эти вещи, а я отослал их домой.
Я остался у Али ибн Беккара на ночь, а когда заблистало утро, он ска-
зал мне: "Знай, что все имеет конец, и конец любви - смерть или едине-
ние, а я ближе к смерти. О, если бы я умер раньше того, что случилось!
Ведь если бы Аллах не был к нам милостив, мы были бы посрамлены, и я не
знаю, что приведет меня к избавлению от того, что со мною. Если бы не
страх перед Аллахом, я бы, наверное, ускорил свою гибель [208]. Знай, о
брат мой, я как птица в клетке, и душа моя несомненно погибнет от горес-
тей, но ей назначено определенное время и установленный срок".
И он стал плакать и сетовать и произнес:
"Довольно с влюбленного тех слез, что уж пролиты,
Прогнала печаль давно терпение всякое.
Скрывающий тайное в душе собирал его,
Но око рассеяло все то, что им собрано".
А когда он кончил говорить эти стихи, я сказал ему:
"О господин, знай, что я намереваюсь уйти домой, - быть может, не-
вольница вернется ко мне с вестями". - "В этом нет беды, - сказал Али
ибн Беккар, - но только скорее возвращайся и расскажи мне все, - ты ви-
дишь, в каком я состоянии".
И я простился с ним, - говорил ювелир, - и ушел к себе домой, и не
успел я как следует усесться, как пришла невольница, задыхаясь от слез.
"Что с тобой?" - спросил я ее, и она сказала: "О господин, знай: нас по-
стигло то, что постигло, и случилось дело, которого мы боялись. Когда я
вчера ушла от тебя, я нашла мою госпожу разгневанной на одну из тех двух
прислужниц, которые были с нами в тот вечер, и она велела побить ее, я
девушка испугалась и убежала от своей госпожи; она вышла, и ее встретил
один из тех, что поставлены сторожить у ворот, и схватил и хотел вернуть
ее обратно к ее госпоже, но девушка намекнула ему словами, и сторож обо-
шелся с ней ласково и выспросил, что с ней было. И девушка рассказала
ему, что с ними произошло.
И весть об этом дошла до халифа, и он приказал перевести мою госпожу
Шамс-ан-Нахар и все, что у нее есть, во дворец и поставить двадцать ев-
нухов сторожить ее. Я с нею до сих пор не видалась и не сообщила ей о
причине Этого, и я подозреваю, что все произошло из-за этого случая. Я
испугалась за себя и растерялась, о господин, и не знаю, как поступить и
как ухитриться в нашем с нею деле. У нее нет никого, кто бы лучше хранил
тайну и был ближе к ее сокрытию, чем я. Ступай же, господин, к Али ибн
Беккару и расскажи ему об этом..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят восьмая ночь

Когда же настала сто шестьдесят восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что невольница говорила ювелиру: "У моей госпо-
жи нет никого, кто был бы ей ближе и лучше хранил бы тайну, чем твой
господин и отправляйся поскорей к Али ибн Беккару; расскажи ему об этом,
чтобы он был готов и остерегся бы. А когда дело раскроется, мы придума-
ем, как поступить для спасения наших душ".
И меня охватила от этого великая забота, - говорил ювелир, - и бытие
мое покрылось мраком из-за слов девушки.
И невольница собралась уходить, и я спросил ее: "Как же поступить,
когда в этом деле не осталось времени?" А она сказала мне: "Следует пос-
пешить к Али ибн Беккару, если он твой друг и ты хочешь его спасения.
Тебе надлежит поскорее сообщить ему об этом деле и не Затягивать для не-
го срока и не быть на далеком расстоянии, а мне должно позаботиться о
том, чтобы разведать новости".
Потом она простилась со мной и вышла. И когда невольница ушла, я под-
нялся и вышел за ней следом и отправился к Али ибн Беккару. Я увидел,
что он тешит свою душу надеждами на единение и развлекается несбыточными
мечтами. Увидав, что я быстро вернулся к нему, он воскликнул: "Я вижу,
что ты вернулся ко мне сейчас же!" - "Потерпи и брось свои думы! - ска-
зал я ему. - Случилось событие, которое сулит гибель твоей души и иму-
щества".
И когда он услышал эти слова, лицо его изменилось, и он встревожился
и воскликнул: "О брат мой, расскажи мне, что произошло!" - "О господин
мой, - отвечал я, - знай, что случилось то-то и то-то и ты несомненно
погиб, если пробудешь в этом доме до конца дня". И Али ибн Беккар оторо-
пел, и дух едва не покинул его тело, а затем после этого он воскликнул:
"Поистине, мы принадлежим Аллаху и к нему возвращаемся! - и спросил: -
Что мне делать, о брат мой, и каково твое мнение?" - "Мое мнение, - от-
ветил я, - такое: возьми с собою денег, сколько можешь, и тех слуг, ко-
торым доверяешь, и пойдем в другие земли раньше, чем кончится сегодняш-
ний день". - "Слушаю и повинуюсь!" - сказал мне Али ибн Беккар.
А потом он вскочил смущенный, не зная, что делать, и то шел, то па-
дал. Он захватил, что мог, попросил прощенья у своих родных, завещал им
то, что было ему нужно, и взял с собою трех нагруженных верблюдов, а за-
тем он сел на своего коня, и я сделал то же самое, что сделал он. И мы
выехали украдкой, переодетые, и поехали и продолжали ехать весь ос-
тальной день и ночь, а когда пришел конец ночи, мы сложили наши тюки,
спутали верблюдов и заснули.
И усталость опустилась на нас и заставила нас забыть о самих себе, и
вдруг нас окружили воры и взяли все, что с нами было. Они перебили слуг,
когда те захотели защитить нас, и оставили нас на месте в сквернейшем
виде, после того как забрали наше имущество, угнали всех животных и уе-
хали.
И когда мы с Али ибн Беккаром остались одни, то мы Поднялись и пошли,
пока не настало утро, и тогда мы достигли одного города и, войдя в него,
направились в мечеть. Мы вошли в нее нагие и просидели в углу мечети
весь остальной день, а когда пришла ночь, мы переночевали там, без еды и
питья.
И наступило утро, и мы совершили утреннюю молитву и сидели, и вдруг
вошел человек и приветствовал нас. Он сотворил молитву в два раката, а
затем обернулся к нам и спросил: "О люди, вы чужеземцы?" - "Да, - сказа-
ли мы, - и воры преградили нам дорогу и раздели нас" и мы пришли в этот
город и не знаем в нем никого, кто бы приютил нас". - "Не хотите ли пой-
ти со мной в мой дом?" - спросил этот человек.
И тогда, - говорил ювелир, - я сказал Али ибн Беккару: "Пойдем с ним
- мы спасемся от двух дел: во-первых, мы боимся, что кто-нибудь войдет к
нам в эту мечеть и узнает нас, и мы будем посрамлены, а во-вторых, мы
люди иноземные и нет нам места, где бы приютиться". - "Делай, что хо-
чешь", - отвечал Али ибн Беккар. А тот человек сказал нам второй раз: "О
бедняки, послушайтесь меня и идите со мной в мой дом!" И я ответил ему:
"Слушаю и повинуюсь!"
И этот человек подарил нам кое-что из своей одежды и одел нас, изви-
няясь перед нами, и был с нами ласков, и мы пошли с ним к его дому. Он
постучал в ворота, и вышел маленький евнух и открыл ворота, и этот чело-
век, хозяин дома, вошел, я мы вошли за ним. Потом он велел принести
узел, где были платья и тюрбаны, и надел на нас две одежды и дал нам два
тюрбана, и мы повязали их и сели.
И вдруг пришла невольница со столиком и, поставив его перед нами,
сказала: "Ешьте!" - и мы поели немного и столик убрали. Мы пробыли у
этого человека, пока не пришла ночь. И тогда Али ибн Беккар принялся
вздыхать и сказал: "Знай, о брат мой, я погиб несомненно, и я хочу заве-
щать тебе нечто. А именно: когда увидишь, что я умер, войди к моей ма-
тушке и расскажи ей и вели ей прийти сюда для того, чтобы принимать со-
болезнования по мне и быть здесь, когда меня будут обмывать. И накажи ей
быть стойкой в разлуке со мною".
И потом он упал без памяти, а очнувшись, он услышал, как невольница
пела вдали и говорила стихи, и стал прислушиваться, внимая ее голосу, а
сам то обмирал, то приходил в себя, то плакал от скорби и печали из-за
того, что его постигло. И он услышал, как невольница, которая пела, про-
изнесла такие стихи:
"Поспешила разлука вновь разлучить нас
После дружбы и близости и согласья
Разлучили превратности нас ночные;
Если б знать мне, когда придет наша встреча!
О, как горько за близостью расставанье!
Если б только влюбленный им не терзался!
Горесть смерти - минута лишь, и проходит,
А разлука с любимыми - вечно в сердце.
Коль могли бы добраться мы до разлуки,
То разлука вкусила бы вкус разлуки".
Услышав стихи, произнесенные невольницей, Али ибн Беккар издал вопль,
и дух его расстался с его телом.
И когда я увидел, что он умер, - говорил ювелир, - я поручил его за-
ботам хозяина дома и сказал ему: "Знай, я ухожу в Багдад передать об
этом его матери и близким, чтобы они пошли обрядить его". Потом я пришел
в Багдад и, зайдя домой, переменил на себе одежду, а затем я пришел в
дом Али ибн Беккара. И когда его слуги увидали меня, они подошли ко мне
и стали меня расспрашивать про ибн Беккара, а я попросил их, чтобы они
испросили мне разрешение войти к его матери. И она позволила мне войти,
и я вошел и приветствовал ее и сказал: "Поистине, Аллах распоряжается
душами по своей власти. И когда он решит какое-нибудь дело, некуда убе-
жать от решения его, и не бывало, чтобы умерла душа иначе, как по изво-
лению Аллаха, в срок, установленный в записи".
И мать Али ибн Беккара предположила по этим словам, что ее сын умер,
и заплакала сильным плачем, а потом она воскликнула: "Ради Аллаха, прошу
тебя, скажи мне, скончался ли мой сын?" И я не мог дать ей ответа из-за
плача И великой горести. Увидев, что я в таком состоянии, мать Али ибн
Беккара задохнулась от плача и затем упала на землю без памяти. А очнув-
шись от обморока, она спросила: "Что было с моим сыном?" - и я восклик-
нул: "Да сделает Аллах великий твою награду за него!"
И потом я рассказал ей, как было с ним дело, от начала до конца. "По-
ручил ли он тебе что-нибудь?" - спросила его мать, и я ответил ей: "Да",
- и рассказал, какое он дал мне поручение. "Поторопись обрядить его", -
сказал я ей. И когда мать Али ибн Беккара услышала мои слова, она упала
без памяти, а очнувшись, она принялась за то, что я наказал ей сделать.
Затем я ушел от нее домой и пошел по дороге, раздумывая о прекрасной
юности Али ибн Беккара и его великой любви. И когда я так шел, вдруг ка-
кая-то женщина схватила меня за руку, и я посмотрел на нее и узнал не-
вольницу..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестьдесят девятая ночь

Когда же настала сто шестьдесят девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что ювелир говорил: "И вдруг какая-то женщина
схватила меня за руку, и я всмотрелся в нее и вижу - это невольница, ко-
торая приходила от Шамс-ан-Нахар, и она была охвачена скорбью. И мы уз-
нали друг друга и плакали вместе, пока не пришли к тому дому.
И я спросил ее: "Узнала ли ты о том, что с юношей Али ибн Беккаром?"
- "Нет, клянусь Аллахом!" - отвечала она. И я рассказал ей, что случи-
лось и как было дело, и мы все время плакали. И потом я спросил ее: "А
как поживает твоя госпожа?"
И она отвечала: "Повелитель правоверных не стал слушать ничьих слов о
ней, так как он сильно любил ее и ее поступки он толковал прекрасным об-
разом. И халиф сказал ей: "О Шамс-ан-Нахар, ты мне дорога, и я стерплю
Это от тебя наперекор твоим врагам", - и велел обставить для нее комнату
с вызолоченными стенами и прекрасное помещение. И моя госпожа зажила у
него после Этого приятнейшею жизнью, пользуясь великим благоволением. И
случилось в один из дней, что халиф сел, как обычно, за питье, и налож-
ницы явились пред лицо его, и он усадил их по местам, и Шамс-ан-Нахар
посадил с собою рядом (а у нее пропало терпенье, и страданье ее увеличи-
лось). И халиф приказал одной из невольниц петь, и она взяла лютню, на-
ладила ее и настроила и, ударив по струнам, произнесла такие стихи:
"Зовущий нередко звал к любви, и внимала я,
И слезы чертили страсть чертой на щеке моей.
И кажется, слезы глаз вещают, что чувствуем -
Что скрыл я, открыл их ток, скрыв то, что открыть я мог.
Так как же стремиться скрыть любовь и таить ее?
Покажет ведь, что со мной, безмерная страсть моя.
Приятна теперь мне смерть, раз милых лишился я,
Узнать бы, что ныне им приятно, как нет меня!"
И, услышав, как невольница говорит эти стихи, Шамсан-Нахар не могла
сидеть и упала без памяти. И халиф кинул кубок и привлек ее к себе и
закричал, а невольницы зашумели, и повелитель правоверных стал перевора-
чивать Шамс-ан-Нахар и шевелить ее, и вдруг оказалось, что она мертва.
И повелитель правоверных опечалился из-за ее смерти великой печалью и
приказал сломать все бывшие в комнате сосуды и лютни и увеселяющие музы-
кальные инструменты. А когда Шамс-ан-Нахар умерла, он положил ее к себе
на колени и провел подле нее всю остальную ночь.
Когда же взошел день, он обрядил ее и велел ее обмыть и завернуть в
саван и похоронить и печалился о ней великой печалью, но не спросил, что
с ней было и какое случилось с нею дело".
Потом невольница сказала ювелиру: "Прошу тебя, ради Аллаха, извести
меня в тот день, когда прибудет похоронное шествие Али ибн Беккара, что-
бы я могла присутствовать на его погребении". И он отвечал ей: "Что ка-
сается меня, то ты меня найдешь в каком хочешь месте, а вот ты - где я
найду тебя и кто может до тебя добраться в том месте, где ты нахо-
дишься?" И невольница сказала ему: "Когда умерла Шамс-ан-Нахар, повели-
тель правоверных отпустил ее невольниц на свободу, со дня ее смерти, и
меня тоже, среди них, и мы находимся у ее гробницы, в таком-то месте".
И я поднялся, - говорил ювелир, - и пришел к могиле Шамс-ан-Нахар и
посетил ее, а потом ушел своей дорогой и ожидал похорон Али ибн Беккара,
пока шествие не прибыло.
И жители Багдада вышли хоронить его, и я вышел с ними и увидал ту не-
вольницу среди женщин, и она горевала сильнее всех. И в Багдаде не было
похорон великолепнее этих, и мы шли в большой тесноте, пока не достигли
могилы и не закопали его на милость великого Аллаха.
И я не перестаю посещать его могилу и могилу Шамсан-Нахар, - сказал
ювелир. - И вот вся повесть о том, что с ними было, да помилует их обоих
Аллах!"
Но это не удивительнее повести о царе Шахрамане".
"А как это было?" - спросил Шахразаду царь...
И Шахразаду застигло утро, и она прекратила дозволенные речи.


Повесть о царе Шахрамате, сыне его Камар-аз-Замане и царевне Будур (ночи 170-249)

Ночь, дополняющая до ста семидесяти

Когда же настала ночь, дополняющая до ста семидесяти, Шахразада ска-
зала: "Дошло до меня, о счастливый царь, что был в древние времена и ми-
нувшие века и столетия царь, которого звали царь Шахраман. И был он об-
ладателем большого войска и челяди и слуг, но только велики сделались
его годы, и кости его размякли, и не было послано ему ребенка.
И он размышлял про себя и печалился и беспокоился и пожаловался на
это одному из своих везирей и сказал: "Я боюсь, что, когда умру, царство
погибнет, так как я не найду среди моих потомков кого-нибудь, чтобы уп-
равлять им после меня". И тот везирь отвечал ему: "Быть может, Аллах со-
вершит впоследствии нечто; положись же на Аллаха, о царь, и взмолись к
нему".
И царь поднялся, совершил омовение и молитву в два раката и воззвал к
великому Аллаху с правдивым намерением, а потом он призвал свою жену на
ложе и познал ее в это же время, и она зачала от него, по могуществу Ал-
лаха великого.
А когда завершились ее месяцы, она родила дитя мужского пола, подоб-
ное луне в ночь полнолуния, и царь назвал его Камар-аз-Заманом [209] и об-
радовался ему до крайней степени. И он кликнул клич, чтобы город украси-
ли, и город был украшен семь дней, и стучали в барабаны и били в литав-
ры. А младенцу царь назначил кормилиц и нянек, и воспитывался он в вели-
чии и неге, пока не прожил пятнадцать лет. И он превосходил всех красо-
тою и прелестью и стройностью стана и соразмерностью, и отец любил его и
не мог с ним расстаться ни ночью, ни днем.
И отец мальчика пожаловался одному из своих везирей на великую любовь
свою к сыну и сказал: "О везирь, поистине я боюсь, что дитя мое, Ка-
мар-аз-Замана, постигнут удары судьбы и случайности, и хочу я женить его
в течение моей жизни". - "Знай, о царь, - ответил ему везирь, - что же-
ниться значит проявить благородство нрава, и правильно будет, чтобы ты
женил твоего сына, пока ты жив, раньше, чем сделаешь его султаном".
И тогда царь Шахраман воскликнул: "Ко мне моего сына Камар-аз-Зама-
на!" И тот явился, склонив голову к земле от смущения перед своим отцом.
И отец сказал ему: "О Камар-аз-Заман, я хочу тебя женить и порадоваться
на тебя, пока я жив", - а юноша ответил: "О батюшка, знай, что нет у ме-
ня охоты к браку и душа моя не склонна к женщинам, так как я нашел много
книг и рассуждений об их коварстве и вероломстве. И поэт сказал:
А коли вы спросите о женах, то истинно
Я в женских делах премудр и опытен буду.
И если седа глава у мужа иль мало средств,
Не будет тогда ему в любви их удела.
А другой сказал:
Не слушайся женщин - вот покорность прекрасная,
Несчастлив тот юноша, что женам узду вручил:
Мешают они ему в достоинствах высшим стать,
Хотя бы стремился он к науке лет тысячу".
А окончив свои стихи, он сказал: "О батюшка, брак - нечто такое, чего
я не сделаю никогда, хотя бы пришлось мне испить чашу гибели".
И когда султан Шахраман услышал от своего сына такие слова, свет стал
мраком перед лицом его, и он сильно огорчился..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Сто семьдесят первая ночь

Когда же настала сто семьдесят первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда царь Шахраман услышал от своего сына
такие слова, свет стал мраком перед лицом его, и он огорчился, что его
сын Камар-аз-Заман не послушался, когда он посоветовал ему жениться. Но
из-за сильной любви к сыну он не пожелал повторить ему эти речи и гне-
вить его, а, напротив, проявил заботливость и оказал ему уважение и вся-
ческую ласку, которой можно привлечь любовь к сердцу. А при всем этом
Камар-аз-Заман каждый день становился все более красив, прелестен, изя-
щен и изнежен.
И царь Шахраман прождал целый год и увидел, что тот сделался соверше-
нен по красноречию и прелести, и люди теряли из-за него честь. Все вею-
щие ветры разносили его милости, и стал он в своей красоте искушением
для влюбленных и по своему совершенству - цветущим садом для тоскующих.
Его речи были нежны, и лицо его смущало полную луну, и был он строен
станом, соразмерен, изящен и изнежен, как будто он ветвь ивы или трость
бамбука. Его щека заменяла розу и анемон, а стан его - ветку ивы, и чер-
ты его были изящны, как сказал о нем говоривший:
Явился он, и сказали: "Хвала творцу!"
Прославлен тот, кем он создан столь стройным был"
Прекрасными всеми всюду владеет он,
И все они покоряться должны ему,
Слюна его жидким медом нам кажется,
Нанизанный ряд жемчужин - в устах его.
Все прелести он присвоил один себе
И всех людей красотою ума лишил.
Начертано красотою вдоль щек его:
"Свидетель я, - нет красавца опричь его".
А когда Камар-аз-Заману исполнился еще один год, его отец призвал его
к себе и сказал ему; "О дитя мое, не выслушаешь ли ты меня?" И Ка-
мар-аз-Заман пал на Землю перед своим отцом из почтительного страха пе-
ред ним, и устыдился и воскликнул: "О батюшка, как мне тебя не выслу-
шать, когда Аллах мне велел тебе повиноваться и не быть ослушником?"
"О дитя мое, - сказал ему тогда царь Шахраман, - Знай, что я хочу те-
бя женить и порадоваться на тебя при жизни и сделать тебя султаном в мо-
ем царстве прежде моей смерти".
И когда Камар-аз-Заман услышал это от своего отца, он ненадолго поту-
пил голову, а потом поднял ее и сказал: "О батюшка, такое я не сделаю
никогда, хотя бы пришлось мне испить чашу гибели. Я знаю и уверен, что
великий Аллах вменил мне в обязанность повиноваться тебе, но, ради Алла-
ха, прошу тебя, не принуждай меня к браку и не думай, что я женюсь ког-
да-либо в моей жизни, так как я читал книги древних и недавно живших и
осведомлен о том, какие их постигли от женщин искушения, бедствия и
беспредельные козни, и о том, что рассказывают про их хитрости. А как
прекрасны слова поэта:
Распутницей кто обманут,
Тому не видать свободы,
Хоть тысячу он построит
Покрытых железом замков.
Ведь строить их бесполезно,
И крепости не помогут,
И женщины всех обманут -
Далеких так же, как близких,
Они себе красят пальцы
И в косы вплетают ленты
И веки чернят сурьмою,
И пьем из-за них мы горесть,
А как прекрасны слова другого:
Право, женщины, если даже звать к воздержанию их, -
Кости мертвые, что растерзаны хищным ястребом.
Ночью речи их и все тайны их тебе отданы,
А наутро ноги и руки их не твои уже.
Точно хан [210] они, где ночуешь ты, а с зарей - в пути,
И не знаешь ты, кто ночует в нем, когда нет тебя".
Услышав от своего сына Камар-аз-Замана эти слова и поняв эти нанизан-
ные стихи, царь Шахраман не дал ему ответа вследствие своей крайней люб-
ви к нему и оказал ему еще большую милость и уважение.
И собрание разошлось в тот же час, и, после того как собрание было
распущено, царь позвал своего везиря и уединился с ним и сказал ему: "О
везирь, поведай мне, как мне поступить с моим сыном Камар-аз-Заманом,
как женить его..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят вторая ночь

Когда же настала сто семьдесят вторая ночь, она сказала: "Дошло до
меня, о счастливый царь, что царь потребовал к себе везиря и уединился с
ним и сказал ему: "О везирь, скажи мне, как мне поступить с моим сыном
Камар-аз-Заманом. Я спросил у тебя совета насчет его брака, и это ты мне
посоветовал его женить, прежде чем я сделаю его султаном. Я говорил с
сыном о браке много раз, но он не согласился со мною; посоветуй же мне
теперь, о везирь, что мне делать?" - "О царь, - ответил везирь, - потер-
пи еще год, а потом, когда ты захочешь заговорить с твоим сыном об этом
деле, не говори тайком, но заведи с ним речь в день суда, когда все ве-
зири и эмиры будут присутствовать и все войска будут стоять тут же. И
когда эти люди соберутся, пошли в ту минуту за твоим сыном Камар-аз-За-
маном и вели ему явиться, а когда он явится, скажи ему о женитьбе в при-
сутствии везирей и вельмож и обладателей власти. Он обязательно устыдит-
ся и не сможет тебе противоречить в их присутствии".
Услышав от своего везиря эти слова, царь Шахраман обрадовался великою
радостью и счел правильным его мнение и наградил его великолепным
платьем. И царь Шахраман не говорил со своим сыном Камар-аз-Заманом год
о женитьбе. И с каждым днем из дней, что проходили над ним, юноша стано-
вился все более красив, прекрасен, блестящ и совершенен, и достиг он
возраста близкого к двадцати годам, и Аллах облачил его в одежду прелес-
ти и увенчал его венцом совершенства. И око его околдовывало сильнее,
чем Харут [211], а игра его взора больше сбивала с пути, чем Тагут [212].
Его щеки сияли румянцем, и веки издевались над острорежущим, а белизна
его лба говорила о блестящей луне, и чернота волос была подобна мрачной
ночи. Его стан был тоньше летучей паутинки, а бедра тяжелее песчаного
холма; вид его боков возбуждал горесть, и стан его сетовал на тяжесть
бедер, и прелести его смущали род людской, как сказал о нем кто-то из
поэтов в таких стихах:
Я щекой его и улыбкой уст поклянусь тебе
И стрелами глаз, оперенными его чарами"
Клянусь мягкостью я боков его, острием очей,
Белизной чела и волос его чернотой клянусь.
И бровями теми, что сон прогнали с очей моих,
Мною властвуя запрещением и велением,
И ланиты розой и миртой нежной пушка его,
И улыбкой уст и жемчужин рядом во рту его,
И изгибом шеи и дивным станом клянусь его,
Что взрастил гранатов плоды своих на груди его,
Клянусь бедрами, что дрожат всегда, коль он движется,
Иль спокоен он, клянусь нежностью я боков его;
Шелковистой кожей и живостью я клянусь его,
И красою всей, что присвоена целиком ему,
И рукой его, вечно щедрою, и правдивостью
Языка его, и хорошим родом, и знатностью.
Я клянусь, что мускус, дознаться коль, - аромат его,
И дыханьем амбры нам веет ветер из уст его.
Точно так же солнце светящее не сравнится с ним,
И сочту я месяц обрезком малым ногтей его".
И затем царь Шахраман слушал речи везиря еще год, пока не случился
день праздника..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят третья ночь

Когда же настала сто семьдесят третья ночь, она сказала: "Дошло до
меня, о счастливый царь, что царь Шахраман послушался совета везиря и
ждал еще год, пока не случился день праздника. И пришел день суда, и зал
собраний царя наполнился тогда эмирами, везирями, вельможами царства и
воинами и людьми власти, а затем царь послал За своим сыном Камар-аз-За-
маном, и тот, явившись, три раза поцеловал землю меж рук своего отца и
встал перед ним, заложив руки за спину.
И его отец сказал ему: "Знай, о дитя мое, что я послал за тобой и ве-
лел тебе на сей раз явиться в это собрание, где присутствуют перед нами
все вельможи царства, только для того, чтобы дать тебе одно приказание,
насчет которого ты мне не прекословь. А именно: ты женишься, ибо я желаю
женить тебя на дочери какого-нибудь царя и порадоваться на тебя прежде
моей смерти".
Услышав это от своего отца, Камар-аз-Заман опустил ненадолго голову к
земле, а затем поднял голову к отцу, и его охватили в эту минуту безумие
юности и глупость молодости, и он воскликнул: "Что до меня, то я никогда
не женюсь, хотя бы мне пришлось испить чаши гибели, а что касается тебя,
то ты старец великий по годам, но малый по уму! Разве ты не спрашивал
меня о браке раньше сегодняшнего дня уже дважды, кроме этого раза, а я
не соглашался на это?"
Потом Камар-аз-Заман разъединил руки, заложенные за спину, и засучил
перед своим отцом рукава до локтей, будучи гневен, и сказал своему отцу
много слов, и сердце его волновалось, и его отец смутился, и ему стало
стыдно, так как это случилось перед вельможами его царства и воинами,
присутствовавшими на празднике. А потом царя Шахрамана охватила ярость
царей, и он закричал на своего сына, так что устрашил его, и крикнул не-
вольникам, которые были перед ним, и сказал им: "Схватите его!"
И невольники побежали к царевичу, обгоняя друг друга, и схватили его
и поставили перед его отцом, и тот приказал скрутить ему руки, и Ка-
мар-аз-Замана скрутили и поставили перед царем, и он поник головой от
страха и ужаса, и его лоб и лицо покрылись жемчугом испарины, и сильное
смущение и стыд охватили его.
И тогда отец стал бранить и ругать его и воскликнул: "Горе тебе, о
дитя прелюбодеяния и питомец бесстыдства! Как может быть таким твой от-
вет мне перед моей стражей и воинами! Но тебя еще до сих пор никто не
проучил..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят четвертая ночь

Когда же настала сто семьдесят четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что царь Шахраман сказал своему сыну Ка-
мар-аз-Заману: "Как может быть таким твой ответ мне перед моей стражей и
воинами! Но тебя еще до сих пор никто не проучил! Разве ты не знаешь,
что если бы поступок, который совершен тобою, исходил от простолюдина из
числа простых людей, Это было бы с его стороны очень гадко?"
Потом царь велел своим невольникам развязать скрученного Камар-аз-За-
мана и заточить его в одной из башен крепости. Тогда его взяли и отвели
в древнюю башню, где была разрушенная комната, а посреди комнаты был
развалившийся старый колодец. И комнату подмели и вытерли там пол и пос-
тавили в ней для Камар-азЗамана ложе, а на ложе ему постлали матрас и
коврик и положили подушку и принесли большой фонарь и свечу, так как в
этой комнате было темно днем.
А затем невольники ввели Камар-аз-Замана в это помещение и у дверей
комнаты поставили евнуха. И Камараз-Заман поднялся на ложе, с разбитым
сердцем и печальной душой, и он упрекал себя и раскаивался в том, что
произошло у него с отцом, когда раскаяние было ему бесполезно. "Прокля-
ни, Аллах, брак и девушек и обманщиц женщин! - воскликнул он. - О, если
бы я послушался моего отца и женился! Поступи я так, мне было бы лучше,
чем в этой тюрьме".
Вот что было с Камар-аз-Заманом. Что же касается его отца, то он пре-
бывал на престоле своего царства остаток дня, до времени заката, а затем
уединился с везирем и сказал ему: "Знай, о везирь, ты был причиной всего
того, что произошло между мной и моим сыном, так как ты посоветовал мне
то, что посоветовал. Что же ты посоветуешь мне делать теперь?" - "О
царь, - ответил ему везирь, - оставь твоего сына в тюрьме на пятнадцать
дней, а потом призови его к себе и вели ему жениться: он не будет тебе
больше противоречить..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят пятая ночь

Когда же настала сто семьдесят пятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что везирь сказал царю Шахраману: "Оставь твоего
сына в тюрьме на пятнадцать дней, а потом призови его к себе и вели ему
жениться: он не будет тебе больше противоречить".
И царь последовал совету везиря. Он пролежал эту ночь с сердцем, за-
нятым мыслью о сыне, так как любил его великой любовью, ибо не было у
него другого ребенка. А к царю Шахраману всякую ночь приходил сон только
тогда, когда он клал руку под голову своему сыну Камар-аз-Заману. И царь
провел эту ночь с умом расстроенным из-за сына, и он ворочался с боку на
бок, точно лежал на углях дерева - гада [213], и его охватило беспо-
койство, и сон не брал его всю эту ночь. И глаза его пролили слезы, и он
произнес такие стихи:
"Долга надо мною ночь, а сплетники дремлют.
"Довольно тебе души, разлукой смущенной, -
Я молвил (а ночь моя еще от забот длинней), -
Ужель не вернешься ты, сияние утра? -
И слова другого:
Как заметил я, что Плеяд глаза сном смежаются,
И укрылся звезда Севера дремотой,
А Медведица в платье горести обнажила лик, -
Тотчас понял я, что свет утренний скончался",
Вот что было с царем Шахраманом. Что же касается Камар-аз-Замана, то
когда пришла к нему ночь, евнух подал ему фонарь, зажег для него свечу и
вставил ее в подсвечник, а потом он подал ему кое-чего съестного, и Ка-
мар-аз-Заман немного поел. И он принялся укорять себя за то, что был не-
вежой по отношению к отцу, и сказал своей душе: "О душа, разве ты не
знаешь, что сын Адама - заложник своего языка и что именно язык человека
ввергает его в гибель?"
А потом глаза его пролили слезы, и он заплакал о том, что совершил. С
болящей душой и расколовшимся сердцем он до крайности раскаивался в том,
как он поступил по отношению к отцу, и произнес:
"Знай: смерть несут юноше оплошности уст его,
Хотя не погибнет муж, оплошно ступив ногой,
Оплошность из уст его снесет ему голову,
А если споткнется он, - здрав будет со временем",
А когда Камар-аз-Заман кончил есть, он потребовал, чтобы ему вымыли
руки, и невольник вымыл ему руки после еды, и затем Камар-аз-Заман под-
нялся и совершил предзакатную и ночную молитву [214] и сел..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят шестая ночь

Когда же настала сто семьдесят шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Камар-аз-Заман, сын царя Шахрамана, совер-
шил предзакатную и ночную молитву и сидел на ложе, читая Коран. Он про-
чел главы "О корове", "Семейство Имрана", "Я-Син", "Ар-Рахман", "Благос-
ловенна власть", "Чистосердечие" и "Главы-охранительницы" и закончил мо-
лением и возгласом: "У Аллаха ищу защиты!"
А потом он лег на ложе, на матрас из мадинского атласа, одинаковый по
обе стороны и набитый иракским шелком, а под головой у него была подуш-
ка, набитая перьями страуса. И когда он захотел лечь, он снял верхнюю
одежду и, освободившись от платья, лег в рубахе из тонкой вощеной мате-
рии, а голова его была покрыта голубой мервской повязкой. И в тот час
этой ночи Камараз-Заман стал подобен луне, когда она бывает полной в че-
тырнадцатую ночь месяца. Потом он накрылся шелковым плащом и заснул, и
фонарь горел у него в ногах, а свеча горела над его головой, и он спал
до первой трети ночи, не зная, что скрыто для него в неведомом и что ему
предопределил ведающий сокровенное.
И случилось по предопределенному велению и заранее назначенной
судьбе, что эта башня и эта комната были старые, покинутые в течение
многих лет. И в комнате был римский колодец, где пребывала джинния, ко-
торая жила в нем. А звали ее Маймуна, и была она из потомства Иблиса
проклятого и дочерью Димирьята, одного из знаменитых царей джиннов..."
И Шахразаду застигло утро, в она прекратила дозволенные речи.

Сто семьдесят седьмая ночь

Когда же настала сто семьдесят седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что эту джиннию звали Маймуна, и была она до-
черью Димирьята, одного из знаменитых царей [215] джиннов.
И когда Камар-аз-Заман проспал до первой трети ночи, эта ифритка под-
нялась из римского колодца и направилась к небу, чтобы украдкой подслу-
шивать [216], и, оказавшись на верху колодца, она увидела свет, который
горел в башне, в противность обычаю. А ифритка эта жила в том месте дол-
гий срок лет, и она сказала про себя: "Я ничего такого здесь раньше не
видела", - и, увидев свет, она изумилась до крайности, и ей пришло на
ум, что этому обстоятельству непременно должна быть причина.
И она направилась в сторону этого света и, увидев, что он исходит из
комнаты, подошла к ней и увидала евнуха, который спал у дверей комнаты.
А войдя в комнату, она нашла там поставленное ложе и на нем спящего че-
ловека, и свеча горела у него в головах, а фонарь горел у его ног. И иф-
ритка Маймуна подивилась этому Свету и мало-помалу подошла к нему и,
опустив крылья, встала у ложа.
Она сняла плащ с лица Камар-аз-Замана и взглянула на него и некоторое
время стояла, ошеломленная его красотою и прелестью, и оказалось, что
сияние его лица сильнее света свечки, и лицо его мерцало светом, и глаза
его, во сне, стали как глаза газели, и зрачки его почернели и щеки зар-
делись и веки расслабли, а брови изогнулись, как лук, и повеяло от него
благовонным мускусом, как сказал о нем поэт:
Я лобзал его, и чернели томно зрачки его,
Искусители, и щека его алела.
О душа, коль скажут хулители, что красе его
Есть подобие, так скажи ты им: "Подайте!"
И когда ифритка Маймуна, дочь Димирьята, увидала его, она прославила
Аллаха и воскликнула: "Благословен Аллах, лучший из творцов!" (А эта иф-
ритка была из правоверных джиннов.) Она продолжала некоторое время смот-
реть в лицо Камар-аз-Замана, восклицая: "Нет бога, кроме Аллаха!" - и
завидуя юноше, завидуя его красоте и прелести, и потом сказала про себя:
"Клянусь Аллахом, я не буду ему вредить и никому не дам его обидеть и
выкуплю его от всякого зла! Поистине, это красивое лицо достойно лишь
того, чтобы на него смотрели и прославляли за него Аллаха. Но как могло
случиться, что родные положили его в это разрушенное место; если бы к
нему сейчас явился кто-нибудь из наших маридов, он наверное погубил бы
"его".
Потом ифритка склонилась над Камар-аз-Заманом и поцеловала его между
глаз, а после этого она опустила плащ ему на лицо и, накрыв его, распах-
нула крылья и полетела в сторону неба. Она вылетела из-под сводов той
комнаты и продолжала лететь по воздуху, поднимаясь ввысь, пока не приб-
лизилась к нижнему небу [217]. И вдруг она услыхала хлопанье крыльев в
воздухе и направилась на этот шум. И когда она приблизилась, то оказа-
лось, что Это ифрит, которого звали Дахнаш, и Маймуна низверглась на не-
го, как низвергается ястреб.
И когда Дахнаш почуял ее и узнал, что это Маймуна, дочь царя джиннов,
он испугался, и у него затряслись поджилки. И он попросил у нее защиты и
сказал ей: "Заклинаю тебя величайшим, благороднейшим именем, и вышним
талисманом, что вырезан на перстне Сулеймана [218], будь со мною мягкой и
не вреди мне!"
И Маймуна услышала от Дахнаша эти слова, и сердце ее сжалилось над
ним, и она сказала: "Ты заклинаешь меня, о проклятый, великою клятвой,
но я не отпущу тебя, пока ты не расскажешь, откуда ты сейчас прилетел".
- "О госпожа, - ответил ифрит, - знай, что прилетел я из крайних городов
Китая и с внутренних островов. Я расскажу тебе о диковине, которую я ви-
дел в эту ночь, и если ты найдешь, что мои слова - правда, позволь мне
лететь своей дорогой и напиши мне твоей рукой свидетельство, что я твой
вольноотпущенник, чтобы мне не причинил зла никто из племени джиннов -
летающих, вышних, нижних или ныряющих".
И Маймуна спросила его: "Что же ты видел этой ночью, о лжец, о прок-
лятый? Рассказывай и не лги мне, желая спастись от меня своей ложью.
Клянусь надписью, вырезанной в гнезде перстня Сулеймана ибн Дауда, - мир
с ними обоими! - если твои слова не будут правдивы, я вырву тебе перья
своей рукой, порву твою кожу и переломаю тебе кости!" И ифрит Дахнаш,
сын Шамхураша крылатого, ответил ей; "Я согласен, о госпожа, на это ус-
ловие..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят восьмая ночь

Когда же настала сто семьдесят восьмая ночь, она сказала: "Дошло ме-
ня, о счастливый царь, что Дахнаш ответил Маймуне: "Я согласен, о госпо-
жа, на это условие, - а потом он сказал: - Знай, о госпожа, что этой
ночью я улетел с внутренних островов в землях китайских (а это земля ца-
ря аль-Гайюра, владыки островов и земель и семи дворцов). И у этого Варя
я видел дочку, лучше которой не сотворил Аллах в ее время. Я не могу те-
бе описать ее, так как мой язык не имеет сил, чтобы ее описать как долж-
но, но я упомяну о некоторых ее качествах приблизительно. Ее волосы -
как ночь разлуки и расставанья, а лицо ее - точно дни единенья, и отлич-
но описал ее тот, кто сказал:
Распустила три она локона из волос своих
Ночью темною и четыре ночи явила нам,
И к луне на небе лицом она обратилась,
И явила мне две луны она одновременно.
И нос ее - как острие полированного меча, а щеки - точно алое вино.
Ее щеки похожи на анемон, и губы ее - точно кораллы или сердолик, ее
слюна желаннее вина, и вкус ее погасит мучительный огонь. Ее языком дви-
жет великий разум и всегда готовый ответ, и грудь ее - искушение для
тех, кто ее видит. Слава же тому, кто ее сотворил и соразмерил!
И две руки ее круглые и гладкие, как сказал о ней поэт, охваченный
любовью:
И кисти, которые, браслетов не будь на них,
Текли бы из рукавов, как быстрый ручей течет.
А груди ее точно две шкатулки из слоновой кости, сиянье которых за-
имствуют луна и солнце. И живот у нее в свернутых складках, как складки
египетских материи, расшитых парчой, и складки эти подобны бумажным
свиткам. И доходит это все до тонкого стана, подобного призраку вообра-
жения, а он покоится на бедрах, похожих на кучи песку, и сажают они ее,
когда она хочет встать, я пробуждают ее, когда она хочет спать, как ска-
зал поэт (и хорошо сказал):
И бедра ее ко слабому прикрепились,
А бедра ведь те и к ней и ко мне жестоки.
Как вспомню я их, меня поднимут они тотчас,
Ее же они, коль встанет она, посадят.
И этот таз обременяет две ляжки, округленные и гладкие, а икры ее -
точно столбы из жемчуга, и все это носят ноги, тонкие и заостренные, как
острие копья, - творение заботливого, судящего. И подивился я их малым
размерам: как могут они носить то, что над ними? И я был краток в описа-
нии и кончаю его, боясь затянуть..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто семьдесят девятая ночь

Когда же настала сто семьдесят девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что ифрит Дахнаш ибн Шамхураш говорил ифритке
Маймуне: "И я был краток в описании ее, боясь его затянуть".
И, услышав описание этой девушки и ее красоты и прелести, Маймуна
изумилась, а Дахнаш сказал ей: "Поистине, отец этой девушки могучий
царь, витязь нападающий, погружающийся в шум битв и ночью и днем. И не
страшится он смерти и не боится кончины, ибо он жестокий несправедливец
и мрачный видом покровитель.
Он обладает войсками и отрядами, областями, островами, городами и до-
мами, и зовут его царь аль-Гайюр, владыка островов, морей и семи двор-
цов. И любил он свою дочь, ту девушку, которую я описал тебе, сильной
любовью. Из-за своей любви к ней он свез к себе богатства всех царей и
построил ей семь дворцов - каждый дворец особого рода: первый дворец -
из хрусталя, второй - из мрамора, третий - из китайского железа, четвер-
тый дворец - из руд и драгоценных камней, пятый - из глины, разноцветных
агатов и алмазов, шестой дворец - из серебра и седьмой - из золота.
И он наполнил эти семь дворцов разнообразными, роскошными коврами из
шелка, золотыми и серебряными сосудами и всякой утварью, которая нужна
царям. И он приказал своей дочери жить в каждом из этих дворцов часть
года, а затем переезжать в другой дворец. А имя ее - царевна Будур [219].
И когда красота царевны сделалась знаменита и молва о ней распростра-
нилась по странам, все цари стали посылать к ее отцу, сватая у него де-
вушку. И отец советовался с нею и склонял ее к замужеству, но разговоры
о замужестве были ей отвратительны. И она говорила своему отцу: "О ба-
тюшка, нет у меня никакой охоты выходить замуж. Я госпожа, правительница
и царица, и правлю людьми и не хочу мужчины, который будет править
мною".
И всякий раз, как она отказывалась выйти замуж, желание сватавшихся
все увеличивалось. И тогда все цари внутренних островов Китая принялись
посылать ее отцу подарки и редкости и писать ему относительно брака с
нею. И отец много раз советовал ей выйти замуж, по девушка прекословила
ему и была с ним дерзка, и разгневалась на него и сказала: "О батюшка,
если ты еще раз заговоришь со мной о замужестве, я пойду в комнату,
возьму меч и воткну его рукояткой в землю, а острие я приложу к животу и
обопрусь на него, так что оно выйдет из моей спины, и убью себя".
И когда отец услышал от дочери эти слова, свет стал мраком пред лицом
его, и сердце его загорелось из-за дочери великим огнем. Он испугался,
что она убьет себя, и не знал, как быть с нею и с царями, которые к ней
посватались.
"Если уж тебе никак не выйти замуж, воздержись от того, чтобы входить
и выходить", - сказал он ей, и затем ввел ее в комнату, заточил ее там и
приставил, чтобы сторожить ее, десять старух управительниц. Он запретил
ей появляться в тех семи дворцах и сделал вид, что гневен на нее, а ко
всем царям он отправил письма и известил их, что разум девушки поражен
бесноватостью. И сейчас год, как она в заточении".
А потом ифрит Дахнаш сказал ифритке Маймуне: "Я отправляюсь к ней
каждую ночь, о госпожа, и смотрю на нее и наслаждаюсь ее лицом, и целую
ее, спящую, меж глаз. Из за любви к ней я не причиняю ей вреда или обид
и не сажусь на нее, так как ее юность прекрасна и прелесть ее редкостна
и каждый, кто увидит ее, приревнует к самому себе. Заклинаю тебя, о гос-
пожа, воротись со мною и посмотри на ее красоту, прелесть и стройность,
и соразмерность, а после этого, если захочешь меня наказать и взять в
плен, сделай это: ведь и приказ и запрет принадлежит тебе".
И ифрит Дахнаш поник головой и опустил крылья к земле, а ифритка Май-
муна, посмеявшись над его словами и плюнув ему в лицо, сказала: "Что та-
кое эта девушка, про которую ты говоришь? Она только черепок, чтобы мо-
читься! Фу! Фу! Клянусь Аллахом, я думала, что у тебя диковинное дело
или удивительная история, о проклятый! А как же было бы, если бы ты уви-
дел моего возлюбленного! Я сегодня ночью видела такого человека, что,
если бы ты его увидел хоть во сне, ты бы наверное стал расслабленным и у
тебя потекли бы слюни". - "А что за история с этим юношей?" - спросил ее
Дахнаш.
И Маймуна сказала: "Знай, о Дахнаш, что с этим юношей случилось то
же, что случилось с твоей возлюбленной, о которой ты говорил: его отец
много раз приказывал ему жениться, а он отказывался, и когда он не пос-
лушался отца, тот рассердился и заточил его в башне, где я живу. И се-
годня ночью я поднялась и увидала его". - "О госпожа, - сказал Дахнаш, -
покажи мне Этого юношу, чтобы я посмотрел, красивей ли он, чем моя воз-
любленная, царевна Будур, или нет. Я не думаю, что найдется в теперешнее
время подобный моей возлюбленной". - "Ты лжешь, о проклятый, о скверней-
ший из маридов и презреннейший из чертей! - воскликнула ифритка. - Я
уверена, что не найдется подобного моему возлюбленному в этих землях..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста восьмидесяти

Когда же настала ночь, дополняющая до ста восьмидесяти, она сказала:
"Дошло до меня, о счастливый царь, что ифритка Маймуна сказала ифриту
Дахнашу: "Я уверена, что не найдется подобного моему возлюбленному в
этих землях. Сумасшедший ты, что ли, что сравниваешь свою возлюбленную с
моим возлюбленным?" - "Заклинаю тебя Аллахом, госпожа, полети со мной и
посмотри на мою возлюбленную, а я вернусь с тобою и посмотрю на твоего
возлюбленного", - сказал ей Дахнаш.
И Маймуна воскликнула: "Обязательно, о проклятый, ты ведь коварный
черт! Но я полечу с тобой и ты полетишь со мной только с каким-нибудь
залогом и с условием, что, если твоя возлюбленная, которую ты любишь и
превозносишь сверх меры, окажется лучше моего возлюбленного, о котором я
говорила и которого я люблю и превозношу, - этот залог будет тебе против
меня. Но если окажется лучше мой возлюбленный, - залог будет мне против
тебя".
"О госпожа, - отвечал ей ифрит Дахнаш, - я принимаю от тебя это усло-
вие и согласен на него. Отправимся со мною на острова". - "Нет! Место,
где мой возлюбленный, ближе, чем место твоей возлюбленной, - сказала
Маймуна. - Вот он, под нами. Спустись со мною, чтобы посмотреть на моего
возлюбленного, а потом мы отправимся к твоей возлюбленной".
И Дахнаш сказал: "Внимание и повиновение!" - а затем они спустились
вниз и сошли в круглое помещение, которое было в башне. И Маймуна оста-
новила Дахнаша возле ложа и, протянув руку, подняла шелковое покрывало с
лица Камар-аз-Замана, сына царя Шахрамана, и лицо его заблистало, зас-
веркало, засветилось и засияло. И Маймуна взглянула на него и в тот же
час и минуту обернулась к Дахнашу и воскликнула: "Смотри, о проклятый, и
не будь безобразнейшим из безумцев! Мы - женщины, и он для нас искуше-
ние". [220]
И Дахнаш посмотрел на юношу и некоторое время его разглядывал, а по-
том он покачал головой и сказал Маймуне: "Клянусь Аллахом, госпожа, тебе
простительно, но против тебя остается еще нечто другое: положение женщи-
ны не таково, как положение мужчины. Клянусь Аллахом, поистине твой воз-
любленный более всех тварей сходен с моей возлюбленной по красоте и пре-
лести, блеску и совершенству, и оба они как будто вместе вылиты в форме
красоты".
И когда Маймуна услышала от Дахнаша эти слова, свет стал мраком пред
лицом ее, и она ударила его крылом по голове крепким ударом, который ед-
ва не порешил его, так он был силен. А затем она воскликнула: "Клянусь
светом лика его величия, ты сейчас же отправишься, о проклятый, и
возьмешь твою возлюбленную, которую ты любишь, и быстро принесешь ее в
это место, чтобы мы свели их обоих и посмотрели бы на них, когда они бу-
дут спать вместе, близко друг от друга. И тогда нам станет ясно, который
из них красивее и прекраснее другого. А если ты, о проклятый, сейчас же
не сделаешь того, что я тебе приказываю, я сожгу тебя моим огнем, и за-
кидаю тебя искрами, и разорву тебя на куски, и разбросаю в пустынях, и
сделаю тебя назиданием для оседлого и путешествующего". - "О госпожа, -
сказал Дахнаш, - я обязан сделать это для тебя, но я знаю, что моя воз-
любленная красивее и усладигельнее".
После этого ифрит Дахнаш полетел, в тот же час и минуту, и Маймуна
полетела с ним, чтобы стеречь его, и они скрылись на некоторое время, а
потом оба прилетели, неся ту девушку.
А на ней была венецианская рубашка, тонкая, с двумя Золотыми каемка-
ми, и была она украшена диковинными вышивками, а по краям рукавов были
написаны такие стихи:
Три вещи мешают ей прийти посетить наш дом
(Страшны соглядатаи и злые завистники):
Сиянье чела ее, и звон драгоценностей,
И амбры прекрасный дух, что в складках сокрыт ее.
Пусть скроет чело совсем она рукавом своим
И снимет уборы все, но как же ей с потом быть?
И Дахнаш с Маймуном до тех пор несли эту девушку, пока не опустили ее
и не положили рядом с юношей Камар-аз-Заманом..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят первая ночь

Когда же настала сто восемьдесят первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что ифрит Дахнаш и ифритка Маймуна до тех пор
несли царевну Будур, пока не опустились и не положили ее рядом с юношей
Камар-аз-Заманом на ложе. И они открыли их лица, и оба более всех людей
походили друг на друга, и были они словно двойники или несравненные брат
и сестра, и служили искушением для богобоязненных, как сказал о них ясно
говорящий поэт:
О сердце, одного красавца не любя,
Теряя разум в ласках и мольбах пред ним;
Полюби красавцев ты всех зараз - и увидишь ты:
Коль уйдет один, так другой придет тотчас к тебе,
А другой сказал:
Глаза мои видели, что двое лежат в пыли,
Хотел бы я, чтоб они на веки легли мои.
И Дахнаш с Маймуном стали смотреть на них, и Дахнаш воскликнул: "Кля-
нусь Аллахом, хорошо, о госпожа! Моя любимая красивей!" - "Нет, мой воз-
любленный красивей! - сказала Маймуна. - Горе тебе, Дахнаш, ты слеп гла-
зами и сердцем и не отличаешь тощего от жирного. Разве сокроется истина?
Не видишь ты, как он красив и прелестен, строен и соразмерен? Горе тебе,
послушай, что я скажу о моем возлюбленном, и если ты искренно любишь ту,
в кого ты влюблен, скажи про нее то, что я скажу о моем любимом".
И Маймуна поцеловала Камар-аз-Замана меж глаз многими поцелуями и
произнесла такую касыду [221].
"Что за дело мне до хулителя, что бранит тебя?
Как утешиться, когда ветка ты, вечно гибкая?
Насурьмлен твой глаз, колдовство свое навевает он,
И любви узритской [222] исхода нет, когда смотрит он.
Как турчанки очи: творят они с сердцем раненым
Даже большее, чем отточенный и блестящий меч.
Бремя тяжкое на меня взвалила любви она,
Но, поистине, чтоб носить рубаху, я слишком слаб.
Моя страсть к тебе, как и знаешь ты, и любовь к тебе
В меня вложена, а любовь к другому - притворство лишь,
Но имей я сердце такое же, как твоя душа,
Я бы не был тонок и худ теперь, как твой гибкий стан,
О луна небес! Всею прелестью и красой ее
В описаниях наградить должно средь других людей.
Все хулители говорили мне: "Кто такая та,
О ком плачешь ты?" - и ответил я: "Опишите!" - им.
О жестокость сердца, ты мягкости от боков ее
Научиться можешь, и, может быть, станешь мягче ты"
О эмир, суров красоты надсмотрщик - глаза твои,
И привратник-бровь справедливости не желает знать.
Лгут сказавшие, что красоты все Юсуф [223] взял себе -
Сколько Юсуфов в красоте твоей заключается!
Я для джиннов страшен, коль встречу их, но когда с тобой
Повстречаюсь я, то трепещет сердце и страшно мне"
И стараюсь я от тебя уйти, опасаясь глаз
Соглядатаев, но доколе мне принуждать себя?
Черны локоны и чело его красотой блестит,
И прекрасны очи, и стан его прям и гибок так".
И, услышав стихи Маймуны о ее возлюбленном, Дахнаш пришел в великий
восторг и до крайности удивился..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят вторая ночь

Когда же настала сто восемьдесят вторая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда ифрит Дахнаш услышал стихи Маймуны,
он затрясся от великого восторга и воскликнул: "Поистине, ты хорошо ска-
зала о том, кого ты любишь и прекрасно описала его, и я тоже обязательно
не пожалею стараний и, как могу, скажу что-нибудь о моей возлюбленной".
Потом Дахнаш подошел к девушке Будур, поцеловал ее меж глаз и, пос-
мотрев на Маймуну и на Будур, свою возлюбленную, произнес такую касыду
(а он сам себя не сознавал):
"За любовь к прекрасной хулят меня и бранят они -
Ошибаются, по неведенью ошибаются!
Подари сближенье влюбленному! Ведь поистине,
Если вкусит он расставание, так погибнет он.
Поражен слезами, влюбившись, я, и силен их ток,
И как будто кровь из-под век моих изливается.
Не дивись тому, что испытывал я в любви своей,
Но дивись тому, что был узнан я, когда скрылись вы.
Да лишусь любви я, коль скверное я задумаю!
Пусть любовь наскучит, иль будет сердце неискренно! -
И еще слова поэта:
Опустел их стан и жилища их в долине,
И повержен я, и элодей мой удалился.
Я пьян вином любви моей, и пляшет
В глазах слеза под песнь вожака верблюдов.
Я стремлюсь к счастью и близости, и уверен я,
Что блаженство я лишь в Будур найду счастливой.
Не знаю я, на что из трех стану сетовать,
Перечислю я, вот послушай, я считаю:
На глаза ее меченосные иль на стаи ее,
Что копье несет, иль кудрей ее кольчугу.
Она молвила (а я спрашивал о ней всякого,
Кого встречу я из кочевых и оседлых):
"Я в душе твоей, так направь же взор в ее сторону
И найдешь меня", - и ответил я: "Где дух мой?"
Услышав от Дахнаша эти стихи, Маймуна сказала: "Отлично, о Дахнаш, но
кто из этих двух лучше?" - "Моя возлюбленная Будур лучше, чем твой воз-
любленный", - ответил Дахнаш. И Маймуна воскликнула: "Ты лжешь, прокля-
тый! Нет, мой возлюбленный лучше, чем твоя возлюбленная!" - "Моя возлюб-
ленная лучше", - сказал Дахнаш. И они до тех пор возражали друг другу
словами, пока Маймуна не закричала на Дахнаша и не захотела броситься на
него.
И Дахнаш смирился перед нею и смягчил свои речи и сказал: "Пусть не
будет тяжела для тебя истина! Прекратим твои и мои речи: каждый из нас
свидетельствует, что его возлюбленный лучше, и оба мы отворачиваемся от
слов другого. Нам нужен кто-нибудь, кто установит между нами решение, и
мы положимся на то, что он скажет". - "Я согласна на это", - сказала
Маймуна.
А затем она ударила рукой об землю, и оттуда появился ифрит - кривой,
горбатый и шелудивый, с глазами, прорезанными на лице вдоль, а на голове
у него было семь рогов и четыре пряди волос, которые спускались до пя-
ток. Его руки были как вилы, ноги как мачты, и у него были ногти как
когти льва и копыта как у дикого осла. И когда этот ифрит появился и
увидал Маймуну, он поцеловал перед ней землю, а потом встал, заложив ру-
ки за спину, и спросил: "Что тебе нужно, о госпожа, о дочь царя?" - "О
Кашкаш, - сказала она, - я хочу, чтобы ты рассудил меня с этим проклятым
Дахнашем".
И затем она рассказала ему всю историю, с начала до конца, и тогда
ифрит Кашкаш посмотрел на лицо этого юноши и на лицо той девушки и уви-
дел, что они спят обнявшись и каждый из них положил руку под шею друго-
го, и они сходны по красоте и одинаковы в прелести. И марид Кашкаш пос-
мотрел на них и подивился их красоте и прелести, и, продлив свои взгляды
на юношу и девушку, обернулся к Маймуне и произнес такие стихи:
"Посещай любимых, и пусть бранят завистники -
Ведь против страсти помочь не может завистливый,
И Аллах не создал прекраснее в мире зрелища,
Чем влюбленные, что в одной постели лежат вдвоем.
Обнялись они, и покров согласия объемлет их,
А подушку им заменяют плечи и кисти рун"
И когда сердца заключат с любовью союз навек -
По холодному люди бьют железу, узнай, тогда,
И когда дружит хоть один с тобой, он прекрасный друг:
Проводи же жизнь ты с подобным другом и счастлив будь.
О хулящие за любовь влюбленных, возможно ли
Исправление тех, у кого душа испорчена?
О владыка мой, милосердый бог, дай нам свидеться
Перед кончиною хоть на день один, на единственный!"
Потом ифрит Кашкаш обратился к Маймуне и Дахнашу и сказал им: "Кля-
нусь Аллахом, если вы хотите истины, то я скажу, что оба они равны по
красоте, прелести, блеску и совершенству, и отличить их можно только по
полу - мужскому и женскому. Но у меня есть другой способ: разбудим одно-
го из них так, чтобы другой не знал, и тот, кто загорится любовью к сво-
ему соседу, будет ниже его по красоте и прелести". - "Это мнение пра-
вильное!" - воскликнула Маймуна, а Дахнаш сказал:
"Я согласен на это!"
И тогда Дахнаш принял образ блохи и укусил Камар-аз-Замана, и тот
вскочил со сна, испуганный..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят третья ночь

Когда же настала сто восемьдесят третья ночь, она сказала: "Дошло до
меня, о счастливый царь, что Дахнаш принял образ блохи и укусил Ка-
мар-аз-Захана, и тот вскочил со сна испуганный и стал драть ногтями уку-
шенное место на шее, - так сильно оно горело. Он повернулся на бок и
увидел, что ктото лежит с ним рядом, и дыхание его ароматнее благоухаю-
щего мускуса, а тело его мягче масла, и изумился Этому до пределов изум-
ления.
И, поднявшись, он сел прямо и взглянул на то существо, которое лежало
с ним рядом, и оказалось, что это девушка, точно бесподобная жемчужина
или воздвигнутый купол, со станом как буква алиф [224], высокая ростом и
выдающейся грудью и румяными щеками, как сказал про нее поэт:
Четыре здесь для того только собраны,
Чтоб сердце мое изранить и кровь пролить
Свет лба ее и мрак ночи кудрей ее,
И розы щек, и сиянье улыбки уст,
А вот слова другого:
Являет луну и гнется она, как ива,
Газелью глядит, а дышит как будто амброй.
И будто горе любит мое сердце
И в час разлуки с ним соединится.
И Камар-аз-Заман увидел Ситт Будур, дочь царя альГайюра, и увидел ее
красоту и прелесть, когда она спала рядом с ним, и увидел на ней венеци-
анскую рубашку (а девушка была без шальвар) и на голове ее - платок, об-
шитый золотой каймой и унизанный дорогими камнями, а в ушах ее - пару
колец, светивших как звезды, и на шее - ожерелье из бесподобных жемчу-
жин, которых не может иметь ни один царь. И он посмотрел на нее глазами,
и ум его был ошеломлен.
И зашевелился в нем природный жар, и Аллах послал на него охоту к со-
итию, и юноша воскликнул про себя: "Что захотел Аллах, то будет, а чего
не хочет он, того не будет!" А потом он протянул руку к девушке и, по-
вернув ее, распустил ворот ее рубахи, и явилось ему ее тело, и он увидел
ее груди, подобные двум шкатулкам из слоновой кости, и любовь его к ней
еще увеличилась, и он почувствовал к ней великое желание.
И Камар-аз-Заман начал будить девушку, но она не просыпалась, так как
Дахнаш отяжелил ее сон. И тогда Камар-аз-Заман принялся трясти ее и ше-
велить, говоря: "О любимая, проснись и посмотри, кто я, - я Камар-азЗа-
ман!" Но девушка не пробудилась и не шевельнула головой.
И тогда Камар-аз-Заман подумал о ней некоторое время и сказал про се-
бя: "Если мое спасенье правильно, то это та девушка, на которой мой ро-
дитель хочет меня женить, а прошло уже три года, как я отказываюсь от
этого. Если хочет этого Аллах, когда придет утро, я скажу отцу: "Жени
меня на ней, чтобы я ею насладился, и все тут..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят четвертая ночь

Когда же настала сто восемьдесят четвертая ночь, она сказала: "Дошло
до меня, о счастливый царь, что Камар-аз-Заман сказал про себя: "Клянусь
Аллахом, я утром скажу отцу: "Жени меня на ней, чтобы я насладился!" - и
не дам пройти половине дня, как уже достигну с ней близости и буду нас-
лаждаться ее прелестью и красотой".
Потом Камар-аз-Заман наклонился к Будур, чтобы поцеловать ее. И джин-
ния Маймуна задрожала и смутилась, а ифрит Дахнаш, - тот взлетел от ра-
дости. Но затем Камар-аз-Заман, когда ему захотелось поцеловать девушку
в рот, устыдился Аллаха великого и, повернув голову, отвратил от нее ли-
цо и сказал своему сердцу: "Терпи!"
И он подумал про себя и сказал: "Я подожду, чтобы не оказалось, что
мой отец, когда разгневался на меня я заточил меня в этом месте, привел
ко мне эту девушку и велел ей спать со мной рядом, желая испытать меня
ею. Он, может быть, научил ее, чтобы, когда я стану ее будить, она не
спешила проснуться, и сказал ей: "Что бы ни сделал с тобой Камар-аз-За-
ман, - расскажи мне".
Или мой отец стоит где-нибудь, спрятавшись, чтобы смотреть на меня,
когда я его не вижу, и видит все, что я делаю с этой девушкой, а утром
он будет меня бранить и скажет мне: "Как ты говоришь: "Нет мне охоты же-
ниться!" - а сам целовал эту девушку и обнимал ее?" Я удержу свою душу,
чтобы не раскрылось мое сердце отцу, и правильно будет мне не касаться
сейчас этой девушки и не смотреть на нее. Но только я возьму у нее
что-нибудь, что будет у меня залогом и воспоминанием о ней, чтобы между
нами остался какой-нибудь знак".
Потом Камар-аз-Заман поднял руку девушки и снял с ее маленького
пальца перстень, который стоил много денег, так как камень его был из
великих драгоценностей, и вокруг него были вырезаны такие стихи:
Не подумайте, что забыть я мог обещании;
Сколько времени вы бы ни были в отдалении
Господа мои, будьте щедрыми, будьте кроткими;
Целовать смогу я уста, быть может, и щеки вам.
Но клянусь Аллахом, уйти от вас не моту уж я,
Даже если бы перешли предел вы любви моей.
Потом Камар-аз-Заман снял этот перстень с маленького пальца царевны
Будур и надел его на свой маленький палец, а затем он довернул к девушке
спину и заснул.
И, увидя это, джинния Маймуна обрадовалась и сказала Дахнашу и Кашка-
шу: "Видели ли вы, какую мой возлюбленный Камар-аз-Заман проявил воздер-
жанность с этой девушкой? Вот как совершенны его достоинства! Посмотри,
как он взглянул на эту девушку с ее красотой и прелестью - и не поцело-
вал ее и не обнял и не протянул к ней руки, - напротив, он повернул к
ней спину и заснул". - "Да, мы видели, какое он проявил совершенство", -
сказали они.
Тогда Маймуна превратилась в блоху и, проникнув в одежды Будур, воз-
любленной Дахнаша, прошла по ее ноге, дошла до бедра и, пройдя под пуп-
ком расстояние в четыре кирата [225], укусила девушку.
И та открыла глаза и, выпрямившись, села прямо и увидела юношу, кото-
рый спал рядом с ней и храпел во сне, и был он из лучших созданий Аллаха
великого, и глаза его смущали прекрасных гурий, а слюна его была сладка
на вкус и полезнее терьяка [226]. Рот сто походил на печать Судеймана [227],
его уста были цветом как коралл, и щеки подобны цветам анемона, как ска-
зал кто-то в таких стихах:
Утешился я, забыв Навар или Зейнаб
Для мирты пушка его вод розой ланиты;
Люблю газеленка я, одетого в курточку,
И нет уж любви во мне для тех, кто в браслетах.
Мой друг и в собраниях и в уединении
Не тот, что дружит со мной в домашнем покое.
Хулящий за то, что я и Зейнаб в Хинд забыл, -
Блестит, как заря в пути, моя невиновность.
Согласен ли ты, чтоб в плен повал я ко пленнице,
Живущей, как в крепости, за прочной стеною.
И когда царевна Будур увидела
Камар-аз-Замана, ее охватили безумие, любовь и страсть."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят пятая ночь

Когда же настала сто восемьдесят пятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда царевна Будур увидела Камар-аз-Зама-
на, ее охватили безумие, любовь и страсть, и она воскликнула про себя:
"О позор мне: этот юноша - чужой, и я его не знаю! Почему он лежит рядом
со мною на одной постели?"
Потом она взглянула на него второй раз и всмотрелась в его красоту и
прелесть и воскликнула: "Клянусь Аллахом, это красивый юноша, и моя пе-
чень едва не разрывается от любви к нему! О, позор мой с ним! Клянусь
Аллахом, если бы я знала, что это тот юноша, который сватал меня у отца,
я бы его не отвергла, но вышла бы за него замуж и насладилась бы его
прелестью". И она посмотрела ему в лицо и сказала: "О господин мой, о
свет моего глаза, пробудись от сна и воспользуйся моей красотой и пре-
лестью!"
И потом она пошевелила его руку, но джинния Маймуна опустила над ним
крылья и сделала сон его непробудным, и Камар-аз-Заман не проснулся. А
царевна Будур принялась его трясти, говоря ему; "Заклинаю тебя жизнью,
послушайся меня, пробудись от сна и взгляни на нарцисс и на зелень. Нас-
ладись моим животом и пупком, играй со мной и дразни меня от этой минуты
до утра. Заклинаю тебя Аллахом, встань, господин, обопрись на подушку и
не спи!"
Но Камар-аз-Заман не дал ей ответа, а, напротив, захрапел во сне, и
девушка воскликнула: "Ой, ой, ты гордишься своей красотой, прелестью,
изяществом и нежностью, но как ты красив, так и я тоже красива! Что же
ты делаешь? Разве они тебя научили от меня отворачиваться, или мой отец,
скверный старик, тебя научил и не позволил тебе и взял с тебя клятву,
что ты не заговоришь со мной сегодня ночью?"
Но Камар-аз-Заман не раскрыл рта и не проснулся, и девушка еще больше
его полюбила, и Аллах вдохнул в ее сердце любовь к Камар-аз-Заману. Она
посмотрела на него взглядом, оставившим в ней тысячу вздохов, и сердце
ее Забилось, и внутри нее все затрепетало, и члены ее задрожали. И она
сказала Камар-аз-Заману: "Скажи мне чтонибудь, о мой любимый, поговори
со мной, о возлюбленный, ответь мне и скажи, как тебя зовут. Ты похитил
мой разум!"
Но при всем этом Камар-аз-Заман был погружен в сон и не отвечал ей ни
слова, и царевна Будур вздохнула и сказала: "Ой, ой, как ты чванишься!"
А потом она стала его трясти и повернула его руку и увидела свой
перстень на его маленьком пальце, и тогда она издала крик, сопровождая
его ужимками, и воскликнула: "Ах, ах! Клянусь Аллахом, ты мой возлюблен-
ный и любишь меня. И похоже, что ты отворачиваешься от меня из чванства,
хотя ты, мой любимый, пришел ко мне, когда я спала (и я не знаю, что ты
со мной делал), и взял мой перстень, но я не сниму моего перстня с твое-
го пальца!"
И она распахнула ворот его рубашки и, склонившись к нему, поцеловала
его, а затем она протянула к нему руку, чтобы поискать и посмотреть, нет
ли на нем чегонибудь, что она могла бы взять. Но она ничего не нашла и
опустила руку ему на грудь, и рука ее скользнула к животу, так мягко бы-
ло его тело, а потом она опустила руку к пупку и попала на его срамоту.
И сердце девушки раскололось, и душа ее затрепетала, и поднялась в ней
страсть, так как страсть женщин сильнее, чем страсть мужчин, и девушка
смутилась.
А потом она сняла перстень Камар-аз-Замана с его пальца и надела его
себе на палец вместо своего перстня, и поцеловала Камар-аз-Замана в ус-
та, и поцеловала ему руки, и не оставила на нем места, которого бы не
поцеловала. И после этого она придвинулась к нему и взяла его в объятия
и обняла его и положила одну руку ему под шею, а другую под мышку и, об-
няв его, заснула с ним рядом..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто шестая ночь

Когда же настала сто восемьдесят шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда Будур заснула рядом с Камар-аз-Зама-
ном и с нею было то, что было, Маймуна сказала Дахнашу: "Видел ты, о
проклятый, какое проявил мой возлюбленный высокомерие и гордость и что
делала твоя возлюбленная из любви к моему возлюбленному? Нет сомнения,
что мой возлюбленный лучше твоей возлюбленной, но всетаки я тебя про-
щаю"".
Потом она написала ему свидетельство, что отпустила его, и, обернув-
шись к Кашкашу, сказала: "Подойди вместе с Дахнашем, подними его возлюб-
ленную и помоги ему снести ее на место, так как ночь прошла и от нее ос-
талось лишь немного". - "Слушаю и повинуюсь!" - сказал Кашкаш. И затем
Кашкаш с Дахнашем подошли к царевне Будур и, зайдя под нее, поднялись и
улетели с нею, и принесли ее на место и уложили на постель. А Маймуна
осталась одна и смотрела на Камар-аз-Замана, который спал, пока от ночи
не осталось только немного, я потом она удалилась своим путем.
А когда показалась заря, Камар-аз-Заман пробудился от сна и повернул-
ся направо и налево, но не нашел около себя девушки. "Что это такое? -
сказал он себе. - Похоже, что мой отец соблазнял меня жениться на той
девушке, которая была подле меня, а после тайком взял ее от меня, чтобы
увеличилось мое желание жениться". И он кликнул евнуха, который спал у
дверей, и сказал ему: "Горе тебе, проклятый, поднимайся на ноги!" - и
евнух встал, одурев от сна, и подал таз и кувшин. И Камар-аз-Заман под-
нялся и вошел в место отдохновения и, исполнив нужду, вышел оттуда,
омылся, совершил утреннюю молитву и сел и стал славить великого Аллаха.
А потом он посмотрел на евнуха и увидел, что тот стоит перед ним,
прислуживая ему, и воскликнул: "Горе тебе, о Сауаб, кто приходил сюда и
взял девушку, что была рядом со мною, когда я спал?" - "О господин, что
это за девушка?" - спросил евнух, и Камар-аз-Заман отвечал: "Девушка,
которая спала подле меня сегодня ночью".
И евнух испугался его слов и воскликнул: "Клянусь Аллахом, не было
подле тебя ни девушки, ни кого другого! Откуда вошла к тебе девушка,
когда я сплю у двери и она заперта? Клянусь Аллахом, господин, не входил
к тебе ни мужчина, ни женщина". - "Ты лжешь, злосчастный раб! - восклик-
нул Камар-аз-Заман. - Разве ты достиг таких степеней, что тоже хочешь
обмануть меня и не говоришь мне, куда ушла девушка, которая спала подле
меня сегодня ночью, и не рассказываешь, кто взял ее у меня?"
И евнух сказал, испугавшись его: "Клянусь Аллахом, я не видел ни де-
вушки, ни юноши". А Камар-аз-Заман сильно сердился на слова евнуха м
воскликнул: "О проклятый, мой отец научил тебя хитрить. Подойди-ка ко
мне". И евнух подошел к Камар-аз-Заману, а Камар-аз-Заман схватил его за
ворот и ударил об землю, и евнух пустил ветры. А потом Камар-аз-Заман
встал на него коленями и пнул его ногой и так сдавил ему горло, что ев-
нух обеспамятел.
А после этого Камар-аз-Заман поднял его и, привязав к веревке колод-
ца, стал спускать его, пока он не достиг воды, и опустил его туда (а
тогда были дни зимние и очень холодные), и евнух погрузился в воду, а
потом Камар-азЗаман вытянул его к опустил во второй раз. И он все время
погружал евнуха в воду и выдергивал его оттуда, и евнух Звал на помощь,
кричал и вопил. А Камар-аз-Заман говорил ему: "Клянусь Аллахом, о прок-
лятый, я не подниму тебя из этого колодца, пока ты мне не сообщишь и не
расскажешь об этой девушке и о том, кто взял ее, когда я спал..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят седьмая ночь

Когда же настала сто восемьдесят седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Камар-аз-Заман сказал евнуху: "Клянусь Ал-
лахом, я не подниму тебя из этого колодца, пока ты мне не сообщишь и не
расскажешь об этой девушке и о том, кто ее взял, когда я спад".
И евнух сказал ему, после того как увидел смерть воочию: "О господин,
выпусти меня, и я расскажу тебе по правде и сообщу тебе всю историю". И
тогда Камар-аз-Заман вытянул его из колодца м поднял его, а евнух исчез
из мира от холода и пытки, погружения и боязни утонуть, и от побоев, ко-
торые он перетерпел. И он принялся дрожать, как тростинка на сильном
ветру, и его зубы судорожно сжались. А платье его вымокло, и тело его
измазалось и покрылось ссадинами от колодезных стен, и оказался он в
гнусном положении, И Камар-аз-Заману стало тяжело видеть его таким.
А когда евнух увидел себя на липе земли, он воскликнул: "О господин,
дай мне снять с себя одежду, - я ее выжму и расстелю на солнце и надену
другую, и потом быстро приду к тебе и расскажу тебе все дело по правде".
- "О злой раб, - воскликнул Камар-аз-Заман, - если бы ты не взглянул в
глаза смерти, ты бы не признался в истине и не сказал бы этого! Иди сде-
лай свои дела и возвращайся ко мне скорей и расскажи мне все по правде".
И тут раб вышел, не веря в спасение, и до тех пор бежал, падая и
вставая, пока не вошел к царю Шахраману, отцу Камар-аз-Замана. И он уви-
дел, что тот сидит, и везирь рядом с ним, и они беседуют о Камар-аз-За-
мане, и царь говорит везирю: "Я сегодня ночью не спал, так мое сердце
было занято мыслью о моем сыне Камар-аз-Замане. Я боюсь, что его постиг-
нет беда в старой башне. Зачем надо было его заточать?" И везирь ответил
ему: "Не бойся! Клянусь Аллахом, с ним совершенно ничего не случится!
Оставь его в заточении на месяц времени, пока нрав его не смягчится и не
будет сломлена его душа и не успокоится его гнев".
И когда они разговаривали, вдруг вошел евнух в таком виде, что царь
встревожился из-за него, а евнух сказал ему: "О владыка султан, у твоего
сына улетел разум, и он стал бесноватым и сделал со мною то-то и то-то,
так что я стал таким, как ты видишь. И он говорит мне: "Девушка ночевала
подле меня в сегодняшнюю ночь и тайком ушла; где же она?" И заставляет
меня рассказать про нее и про то, кто ее взял, а я не видел ни девушки,
ни юноши, и дверь всю ночь была заперта, а я спал у двери, и ключ был у
меня под головой, и я своей рукой открыл ему утром".
Услышав такие слова о своем сыне Камар-аз-Замане" царь Шахраман
вскричал: "Увы, мой сын!" - и разгневался сильным гневом на везиря, ко-
торый был виновником во всем, что случилось, и сказал ему: "Вставай, вы-
ясни, что с моим сыном, и посмотри, что случилось с его разумом".
И везирь встал и вышел, спотыкаясь о полы платья, от страха перед
гневом царя, и пошел с евнухом в башню (а солнце уже поднялось), и вошел
к Камар-аз-Заману и увидел, что тот сидит на ложе и читает Коран.
Он приветствовал его, и сел с ним рядом, и сказал ему: "О господин,
этот скверный евнух рассказал нам о деле, которое нас огорчило и встре-
вожило, и царь разгневался из-за этого". - "А что же он вам про меня
рассказал, что расстроило моего отца? - спросил Камар-аз-Заман. - По
правде, он расстроил лишь меня одного". - "Он пришел к нам в непох-
вальном состоянии, - отвечал везирь, - и сказал твоему отцу некие слова,
- да будешь ты далек от них! - и этот раб солгал нам такое, чего не по-
добает говорить о тебе. Да сохранит Аллах твою юность, и да сохранит он
твой превосходный ум и красноречивый язык, и пусть не проявится от тебя
дурное!" - "О везирь, а что же сказал про меня этот скверный раб?" -
спросил Камар-азЗаман, и везирь отвечал: "Он рассказал нам, что твой ра-
зум пропал и что ты будто бы сказал ему, что подле тебя была прошлой
ночью девушка и ты заставлял его рассказать, куда она ушла, и мучил его,
чтобы он это сделал".
И, услышав эти слова, Камар-аз-Заман разгневался сильным гневом и
сказал везирю:
"Мне стало ясно, что вы научили евнуха тем поступкам, которые он со-
вершил..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят восьмая ночь

Когда же настала сто восемьдесят восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что, услышав слова везиря, Камар-аз-Заман разг-
невался сильным гневом и сказал везирю: "Мне стало ясно, что вы научили
евнуха тем поступкам, которые он совершил, и не позволили ему рассказать
мне о девушке, что спала подле меня сегодня ночью. Но ты, о везирь, ум-
нее евнуха, - расскажи же мне тотчас, куда пропала та девушка, которая
спала этой ночью у меня в объятиях. Ведь это вы ее послали ко мне ж ве-
лели ей спать в моих объятиях, и я проспал с нею до утра, а проснувшись,
я не навел ее. Где же она теперь?" - "О господин мой, Камар-аз-Заман,
имя Аллаха да будет вокруг тебя! - воскликнул везирь. - Клянусь Аллахом,
мы никого к тебе не посылали сегодня ночью, и ты спад один, и дверь была
заперта, а евнух спал за дверью. К тебе не приходила ни девушка, ни
кто-нибудь другой. Укрепи же свой ум и возвратись к разуму, о господин,
и не занимай Этим твоего сердца".
И Камар-аз-Заман, который рассердился на везиря, воскликнул: "О ве-
зирь, эта девушка - моя возлюбленная, и она красавица с черными глазами
и румяными щеками, которую я обнимал всю сегодняшнюю ночь!" И везирь
удивился словам Камар-аз-Замана и спросил: "Ты видел сегодня эту девушку
глазом наяву иди во сне?" - "О скверный старец, - воскликнул Ка-
мар-аз-Заман, - а ты думаешь, я видел ее ухом? Я видел ее своими глаза-
ми, наяву, и поворачивал ее рукою и провел с нею без сна половину всей
ночи, смотря на ее красоту, прелесть, изящество и нежность. Но только вы
научили ее и наставили, чтобы она не говорила со мной, и она притвори-
лась спящей. И я проспал рядом с ней до утра, а когда проснулся, не на-
шел ее".
"О господин мой, Камар-аз-Заман" - сказал везирь, - может быть, это
дело было во сне, и окажется, что это спутанные грезы или призраки, при-
видевшиеся от того, что ты поел разных кушаний, или наущения проклятых
дьяволов". - "О скверный старец! - воскликнул Камараз-Заман. - Так ты
тоже насмехаешься надо мной и говоришь мне: "Это, может быть, спутанные
грезы", когда евнух уже признался и сказал мне: "Сейчас я вернусь и
расскажу тебе всю историю этой девушки".
И Камар-аз-Заман в тот же час и минуту встал и, подойдя к везирю,
захватил его бороду рукою (а борода у него была длинная), а схватил ее и
навернул на руку и, потянув везиря за бороду, свалил его с ложа и уронил
на землю. И везирь почувствовал, что дух из него выходит, так сильно ему
рвали бороду. А Камар-аз-Заман не переставал пихать его ногами и бить
кулаками в грудь и в ребра, и колотить по затылку, и едва не погубил
его.
И тогда везирь сказал про себя: "Если раб-евнух освободился от этого
одержимого с помощью лжи, то я более достоин сделать это, чем он. Я тоже
освобожусь от мальчика ложью: иначе он меня погубит. Вот я солгу ему и
освобожусь: он бесноватый, нет сомнения в его бесноватости!" И он обра-
тился к Камар-аз-Заману и сказал ему: "О господин, не взыщи с меня: твой
отец велел мне скрывать от тебя историю этой девушки. Но сейчас я обес-
силел и утомился, и мне больно от побоев, так как я старый человек и нет
у меня терпения и силы выносить удары. Дай мне срок, и я поведаю и расс-
кажу тебе историю девушки".
Услышав это от везиря, Камар-аз-Заман перестал бить его и спросил: "А
почему ты расскажешь мне историю Этой девушки только после унижения и
побоев? Вставай, о скверный старец, и расскажи мне ее историю". - "Ты
спрашиваешь о той девушке, обладательнице красивого лица и изящного ста-
на?" - спросил его везирь. И Камараз-Заман ответил: "Да! Расскажи мне
про нее, о везирь, кто привел ее ко мне и положил ее со мною рядом, и
кто взял ее от меня ночью, и куда она ушла сейчас. Расскажи, чтобы я сам
к ней отправился.
И если мой отец, царь Шахраман, совершил со мною такие поступки и ис-
пытал меня красотой этой девушки, чтобы я на ней женился, я согласен же-
ниться на ней и избавить от этого свою душу. Он ведь сделал со мною все
Это только потому, что я отказывался жениться. Но вот я согласен же-
ниться и еще раз согласен жениться. Уведомь же об этом моего отца, о ве-
зирь, и посоветуй ему женить меня на этой девушке - я не хочу никого
другого, и мое сердце любит только ее. Вставай и поспеши к моему отцу и
посоветуй ему ускорить мою женитьбу, а потом сейчас же возвращайся ко
мне с ответом".
И везирь сказал ему: "Хорошо!" - и не верил он, что вырвался из его
рук, а потом он поднялся и вышел из башни, спотыкаясь на ходу от сильно-
го страха и испуга, и бежал до тех пор, пока не вошел к царю Шахрама-
ну..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто восемьдесят девятая ночь

Когда же настала сто восемьдесят девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что везирь вышел из башни и бежал до тех пор,
пока не вошел к царю Шахраману. А когда он пришел к нему, царь спросил
его: "О везирь, что тебя постигло и кто поразил тебя злом, и почему, я
вижу, ты смущен и прибежал испуганный?" - "О царь, - отвечал везирь, - я
пришел к тебе с новостью". - "Какою же?" - спросил царь, и везирь ска-
зал: "Знай, что у твоего сына Камар-аз-Замана пропал разум и его постиг-
ло безумие".
И когда царь услышал слова везиря, свет стал мраком перед его лицом,
и он воскликнул: "О везирь, разъясни мне, каково его безумие!" - "О гос-
подин, слушаю и повинуюсь!" - сказал везирь, и затем он осведомил царя о
том, что Камар-аз-Заман совершил то-то и то-то и рассказал ему, что у
него с ним случилось.
"Радуйся, о везирь! За твою новость о том, что мой сын обезумел, я
отсеку тебе голову и прекращу к тебе милости, о сквернейший из везирей и
грязнейший из эмиров! Я знаю, что ты виноват в безумии моего сына, так
как дал мне совет и указал способ, скверный и несчастный в начале и в
конце. Клянусь Аллахом, если с моим сыном произойдет какая-нибудь беда
или он станет безумным, я обязательно приколочу тебя гвоздями к куполу
дворца и дам тебе вкусить превратности!"
Потом царь поднялся на ноги и пришел с везирем в башню. Он вошел к
Камар-аз-Заману, и когда они оба пришли к нему, Камар-аз-Заман вскочил
на ноги и по-

спешно спустился с ложа, на котором сидел, и поцеловал
отцу руки, и потом он отошел назад и склонил голову к
Земле, заложив руки за спину, и остановился перед своим
отцом и простоял так некоторое время, а затем он под-
нял голову к отцу и слезы побежали из его глаз и потекли
по его щекам, и он произнес:
"Коль свершил я прежде оплошность с вами когда-нибудь
Или сделал с вами я что-нибудь непохвальное,
То раскаялся я в грехе моем, и прощение
Ведь объемлет злого, когда приходит с повинной он".
И тогда царь встал и обнял своего сына Камар-аз-Замана и, поцеловав
его меж глаз, посадил его рядом с собою на ложе и обернулся к везирю и,
взглянув на него глазом гнева, воскликнул: "О собака среди везирей, как
ты говоришь на моего сына Камар-аз-Замана то-то и то-то и возбуждаешь
против него мое сердце?" И царь обратился к своему сыну и спросил его:
"О дитя мое, как называется сегодняшний день?" - "О батюшка, сегодня
день субботы, а завтра воскресенье, а затем понедельник, а затем втор-
ник, а затем среда, а затем четверг, а затем пятница", - отвечал Ка-
мар-аз-Заман. И царь воскликнул: "О дитя мое, о Камар-аз-Заман, слава
Аллаху, что твой ум невредим! А как называется по-арабски тот месяц, что
теперь у нас?" - "Он называется Зу-ль-Када, а за ним следует Зу-ль-Хидж-
же, а после него - Мухаррам, а после Сафар, а после - месяц Раби первый,
а после - месяц Раби второй, а после - Джумада первая, а после - Джумада
вторая, а после - Раджаб, а после - Шабан, а после - Рамадан, а после
него Шавваль", - отвечал Камар-аз-Заман.
И царь обрадовался сильной радостью и плюнул в лицо везирю и сказал
ему: "О дурной старец, как ты утверждаешь, что мой сын сошел с ума, а
оказывается, что сошел с ума один лишь ты!" И тут везирь покачал головой
и хотел говорить, но потом ему пришло в голову подождать немного, чтобы
посмотреть, что будет. А царь затем сказал своему сыну: "О дитя мое, что
это за слова ты говорил евнуху и везирю, когда сказал им: "Я сегодня
ночью спал с красивой девушкой?" Что это за девушка, про которую ты го-
ворил?"
И Камар-аз-Заман засмеялся словам своего отца и сказал: "О батюшка,
знай, что у меня не осталось сил переносить насмешки. Не прибавляйте же
больше ничего, ни одного слова: моя душа стеснилась от того, что вы со
мной делаете. И узнай, отец, и будь уверен, что я согласен жениться, но
с условием, чтобы вы женили меня на той девушке, которая спала возле ме-
ня сегодня ночью. Я уверен, что это ты прислал ее ко мне в возбудил во
мне страсть к ней, а потом послал за вея перед утром и взял ее от меня"
- "Имя Аллаха да будет вокруг тебя, о дитя мое! Да охранит он твой разум
от безумия!" - воскликнул царь."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до ста девяноста

Когда же настала ночь, дополняющая до ста девяноста, она сказала:
"Дошло до меня, о счастливый царь, что царь Шахраман сказал своему сыну
Камар-аз-Заману: "Имя Аллаха да будет вокруг тебя, о дитя мое. Да сохра-
нит он твой разум от безумия! Что это за девушку, ты говоришь, я прислал
к тебе сегодня ночью, а потом послал взять ее от тебя перед утром? Кля-
нусь Аллахом, дитя мое, я не ведаю об Этом деле! Заклинаю тебя Аллахом,
расскажи мне: спутанные ли это грезы, или привиделось после кушаний? Ты
провел сегодня ночь с умом, запятым мыслью о женитьбе и смущенный речами
о ней, - прокляни Аллах женитьбу и час ее создания, и прокляни он того,
кто ее посоветовал! Наверное в нет сомнения, что твое настроение было
смущено из-за брака, и ты увидел во сне, что тебя обнимает красивая де-
вушка, а теперь уверен в душе, что видел ее наяву. Все это, о дитя мое,
спутанные грезы!"
"Брось эти речи и поклянись мне Аллахом, творцом всеведущим, сокруша-
ющим притеснителей и погубившим Хосроев [228], что ты не знаешь девушки и
ее местоприбывания", - сказал Камар-аз-Заман. И царь воскликнул: "Кля-
нусь великим Аллахом, богом Мусы и Ибрахима [229], я этого не знаю, и нет
у меня об этом сведений, и все это спутанные грезы, которые ты видел во
сне!" - "Я приведу тебе сравнение, которое ясно покажет тебе, что это
было наяву", - сказал Камар-аз-Заман..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто первая ночь

Когда же настала сто девяносто первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Камараз-Заман сказал своему отцу: "Я приве-
ду тебе сравнение, которое ясно покажет тебе, что это было наяву. Я
спрашиваю тебя: случалось ли кому-нибудь видеть во сне, что он сражается
и ведет жестокий бой, а потом пробудиться от сна и найти у себя в руке
меч, вымазанный кровью?" - "Нет, клянусь Аллахом, о дитя мое, этого не
случалось", - отвечал царь.
И тогда Камар-аз-Заман сказал своему отцу: "Я расскажу тебе, что про-
изошло со мною.
Сегодня ночью мне привиделось, будто я пробудился от сна в полночь и
нашел девушку, которая спала подле меня, и стан ее был, как мой стан, и
вид ее был, как мой вид, и я обнял ее и повернул своей рукой, и взял ее
перстень и надел его себе на палец, а свой перстень я сиял и надел ей на
палец. И я заснул подле нее и воздержался от нее, стыдясь тебя и боясь,
что это ты послал ее, чтобы испытать меня, и я подумал, что ты где-ни-
будь спрятался, чтобы посмотреть, что я с ней делаю. И поэтому я посты-
дился поцеловать ее в рот, от стыда перед тобою, и мне казалось, что ты
соблазняешь меня жениться.
А потом я пробудился, на рассвете, от сна и не увидел и следа девушки
и не знал о ней ничего. И случилось у меня с евнухом и с везирем то, что
случилось. Как же может быть это сном или ложью, когда дело с перстнем -
истина? Если бы не перстень, я бы думал, что это сон, но вот ее перстень
у меня на маленьком пальце. Посмотри на перстень, о царь, сколько он
стоит?"
И Камар-аз-Заман подал перстень своему отцу, и тот взял перстень и
всмотрелся в него и повертел его, а затем он обратился к своему сыну и
сказал: "В этом перстне - великое уведомление и важная весть, и поисти-
не, то, что случилось у тебя с девушкой сегодня ночью, - затруднительное
дело. Не знаю, откуда пришло к нам это незваное, и виновник всей этой
смуты один лишь везирь. Заклинаю тебя Аллахом, о дитя мое, подожди, пока
Аллах облегчит тебе эту горесть и принесет тебе великое облегчение. Ведь
кто-то из поэтов сказал:
Надеюсь, что, может быть, судьба повернет узду
И благо доставит мне, - изменчиво время! -
И помощь в надеждах даст, и нужды свершит мои -
Ведь вечно случаются дела за делами.
О дитя мое, я убедился сейчас, что нет в тебе безумия, но дело твое
диковинно, и освободит тебя от него лишь Аллах великий".
"Заклинаю тебя Аллахом, о батюшка, - сказал Камар-аз-Заман, - сделай
мне добро и разузнай для меня об этой девушке. Поторопись привести ее, а
не то я умру с тоски и никто не будет знать о моей смерти". Потом Ка-
мар-аз-Заманом овладела страсть, и, повернувшись к своему отцу, он про-
изнес такое двустишие:
"Когда обещание любви вашей ложно,
Влюбленного хоть во сне тогда посетите.
Сказали: "Как призраку глаза посетить его,
Когда запрещен им сон и к ним не допущен?"
А затем, произнеся эти стихи, Камар-аз-Заман обернулся к своему отцу,
смиренно и огорченно, и пролил слезы и произнес такие стихи..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто вторая ночь

Когда же настала сто девяносто вторая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Камараз-Заман, сказав своему отцу эти сти-
хи, стал плакать, сетовать и вздыхать из глубины пораненного сердца и
произнес еще такие стихи:
"Страшитесь очей ее - волшебна ведь сила их,
И тем не спастись уже, кто стрелами глаз сражен.
Не будьте обмануты речей ее нежностью:
Поистине, пылкость их умы опьяняет нам.
О нежная! Если бы щекой коснулась роз она,
Заплакала бы, и дождь лился бы из глаз ее.
И если бы ветерок во сне пролетел над ней"
Летя, он всегда бы нес ее благовония.
Скорбят ожерелия, что пояс звенит ее,
Когда онемел браслет на каждой из рук ее.
Захочет браслет ножной серьгу лобызать ее -
И все в ней сокрытое предстанет очам любви,
Меня за любовь хулят, не зная прощения,
Что пользы от глаз, когда они не прозорливы?
Хулитель, позор тебе, ты несправедлив ко мне!
Все взоры склоняет вниз краса газеленочка".
А когда он кончил говорить стихи, везирь сказал царю: "О царь века и
времени, до каких пор будешь ты сидеть подле твоего сына, удалившись от
войск? Быть может, нарушится порядок в твоем царстве, так как ты удалил-
ся от вельмож царства. Разумный, когда на его теле разнообразные раны,
должен лечить опаснейшую из них, и, по моему мнению, тебе следует пере-
вести твоего сына отсюда во дворец, выходящий на море, и ты будешь уда-
ляться туда к своему сыну. А для дивана и для выезда ты назначишь во
всякую неделю два дня - четверг и понедельник, и станут входить к тебе в
эти дни эмиры, везири, придворные и вельможи царства, и остальные воины
и подданные, чтобы изложить тебе свои дела, и ты будешь исполнять их
нужды, судить их, брать и отдавать, и приказывать и запрещать. А остаток
недели ты будешь подле твоего сына Камар-аз-Замана и останешься в этом
положении, пока Аллах не пошлет тебе и ему облегчения. О царь, берегись
превратностей времени и ударов случая, разумный всегда настороже. А как
хороши слова поэта:
Доволен ты днями был, пока хорошо жилось,
И зла не страшился ты, судьбой приносимого,
Ночами ты был храним и дал обмануть себя,
Но часто, хоть ночь ясна, случается смутное.
О люди, пусть будет тот, кому благосклонный рок
Лишь помощь оказывал, всегда осторожен!"
Услышав от везиря эти слова, царь счел их правильным и полезным для
себя советом, и они произвели на него впечатление. Он испугался, что на-
рушится порядок в его царстве, и в тот же час и минуту поднялся и прика-
зал перевести своего сына из этого места во дворец, выходящий на море.
А этот дворец был посреди моря, и туда проходили по мосткам шириной в
двадцать локтей. Вокруг дворца шли окна, выходившие на море, и пол в нем
был выстлан разноцветным мрамором, а потолок был покрыт разными прекрас-
нейшими маслами и разрисован золотом и лазурью.
И Камар-аз-Заману постлали во дворце роскошную шелковую подстилку и
вышитые ковры, а стены в нем покрыли избранной парчой и опустили зана-
вески, окаймленные жемчугами. И Камар-аз-Замана посадили там на ложе из
можжевельника, украшенное жемчугами и драгоценностями, и Камар-аз-Заман
сел на это ложе, но только от постоянных дум о девушке и любви к ней у
него изменился цвет лица, и его тело исхудало, и перестал он есть, пить
и спать и сделался точно больной, который двадцать лет болен.
И его отец сидел у его изголовья и печалился о нем великой печалью, и
каждый понедельник и четверг царь давал разрешения эмирам, придворным,
наместникам, вельможам царства, воинам и подданным входить в этот дво-
рец, и они входили и исполняли обязанности службы и оставались подле не-
го до конца дня, а затем уходили своей дорогой. А царь приходил к своему
сыну в тот покой и не расставался с ним ни ночью, ни днем и проводил та-
ким образом дни и ночи.
Вот что было с Камар-аз-Заманом, сыном царя Шахрамана. Что же касает-
ся царевны Будур, дочери царя аль-Гайюра, владыки островов и семи двор-
цов, то когда джинны принесли ее и положили на ее постель, она продолжа-
ла спать, пока не взошла заря. И тогда она проснулась от сна и седа пря-
мо и повернулась направо и налево, но не увидела юноши, который был в ее
объятиях, и сердце ее взволновалось, и ум покинул ее.
И она закричала великим криком, и проснулись все ее невольницы,
няньки и управительницы и вошли к ней, и старшая из них подошла к царев-
не и сказала: "О госпожа моя, что такое тебя постигло?" И Будур ответила
ей: "О скверная старуха, где мой возлюбленный, прекрасный юноша, который
спал сегодня ночью у меня в объятиях? Расскажи мне, куда он ушел".
И когда управительница услышала от нее эти слова, свет стал мраком
перед лицом ее, и она испугалась гнева царевны великим страхом. "О гос-
пожа моя Будур, что Это за гадкие речи?" - спросила она. И Ситт Будур
воскликнула: "О скверная старуха, где мой возлюбленный, красивый юноша,
со светлым лицом, изящным станом, черными глазами и сходящимися бровями,
который спал подле меня сегодня ночью, с вечера и пока не приблизился
восход солнца?" - "Клянусь Аллахом, - ответила управительница, - я не
видела ни юноши, ни кого другого. Ради Аллаха, о госпожа, не шути таких
шуток, выходящих за предел, - не то потому, что гибнут наши души. Может
быть, эта шутка дойдет до твоего отца, и кто тогда вызволит нас из его
рук..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто третья ночь

Когда же настала сто девяносто третья ночь, она сказала: "Дошло до
меня, о счастливый царь, что управительница сказала госпоже Будур: "Ради
Аллаха, о госпожа, не шути таких шуток, выходящих за предел, - может
быть, эта шутка дойдет до твоего отца, и кто тогда вызволит нас из его
рук?" Но царевна Будур сказала ей: "Юноша ночевал подле меня сегодня
ночью, и он лучше всех людей лицом", а управительница воскликнула: "Да
сохранит Аллах твой разум! Никто не ночевал подле тебя сегодня ночью".
И тогда Будур взглянула на свою руку и нашла у себя на пальце перс-
тень Камар-аз-Замана, а своего перстня не нашла. "Горе тебе, проклятая
женщина, - сказала она управительнице, - ты лжешь мне и говоришь, что
никто не ночевал у меня, и клянешься мне Аллахом впустую?" И управи-
тельница ответила: "Клянусь Аллахом, я тебе не лгала и не клялась впус-
тую!" А Ситт Будур разгневалась на нее и, вынув меч, бывший подле, уда-
рила им управительницу и убила ее. И тогда евнухи, невольницы и рабыни
закричали на царевну и пошли к ее отцу и осведомили его о том, что с
ней.
И царь в тот же час и минуту пришел к своей дочери Ситт Будур и спро-
сил ее: "О дочь моя, что с тобой случилось?" - а она отвечала: "О батюш-
ка, где тот юноша, что спал со мною сегодня ночью?" И разум улетел у нее
из головы, и она стала ворочать глазами направо и налево, а потом разор-
вала на себе одежду до подола. И когда ее отец увидал такие поступки, он
велел девушкам схватить царевну. И ее схватили и заковали и надели на
шею железную цепь и привязали ее у окна и оставили ее.
Вот что было с царевной Будур. Что же касается ее отца, царя аль-Га-
йюра, то, когда он увидел, что случилось с его дочерью Ситт Будур, мир
стал для него тесен, так как он любил ее, и стало на душе у него тяжело.
И тогда он позвал врачей и звездочетов и обладателей перьев [230] и
сказал им: "Кто исцелит мою дочь от того, что с нею, я женю того на ней
и отдам ему половину моего царства, а тому, кто подойдет к ней и не ис-
целит ее, я отрублю голову и повешу ее на воротах дворца".
И всякому, кто входил к царевне и не исцелял ее, царь рубил голову и
вешал ее на воротах дворца, пока не отрезали из-за нее головы сорока че-
ловекам из врачей и не распяли сорок человек звездочетов. И все люди
отступились от нее, и все врачи оказались бессильными ее вылечить. И де-
ло ее стало трудным для людей наук и обладателей перьев.
А затем Ситт Будур, когда увеличились ее волненье и страсть и измучи-
ли ее любовь и безумие, пролила слезы и сказала такие стихи:
"Любовь к тебе, о месяц, - мой обидчик,
И мысль о тебе во мраке ночном - мучитель.
И ночью лежу, а в ребрах моих - как пламя,
Что жаром своим на адский огонь похоже.
Испытана я чрезмерных страстей гореньем,
И стало теперь мученье от них мне карой. -
Потом вздохнула и произнесла еще:
Привет мой возлюбленным во всех обиталищах,
И подлинно, я стремлюсь в жилище любимых.
Привет мой вам - не привет того, кто прощается,
Шлю много приветов я - все больше и больше.
И правда, люблю я вас и вашу страну люблю,
Но я от того далек, чего я желаю".
А когда Ситт Будур кончила говорить эти стихи, она стала плакать, по-
ка у нее не заболели глаза и щеки ее не побледнели, и она провела в та-
ком положении три года.
А у нее был молочный брат по имени Марэуван, который уехал в дальние
страны и не был с нею все это время. И он любил ее любовью более
сильной, чем братская любовь, и, приехав, вошел к своей матери и спросил
про свою сестру Ситт Будур, и мать сказала ему: "О дитя мое, твою сестру
постигло безумие, и прошло три года, как на шее у нее железная цепь, и
все врачи и мудрецы бессильны излечить ее".
И, услышав это, Марзуван воскликнул: "Мне обязательно нужно войти к
ней: может быть, я узнаю, что с нею, и смогу ее вылечить!" И когда мать
Марзувана услыхала его слова, она сказала: "Ты непременно должен к ней
войти, но дай срок до завтра, и я как-нибудь ухитрюсь устроить твое де-
ло".
Потом его мать пешком отправилась во дворец Ситт Будур и встретилась
с евнухом, поставленным у ворот, и дала ему подарок и сказала: "У меня
есть дочь, которая воспиталась с госпожой Будур, и я выдала ее замуж, а
когда с твоей госпожой случилось то, что случилось, сердце моей дочери
привязалось к ней. И я хочу от твоей милости, чтобы моя дочка на минутку
пришла к ней, посмотреть на нее, а потом она вернется туда, откуда приш-
ла, и никто о ней не узнает". И евнух отвечал: "Это возможно не иначе,
как ночью. После того, как султан придет посмотреть на свою дочь, прихо-
ди и ты с твоей дочкой".
И старуха повелевала евнуху руку и ушла к себе домой и подождала до
вечера следующего дня. И когда время настало, она поднялась в тот же час
и минуту и, взяв своего сына Марзувана, одела его в платье из женских
одежд, а потом она вложила его руку в свою и повела его во дворец. И ока
до тех пор шла с ним, пока не привела его к евнуху, после ухода султана
от его дочери. И когда евнух увидал старуху, он поднялся на ноги и ска-
зал ей: "Входи и не сиди долго!"
И старуха вошла со своим сыном, и Марзуван увидал Ситт Будур в таком
состоянии и поздоровался с нею, после того как мать сняла с него женские
одежды. И Марзуван вынул книги, которые были с ним, и зажег свечу и про-
чел несколько заклинаний.
И тогда Ситт Будур посмотрела на него и узнала его и сказала: "О брат
мой, ты уезжал и вести от тебя прекратились". - "Верно, - отвечал Марзу-
ван, - но Аллах благополучно привел меня назад. И я хотел уехать второй
раз, но удержали меня от этого лишь те вести, которые я про тебя услы-
шал. Мое сердце сгорело из-за тебя, и я к тебе пришел в надежде, что,
может быть, я тебя освобожу от того, что с тобою случилось". - "О брат
мой, - сказала Будур, - ты думаешь, то, что меня постигло, безумие?" -
"Да", - отвечал Марзуван. И Будур сказала: "Нет, клянусь Аллахом! А дело
таково, как сказал поэт:
Сказали: "Безумен ты от страсти к возлюбленным".
Сказал я: "Жить в радости дано лишь безумным".
Очнуться влюбленные не могут уж никогда,
К безумным же изредка приходит припадок.
Безумен я! Дайте мне того, кто мой отнял ум,
И если безумие пройдет, не корите",
И тут Марзуван понял, что она влюблена, и сказал ей: "Расскажи мне
твою историю и то, что тебя постигло. Может быть, в моих силах сделать
что-нибудь, в чем будет твое освобождение..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто четвертая ночь

Когда же настала сто девяносто четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Марзуван сказал госпоже Будур: "Расскажи
мне твою историю и то, что с тобой случилось. Может быть, Аллах научит
меня чему-нибудь, в чем будет твое освобождение.
И Ситт Будур отвечала: "О брат мой, слушай мою историю. Однажды ночью
я пробудилась от сна, в последнюю треть ночи, и села прямо и увидала ря-
дом с собой юношу, прекраснейшего, какой есть среди юношей... Язык уста-
нет его описывать. И подобен он ветви ивы или трости камыша... И я поду-
мала, что мой отец дал ему приказ испытать меня, так как отец склонял
меня выйти Замуж, когда меня сватали у него цари, а я отказывалась. Вот
это и помешало мне разбудить юношу: я боялась, что если я что-нибудь
сделаю или обниму его, он, может быть, расскажет моему отцу об этом. А
проснувшись, я увидала у себя на руке его перстень вместо моего перстня,
который он у меня взял. Вот мой рассказ и причина моего безумия: мое
сердце, о брат мой, привязалось к нему с тех пор, как я его увидела, и
от великой любви и страсти я не вкушаю пищи сна, и нет у меня иного де-
ла, как только лить слезы и плакать и говорить стихи ночью и днем".
И она пролила слезы и произнесла такие стихи:
"Приятны ль мне услады после страсти,
Когда в сердцах пастбище той газели?
Влюбленных кровь - ему пустяк пустейший,
Душа измученных по нем лишь тает.
Ко взорам его ревную своим и к мыслям,
И часть меня над частью соглядатай.
И веки у него бросают стрелы,
Разят они, в сердца к вам попадая"
До смерти я смогу ль его увидеть,
Коль в здешней жизни мне найдется доля?
Храню я тайну, но слеза доносит,
Что чувствую, и знает соглядатай.
Он близок - близость с ним, увы, далеко,
Далек он - мысль о нем от меня близко".
Потом Ситт Будур сказала Марзувану: "Вот видишь, брат мой, что же ты
со мною сделаешь, раз меня такое постигло?" И Марзуван опустил ненадолго
голову к земле, дивясь и не зная, что делать, а потом он поднял голову и
сказал: "Все, что с тобой случилось, - истина, и история с тем юношей
сделала мой разум бессильным. Но я пойду по всем странам и буду искать,
как тебя излечить. Быть может, Аллах сделает твое исцеление делом моих
рук. Но только терпи и не горюй!" Затем Марзуван простился с Будур и по-
желал ей твердости, и вышел от нее, а она говорила такие стихи:
"Твой призрак по душе моей проходит,
Хоть путь далек, шагами посещенных.
Мечты тебя лишь к сердцу приближают,
Как молнию сравнить с очками зорких?
Не будь далек, ты - свет моего глаза:
Когда уйдешь, не будет ему света".
А Марзуван пошел в дом своей матери и проспал эту ночь, а утром он
собрался в путешествие, и поехал и, не переставая, ездил из города в го-
род и с острова на остров в течение целого месяца. И он вступил в город,
называемый ат-Тайраб, и пошел, выведывая у людей новости в надежде, что
найдет лекарство для царевны Будур. И всякий раз, как он входил в город
или проходил по нему, он слышал, что царевну Будур, дочь царя аль-Гайю-
ра, поразило безумие, но, достигши города ат-Тайраба, он услышал весть о
Камар-аз-Замане, сыне царя Шахрамана, что он болен и что его поразило
расстройство и безумие.
И Марзуван, услышав это, спросил, как называется его город, и ему
сказали: "Он находится на островах Халидан, и до них от нашего города
целый месяц пути по морю, а сушею шесть месяцев". И Марзуван сел на ко-
рабль, направлявшийся на острова Халидан, и ветер был для него хорош в
течение месяца, и они подъехали к островам Халидан. Но когда они прибли-
зились и им оставалось только пристать к берегу, вдруг налетел на них
сильный ветер и сбросил мачты и порвал ткань, так что паруса упали в мо-
ре, и перевернулся корабль со всем тем, что в нем было..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто пятая ночь

Когда же настала сто девяносто пятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что когда корабль перевернулся со всем тем, что в
нем было, каждый занялся самим собою, а что касается Марзувана, то волны
бросали его, пока не принесли к подножию царского дворца, где был Ка-
мар-аз-Заман.
И по предопределенному велению случилось так, что Это было в тот
день, когда к царю Шахраману собирались вельможи его правления и господа
его царства, чтобы служить ему. И царь Шахраман сидел, а голова его сына
была у него на коленях, и евнух отгонял от него мух. А прошло уже два
дня, как Камар-аз-Заман не разговаривал, не ел и не пил, и сделался он
тоньше веретена.
И везирь стоял у его ног, возле окна, выходящего на море, и он поднял
взор и увидел, что Марзуван близок к гибели из-за больших волн и нахо-
дится при последнем вздохе. И сердце везиря сжалилось над ним, и он по-
дошел к царю и, вытянув к нему шею, сказал: "Я прошу у тебя позволения,
о царь, спуститься во двор и открыть ворота дворца, чтобы спасти челове-
ка, который потонет в море, и вывести его из затруднения к облегчению.
Может быть, Аллах по причине этого освободит твоего сына от того, что с
ним". - "О везирь, - отвечал ему царь, - довольно того, что случилось с
моим сыном из-за тебя и по твоей вине. Может быть, ты вытащишь этого
утопающего и он узнает о наших обстоятельствах и увидит моего сына, ког-
да он в таком положении, и станет злорадствовать надо мною. Но, клянусь
Аллахом, если этот утопающий выйдет из воды и увидит моего сына, уйдет и
станет говорить с кем-нибудь о наших тайнах, я обязательно отрублю тебе
голову раньше, чем ему, так как ты, о везирь, виновник того, что случи-
лось с нами в начале и в конце. Делай же, как тебе вздумается".
И везирь поднялся и открыл потайную дверь дворца, ведшую к морю, и,
пройдя по мосткам двадцать шагов, вышел к морю и увидал, что Марзуван
близок к смерти. И везирь протянул к нему руку и, схватив его за волосы
на голове, потянул за них, и Марзуван вышел из моря в состоянии небытия,
и живот его был полон воды, а глаза выкатились. И везирь подождал, пока
дух вернулся к нему, а затем снял с него одежду и одел его в другую
одежду, а на голову ему он повязал тюрбан из тюрбанов своих слуг, и по-
том он сказал ему:
"Знай, что я был причиною того, что ты спасся и не утонул. Не будь же
причиною моей смерти и твоей смерти..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто шестая ночь

Когда же настала сто девяносто шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда везирь сделал с Марзуваном то, что
сделал, он сказал ему: "Знай, что я был причиною того, что ты спасся, не
будь же ты теперь причиною моей смерти и твоей смерти". - "А как так?" -
спросил Марзуван. И везирь сказал: "Ты сейчас поднимешься и пройдешь
между эмирами и везирями, и все они будут молчать, ничего не говоря,
из-за Камар-аз-Замана, сына султана".
И, услышав о Камар-аз-Замане, Марзуван все вспомнил, так как он слы-
шал рассказы о нем в других странах и пришел сюда в поисках его, но он
притворился незнающим и спросил везиря: "А кто такой Камар-аз-Заман?" -
и везирь отвечал ему: ""Это сын султана Шахрамана, и он болен и лежит в
постели; ему нет покоя, и он не ест, не пьет и не спит ни ночью, ни
днем. Он близок к смерти, и мы отчаялись, что он будет жить, и уверились
в его близкой кончине. Берегись же долго глядеть на него и смотреть не
на то место, куда ты ставишь ногу: иначе пропадет твоя и моя душа".
"Ради Аллаха, о везирь, - сказал Марзуван, - я надеюсь, что ты расс-
кажешь мне об этом юноше, которого ты мне описал. В чем причина того,
что с ним?" - "Я не знаю причины, - отвечал везирь, - но только его отец
три года назад просил его, чтобы он женился, а Камараз-Заман отказался,
и отец разгневался на него и заточил его. А наутро юноша стал утверж-
дать, что он спал и видел рядом с собою девушку выдающейся красоты, чью
прелесть бессилен описать язык, и сказал нам, что снял с ее пальца перс-
тень и сам надел его, а ей надел свой перстень. И мы не знаем того, что
скрыто за этим делом. Заклинаю же тебя Аллахом, о дитя мое, когда подни-
мешься со мною во дворец, не смотри на царского сына и иди своей доро-
гой: сердце султана полно гнева на меня".
И Марзуван подумал: "Клянусь Аллахом, это и есть то, что я ищу! А по-
том Марзуван пошел сзади везиря и пришел во дворец, и везирь сел у ног
Намар-Замана, а Марзуван - у того не было другого дела, как идти, пока
он не остановился перед Камар-аз-Заманом и не посмотрел на него. И ве-
зирь умер живьем от страха и стал смотреть на Марзувана и подмигивать
ему, чтобы он шел своей дорогой. Но Марзуван притворился, что не замеча-
ет его, и смотрел на Камараз-Замана. И он убедился и узнал, что это тот,
кого он ищет..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто седьмая ночь

Когда же настала сто девяносто седьмая ночь, она сказала. "Дошло до
меня, о счастливый царь, что когда
Марзуван посмотрел на Камар-азЗамана и узнал, что это тот, кого он
ищет, он воскликнул: "Слава Аллаху, который сделал его стан подобным ее
стану и его щеку такой, как ее щека, и цвет его лица таким же, как у
нее!"
А Камар-аз-Заман открыл глаза и стал прислушиваться к словам Марзува-
на, и, когда Марзуван увидел, что Камар-аз-Заман прислушивается к его
словам, он проговорил такие стихи:
"Я вижу, взволнован ты и стонешь в тоске своей,
И склонен устами ты красоты хвалить ее.
Любовью охвачен ты иль стрелами поражен?
Так держит себя лишь тот, кто был поражен стрелой.
Меня напои вином ты в чаше, и спой ты мне,
Сулейму и ар-Ребаб и Танум ты помяни.
О, солнце лозы младой - дно кружки звезда его,
Восток-рука кравчего, а запад - уста мои.
Ревную бока ее к одежде ее всегда,
Когда надевает их на тело столь нежное.
И чашам завидую, уста ей целующим,
Коль к месту лобзания она приближает их.
Не думайте, что убит я острым был лезвием, -
Нет, взгляды разящие метнули в меня стрелу.
Когда мы с ней встретились, я пальцы нашел ее
Окрашенными, на кровь дракона похожими,
И молвил: "Меня уж нет, а руки ты красила!
Так вот воздаяние безумным, влюбившимся!"
Сказала она и страсть влила в меня жгучую
Словами любви, уже теперь нескрываемое:
"Клянусь твоей жизнью я, не краской я красила,
Не думай же обвинять в обмане и лжи меня.
Когда я увидела, что ты удаляешься, -
А ты был рукой моей в кистью и пальцами, -
Заплакала кровью я, расставшись, и вытерла
Рукою ее, и кровь мне пальцы окрасила",
И если б заплакать мог я раньше ее, любя,
Душа исцелилась бы моя до раскаянья,
Но раньше заплакала она, в заплакал я
От слез ее и сказал: "Заслуга у первого
Меня не браните вы за страсть и ней - поистине,
Любовью клянусь, по ней жестоко страдаю я.
Я плачу о той, чей лик красоты украсили,
Арабы в персы ей не знают подобия.
Умна как Лукман [231] она, ликом как у Юсуфа,
Ноет как Давид она, как Марьям, воздержана.
А мне - горесть Якова, страданья Юсуфа,
Несчастье Иова и беды Адамовы [232],
Не надо казнить ее! Коль я от любви умру,
Спросите ее: "Как кровь его ты пролить могла?"
И когда Марзуван произнес эту касыду, он низвел на сердце Камараз-За-
мана прохладу и мир, и тот вздохнул и повернул язык во рту и сказал сво-
ему отцу: "О батюшка, позволь этому юноше подойти и сесть со мной ря-
дом..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто восьмая ночь

Когда же настала сто девяносто восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что Камар-аз-Заман сказал своему отцу: "О ба-
тюшка, пусти этого юношу подойти и сесть со мной рядом". И когда султан
услышал от Камар-аз-Заман эти слова, он обрадовался великой радостью, а
ведь раньше его сердце встревожилось из-за Марзувана, и он задумал в ду-
ше обязательно отрубить ему голову. И теперь он услышал, что его сын за-
говорил, и то, что с ним было, прошло, и он поднялся и привлек к себе
юношу Марзувана и посадил его рядом с Камар-аз-Заманом.
И царь обратился к Марзувану и сказал ему: "Слава Аллаху за твое спа-
сение!" А Марзуван ответил: "До сохранит тебе Аллах твоего сына!" - и
пожелал царю добра. "Из какой ты страны?" - спросил его царь, и он отве-
тил: "С внутренних островов, из земель царя аль-Гайюра, владыки остро-
вов, морей и семи дворцов". И царь Шахраман сказал ему: "Может быть,
твой приход будет благословенным для моего сына и Аллах спасет его от
того, что с ним". - "Если пожелает Аллах великий, будет только одно доб-
ро", - отвечал Марзуван.
А потом он обратился к Камар-аз-Заману и сказал ему на ухо, незаметно
для паря и для вельмож правления: "О господин мой, укрепи свою душу и
сделай свое сердце сильным и прохлади свои глаза. Той, из-за кого ты
стал таким, - не спрашивай, каково ей из-за тебя. Но ты скрыл свою лю-
бовь и заболел, а что до нее, то она объявила о своей любви и все сказа-
ли, что она бесноватая. И теперь она в заточении, и на шее у нее желез-
ная цепь, и она в наихудшем состоянии, но если захочет (Аллах великий,
ваше излеченье будет делом моих рук".
И когда Камар-аз-Заман услышал эти слова, дух вернулся к нему и его
сердце окрепло, и он оживился и сделал знак своему отцу, чтобы тот поса-
дил его, и царь едва не взлетел от радости. Он подошел к сыну и посадил
его, и Камар-аз-Заман сел, а царь махнул платком, так как боялся за сво-
его сына, и все эмиры и везири ушли. И царь положил Камар-аз-Заману две
подушки, и тот сел, облокотившись на них, а царь велел надушить дворец
шафраном, а потом он приказал украсить город и сказал Марзувану: "Кля-
нусь Аллахом, о дитя мое, твое появление счастливо и благословенно", - и
проявил к нему крайнее уважение.
Затем царь потребовал для Марзувана кушанья, и их подали, и Марзуван
подошел и сказал Камар-аз-Заману: "Подойди поешь со мною", - и Ка-
мар-аз-Заман послушался его и подошел и стал есть с ним, и при всем этом
царь благословлял Марзувана и говорил: "Как прекрасно, что ты пришел, о
дитя мое!" А когда отец Камар-аз-Замана увидел, что его сын стал есть,
его радость и веселье увеличились, и он сейчас же вышел и рассказал об
этом матери юноши и жителям дворца. И во дворце забили в барабаны при
радостной вести о спасении Камар-аз-Замана. И царь велел кликнуть клич,
чтобы город украсили, и город был украшен, и люди обрадовались, и был то
великий день. А затем Марзуван провел эту ночь подле Камар-аз-Замана, и
царь переночевал с ними, радостный, и ему было весело..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Сто девяносто девятая ночь

Когда же настала сто девяносто девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что царь Шахраман провел эту ночь с ними - так
он был рад исцелению своего сына. А когда наступило утро и царь Шахраман
ушел и Марзуван остался один с Камар-аз-Заманом, он рассказал ему всю
историю, с начала до конца, и сказал: "Знай, что мне знакома та, с кото-
рой ты был вместе, и зовут ее Ситт Будур, дочь царя аль-Гайюра".
А затем он рассказал ему с начала до конца о том, что произошло с
госпожой Будур, и поведал о крайней ее любви к нему и сказал: "Все, что
произошло у тебя с твоим отцом, случилось и у нее с ее отцом. Ты, без
сомнения, ее возлюбленный, а она - твоя возлюбленная. Укрепи же твою во-
лю и сделай сильным твое сердце - я приведу тебя к ней и скоро сведу вас
вместе. И я сделаю с вами так, как сказал поэт:
Когда друзья друг друга покинули
И долго уж их ссора продлилась,
Я скреплю меж ними вновь дружбы связь,
Как гвоздь скрепляет лезвия ножниц".
И Марзуван до тех пор убеждал Камар-аз-Замана быть сильным, и ободрял
его и утешал и побуждал есть м пить, пока тот не поел кушаний и не выпил
напитков, дух его вернулся к нему, и возвратились его силы, и он спасся
от того, что его постигло. И все это время Марзуван развлекал его стиха-
ми и рассказами, пока Камар-аз-Заман не поднялся на ноги и не пожелал
пойти в баню. И Марзуван взял его за руку и свел в баню, и они вымыли
себе тело и почистились..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до двухсот

Когда же настала ночь, дополняющая до двухсот, она сказала: "Дошло до
меня, о счастливый царь, что когда Камар-аз-Заман, сын царя Шахрамана,
пошел в баню, его отец приказал выпустить заключенных, радуясь этому, и
наградил роскошными одеждами вельмож своего царства и роздал бедным ми-
лостыню, и велел украсить город, и город был украшен семь дней.
А потом Марзуван сказал Камар-аз-Заману: "Знай, о господин мой, что я
прибыл от Ситт Будур и цель моего путешествия в том, чтобы освободить ее
от ее недуга. Нам остается лишь придумать хитрость, чтобы отправиться к
ней, так как твой отец не может с тобой расстаться, и, по моему мнению,
тебе следует завтра попросить у отца разрешения поехать на охоту в пус-
тыню. Захвати мешок, полный денег, сядь на коня и возьми с собою подста-
ву, и я тоже, как и ты, сяду на коня. А своему отцу ты скажи: "Я хочу
прогуляться в равнине я поохотиться, я посмотрю пустыню и проведу там
одну ночь". И когда мы выедем, то отправимся своей дорогой, и не давай
никому из слуг следовать за нами".
И Камар-аз-Заман воскликнул: "Прекрасен такой план!" - и обрадовался
великой радостью, и его спина укрепилась. И он вошел к своему отцу и
рассказал ему все это, и царь позволил ему поехать на охоту и сказал: "О
дитя мое, тысячу раз благословен тот день, который дал тебе силу. Я сог-
ласен на твою поездку, но только переночуй там одну лишь ночь, а завтра
приезжай и явись ко мне: ты знаешь, что жизнь приятна мне лишь с тобою,
и мне не верится, что ты поправился от болезни. Ты для меня таков, как
сказал об этом поэт:
И если б иметь я мог на каждую ночь и день
Ковер Сулеймана [233] и Хосроев могучих власть, -
Все это не стоило б крыла комариного,
Когда бы не мог мой глаз всегда на тебя взирать".
Потом царь снарядил своего сына Камар-аз-Замана и снарядил вместе с
ним Марзувана и приказал, чтобы им приготовили четырех коней и двугорбо-
го верблюда для поклажи, и одногорбого, чтобы нести воду и пищу. И Ка-
мар-аз-Заман не позволил никому с ним выехать, чтобы служить ему. И отец
простился с сыном и прижал его к груди и поцеловал и сказал: "Ради Алла-
ха, прошу тебя, не отлучайся больше чем на одну ночь: сон для меня в эту
ночь будет запретен, ибо я чувствую так, как сказал поэт:
Сближенье с тобою - блаженство блаженств,
Мученье мучений - страдать без тебя.
Я жертва твоя! Если грех мой - любовь
К тебе, то проступок велик мой, велик.
Как я, ты горишь ли огнями любви?
Они меня жарят, как пытки в аду".
"О батюшка, если захочет Аллах, я проведу там только одну ночь, -
сказал Камар-аз-Заман, а затем он простился с отцом и уехал. И Ка-
мар-аз-Заман с Марзуваном выехали, сев на коней (а с ними был двугорбый
верблюд, нагруженный поклажей, и одногорбый верблюд с водой и пищей), и
направились в пустыню..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести первая ночь

Когда же настала двести первая ночь, она сказала". "Дошло до меня, о
счастливый царь, что Камар-азЗаман с Марзуваном выехали и направились в
пустыню и ехали от начала дня и до вечера, а потом остановились, поели,
попили и накормили животных и отдыхали некоторое время. А затем они сели
на коней и поехали, и ехали, не останавливаясь, три дня, а на четвертый
день появилась перед ними просторная местность, где были густые заросли,
и они остановились там. И Марзуван зарезал верблюда и коня и разрубил их
мясо на куски и очистил кости от мяса, а потом он взял у Камар-аз-Замана
его рубашку и одежду, порвал их на куски и вымазал в крови коня, и взял
кафтан Камар-аз-Замана, тоже порвал его и вымазал в крови и бросил у
разветвления дороги.
А потом они попили, поели и двинулись дальше. И Камар-аз-Заман спро-
сил Марзувана: "Что это ты сделал, о брат мой, и какая будет от этого
польза?" - и Марзуван отвечал ему: "Знай, что когда нас не будет еще од-
ну ночь после той ночи, на которую мы взяли позволение, и мы не явимся,
твой отец, царь Шахраман, сядет на коня и поедет за нами следом. И когда
он доедет до этой крови, которую я разлил, и увидит твою разорванную ру-
башку и одежду и на них кровь, он подумает, что тебя постигла беда от
разбойников иди зверей пустыни, и перестанет надеяться на твое возвраще-
ние и вернется в город. А мы достигнем этой хитростью того, чего хотим".
И Камар-азЗаман сказал: "Клянусь Аллахом, это прекрасная хитрость! Ты
хорошо сделал!"
И потом они ехали в течение дней и ночей, и все это время Ка-
мар-аз-Заман, оставаясь наедине с собою, жаловался и плакал, пока не
возрадовался, узнав, что земля его возлюбленной близко. И он произнес
такие стихи:
"Сурова ли будешь с тем, не мог кто забыть тебя
На час, и откажешь ли, когда я желал тебя?
Не знаю пусть радости, когда обману в любви,
И если я лгу, то пусть разлуку узнаю я!
Вины ведь за мною нет, чтоб ты холодна была,
А если вина и есть, пришел я с раскаяньем.
Одно из чудес судьбы - что ты от меня бежишь:
Ведь дни непрестанно нам приносят диковины".
Когда же Камар-аз-Заман кончил говорить стихи, Марзуван сказал ему:
"Посмотри, вот показались острова Варя аль-Гайюра, и Камар-аз-Заман об-
радовался и поблагодарил его, поцеловал его и прижал к груди. Когда же
они достигли островов и вступили в город, Марзуван поместил Камар-аз-За-
мана в хане, и они отдыхали после путешествия три дня, а затем Марзуван
взял Камар-азЗамана и свел его в баню и одел его в одежду купцов. Он
достал для него золотую дощечку, чтобы гадать на песке [234], и набор при-
надлежностей, и астролябию из серебра, покрытого золотом, и сказал:
"Поднимайся, о господин мой! Встань под царским дворцом и кричи: "Я
счетчик, я писец, я тот, кто знает искомое и ищущего, я мудрец испытан-
ный, я звездочет превосходный! Где же охотники?" И когда царь услышит
тебя, он пошлет за тобою и приведет тебя к своей дочери, царевне Будур,
твоей возлюбленной, а ты, войдя к ней, скажи ему: "Дай мне три дня сро-
ку, и если она поправится - жени меня на ней, а если не поправится -
поступи со мной так же, как ты поступил с теми, кто был прежде меня". И
царь согласится на это. Когда же ты окажешься у царевны, осведоми ее о
себе, и она окрепнет, увидя тебя, и прекратится ее безумие, и она попра-
вится в одну ночь. Накорми ее и напои, и отец ее возрадуется ее спасенью
и женит тебя на ней и разделит с тобою свое царство, так как он взял на
себя такое условие. Вот и все!"
Услышав от него эти слова, Камар-аз-Заман воскликнул: "Да не лишусь я
твоих милостей!" - И взял у него принадлежности и вышел из хана, одетый
в ту одежду (а с ним были те принадлежности, о которых мы упоминали), и
шел, пока не остановился под дворцом царя аль-Гайюра.
И он закричал: "Я писец, и счетчик, я тот, кто знает искомое и ищуще-
го, я тот, кто открывает книгу и подсчитывает счет, я толкую сны и вы-
черчиваю перьями клады. Где же охотники?"
И когда жители города услышала эти слова, они пришли к нему, так как
уже долго не видели писцов и звездочетов, и встали вокруг него и приня-
лись его рассматривать. И они увидели, что он до крайности красив, не-
жен, изящен и совершенен, и стояли, дивясь его красоте и прелести, и
стройности и соразмерности. И один из них подошел к нему и сказал: "Ради
Аллаха, о прекрасный юноша с красноречивым языком, не подвергай себя
опасности и не бросайся в гибельное дело, желая жениться на царевне Бу-
дур, дочери царя аль-Гайюра. Взгляни глазами на эти повешенные головы -
их обладатели были все убиты из-за этого".
Но Камар-аз-Заман не обратил внимания на его слова и закричал во весь
голос: "Я мудрец, писец, звездочет и счетчик!" - и все жители города
стали удерживать его от такого дела, но Камар-аз-Заман вовсе не стал
смотреть на них и подумал: "Лишь тот знает тоску, кто сам борется с
нею!" И он принялся кричать во весь голос: "Я мудрец, я звездочет..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести третья ночь

Когда же настала двести третья ночь [235], она сказала: "Дошло до меня,
о счастливый царь, что Камар-аз-Заман не обратил внимания на слова жите-
лей города и стал кричать: "Я писец, я счетчик, я звездочет!" И все жи-
тели города рассердились на него и сказали: "Ты просто глупый юноша,
гордец и дурак. Пожалей свою юность и молодые годы, и прелесть и красо-
ту!" Но Камар-аз-Заман продолжал кричать: "Я звездочет и счетчик - есть
ли охотники?!"
И когда Камар-аз-Заман кричал, а люди его останавливали, царь аль-Га-
йюр услышал его голос и шум толпы, и сказал везирю: "Спустись, приведи к
нам этого звездочета". И везирь поспешно спустился и, взяв Камар-аз-За-
мана из толпы людей, привел его к царю. И, оказавшись перед царем
аль-Гайюром, Камар-аз-Заман поцеловал Землю и произнес:
"Собрал ты в себе одном прославленных восемь свойств, -
Так пусть же тебе судьба всегда их дает как слуг:
То слава, и истина, и щедрость, и набожность,
И слово, и мысль твоя, и знатность, и ряд побед".
И царь аль-Гайюр посмотрел на него и усадил его с собой рядом и, об-
ратившись к нему, сказал: "Ради Аллаха, о дитя мое, если ты не звездо-
чет, то не подвергай себя опасности и не входи сюда, приняв мое условие,
ибо я обязался всякому, кто войдет к моей дочери и не исцелит ее от не-
дуга, отрубить голову, а того, кто ее исцелит, я женю на ней. Так пусть
не обманывает тебя твоя красота и прелесть. Аллахом клянусь, если ты ее
не вылечишь, я непременно отрублю тебе голову!" - "Пусть так и будет! -
отвечал Камар-аз-Заман. - Я согласен и Знал об этом раньше, чем пришел к
тебе".
И царь аль-Гайюр призвал судей засвидетельствовать Это и отдал Ка-
мар-аз-Замана евнуху и сказал ему: "Отведи его к Ситт Будур!" И евнух
взял Камар-аз-Замана За руку и пошел с ним по проходу, и Камар-аз-Заман
опередил его, и евнух побежал, говоря ему: "Горе тебе, не ускоряй гибели
своей души! Я не видел звездочета, который бы ускорял свою гибель, кроме
тебя, но ты не знаешь, какие перед тобой напасти". Но Камараз-Заман от-
вернул лицо от евнуха..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести четвертая ночь

Когда же настала двести четвертая ночь, она сказала: "Дошло до меня,
о счастливый царь, что евнух говорил Камар-аз-Заману: "Потерпи и не то-
ропись!" - но Камар-аз-Заман отвернул от него лицо и произнес такие сти-
хи:
"Хоть я знающий, но не знаю, как описать тебя,
И растерян я, и не ведаю, что сказать теперь.
Коль скажу я: "Солнце" - заката нет красоте твоей
Для очей моих, но закатится солнце всякое.
Совершенна так красота твоя! Описать ее,
Кто речист, бессилен, - смутит она говорящего".
Потом евнух поставил Камар-аз-Замана за занавеской" висевшей на две-
ри, и Камар-аз-Заман спросил его: "Какой способ тебе приятнее: чтобы я
вылечил и исцелил твою госпожу отсюда или чтобы я пошел к ней и вылечил
ее по ту сторону занавески?" И евнух изумился его словам и сказал: "Если
ты вылечишь ее отсюда, это увеличит твои достоинства".
Тогда Камар-аз-Заман сел за занавеской и, вынув чернильницу и калам,
взял бумажку и написал на ней такие слова: "Это письмо от того, кого лю-
бовь истомила и страсть погубила, и печаль изнурила, кто на жизнь надеж-
ды лишился и в близкой кончине убедился. И нет для сердца его болезного
помощника и друга любезного, и для ока, что ночью не спит, нет никого,
кто заботу победит. И днями он в пламени сгорает, а ночами, как под пыт-
кой, страдает, и тело его худоба изводит, но гонец от любимого не прихо-
дит".
А потом он написал такие стихи:
"Пишу, и душа моя тебя поминает лишь,
И веки сгоревшие не слезы, а кровь струят.
Печаль и страдания на тело надели мне
Рубаху томления, и в ней я влачу его.
Я сетовал на любовь, любовью терзаемый,
И нет для терпения местечка в душе моей.
К тебе обращаюсь я: "Будь щедрой и кроткою
И сжалься" - душа моя в любви разрывается",
А под стихами он написал такие созвучия: "Сердец исцеленье - любимым
единенье. Кого любимый терзает, того Аллах исцеляет. Кто из нас иль из
вас обманщиком будет, тот желаемого не добудет. Нет лучше, чем любящий и
верный любимому, что суров безмерно".
И он написал, подписываясь: "От безумно влюбленного, любящего, сму-
щенного, любовью и страстью возбужденного, тоской и увлечением плененно-
го Камар-аз-Замана, сына Шахрамана, - единственной во все времена, что
среди прекрасных гурий избрана, госпоже Будур, чей отец - царь аль-Га-
йюр. Знай, что ночи провожу я в бденье, а дни свои влачу в смущенье,
больной, истощенный, любящий, увлеченный, многие вздохи испускающий,
обильные слезы проливающий, любовью плененный, тоской умерщвленный, с
душою, разлукой прожженной, страсти заложник, недугов застольник. Я
бодрствующий, чье око сном не смежается, влюбленный, чьи слезы не прек-
ращаются, и огня сердца моего не погасить, а пламени страсти не сок-
рыть".
А потом Камар-аз-Заман написал на полях письма вот какой превосходный
стих:
"Привет мой из сокровищ благ господних
" Тому, кто держит и мой дух и сердце".
И еще он написал:
"Хоть слово в подарок мне вы дайте и, может быть,
Меня пожалеете, и дух мой смирится.
И правда, от страсти к вам, влюбленный, считаю я
Пустым то, что пережил - мое униженье.
Аллах, сохрани же тех, к кому отдален мой путь!
Я скрыл свои чувства к ним в достойнейшем месте.
Но вот свои милости послала ко мне судьба,
И ныне закинут я к порогу любимой.
Я видел Буду со мной на ложе лежащею
Светила луна моя в лучах ее солнца".
А потом Камар-аз-Заман, запечатав это письмо, написал на месте адреса
такие стихи:
"Письмо ты спроси о том, что пишет перо мое, -
Поведают письмена любовь и тоску мою.
Вот пишет рука моя, а слезы текут из глаз,
И жалуется любовь бумаге из-под пера.
Пусть вечно течет слеза из глаз на бумаги лист,
Коль слезы окончатся, польется за ними кровь".
А заканчивая письмо, он, наконец, написал еще:
"Я перстень послал тебе, что в день единения
Я взял своему взамен, - пришли же мне перстень мой".
Потом Камар-аз-Заман положил перстень Ситт Будур в свернутую бумажку
и отдал ее евнуху, а тот взял ее и вошел с нею к своей госпоже..."
И Шахразаду застигло утро, и она прекратила дозволенные речи,

Двести пятая ночь

Когда же настала двести пятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что Камар-аз-Заман положил перстень в бумажку и отдал
ее евнуху, а ют взял ее и вошел к Ситт Будур. И царевна взяла бумажку из
рук евнуха и, развернув ее, увидала, что в ней ее перстень, - он самый,
- и прочитала бумажку, а когда она поняла ее смысл, то узнала, что
письмо от ее возлюбленного и что это он стоит за занавеской. И ее ум
улетел от счастья, и грудь ее расправилась и расширилась, и от избытка
радости она произнесла такие стихи;
"Горевала я, как пришлось с тобой разлучиться нам,
И пролили веки потоки слез в печали.
И поклялась я, что когда бы время свело нас вновь,
О разлуке бы поминать не стал язык мой.
Налетела радость, но бурно так, что казалось мне,
Что от силы счастья меня повергла в слезы.
О глаза мои, ныне слезы лить уж привычно вам,
И вы плачете и от радости и с горя".
А когда Ситт Будур окончила свои стихи, она тотчас поднялась и, упер-
шись ногами в стену, с силой налегла на железный ошейник и сорвала его с
своей шеи, а потом она порвала цепи и, выйдя из-за занавески, бросилась
к Камар-аз-Заману и поцеловала его в рот, как клюются голуби, и, обняв
его от сильной любви и страсти, воскликнула: "О господин мой, явь это
или сон? Неужели Аллах послал нам близость после разлуки? Слава же Алла-
ху за то, что мы встретились после того, как потеряли надежду!"
И когда евнух увидал, что она в таком состоянии, он выбежал бегом и,
придя к царю аль-Гайюру, поцеловал землю меж его рук и сказал: "Знай, о
мой владыка, что этот звездочет - шейх звездочетов и ученее их всех. Он
вылечил твою дочку, стоя за занавеской и не входя к ней". - "Посмотри
хорошенько, верная ли это весть!" - сказал царь. И евнух ответил: "О
господин, встань и взгляни на нее, она нашла в себе столько сил, что
порвала железные цепи и вышла к звездочету и принялась его целовать и
обнимать".
И тогда царь аль-Гайюр поднялся и вошел к своей дочери, а та, увидав
его, встала на ноги, закрыла себе голову и произнесла такое двустишие:
"Не люблю зубочистку я, потому что,
Ее вспомнив, скажу всегда: "Без тебя я!"
А арак, тот любезен мне, потому что,
Его вспомнив, скажу всегда: "Тебя вижу!" [236]
И тогда отец ее до того обрадовался ее благополучию, что едва не уле-
тел, и он поцеловал дочь меж глаз, так как любил ее великой любовью. И
царь аль-Гайюр обратился к Камар-аз-Заману и спросил его, кто он, и ска-
зал: "Из каких ты земель?" И Камар-аз-Заман рассказал царю о своем про-
исхождении и сане и осведомил его о том, что его отец - царь Шахраман. А
затем Камар-аз-Заман рассказал ему всю историю, с начала и до конца, и
поведал ему обо всем, что приключилось у него с Ситт Будур и как он взял
у нее с пальца ее перстень и надел ей свой перстень. И царь аль-Гайюр
изумился и воскликнул: "Поистине, вашу историю надлежит записать в кни-
гах, чтобы ее читали после вас поколения за поколениями!"
И потом царь аль-Гайюр призвал судей и свидетелей и написал брачную
запись госпожи Будур с Камар-аз-Заманом и велел украсить город на семь
дней. А после этого разложили скатерти с кушаньями и устроили празднест-
ва я украсили город, и все воины надели самые роскошные платья, и забили
в литавры и застучали в барабаны, и Камар-аз-Заман вошел к Ситт Будур, и
ее отец обрадовался ее исцелению и выходу ее замуж и прославил Аллаха,
пославшего ей любовь к красивому юноше из царских сыновей.
И царевну раскрывали перед Камар-аз-Заманом, и оба они были похожи
друг на друга красотой, прелестью, изяществом и изнеженностью. И Ка-
мар-аз-Заман проспал подле нее эту ночь и достиг того, чего желал от
нее, а она удовлетворила свое стремление к нему и насладилась его красо-
той и прелестью, и они обнимались до утра. А на другой день царь устроил
званый пир и собрал на него всех жителей внутренних островов и внешних,
и разостлал для них скатерти с роскошными кушаньями, и столы были расс-
тавлены в течение целого месяца.
А после того, как сердце Камар-аз-Замана успокоилось, и он достиг же-
лаемого и провел таким образом с Ситт Будур некоторое время, ему вспом-
нился его отец, царь Шахраман. И он увидел во сне, что отец говорит ему:
"О дитя мое, так ли ты поступаешь со мною и делаешь такие дела?" И про-
износит ему, во сне, такое двустишие:
"Луна во мраке страшит меня отдалением,
Поручила векам стеречь она стадо звезд своих"
Дай срок, душа! Ведь, может быть, и придет она.
Потерпи же, сердце, когда прижгли, как клеймом, тебя",
И Камар-аз-Заман, увидав во сне своего отца, который упрекал его, был
наутро озабочен и печален, и Ситт Будур спросила его, и он рассказал ей
о том, что видел..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести шестая ночь

Когда же настала двести шестая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Камараз-Заман рассказал Ситт Будур о том, что
видел во сне, она вошла с ним к своему отцу, и они рассказали ему об
этом и попросили позволения уехать. И царь позволил Камар-аз-Заману уе-
хать, но Ситт Будур сказала: "О батюшка, я не вытерплю разлуки с ним". И
тогда ее отец отвечал: "Поезжай с ним!" - и позволил ей оставаться с Ка-
мар-аз-Заманом целый год, с тем чтобы после этого она приезжала навещать
отца ежегодно.
И царевна поцеловала отцу руку, и Камар-аз-Заман также, а потом царь
аль-Гайюр принялся снаряжать свою дочь и ее мужа, и приготовил им припа-
сы и все нужное для путешествия, и вывел им меченных коней и одногорбых
верблюдов, а для своей дочери он велел вынести носилки, и он нагрузил
для них мулов и верблюдов и дал им для услуг черных рабов и людей, и
извлек для них все то, что им было нужно в путешествии. А в день отъезда
царь аль-Гайюр попрощался с Камар-аз-Заманом и одарил его десятью рос-
кошными золотыми платьями, шитыми жемчугом, и предоставил ему десять ко-
ней и десять верблюдиц и мешок денег и поручил ему свою дочь Ситт Будур,
и выехал проводить их до самого дальнего острова.
Потом он простился с Камар-аз-Заманом и вошел к своей дочери Ситт Бу-
дур, которая была на носилках, и прижал ее к груди и поцеловал, плача и
говоря:
"К разлуке стремящийся, потише:
Услада влюбленного - объятья.
Потише: судьба всегда обманет,
И дружбы конец - всегда разлука".
И потом он вышел от своей дочери и пришел к ее мужу, Камар-аз-Заману,
и стал с ним прощаться и целовать его, а затем он расстался с ним и
возвратился с войском в свой город, после того как приказал им тро-
гаться.
И Камар-аз-Заман со своей женой Ситт Будур и теми, кто с ними был из
сопровождающих, ехали первый день, и второй, и третий, и четвертый, и
двигались, не переставая, целый месяц. И остановились они как-то на лу-
гу, обширно раскинувшемся, изобиловавшем травою, и разбили там палатки,
и поели и попили и отдохнули. И Ситт Будур заснула и Камар-аз-Заман во-
шел к ней и увидел, что она спит, а на теле ее шелковая рубашка абрико-
сового цвета, из-под которой все видно, а на голове у нее платок из зо-
лотой парчи, шитый жемчугом и драгоценными камнями. И ветер поднял ее
рубашку, которая задралась выше пупка, и стали видны ее груди и показал-
ся живот, белее снега, и каждая впадина в его складках вмещала унцию
орехового масла, И любовь и страсть Камар-аз-Замана увеличилась, и он
произнес:
"Когда бы сказали мне (а знойный бы ветер жег,
И в сердце и в теле всем огонь бы и жар пылал):
"Что хочешь и жаждешь ты: увидеть влюбленных
Иль выпить глоток воды?" - в ответ я сказал бы: "Их!"
И Камар-аз-Заман положил руку на перевязь одежды Будур и, потянув пе-
ревязь, развязал ее, так как сердце его пожелало царевну. И он увидел
красный камень, как драконова кровь, привязанный к перевязи, и, отвязав
камень, посмотрел на него и заметил на нем имена, вырезанные в две
строчки письменами нечитаемыми. И Камараз-Заман удивился и сказал про
себя: "Если бы камень не был для нее великою вещью, она бы не привязала
его таким образом на перевязи своей одежды и не сохранила бы его в самом
дорогом для себя месте, чтобы не расставаться с ним. Посмотреть бы, что
она с этим камнем делает и какова тайна, скрывающаяся в нем!"
Потом Камар-аз-Заман взял камень и вышел из шатра, чтобы посмотреть
на него при свете..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести седьмая ночь

Когда же настала двести седьмая ночь, она сказала: "Дошло до меня, о
счастливый царь, что Камар-азЗаман взял камень, чтобы посмотреть на него
при свете, и стал его разглядывать, держа его в руке. И вдруг низрину-
лась на Камар-аз-Замана откуда-то птица и выхватила камень у него из
рук, и полетела, и опустилась с камнем на землю. И Камар-аз-Заман испу-
гался за камень и побежал вслед за птицей, а птица побежала так же быст-
ро, как бежал Камар-аз-Заман. И Камар-аз-Заман все время следовал за нею
с одного места в другое, и с холма на холм, пока не пришла ночь и в воз-
духе не стемнело. И птица заснула на высоком дереве, а Камар-аз-Заман
остановился под ним и был в замешательстве. А душа его растаяла от голо-
да и утомления, и он почувствовал, что погибает, и хотел вернуться, но
не знал, где то место, откуда он пришел, и мрак налетел на него.
И Камар-аз-Заман воскликнул: "Нет мощи и силы, кроме как у Аллаха,
высокого, великого!" - а затем он лег и проспал до утра под деревом, на
котором была птица. И пробудился он ото сна и увидел, что птица просну-
лась и улетела с дерева. И Камар-аз-Заман пошел за Этой птицей, а она
отлетала понемногу, вровень с шагами Камар-аз-Замана. И юноша улыбнулся
и воскликнул: "О диво Аллаха! Эта птица вчера отлетела на столько,
сколько я пробежал, а сегодня она поняла, что я утомился и не могу бе-
жать, и стала лететь вровень с моими шагами! Клянусь Аллахом, это, поис-
тине, удивительно, но я непременно последую за этой птицей! Она приведет
меня либо к жизни, либо к смерти, и я последую за ней, куда бы она ни
направилась, так как она во всяком случае остановится только в населен-
ных местах".
И Камар-аз-Заман пошел за птицей (а птица каждую ночь ночевала на де-
реве) и следовал за нею в течет" десяти дней, и питался он плодами зем-
ли, пил из ручьев. А на десятый день он приблизился к населенному горо-
ду. И птица вдруг мотнулась, быстро как взор, и влетела в этот город и
скрылась из глаз Камар-аз-Замана, и тот не знал, что с нею, и не пони-
мал, куда она пропала.
И Камар-аз-Заман удивился и воскликнул: "Хвала Аллаху, который охра-
нил меня, и я достиг этого города!" Потом он сел возле канала и вымыл
руки, ноги и лицо и немного отдохнул, и вспомнилось ему, в каком он был
покое и блаженстве, вместе с любимой, и посмотрел он на то, как теперь
утомлен и озабочен и голоден, в отдалении и разлуке, и слезы его поли-
лись, и он произнес:
"Хоть таил я то, что пришлось снести мне, но явно все,
И сон глаз моих заменила ныне бессонница.
И воскликнул я, когда дум чреда утомила дух:
"О судьба моя, не щадишь меня и не милуешь,
И душа моя меж мучением и опасностью!
Если б царь любви справедливым был, относясь ко мне,
От очей моих навсегда мой сон не прогнал бы он,
Господа мои, пожалейте же изнуренного
И помилуйте прежде славного, что унизился
На путях любви, и богатого, нынче бедного.
Я хулителей, за тебя коривших, не слушался,
И глухим я сделал мой слух совсем и закрыл его".
Они молвили: "Ты влюблен в красавца", - а я в ответ:
"Я избрал его средь других людей и оставил их".
Перестаньте же! Коль судьба постигнет, не видит взор".
Потом Камар-аз-Заман, окончив говорить стихи и отдохнув, поднялся и
шел понемногу, пока не вступил в город..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести восьмая ночь

Когда же настала двести восьмая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Камар-азЗаман окончил говорить стихи и отдох-
нул, он вошел в городские ворота, не зная, куда направиться. Он прошел
город насквозь, с начала до конца (а вошел он в ворота, ведшие из пусты-
ни), и шел до тех пор, пока не вышел из морских ворот, и никто его не
встретил из жителей города (а город был на берегу моря). И Камар-аз-За-
ман вышел из морских ворот и все шел, пока не дошел до городских садов и
рощ. Он вошел под деревья и пошел дальше и, придя к одному саду, остано-
вился у ворот.
И к нему вышел садовник и поздоровался с ним, и Камар-аз-Заман отве-
тил на его приветствие, а садовник сказал ему "Добро пожаловать! - и
воскликнул! - Слава Аллаху за то, что ты пришел нетронутый жителями это-
го города! Войди же скорее в сад, пока тебя не увидал никто из его оби-
тателей!"
И тогда Камар-аз-Заман вошел в этот сад, потеряв разум, и спросил са-
довника: "Что за история с жителями этого города и в чем дело?" И садов-
ник ответил: "Знай, что здешние жители все маги [237]. Ради Аллаха, расс-
кажи мне, как ты пришел в это место и какова причина твоего прихода в
нашу страну".
И Камар-аз-Заман рассказал садовнику обо всем, что с ним случилось, с
начала до конца, и садовник до крайности изумился и сказал: "Знай, о ди-
тя мое, что страны ислама далеко отсюда, и от них до нас четыре месяца
пути по морю, а по суше так целый год. У нас есть корабль, который сни-
мается раз в год и уезжает с товарами к берегам земель ислама, и отсюда
он едет в море Эбеновых островов, а оттуда к островам Халидан, где
царствует царь Шахраман".
Тут Камар-аз-Заман немного подумал и понял, что самое подходящее для
него жить в саду, у садовника, и работать у него в помощниках. "Возьмешь
ли ты меня к себе помощником в этот сад?" - спросил он садовника, и тот
сказал: "Слушаю и повинуюсь!" И садовник научил его, как отводить воду к
грядкам и к деревьям, и Камараз-Заман принялся отводить воду и обрезать
траву косою. И садовник одел его в короткий голубой кафтан до колен, и
Камар-аз-Заман остался у него, поливая кусты и плача обильными слезами.
И не имел он покоя ни ночью, ни днем, так как был на чужбине, и о воз-
любленной своей говорил он стихотворения. И среди того, что он сказал,
были такие стихи:
Обет вы давали нам - исполните ли его?
И слово сказали вы - поступите ли вы так?
Не спали мы - так велит нам страсть, - когда спали вы,
А спящие не равны с неспящими никогда.
Мы знали и раньше, - страсть свою вы таить могли,
Но сплетник вас подстрекнул, сказав, и сказали вы.
Возлюбленные души - ив гневе и в милости,
Что с вами бы ни было, вы цель моя, только вы!
Есть люди, кому вручил я дух мой измученный,
О, если бы сжалились и милость явили мне.
Не всякое око ведь, как око мое, горит,
И любит не всякая душа, как моя душа.
Жестоки вы были и сказали: "Любовь ведь зла!"
Вы правы, так сказано и было, да правы вы.
Спросите влюбленного - вовек не нарушит он
Обета, хотя б огонь в душе и пылал его,
И если противник мой в любви меня судит сам -
Кому я посетую, кому я пожалуюсь?
И если бы не был я любовью разорен,
То сердце мое в любви безумным бы не было.
Вот что было и случилось с Камар-аз-Заманом, сыном паря Шахрамана.
Что же касается его жены Ситт Будур, дочери царя аль-Гайюра, то она,
пробудившись от сна, стала искать своего мужа, Камар-аз-Замана, и не
нашла его. И она увидала, что ее шальвары развязаны, и, посмотрев на
узелок, к которому был прикреплен камень, увидела, что он развязан, а
камень исчез. "О диво Аллаха, - подумала она, - где мой муж? Он, кажет-
ся, взял камень и ушел, не зная, какая в камне тайна. Узнать бы, куда
это он ушел! Но, наверное, случилось диковинное дело, которое заставило
его уйти, - иначе он не мог бы расстаться со мною ни на минуту. Прокляни
Аллах этот камень и прокляни час его создания!"
Потом Ситт Будур подумала и сказала про себя: "Если я выйду к людям и
осведомлю их об исчезновении моего мужа, они позарятся на меня. Здесь
непременно нужна хитрость". И она поднялась и надела одежду своего мужа,
Камар-аз-Замана, и надела такой же тюрбан, как его тюрбан, и обулась в
сапоги, и накрыла лицо покрывалом, а потом она посадила в свои носилки
невольницу и, выйдя из шатра, кликнула слуг. И ей подвели коня, и она
села верхом и велела погрузить тяжести и, когда они были погружены, при-
казала трогаться, и они выступили. Так Будур скрыла это дело, и никто не
усомнился, что это Камар-аз-Заман, так как она походила на него и станом
и лицом.
И Будур со своими людьми ехала, не переставая, в течение дней и но-
чей, пока они не приблизились к городу, выходившему к соленому морю. И
тогда она остановилась в окрестностях города и велела разбить палатки в
этом месте, для отдыха, а затем расспросила об этом городе, и ей сказа-
ли:
"Это Эбеновый город, владеет им царь Арманус, а у него есть дочь по
имени Хаят-ан-Нуфус..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести девятая ночь

Когда же настала двести девятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что когда Ситт Будур остановилась в окрестностях Эбено-
вого города, чтобы отдохнуть, царь Арманус послал от себя посланца, что-
бы выяснить, что это за царь остановился за стенами его города. И когда
посланец прибыл к путникам, он спросил их, и ему сказали, что это царс-
кий сын, который сбился с дороги, а направлялся он к островам Халидан,
принадлежащим царю Шахраману.
И посланный вернулся к царю Арманусу и рассказал ему, в чем дело. И,
услышав это, царь Арманус вышел с избранными своего царства навстречу
прибывшему. А когда он подъехал к шатрам, Ситт Будур спешилась, и царь
Арманус тоже спешился, и они приветствовали друг друга. И царь ввел Ситт
Будур в свой город и поднялся с нею во дворец и приказал разложить ска-
терти и расставить столы с кушаньями и яствами и велел перевести воинов
Ситт Будур в Дом гостей, и они провели там три дня.
После этого царь вошел к Ситт Будур (а она в этот день сходила в баню
и открыла лицо, подобное луне в полнолуние, так что люди впали из-за нее
в соблазн я народ потерял стыд, увидав ее) и подошел к ней (а она была
одета в шелковую одежду, вышитую золотом, унизанным драгоценными камня-
ми) и сказал: "О дитя мое, знай, что я стал совсем дряхлым старцем, а
мне в жизни не досталось ребенка, кроме дочери, которая походит на тебя
прелестью и красотой. Я теперь не в силах управлять царством, и оно при-
надлежит тебе, о дитя мое, и если эта моя земля тебе нравится и ты оста-
нешься здесь и будешь жить в моих землях, я женю тебя на моей дочери и
отдам тебе мое царство, а сам отдохну".
И Ситт Будур опустила голову, и лоб ее вспотел от стыда, и она про
себя сказала: "Как теперь поступить, раз я женщина? Если я не соглашусь
и уеду от него, это не безопасно - он, может быть, пошлет за мною войс-
ко, которое убьет меня. А если я соглашусь, то, может быть, буду опозо-
рена. К тому же я потеряла моего любимого, Камар-аз-Замана, и не знаю,
что с ним. Одно мне спасение - промолчать и согласиться, и оставаться у
него, пока Аллах не совершит дело, которое решено".
И после этого Ситт Будур подняла голову и выразила царю Арманусу вни-
мание и повиновение. И царь обрадовался этому и велел глашатаю кричать
по Эбеновым островам о торжестве и украшении, и собрал придворных, на-
местников, эмиров, везирей, вельмож своего царства и судей города и от-
казался от власти и сделал султаном Ситт Будур. Он одел ее в царскую
одежду, и эмиры все вошли к Ситт Будур, не сомневаясь, что это юноша и
мужчина, и каждый, кто смотрел на нее, замочил себе шальвары из-за ее
чрезмерной красоты и прелести.
И когда Ситт Будур стала султаном, из-за нее пробили в литавры от ра-
дости, и она села на свой престол, царь Арманус принялся обряжать свою
дочь Хаят-ан-Иуфус. А через немного дней Ситт Будур ввели к Хаят-ан-Ну-
фус, и они были точно две луны, взошедшие в одно время, или два встре-
тившиеся солнца. И заперли двери и опустили занавески после того, как им
зажгли свечи и постлали постель.
И тогда госпожа Будур села с госпожой Хаят-ан-Нуфус и вспомнила свое-
го возлюбленного, Камар-аз-Замана, и усилилась ее печаль. И она заплака-
ла от разлуки с ним и его отсутствия и произнесла:
"О вы, кто отсутствует, тревожна душа моя!
Ушли вы, и в теле нет дыхания, чтоб вздохнуть.
Ведь прежде зрачки мои томились бессонницей,
Разлились они в слезах - уж лучше бессонница!
Когда вы уехали, остался влюбленный в вас,
Спросите же вы о нем - в разлуке что вынес он?
Когда б не глаза мои (их слезы лились струей),
Равнины земли мой пыл зажег бы наверное.
Аллаху я жалуюсь на милых, утратив их,
И страсть и волненье в них не вызвали жалости.
Пред ними мой грех один - лишь то, что люблю я их:
В любви есть счастливые, но есть и несчастные",
А окончив говорить, Ситт Будур села рядом с госпожой Хаят-ан-Нусуф и
поцеловала ее в уста, и затем, в тот же час и минуту, она поднялась, со-
вершила омовение и до тех пор молилась, пока Ситт Хаят-ан-Нуфус не зас-
нула, и тогда Ситт Будур легла в ее постель и повернула к ней спину и
лежала так до утра. Когда же настал день, царь и его жена вошли к своей
дочери и спросили ее, каково ей, и она рассказала им о том, что видела и
какие слышала стихи.
Вот что было с Хаят-ан-Нуфус и ее родителями. Что же касается царицы
Будур, то она вышла и села на престол своего царства. И поднялись к ней
эмиры и все предводители и вельможи царства, и поздравляли ее с воцаре-
нием, и поцеловали землю меж ее рук и пожелали ей счастья. А Ситт Будур
улыбнулась и проявила приветливость и наградила их, и оказала эмирам и
вельможам царства уважение, увеличив их поместьями и свиту. Так все люди
полюбили ее и пожелали ей вечной власти, и они думали, что она мужчина.
И стала она приказывать и запрещать, и творила суд и выпустила тех,
кто был в тюрьмах, и отменила пошлины, и она до тех пор сидела в месте
суда, пока не настала ночь. И тогда она вошла в помещение, для нее при-
готовленное, и нашла Ситт Хаят-ан-Нуфус сидящей, и, сев рядом с нею,
потрепала ее по спине, и приласкала и поцеловала ее меж глаз, и произ-
несла такие стихи:
"Мои слезы все ль объявили то, что таил я, -
Изнурением обессилена моя плоть в любви.
Я любовь скрывал, но в разлуки день говорит о ней
Всем доносчикам облик жалкий мой, и не скрыть ее.
О ушедшие, свей покинув стан, поклянусь я вам -
Тело все мое изнурили вы, и погиб мой дух.
Поселились вы в глубине души, и глаза мои
Слезы льют струей, и кровь капает из очей моих.
Кого нет со мной, тех душой своей я купить готов,
Да, наверное, и любовь моя улетает к ним.
Вот глаза мои: из любви к любимым отверг зрачок
Сладкий отдых сна, и струит слезу непрерывно он.
Враги думали, что суров я буду в любви к нему, -
Не бывать тому, и ушами я не внимаю им!
Обманулись все в том, что думали, и с одним я лишь
Камар-аз-Заманом желанного достичь могу.
Он собрал в себе все достоинства; не собрал никто
Из царей минувших достоинств всех, ему свойственных.
Так он щедр и добр, что забыли все, каким щедрым был
Ман ибн Заида [238] и как кроток был сам Муавия [239].
Затянул я речь, и бессилен стих вашим прелестям
Описанье дать, а не то бы рифм не оставил я".
Затем царица Будур поднялась на ноги и, вытерев слезы, совершила омо-
вение и стала молиться, и молилась до тех пор, пока Ситт Хаят-ан-Нуфус
не одолел сон и она не заснула. И тогда Ситт Будур подошла и легла рядом
с нею и пролежала до утра, а потом она поднялась, совершила утреннюю мо-
литву и, сев на престол своего царства, стала приказывать и запрещать и
творила справедливый суд.
Вот что было с нею. Что же касается до царя Армануса, то он вошел к
своей дочери и спросил ее, каково ей, и она рассказала ему обо всем, что
с ней случилось, и сказала те стихи, которые говорила царица Будур. "О
батюшка, - сказала она, - я не видела никого умнее и стыдливее моего му-
жа, но только он плачет и вздыхает". - "О дочь моя, - отвечал ей царь, -
потерпи с ним - осталась только эта третья ночь, и, если он не познает
тебя и не уничтожит твою девственность, у нас найдется для него план и
способ, и я сниму с него власть и изгоню его из нашей страны".
И он сговорился так со своей дочерью и задумал такой план..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести десятая ночь

Когда же настала двести десятая ночь, она сказала: "Дошло до меня, о
счастливый царь, что царь Арманус сговорился так со своей дочерью и за-
думал такой план. И подошла ночь, и царица Будур перешла с престола
царства во дворец и вошла в то помещение, которое было ей приготовлено,
и увидала она, что свечи зажжены и что госпожа Хаят-ан-Нуфус сидит там.
И ей вспомнился ее муж, и то, что с ним произошло со времени их разлуки
за этот небольшой срок, и она заплакала, испуская непрерывные вздохи, и
произнесла такие стихи:
"Я клянусь, что весть о беде моей наполняет мир,
Точно солнца луч, восходящего ночью мрачною.
Его знак вещает, но трудно нам понять его,
Потому тоска перестать не может расти моя.
Ненавижу я прелесть стойкости, полюбив его,
Но видал ли ты среди любящих ненавистников?
Взгляды томные поражают нас острием своим
(А сильнее всех поражают нас взгляды томные).
Распустил он кудри и снял покров, и увидел я
Красоту его и черною и белою.
И болезнь моя и лечение - все в руке его,
Ведь недуг любви только тот излечит, кто хворь нагнал.
Поясок его полюбил за нежность бока его,
И из зависти бедра грузные отказались встать.
Его локоны на блестящем лбу уподобим мы
Ночи сумрачной, что задержана засиявшим днем".
А окончив говорить, она хотела встать на молитву, но вдруг Ха-
ят-ан-Нуфус схватила ее за подол и, уцепившись за нее, воскликнула: "О
господин, не стыдно ли тебе перед моим отцом - он сделал тебе столько
добра, а ты пренебрегаешь мною до этого времени".
И, услышав это, Ситт Будур села на своем месте прямо и сказала: "О
моя любимая, что это ты говоришь?" - и Хаят-ан-Нуфус ответила: "Я гово-
рю, что никогда не видела такого чванного, как ты. Разве все, кто краси-
вы, так чванятся? Но я сказала это не для того, чтобы ты пожелал меня, а
потому, что боюсь для тебя зла от царя Армануса: он задумал, если ты не
познаешь меня сегодня ночью и не уничтожишь мою девственность, отнять у
тебя утром власть и прогнать тебя из нашей страны. А может быть, его
гнев увеличится, и он убьет тебя. И я, о господин мой, пожалела тебя и
предупредила, а решение принадлежит тебе".
И, услышав от нее эти речи, царица Будур склонила голову к земле и не
знала, что делать, а потом она подумала: "Если я не послушаюсь царя, то
погибну, а если послушаюсь - опозорюсь. Но я сейчас царица всех Эбеновых
островов, и они под моей властью, и мне не встретиться с Камар-аз-Зама-
ном ни в каком другом месте, так как ему нет дороги в его страну иначе,
как через Эбеновы острова. Я не знаю, что делать, и вручаю свою судьбу
Аллаху (прекрасный он промыслитель!). Я же не мужчина, чтобы подняться и
открыть ему невинную девушку!"
А затем царица Будур сказала Хаят-ан-Нуфус: "О любимая, все мое пре-
небрежение тобою и воздержание от тебя - против моей воли". И она расс-
казала ей обо всем, что с нею случилось, от начала до конца, и показа-
лась ей и молвила: "Ради Аллаха прошу тебя, защити ты меня и скрой мою
тайну, пока Аллах не сведет меня с моим возлюбленным Камар-аз-Заманом, а
после этого будет что будет..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести одиннадцатая ночь

Когда же настала двести одиннадцатая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что госпожа Будур осведомила Хаят-ан-Нуфус о сво-
ей истории и велела ей все скрыть, и Хаят-ан-Нуфус выслушала ее слова и
изумилась ее рассказу до крайних пределов. Она пожалела ее и пожелала ей
встретиться с ее возлюбленным, Камар-азЗаманом, и сказала ей: "О сестри-
ца, не бойся и не мучайся! Терпи, пока Аллах не свершит свое дело, кото-
рое решено". А потом Хаят-ан-Нуфус произнесла:
"Я тайну в груди храню, как в доме с запорами,
К которым потерян ключ, а дом - за печатью.
Лишь тот может тайну скрыть, кто верен останется,
И тайна сокрытою у лучших лишь будет",
А окончив стихи, она сказала: "О сестрица, грудь свободных - могила
для тайн, и я не выдам твоей тайны".
Затем они стали играть, обниматься и целоваться и проспали почти до
призыва на молитву. И тогда Хаят-анНуфус поднялась и, взяв птенца голу-
бя, зарезала его над своей рубашкой и вымазалась его кровью и, сняв
шальвары, стала кричать. И ее родные вошли к ней, и невольницы заголоси-
ли от радости, и пришла ее мать и спросила, что с нею, и ходила вокруг
нее и оставалась у нее до вечера.
Что же касается царицы Будур, то она утром встала и пошла в баню, и
вымылась, и совершила утреннюю молитву, а потом она отправилась " Дом
суда и, сев на престол царства, стала творить суд между людьми. И когда
царь Арманус услыхал радостные клики, он спросил, в чем дело, и ему
рассказали, что его дочь лишена невинности, и обрадовался он этому, и
его грудь расправилась и расширилась, и он сделал большой пир, и так они
провели некоторое время. Вот то, что было с ними.
Что же касается царя Шахрамана, то когда его сын выехал на охоту и
ловлю вместе с Марзуваном, как уже раньше рассказано, он стал ждать, но
пришла ночь после их отъезда, и его сын не приехал. И царь Шахраман не
спал в эту ночь, и она показалась ему долгой, и встревожился он крайней
тревогою, и волнение его увеличилось, и не верилось ему, что заря взой-
дет, а когда настало утро, он прождал своего сына до полудня, но тот не
приехал. И почувствовал царь, что наступила разлука, и жалость к сыну
вспыхнула в нем, и он воскликнул: "Увы, мой сын!" - а потом так запла-
кал, что замочил слезами свою одежду, и произнес из глубины расколовше-
гося сердца:
"Я с людьми любви постоянно спорил, пока я сам
Не почувствовал ее сладости с ее горечью.
И насильно выпить пришлось мне чашу разлуки с ним,
И унизился пред рабом любви и свободным я.
Поклялась судьба разлучить меня и возлюбленных,
И теперь исполнил суровый рок то, в чем клялся ой".
А окончив эти стихи, царь Шахраман вытер слезы и кликнул войскам
клич, приказывая выезжать и спешить в долгий путь. И все воины сели на
коней, и султан выступил, пылая по своему сыну, Камар-аз-Заману, и его
сердце было полно печали. И они поскакали, и царь разделил войско на
правое, левое, заднее и переднее и на шесть отрядов и сказал им; "Сбор
завтра у перекрестка дороги!"
И тогда войска рассеялись и поехали, и ехали, не переставая, остаток
этого дня, пока не спустилась ночь. И они ехали всю ночь, до следующего
полдня, пока не достигли пересечения четырех дорог, и не знали они, по
какой дороге поехал Камар-аз-Заман, а затем они увидели остатки разор-
ванной материи и заметили растерзанное Мясо и увидели, что еще остались
следы крови.
И, когда царь Шахраман увидал это, он издал великий крик из глубины
сердца и воскликнул: "Увы, мой сын!" - и стал бить себя по лицу и щипать
себе бороду и порвал на себе одежду. Он убедился в смерти своего сына, и
усилились его стоны и плач, и войска заплакали из-за его плача и увери-
лись, что Камар-аз-Заман погиб, и посыпали себе головы пылью.
И пришла ночь, а они все рыдали и плакали, так что едва не погибли. А
сердце царя загорелось от пламени вздохов, и он произнес такие стихи:
"Не корите вы огорченного за грусть его,
Уж достаточно взволнован он печалями.
И плачет он от крайней грусти и мук своих,
И страсть его говорит тебе, как пылает он.
О счастье! Кто за влюбленного, клятву давшего
Изнурению, что всегда слезу будет лить из глаз?
Он являет страсть, потеряв луну блестящую,
Что сиянием затмевает ближних всех своих.
Но теперь дала ему смерть испить чашу полную
В день, как выехал, и далек он стал от земли родной.
Бросил родину и уехал он на беду себе,
И прощания не узнал услады с друзьями он.
Поразил меня и отъездом он и жестокостью,
И разлукою, и мучением, нас покинувши.
Он отправился и оставил нас, простившись лишь,
Когда дал ему приют Аллах в садах своих".
А окончив стихи, царь Шахраман вернулся с войсками в свой город..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двенадцатая ночь

Когда же настала двести двенадцатая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что царь Шахраман, окончив говорить стихи, вер-
нулся с войсками в свой город. Он убедился в гибели своего сына и понял,
что на него напал и растерзал его либо зверь, либо разбойники.
И он велел кликнуть клич по островам Халидаи, чтобы надели черное, с
горя по его сыне Камар-аз-Замане и сделал для него помещение, которое он
назвал Дом печалей, и каждый четверг и понедельник он творил суд над во-
инами и подданными, а на остальную неделю он входил в Дом печали и горе-
вал по своем сыне, оплакивая его в стихах, и среди них были такие:
"День счастья - тот день, когда вы снова близки ко мне,
А день моей гибели - когда отвернетесь вы.
И если угрозою испуган я гибели,
То слаще спокойствия мне близость с любимыми".
И также такие слова:
"Я душой своей искуплю ушедших, - отъездом их
Они ранят сердце и порчею смущают.
Так пускай без мужа проводит радость весь должный срок. [240]
Со счастьем, раз их нет, развелся я трижды" [241]
Вот что было с царем Шахраманом. Что же касается дарицы Будур, дочери
царя аль-Гайюра, то она сделалась царицей Эбеновой земли, и люди стали
показывать на нее пальцами и говорили: "Это зять царя Армануса". И каж-
дую ночь она спала с Ситт Хаят-ан-Нуфус и жаловалась на тоску по своем
муже Камар-аз-Замане и, плача, описывала Хаят-ан-Нуфус его красоту и
прелесть и желала, хотя бы во сне, сойтись с ним, и говорила:
"Аллаху известно, что когда разлучились мы,
Я плакал так, что слез пришлось занимать мне.
Сказали хулители: "Терпи, ты достигнешь их", -
А я им: "Хулители, откуда терпенье?"
Вот что было с царицей Будур. Что же касается Камар-аз-Замана, то он
оставался в саду у садовника некоторое время, плача ночью и днем м про-
износя стихи и вздыхая о временах блаженства и ночах, исполненных жела-
ний. А садовник говорил ему: "В конце года корабль отправится в земли
мусульман".
И Камар-аз-Заман пребывал в таком положении, пока однажды не увидел,
что люди собираются вместе" И он удивился этому, а садовник вошел к нему
и сказал: "О дитя мое, прекрати на сегодня работу и не отводи воду к
кустам: сегодня праздник, и люди посещают друг друга. Отдохни же и пог-
лядывай только за садом. Я хочу присмотреть для тебя корабль: остается
лишь немного времени до того, как я пошлю тебя в земли мусульман".
Потом садовник вышел из сада, и Камар-аз-Заман остался один, и стад
он думать о своем положении, и сердце его разбилось, и слезы его потек-
ли. И Камар-азЗаман заплакал горьким плачем, так что лишился чувств, а
очнувшись, он встал и пошел по саду, размышляя о том, что сделало с ним
время, и о долгой разлуке и отдалении, и разум оставил его, и был он в
смятении. И он споткнулся и упал, наткнулся лбом на корень дерева и уда-
рился, и из его лба потекла кровь и смешалась со слезами. И Камар-аз-За-
ман вытер кровь, осушил слезы и перевязал лоб тряпкой и, поднявшись,
стал ходить по саду, размышляя и потеряв разум.
А потом он взглянул на дерево, на котором ссорились две птицы. И одна
из птиц поднялась и клюнула другую в шею, так что отделила ей голову от
тела, и, взяв голову птицы, улетела с нею, а убитая птица упала на землю
перед Камар-аз-Заманом. И пока все это было, вдруг две большие птицы
опустились к убитой, и одна встала у ее головы, а другая около хвоста, и
они опустили крылья и клювы и, вытянув к ней шеи, стали плакать. И тут
Камар-аз-Заман заплакал о разлуке со своей женой, и ему вспомнился его
отец, когда он увидел тех двух птиц, которые плакали по своем товари-
ще..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тринадцатая ночь

Когда же настала двести тринадцатая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что Камараз-Заман заплакал от разлуки со своей
женой и отцом, когда увидал двух птиц, которые плакали по своем товари-
ще. А затем Камар-аз-Заман посмотрел на птиц и увидел, что они вырыли
яму и закопали в ней убитую птицу и после того взлетели на воздух и
скрылись на некоторое время, а потом вернулись, и с ними была пти-
ца-убийца. И они спустились с нею на могилу убитой и, насев на убийцу,
убили ее и, проткнув ей тело, вытянули ей кишки и пролили ее кровь на
могилу убитой птицы, и разбросали ее мясо и разорвали ее кожу, а то, что
было в ее внутренностях, они вытянули и раскидали по разным местам.
И все это происходило, а Камар-аз-Заман смотрел и удивлялся, и вдруг
он бросил взгляд на то место, где убили птицу, и увидал там что-то блес-
тящее. И он подошел ближе, и оказалось, что это зоб той птицы, и Кама-
раз-Заман взял его и вскрыл и нашел там камень, который был причиной его
разлуки с женой. И когда Камар-аз-Заман увидел и узнал камень, он упал
без чувств от радости, а очнувшись, он воскликнул: "Хвала Аллаху! Вот
хороший признак и весть о встрече с моей возлюбленной".
Он рассмотрел камень и провел им перед глазами и привязал его к руке,
радуясь доброй вести. А потом он поднялся и стал ходить, и ожидал садов-
ника до ночи, но тот не пришел. И Камар-аз-Заман проспал на его месте до
утра, а затем поднялся, чтобы работать, и, подпоясавшись веревкой из
пальмовых волокон, взял топор и корзинку и прошел через сад. Он подошел
к рожковому дереву и ударил его по корню топором, и от удара зазвенело.
Тогда Камар-аз-Заман снял с корня землю и увидел опускную плиту..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести четырнадцатая ночь

Когда же настала двести четырнадцатая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда Камар-аз-Заман поднял эту опускную
плиту, он увидел под ней дверь и лестницу и, спустившись по ней, оказал-
ся в древнем помещении времен Ада и Самуда [242]. И помещение это было вы-
тесано из камня, а по стенам его шли скамейки небесного цвета, и оказа-
лось, что оно наполнено ярко-рдеющим червонным золотом. И тогда Ка-
мар-аз-Заман сказал про себя: "Ушло утомление, и пришли веселье и ра-
дость!" А потом Камар-азЗаман поднялся из этого помещения в сад, на по-
верхность Земли, и опустил плиту обратно на место, как она была.
Он возвратился в сад и отводил воду к деревьям до конца дня, и тогда
пришел к нему садовник и сказал: "О дитя мое, радуйся возвращению на ро-
дину! Купцы собрались в путешествие, и корабль через три дня отъезжает в
Эбеновый город (а это первый город из городов мусульман). И когда ты
достигнешь его, ты пройдешь сушею шесть месяцев и прибудешь к островам
Халидан, на которых находится царь Шахраман".
И Камар-аз-Заман обрадовался и произнес:
"Не бросайте тех, кто вдали от вас не привычен быть -
Вы пытаете, покидая их, безгрешного.
Другой, когда разлука длится, не помнит вас,
И менять готов свои чувства он, не то, что я""
Потом Камар-аз-Заман поцеловал садовнику руку и сказал: "О батюшка,
как ты обрадовал меня" так и я тоже тебя обрадую великою радостью". И он
рассказал ему про комнату, которую видел, и садовник обрадовался и ска-
зал: "О дитя мое, я в этом саду уже восемьдесят лет и ничего не заметил,
а ты у меня меньше года и увидал Это. Это твой клад. Он поможет тебе
достигнуть твоих родных и соединиться с тем, кого ты любишь". - "Я неп-
ременно с тобою поделюсь", - ответил Камар-аз-Заман.
А затем он взял садовника и, введя его в помещение, показал ему золо-
то. А было оно в двадцати кувшинах. И Камар-аз-Заман взял десять, и са-
довник десять. "О дитя мое, - сказал ему садовник, - наложи себе нес-
колько мер воробьиных маслин, из тех, что в этом саду: их не найти в
других землях, и купцы ввозят их во все страны. Положи золото в меры
так, чтобы маслины были поверх золота, потом закрой меры и возьми их с
собою на корабль".
И Камар-аз-Заман в тот же час и минуту поднялся, наложил пятьдесят
мер маслин и положил туда золото, прикрыв его маслинами. А камень он по-
ложил, взяв его с собою, в одну из мер. И они потом с садовником сидели,
разговаривая. И Камар-аз-Заман уверился в том, что встретится с любимыми
и будет близок к родным, и сказал про себя: "Когда я достигну Эбенового
острова, я поеду оттуда в землю моего отца и спрошу про мою возлюбленную
Будур. Узнать бы, вернулась ли она в свою Землю, или поехала в земли мо-
его отца, или же с ней случилась какая-нибудь случайность в дороге!" А
потом он произнес:
"В душе любовь оставив, они скрылись,
И земли тех, кого люблю, - далеко,
Далек теперь и стан и обитатель,
Далеко цель пути - нет больше цели.
Ушли они - и с ними ушла стойкость,
Покой меня оставил и терпенье.
Уехали - и радость улетела,
Исчез покой - и нет уж мне покоя,
И слезы они пролили мои, расставшись,
И льется из глаз обильно слеза в разлуке,
И если когда захочется мне их видеть
И долго мне придется ждать в волненье,
То вызову вновь я в сердце своем их образ -
И будут думы, страсть, тоска и горе".
И потом Камар-аз-Заман сидел, ожидая, пока пройдут оставшиеся дни, и
он рассказал садовнику историю с птицами и то, что с ними случилось, и
садовник удивился. И они проспали до утра, а утром садовник заболел и
проболел два дня, а на третий день его недуг увеличился, так что потеря-
ли надежду на его жизнь, и Камар-аз-Заман сильно опечалился.
И пока это было так, вдруг пришел капитан и моряки, и они спросили
про садовника. И когда Камар-аз-Заман рассказал им, что тот болен, они
спросили: "Где юноша, который хочет с нами ехать на Эбеновые острова?" -
"Это невольник, стоящий перед вами", - отвечал Камараз-Заман. И он велел
им перенести меры на корабль, и они перенесли их на корабль и сказали:
"Поторопись - ветер хорош!" - а юноша отвечал им: "Слушаю и повинуюсь!"
Потом он перенес на корабль мешок с едой и пищей и вернулся к садов-
нику, чтобы проститься с ним, но нашел его борющимся со смертью. И Ка-
мар-аз-Заман сел у него в головах и закрыл ему глаза, и дух садовника
расстался с его телом. Тогда Камар-аз-Заман обрядил его и похоронил во
прахе, на милость Аллаха великого, а потом он пошел и отправился к ко-
раблю, но увидел, что корабль распустил паруса и уехал, и он рассекал
море, пока не скрылся из глаз. И Камар-аз-Заман был ошеломлен и стоял в
замешательстве, не давая ответа и не обращаясь с речью, а потом он вер-
нулся в сад и сел, озабоченный и огорченный, посыпая голову прахом и
ударяя себя по лицу..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести пятнадцатая ночь

Когда же настала двести пятнадцатая ночь, она сказала: "Дошло до ме-
ня, о великий царь, что Камараз-Заман, когда корабль уехал, возвратился
в тот сад и сел озабоченный и огорченный. Он нанял сад у его владельца и
поставил себе под начало человека, который помогал ему поливать деревья,
а сам отправился к опускной двери, спустился в помещение и сложил остав-
шееся золото в пятьдесят посудин, а сверху набросал маслин.
Он спросил про корабль, и ему сказали, что он отправляется только раз
в год, и волнение Камар-аз-Замана увеличилось. И он опечалился из-за то-
го, что с ним случилось, в особенности же из-за потери камня, принадле-
жавшего Ситт Будур, и плакал ночью и днем и говорил стихи.
Вот что было с Камар-аз-Заманом. Что же касается корабля, то ветер
был для него хорош, и он достиг Эбенового острова. А по предопределенно-
му велению случилось, что царица Будур сидела у окна, выходившего на мо-
ре и увидала корабль, когда он пристал к берегу. И сердце Будур затрепе-
тало, и, сев верхом, вместе с эмирами и придворными и наместниками, она
проехала на берег и остановилась у корабля. А уже шла разгрузка и пере-
носка товаров в кладовые.
И Будур призвала капитана и спросила, что он привез с собою, и капи-
тан ответил: "О царь, у меня на корабле столько зелий, притираний, по-
рошков, мазей, примочек, богатств, дорогих товаров, роскошных материй и
йеменских ковров, что снести их не в силах верблюды и мулы. Там есть
всякие благовония: и перец, и какуллийское алоэ, и тамаринды, и во-
робьиные маслины, которые редко встречаются в этих землях".
И когда царица Будур услыхала упоминание о воробьиных маслинах, ее
сердце пожелало их, и она спросила владельца корабля: "Сколько с тобою
маслин?" - "Со мною пятьдесят полных мер, - отвечал капитан, - но только
их владелец не приехал с нами, и царь возьмет из них, сколько захочет".
- "Вынесите их на сушу, чтобы я посмотрел на них", - сказала Будур.
И капитан крикнул матросам, и они вынесли эти пятьдесят мер, и Будур
открыла одну из них и увидела маслины и сказала: "Я возьму эти пятьдесят
мер и дам вам их цену, сколько бы ни было". - "Этому нет цены в наших
землях, - отвечал капитан, - но тот, кто их собрал, отстал от нас, а он
человек бедный". - "А какая им цена здесь?" - спросила Будур. И капитан
отвечал: "Тысячу дирхемов", - и тогда Будур сказала: "Я возьму их за ты-
сячу дирхемов", - и велела перенести маслины во дворец.
А когда пришла ночь, она приказала принести одну меру и открыла ее (а
в помещении не было никого, кроме нее и Хаят-ан-Нуфус), а потом она пос-
тавила перед собою поднос и перевернула над ним меру, и в поднос высыпа-
лась кучка червонного золота. И Будур сказала госпоже Хаят-ан-Нуфус:
"Это не что иное, как золото!" - а потом она велела принести все меры и
посмотрела их, и оказалось, что все они с золотом и что все маслины не
наполнят и одной меры.
И Будур поискала в золоте и нашла в нем камень, и взяла его и осмот-
рела, и вдруг видит, что это тот камень, который был привязан к шнурку
на ее одежде и взят Камар-аз-Заманом.
И когда Будур убедилась в этом, она закричала от радости и упала без
чувств..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести шестнадцатая ночь

Когда же настала двести шестнадцатая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что когда царица Будур увидела этот камень, она
закричала от радости и упала без чувств, а очнувшись, она сказала про
себя: "Этот камень был причиной моей разлуки с моим возлюбленным Ка-
мар-аз-Заманом, но вот пришла благая весть!" И она сообщила Ситт Ха-
ят-ан-Нуфус, что обнаруженный камень несет благую весть о встрече с лю-
бимым.
А когда настало утро, Будур села на престол царства и призвала капи-
тана корабля, и тот, явившись, поцеловал землю меж ее рук, а она спроси-
ла его: "Где ты оставил владельца этих маслин?" - "О царь времени, - от-
вечал капитан, - мы оставили его в стране магов, и он садовник в саду".
- "Если ты не привезешь его, то случатся с тобою и с твоим кораблем та-
кие беды, которые сам не знаешь", - сказала Будур.
И потом она велела запечатать кладовые купцов и сказала им: "Владелец
этих маслин - мой должник, и на нем лежит долг мне, и если вы его не
приведете, я непременно перебью вас всех и разорю вашу торговлю". И куп-
цы обратились к капитану и обещали, что наймут его корабль, когда он еще
раз вернется, и сказали ему: "Избавь нас от этого своенравного злодея!"
И капитан взошел на корабль и распустил паруса, и Аллах предначертал
ему благополучие, так что ночью он прибыл на остров и отправился в сад.
А что касается Камар-аз-Замана, то ночь показалась ему долгой, и он
вспомнил свою возлюбленную и сидел и плакал о том, что с ним случилось.
И он подумал о своей возлюбленной и произнес:
"Вот ночь, когда звезды стоят неподвижно,
И нет у ней силы, чтоб двинуться с места,
И длятся часы, как весь день воскресенья,
Для тех, кто рассвета в ту ночь выжидает".
А капитан постучал в дверь к Камар-аз-Заману, и когда Камар-аз-Заман
открыл дверь и вышел к нему, моряки взяли его и привели на корабль. И
они распустили паруса и поехали и ехали непрерывно в течение дней и но-
чей, а Камар-аз-Заман не знал, какая тому причина. И он спросил о причи-
не, и ему сказали: "Ты должник царя, правителя Эбеновых островов и зятя
царя Армануса, и украл у него деньги, о злосчастный!" И Камараз-Заман
воскликнул: "Клянусь Аллахом, я в жизни не вступал в эти страны и не
знаю их!"
И с ним ехали, пока не приблизились к Эбеновым островам, и его приве-
ли к Ситт Будур, и та, увидя Камараз-Замана, узнала его и сказала: "Ос-
тавьте его со слугами, пусть его сведут в баню". И она сняла запрет с
купцов и наградила капитана великолепной одеждой, стоившей десять тысяч
динаров.
И в эту ночь она пришла к себе во дворец и рассказала обо всем Ха-
ят-ан-Нуфус и сказала ей: "Скрывай все это, пока я не достигну желаемо-
го, и я сделаю дело, которое запишут и станут читать после нас царям и
их подданным".
А когда она велела отвести Камар-аз-Замана в баню, его свели в баню и
одели в царскую одежду. И Камар-азЗаман, выйдя из бани, был подобен вет-
ви ивы или звезде, смущающей своим появлением луну и солнце, и душа его
вернулась к нему. А потом он отправился к Будур и вошел во дворец, и Бу-
дур, увидав его, приказала своему сердцу терпеть, пока не исполнится то,
что она хотела. И она пожаловала Камар-аз-Заману невольников, евнухов,
верблюдов и мулов и дала ему мешок денег, и все время возвышала Ка-
мар-аз-Замана со ступеньки на ступень, пока не сделала его казначеем.
Она вручила ему все деньги и была с ним приветлива и приблизила его к
себе и сообщила эмирам о его сане, и они все полюбили его. И царица Бу-
дур стала каждый день увеличивать ему выдачи, и не знал Камар-аз-Заман,
почему она его возвеличивала. И от такого множества денег он принялся
дарить и проявлять щедрость, и служил царю Арманусу так, что тот полюбил
его. И полюбили его также эмиры и все люди - и знатные, и простые - и
стали клясться его жизнью. И при всем этом Камар-азЗаман дивился, что
царица Будур так возвеличивает его, и говорил про себя: "Клянусь Алла-
хом, этой любви обязательно должна быть причина, и, может быть, этот
царь оказывает мне такой великий почет ради дурной цели. Я непременно
отпрошусь у него и уеду из его земли".
И он отправился к царице Будур и сказал ей: "О царь, ты оказал мне
великое уважение; заверши же его и позволь мне уехать и возьми от меня
все то, что ты мне пожаловал". И царица Будур улыбнулась и спросила:
"Что вызывает в тебе желание уехать и броситься в опасности, когда ты в
величайшем почете и большой милости?" И Камар-аз-Заман отвечал ей: "О
царь, этот почет, если ему нет причины, - дивное дело, особенно потому,
что ты назначил мне чины, которые должны принадлежать старцам, а я - ма-
лый ребенок". - "Причина Этого, - сказала царица Будур, - то, что я люб-
лю тебя из-за твоей чрезмерной и превосходной красоты, редкостной и
блестящей прелести. И если ты позволишь мне то, чего я от тебя желаю, я
еще увеличу тебе почет, подарки и милости и, хоть ты и молод годами,
сделаю тебя везирем, как люди сделали меня над собою султаном, хотя мне
всего столько лет. Не диво теперь, что главенствуют дети, и от Аллаха
дар того, кто сказал:
"Как будто век наш из семейства Лота [243] -
Он молодых охотно выдвигает".
И когда Камар-аз-Заман услышал эти слова, он застыдился, и щеки его
покраснели, как пламя, и он воскликнул: "Нет мне нужды в таком почете,
ведущем к совершению запретного! Нет, я буду жить бедным деньгами, но
богатым благородством и совершенством!" Но царица Будур воскликнула:
"Меня не обманет твоя совестливость, происходящая от высокомерия и кич-
ливости, и от Аллаха дар того, кто сказал:
"Напомнил я единенья время, и молвил он
"Доколе будешь речи длить жестокие?"
Но я динар показал ему, и сказал он стих:
"Куда бежать от участи, решенной нам?"
И Камар-аз-Заман, услышав эти слова и поняв нанизанные стихи, воск-
ликнул. "О царь, нет у меня привычки к подобным делам, и нет сил нести
такое бремя! Его бессилен вынести и старший, чем я, так как же быть мне
при моих юных годах?" Но царица Будур, услышав эти слова, улыбнулась и
сказала: "Поистине, вот предивная вещь! Ты ошибаешься, хоть правильно
рассуждаешь! Раз ты молоденький, почему же ты боишься запретного и опа-
саешься совершить грех, когда ты не достиг еще возраста ответственности,
а за грех малолетнего нет ни взыскания, ни упрека? Ты сам хотел услышать
это доказательство, желая спорить. И обязательна для тебя моя просьба о
сближении. Не отказывайся и не проявляй теперь нежелания, - ибо веление
Аллаха - участь предопределенная. Я больше, чем ты, должен бояться
впасть в заблуждение; и отличился тот, кто сказал:
"Мой пыл велик, а малый говорит, прося:
"Вложи его во внутрь и будь ты храбрым!"
И ответил я: "Ведь так нельзя!" - и сказал он мне;
"По мне, так можно", - и я познал, согласный"
И когда Камар-аз-Заман услышал эти слова, свет сменился мраком пред
лицом его, и он воскликнул: "О царь, у тебя найдутся такие женщины и
прекрасные девушки, подобных которым не найти в наше время. Не удовлет-
воришься ли ты ими вместо меня; обратись, к кому хочешь, и оставь меня".
- "Твои слова правильны, - отвечала Будур, - но не утолить с женщинами
боли мучения от любви к тебе. Испорченная натура повинуется недобрым со-
ветам. Оставь же препирательство и послушай слова сказавшего:
Не видишь: вот рынок и рядами плоды лежат,
И фиги берет один, другой - сикоморы.
А вот слова другого:
О ты, чей ножной браслет молчит и звенит кушак:
Доволен один, другой - о бедности сетует,
Ты ждешь, что утешусь я, глупец, красотой ее,
Но, быв прежде праведным, неверным не буду я,
Пушком я клянусь тебе, что кудри смутят ее, -
С невинной красавицей тебя не забуду я!
А вот слова другого;
О красавец, любовь к тебе - моя вера,
Из всех толков избрал ее я охотно,
Для тебя я покинул всех ныне женщин,
И монахом теперь меня все считают.
И слова другого:
Не равняй ты юнцов и жен и не слушай
Доносящих, что скажут всем: "Это мерзость!"
Меж женою, чьи ноги лик мой целуют,
И юнцом, что целует землю, - различье.
А вот слова другого:
Я жертва твоя! Тебя я избрал нарочно, -
Ведь кровь ты не льешь, яиц никогда не носишь,
А если бы мы желали любить красавиц,
Для наших детей стал тесен бы край обширный.
И слова другого:
Она говорила мне, жеманясь и гневаясь.
Когда позвала меня за тем, что не вышло:
"Когда не полюбишь ты, как должен жену любить,
Смотри, не брани меня, коль станешь рогатым",
И слова другого:
Она молвила, когда я познать не хотел ее;
"О ты глупец, о глупый до предела.
Не согласен ты, чтоб перед мой был тебе кыблою [244], -
Повернусь к тебе другой кыблою, угодной",
И слова другого:
И прямого пути из мрака заблуждения. Прекрасно и отлично выразился
сказавший:
"Кой в чем заподозрили нас люди, упорствуя своем подозрении душою и
сердцем.
Иди, подтвердим их мысль, чтоб снять с них тяжелый грех,
Один только раз - потом мы каяться будем".
И затем она дала ему заверения и обещания и поклялась ему необходи-
мо-сущим, что такое дело случится у нее ним один только раз во все время
и что любовь к нему привела ее к смерти и потере. И Камар-аз-Заман пошел
с нею с этим условием в уединенное место, чтобы погасить огни ее страс-
ти, а сам говорил: "Нет мощи и силы, кроме как у Аллаха, высокого, вели-
кого! Это предопределено славным, премудрым!"
А затем он распустил шальвары в крайнем смущении, и глаза его текли
от сильного волнения. А Будур улыбнулась и ввела его с собою на ложе и
сказала: "После сегодняшней ночи ты не увидишь порицаемого".
И она склонилась к нему, целуя и обнимая и сплетая ногу с ногою, и
сказала: "Положи руку мне между бедрами к тому, что тебе известно". И
Камар-аз-Заман заплакал и сказал: "Я не умею ничего такого!" - а Будур
воскликнула: "Ради моей жизни, сделай то, что я тебе велела!"
И Камар-аз-Заман протянул руку (а душа его вздыхала) и увидел, что ее
бедра мягче сливочного масла и нежнее шелка, и он ощутил наслаждение,
касаясь их, и стал водить рукою во все стороны, пока не достиг купола,
многоблагословенного и подвижного. И тогда он подумал:
"Может быть, этот царь двуполый и он не мужчина и не женщина?" - и
сказал: "О царь, я не нахожу у тебя того, что есть у мужчин. Что же по-
будило тебя к таким поступкам?"
И царица Будур так засмеялась, что упала навзничь, и воскликнула: "О
мой любимый, как ты скоро забыл ночи, которые мы провели вместе". И она
дала ему узнать себя, и Камар-аз-Заман узнал, что это его жена, царевна
Будур, дочь царя аль-Гайюра, владыки островов и морей. И он обнял ее, и
она обняла его, и поцеловал ее, и она поцеловала его, и они легли на ло-
же сближения и говорили друг другу такие стихи:
"И звала его я к сближению, шею гибкую
Изогнув к нему, чьи изгибы непрерывны,
И поила твердость души его ее мягкостью.
И он просьбе внял, хоть отказывал упорно,
Побоялся он, чтоб хулители его видели,
Когда явится он в кольчуге им блестящей,
Бока сетуют на бедро его, нагрузившее,
Когда ходит он, его ногу, как верблюда.
Повязался он мечом режущим очей своих,
И кольчугу он на себя надел из мрака.
Аромат его шлет благую весть, что явился он,
И бегу к нему, точно птица я из клетки.
И ланиты я подостлал в пути для подошв его,
И сурьмою праха он вылечит мне око"
Привязал я стяг обладания, обнимаясь с ним,
Непокорной я развязал узлы удачи.
И устроил праздник, и ответил мне на призыв мой
Лишь восторг один, от седых забот свободный.
И усеял месяц как звездами уста его -
Пузырьками вин, что на лике влаги пляшут.
И в михрабе [245] я наслаждения пребывал всегда
Подле той, чей дар вернет к истине ослушных,
Поклянусь чудом "Рассвета" я на лице ее:
Суру "Преданность" [246] не забуду я вовеки!"
Потом царица Будур рассказала Камар-аз-Заману обо всем, что с нею
случилось, от начала до конца, и он тоже рассказал ей обо всем, что с
ним случилось. А после этого он перешел к упрекам и спросил ее: "Что по-
будило тебя к тому, что ты сделала со мной сегодня ночью?" - а она отве-
чала: "Не взыщи с меня: я хотела лишь пошутить и увеличить веселье и
удовольствие".
Когда же настало утро и засияло светом и заблистало, царица Будур
послала к царю Арманусу, отцу царевны Хаят-ан-Нуфус, и рассказала ему об
истине и о том, что она жена Камар-аз-Замана. Она рассказала ему свою
историю и поведала о причине их разлуки и сообщила царю, что его дочь
Хаят-ан-Нуфус девственна, как была. И когда царь Арманус, владыка Эбено-
вых островов, услышал историю царицы Будур, дочери царя аль-Гайюра, он
изумился до крайней степени и приказал записать ее золотыми чернилами. А
затем он обратился к Камар-аз-Заману и спросил его: "О царевич, не хо-
чешь ли ты стать моим зятем и жениться на моей дочери Хаят-ан-Нуфус?" И
Камар-аз-Заман ответил: "Я посоветуюсь с царицей Будур: у нее надо мной
неограниченное преимущество".
И когда он спросил у нее совета, Будур сказала: "Прекрасен этот план!
Женись на ней, а я буду ее служанкой, так как она оказала мне услугу,
благодеяние, добро и милость, - тем более что мы в ее жилище и нас засы-
пали милости ее отца".
И, увидав, что царица Будур склонна к этому и у нее нет ревности к
Хаят-ан-Нуфус, Камар-аз-Заман уговорился с ней об этом деле..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести семнадцатая ночь

Когда же настала двести семнадцатая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что Камар-аз-Заман уговорился со своей женой, ца-
рицей Будур, об этом деле и рассказал царю Арманусу, что царица Будур
согласна и что она будет служанкой Хаят-ан-Нуфус.
И когда царь Арманус услышал от Камар-аз-Замана эти слова, он обрадо-
вался сильной радостью. А потом он вышел и сел на престол своего царства
и, призвав всех везирей, эмиров, придворных и вельмож правления, расска-
зал им историю Камар-аз-Замана и его жены, царевны Будур, с начала до
конца, и сказал, что он хочет выдать свою дочь, Хаят ан-Нуфус, за Ка-
мар-аз-Замана и сделать его султаном над ними, вместо его жены, царицы
Будур.
И все сказали: "Раз Камар-аз-Заман, оказывается, муж царицы Будур,
которая была прежде него над нами султаном (а мы думали, что он зять на-
шего царя Армануса), тогда мы все согласны, чтобы он был над нами султа-
ном, и мы будем его слугами и не выйдем из повиновения ему".
И царь Арманус обрадовался сильной радостью, а затем он призвал судей
и свидетелей и главарей царства и заключил брачный договор Камар-аз-За-
мана с его дочерью Хаят-ан-Нуфус. И после этого он устроил торжества и
объявил роскошные пиры и наградил дорогими одеждами всех эмиров и пред-
водителей войск и роздал милостыню беднякам и нищим и выпустил всех зак-
люченных. И люди обрадовались воцарению Камар-аз-Замана и стали молиться
об его вечной славе, преуспеянии, счастии и величии.
А Камар-аз-Заман, сделавшись над ними султаном, отменил пошлины [247] и
выпустил тех, кто оставался в тюрьмах, и поступал с народом достох-
вальным образом, и пребывал он со своими женами в блаженстве, радости,
довольстве и веселье, проводя у каждой жены одну ночь. И так он прожил
некоторое время, и рассеялись его заботы и печали, и забыл он своего от-
ца, царя Шахрамана, и то величие и власть, которое знавал с ним.


Рассказ об аль-Амджаде и аль-Асаде (ночи 217-247)

Аллах великий наделил Камар-азЗамана от обеих его жен двумя детьми
мужского пола, подобными двум светящим лунам. Старший из них был от ца-
рицы Будур, и звали его царь аль-Амджад, и младший - от царицы Ха-
ят-ан-Нуфус, и звали его царь аль-Асад [248], и аль-Асад был красивей сво-
его брата аль-Амджада.
И они воспитывались в величии и изнеженности и, будучи образованны,
научились чистописанию, наукам, искусству управления и верховой езде,
так что дошли до высшего совершенства и до пределов красоты и прелести,
и женщины и мужчины прельщались ими.
И стало им около семнадцати лет, и они не покидали друг друга: вместе
ели и вместе спали, не расставаясь ни в какой час и ни в какое время, и
все люди из-за этого им Завидовали. И, когда достигли они возраста мужей
и украсились совершенством, их отец, уезжая, стал сажать их поочередно в
помещении суда, и каждый из них судил людей один день.
И случилось, по неизбежному велению и заранее назначенному приговору,
что любовь к аль-Асаду, сыну Хаятан-Нуфус, запала в сердце царицы Будур,
жены его отца, а любовь к аль-Амджаду, сыну царицы Будур, запала в серд-
це Хаят-ан-Нуфус, жены его отца. И каждая из женщин стала заигрывать с
сыном другой жены и целовать его и прижимать к груди, и когда мать
мальчика видела это, она думала, что это происходит от нежности и любви
к детям. И страсть овладела сердцами женщин, и они прельстились мальчи-
ками, и каждая, когда к ней входил сын другой жены, прижимала его к гру-
ди, и ей хотелось, чтобы он с ней не расставался.
И когда эта страсть продлилась над ними и они не находили пути к
сближению, обе женщины отказались от питья и пищи и расстались со сла-
достью сна.
Вот однажды царь отправился на охоту и ловлю и приказал своим детям
сесть на его место, чтобы судить, каждому по дню, как обычно..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести восемнадцатая ночь

Когда же настала двести восемнадцатая ночь, она сказала: "Дошло до
меня, о счастливый царь, что царь выехал на охоту и ловлю и приказал
своим детям сесть на его место, чтобы судить, каждому по дню, как обыч-
но. И в первый день сел, чтобы судить, аль-Амджад, сын царицы Будур, и
стал приказывать, запрещать и назначать, и отставлять, и давать, и не
давать.
И царица Хаят-ан-Нуфус, мать аль-Асада, написала ему письмо, в кото-
ром старалась смягчить и показать ему, что она привязана и влюблена в
него, и поднимала завесу и осведомляла, что хочет его близости.
И взяв бумагу, она написала такие созвучия: "От несчастной влюблен-
ной, печальной, разлученной, чья юность из-за тебя скрылась и чье му-
ченье продлилось. Если бы я горе свое описала и ту печаль, что я испыта-
ла, и некую страсть переживала, и как плачу я и стенаю, себе сердце пе-
чальное разрывая, и как заботы мои сменяются и горести не прерываются, и
как я от разлуки страдаю, с тоски и горя сгорая, - право, было бы долго
в письме все это писать, и бессильны счетчики это сосчитать. Земля с не-
бом для меня тесна стала, и на других я надеяться и рассчитывать перес-
тала, и к смерти близка теперь я стала, и ужасы кончины испытала, и ве-
лико во мне пыланье и боль от разлуки и расставанья, и если б тоску свою
я описала, на это бумаги бы недостало, и от великих бед и изнуренья я
скажу такое стихотворенье:
"Коль стану описывать, какой я терплю огонь,
Недуг и любовь мою, тревогу, бессонницу,
Не хватит на всей земле ни свитков, ни перьев мне,
Чернил не останется, бумага исчезнет вся".
Потом царица Хаят-ан-Нуфус завернула эту бумагу в кусок дорогого шел-
ка, пропитанного мускусом и шафраном, и положила с нею ленты из своих
волос, которые ценностью были выше денег, а затем она завернула все это
в платок и отдала это евнуху и велела ему доставить платок царю аль-Амд-
жаду..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести девятнадцатая ночь

Когда же настала двести девятнадцатая ночь, она сказала: "Дошло до
меня, о счастливый царь, что царица отдала платок с письмом евнуху и ве-
лела ему доставить его царю альАмджаду. И этот евнух вошел, не зная, что
скрыто для него в неведомом, а знающий скрытое управляет как хочет.
И евнух, войдя к царю аль-Амджаду, поцеловал перед ним землю и подал
ему письмо, передав ему поручение, и царь аль-Амджад взял платок и раз-
вернул его и увидел бумажку, которую раскрыл и прочитал, а поняв ее
смысл, он узнал, что у жены его отца перед глазами измена и она обманула
его отца, царя Камар-аз-Замана.
И царевич разгневался великим гневом и стал порицать женщин за их де-
ла и воскликнул: "Да проклянет Аллах женщин-обманщиц, которым недостает
ума и веры!" - а затем он обнажил меч и сказал евнуху: "О злой раб, и ты
носишь письма, заключающие измену жены твоего господина! Клянусь Алла-
хом, нет в тебе добра, о черный по цвету и по странице твоих грехов [249],
о гадкий по внешности и по гнусной природе!"
И он ударил его мечом по шее и отделил ему голову от тела. И платок с
тем, что в нем было, он положил за пазуху. А потом он вошел к своей ма-
тери и сообщил ей о том, что произошло. И стал ругать и бранить ее, и
сказал: "Все вы одна сквернее другой! Клянусь великим Аллахом, если бы я
не боялся нарушить пристойность по отношению к моему отцу, Камар-аз-За-
ману, и брату, царю аль-Асаду, я бы наверное вошел к ней и отрубил ей
голову, как я отрубил голову ее евнуху". И он вышел от своей матери, ца-
рицы Будур, в крайнем гневе.
А когда до царицы Хаят-ан-Нуфус дошел слух о том, что сделал царевич
с ее евнухом, она стала ругать его и проклинать и задумала против него
козни. А царевич альАмджад провел эту ночь больной от гнева, огорченья и
раздумья, и не были ему сладки ни еда, ни питье, ни сон.
Когда же настало утро, его брат, царь аль-Асад, вышел и сел на прес-
тол своего отца, царя Камар-аз-Замана, чтобы судить людей (а его мать,
Хаят-ан-Нуфус, сделалась больна, услышав, что царь аль-Амджад убил евну-
ха). И царь аль-Асад, воссев в этот день для суда, судил и был справед-
лив и назначал и отставлял и приказывал и запрещал и жаловал и оделял, и
просидел он в помещении суда почти до захода солнца.
А царица Будур, мать царя аль-Амджада, послала за одной старухой из
злокозненных старух и высказала ей то, что таилось в ее сердце. И она
взяла листочек, чтобы написать послание царю аль-Асаду, сыну ее мужа, и
посетовать на силу своей любви к нему и страсти, и написала такие созву-
чия: "От той, кто любовью и страстью убит, тому, чей лучше всех нрав и
вид, в красоте своей превозносящемуся, изнеженностью кичащемуся, отвер-
нувшемуся от ищущих сближения, не желающему близости тех, кто покорен в
унижении, тому, кто суров и кому наскучил влюбленный, которого он изму-
чил, - царю альАсаду, чья превосходная красота и прелесть безукоризненно
чиста, чье лицо как луна сияет, чей лоб ярко блестит и чей свет сверка-
ет. Вот письмо мое к тому, кто от страсти мое тело размягчил и кожу с
костями разлучил. Знай, что терпенье мое ослабело, и не знаю я, что мне
делать; страсть и бессонница меня волнуют и терпенье и покой со мной
враждуют. Печаль и бессонница меня не покидают, и страсть и любовь меня
терзают, а изнурение и хворь не оставляют. Пусть душа моя тебя избавит,
если убить влюбленного тебя позабавит, и пусть Аллах тебя вовек сохранит
и от всякого зла оградит".
И после этих строк она написала такие стихи:
"Рассудило время, чтоб быть в тебя мне влюбленному,
О ты, чья прелесть как лик луны воссияла нам!
Красноречье ты и все прелести собрал в себе,
И в тебе одном, средь творений всех, светит блеск красот.
И согласна я, чтобы стал моим ты мучителем, -
Может, взгляд одни подарить ты мне не откажешься.
Кто умрет, любовью к тебе убитый, лишь тот блажен;
Нету блага в том, кто любви и страсти не ведает!"
И еще она написала такие стихи:
"О Асад, тебе, в любви сгорая, я сетую,
О, сжалься над любящей, тоскою сжигаемой.
Доколе рука любви так будет играть со мной?
Доколе бессонница и думы, и страсть и хворь?
То в море я, то стону от пламени жгучего
В душе, о мечта моя, - вот диво поистине!
Хулитель, оставь укоры! В бегстве ищи себе
От страсти спасения, из глаз проливай слезу.
Как часто в разлуке я кричал от любви: "О смерть!"
Но вопли и выкрики меня не избавили.
Хвораю в разлуке я - ее мне не вынести -
Ты врач, помоги же мне в болезни чем следует.
Упреки, хулители, оставьте и бойтесь вы,
Что может любви болезнь и вам принести конец".
Потом царица Будур пропитала листок с посланием благоухающим мускусом
и завернула его в ленты из своих волос - ленты из иракского шелка с кис-
точками из зерен зеленого изумруда, вышитые жемчугом и драгоценными кам-
нями. И она вручила бумажку старухе и приказала ей отдать ее царю
аль-Асаду, сыну ее мужа, паря Камар-аз-Замана, и старуха отправилась,
чтобы ей угодить, и вошла к царю аль-Асаду в тот же час и минуту.
А когда старуха вошла, он был в одиночестве и взял от нее бумажку с
тем, что в ней было, а старуха простояла некоторое время, ожидая ответа.
И тогда царь альАсад прочитал бумажку и понял, что в ней заключается, а
после того он завернул бумажку в ленты и положил ее За пазуху. И он
разгневался сильным гневом, больше которого не бывает, и стал проклинать
обманщиц женщин. А потом он поднялся и, вынув меч из ножен, ударил ста-
руху по шее и отделил ей голову от тела.
И затем он встал и пошел и, войдя к своей матери, Хаят-ан-Нуфус, уви-
дел, что она лежит на постели, больная после того, что с ней случилось,
из-за царя аль-Амджада. И царь аль-Асад выбранил ее и проклял, и вышел и
встретился со своим братом, царем аль-Амджадом, и рассказал ему обо
всем, что у него было с его матерью, царицей Будур. Он сказал, что убил
старуху, которая принесла ему послание, и воскликнул: "Клянусь Аллахом,
о брат мой, если бы я не стыдился тебя, я бы обязательно сию же минуту
вошел к ней и срубил бы ей голову с плеч".
И брат его, царь аль-Амджад, сказал ему: "Клянусь Аллахом, о брат
мой, со мной случилось вчера, когда я сел на престол царства, то же, что
случилось с тобой сегодня: твоя мать послала мне письмо, содержавшее та-
кие же речи". И он рассказал ему обо всем, что у него случилось с ма-
терью царя аль-Асада, царицей Хаят-ан-Нуфус, и сказал: "Клянусь Аллахом,
о брат мой, если бы я не стыдился тебя, я бы обязательно вошел к ней и
поступил бы с ней так же, как поступил с евнухом".
И они провели остаток этой ночи, разговаривая и проклиная женщин об-
манщиц, и посоветовали друг другу скрывать это дело, чтобы о нем не ус-
лышал их отец, Камар-аз-Заман, и не убил бы обеих женщин. И всю эту
ночь, до утра, они были озабочены.
И когда настало утро, со своим войском прибыл царь с охоты и посидел
немного на престоле царства, а потом он отправился в свой дворец и от-
пустил эмиров идти своей дорогой. И он вошел в свои покои и увидел, что
обе его жены лежат на постели, крайне ослабевшие (а они учинили против
своих сыновей хитрость и сговорились погубить их души, так как они опо-
зорились и боялись оказаться во власти своей оплошности). И когда царь
увидал их в таком положении, он спросил: "Что с вами?" - и женщины под-
нялись и поцеловали ему руку и рассказали ему все дело наоборот, сказав-
ши: "Знай, о царь, что твои сыновья, которые воспитались в твоей милос-
ти, обманули тебя с твоими женами и заставили тебя испытать унижение".
И когда Камар-аз-Заман услышал от своих женщин Эти слова, свет стал
мраком перед лицом его, и он очень разгневался, и от сильного гнева ум
его улетел, и он сказал женам: "Разъясните мне, как это было!"
И царица Будур сказала: "Знай, о царь времени, что твой сын аль-Асад,
сын Хаят-ан-Нуфус, уже несколько дней посылал ко мне и писал мне и соб-
лазнял меня на разврат, и я удерживала его от этого, но он не переста-
вал. И когда ты уехал, он налетел на меня, пьяный, с обнаженным мечом в
руках, и ударил моего слугу и убил его, и сел мне на грудь держа меч в
руках, и я побоялась, что он убьет меня, если я стану ему противиться,
как убил моего слугу, и он удовлетворил со мною свое желание насильно. И
если ты не воздашь ему за меня должное, о царь, я убью себя своей рукой:
нет мне нужды жить в этом мире после такого мерзкого дела!"
А Хаят-ан-Нуфус, плача и рыдая, также рассказала царю подобное тому,
что рассказала его другая жена, Будур..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая, до двухсот двадцати

Когда же настала ночь, дополняющая до двухсот двадцати, она сказала:
"Дошло до меня, о счастливый царь, что царица Хаят-ан-Нуфус рассказала
своему мужу, царю Камар-азЗаману, то же самое, что рассказала ему царица
Будур, и сказала: "У меня тоже случилось с твоим сыном альАсадом такое
же", - а потом она принялась плакать и рыдать и воскликнула: "Если ты не
воздашь ему за меня должное, я осведомлю об этом моего отца, царя Арма-
нуса!"
И обе женщины заплакали перед своим мужем, царем Камар-аз-Заманом,
сильным плачем, и когда царь увидел, что его жены обе плачут, и услышал
их речи, он уверился, что это правда, и разгневался сильным гневом,
больше которого не бывает. И, поднявшись, хотел броситься на своих сыно-
вей, чтобы убить их.
И ему повстречался его тесть, царь Арманус, который в эту минуту вхо-
дил, чтобы приветствовать его, узнав, что он вернулся с охоты. И, уви-
дев, что у Камар-аз-Замана в руке обнаженный меч и кровь капает из его
ноздрей от сильного гнева, он спросил, что с ним. И Камар-азЗаман расс-
казал ему все, что случилось из-за его сыновей, аль-Амджада и аль-Асада,
и воскликнул: "Вот я иду к ним, чтобы их убить наихудшим образом и изу-
родовать их самым худшим способом!"
И царь Арманус, его тесть, сказал, тоже разгневавшись на юношей:
"Прекрасно будет то, что ты сделаешь, о дитя мое! Да не благословит Ал-
лах их и всех детей, которые совершают такие поступки со своими отцами.
Но только, дитя мое, говорит сказавший поговорку: "Кто не думает о пос-
ледствиях, тому судьба не друг". Они при всех обстоятельствах твои дети,
и не должно тебе убивать их своей рукой и выпить горечь убийства и рас-
каиваться в их смерти, когда бесполезно будет раскаяние. Пошли одного из
невольников: пусть он их убьет в пустыне, когда их не будет у тебя перед
глазами. Ведь говорится в поговорке: "Быть вдали от любимого лучше мне и
прекраснее - не видит глаз, не печалится сердце".
И, услышав от своего тестя, царя Армануса, такие речи, царь Ка-
мар-аз-Заман счел их правильными. Он вложил меч в ножны и, вернувшись,
сел на престол царства, я позвал своего казначея (а это был дряхлый ста-
рец, сведущий в делах и превратностях судеб) и сказал ему: "Пойди к моим
сыновьям, аль-Амджаду и аль-Асаду, скрути их хорошенько, положи их в
сундук и взвали на мула, а сам садись верхом, выезжай с ними на середину
пустыни и зарежь их, и наполни мне два кувшина их кровью и скорее прине-
си мне". И казначей отвечал: "Слушаю и повинуюсь!"
В тот же час и минуту казначей поднялся и отправился к аль-Амджаду и
аль-Асаду. И он встретил их по дороге, когда они выходили через дворцо-
вый проход, одетые в лучшие платья и одежду, чтобы отправиться к своему
отцу, царю Камар-аз-Заману, и приветствовать его и поздравить с благопо-
лучным возвращением после поездки на охоту. И, увидав юношей, казначей
схватил их и воскликнул: "О дети мои, знайте, что я подневольный раб и
что ваш отец отдал мне приказание. Послушны ли вы приказанию его?" И они
ответили: ("Да!" - и тогда казначей подошел к ним и скрутил их и положил
в сундуки и, взвалив их на спину мула, выехал с ними из города.
И он до тех пор ехал с ними в пустыне, пока не приблизился полдень, и
тогда он остановился в глухом пустынном месте. Сойдя с коня, он снял
сундуки со спины мула и открыл их и вынул оттуда аль-Амджада и альАсада.
И, увидав их, казначей горько заплакал из-за их красоты и прелести, а
потом он обнажил меч и сказал им: "Клянусь Аллахом, о господа мои, тяже-
ло мне совершить с вами скверный поступок, но эти дела мне простительны,
так как я подневольный раб, и ваш отец, царь Камар-азЗаман, велел мне
отрубить вам головы". И юноши сказали ему: "О эмир, делай так, как при-
казал тебе царь: мы вытерпим то, что судил нам Аллах, великий, славный,
и ты не ответствен за нашу кровь".
Затем братья обнялись и простились друг с другом, и аль-Асад сказал
казначею: "Ради Аллаха, о дядюшка, не Заставляй меня проглотить горесть
по моем брате и испить печаль о нем, но убей меня раньше него, и будет
мне легче". И аль-Амджад сказал казначею то же, что сказал его брат, и
стал его упрашивать, чтобы он убил его раньше брата: "Он моложе меня, не
заставляй же меня вкусить печаль о нем".
И потом они оба заплакали сильным плачем, сильнее которого не бывает.
И казначей тоже заплакал, глядя на их слезы..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать первая ночь

Когда же настала двести двадцать первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что казначей заплакал из-за их плача, а потом
братья обнялись и простились друг с другом, и один из них сказал друго-
му: "Это все - козни обманщиц - твоей матери и моей матери, - и вот воз-
даяние за то, как я поступил с твоей матерью и как ты поступил с моей
матерью. Но нет мощи и силы, кроме как у Аллаха, высокого, великого! По-
истине, мы принадлежим Аллаху и к нему возвращаемся!"
Аль-Асад обнял своего брата и произнес, испуская вздохи, такие стихи:
"О ты, к кому я, в страхе сетуя, стремлюсь,
Лишь ты для всех случайностей прибежище.
Одна мне хитрость - постучаться в дверь к тебе,
А отвергнут буду - в какую дверь стучаться мне?
О ты, чьих благ сокровища в словечке "будь",
Пошли - ведь благо у тебя все собрано",
И когда аль-Амджад услышал плач своего брата, он заплакал и прижал
его к груди и произнес такое двустишие:
"О ты, чья рука со мной всегда не одна была,
О ты, чьих подарков ряд превыше счисления,
Всегда, коль постигнут был я рока превратностью,
Я видел, что за руку ты тотчас меня берешь".
А после этого аль-Амджад сказал казначею: "Прошу тебя ради единого
покоряющего, царя покрывающего, убей меня раньше моего брата аль-Асада:
может быть, мой огонь погаснет, не дай же ему разгореться". Но аль-Асад
заплакал и воскликнул: "Раньше убит буду только я!" - и аль-Амджад ска-
зал: "Лучше всего будет, если ты обнимешь меня, а я обниму тебя, чтобы
меч, опустившись на нас, убил нас разом".
А когда они обнялись, повернувшись лицом к лицу, и прижались друг к
другу, казначей связал их и привязал веревками, плача, а затем он обна-
жил меч и воскликнул: "Клянусь Аллахом, о господа мои, мне тяжело уби-
вать вас! Нет ли у вас пожелания, которое бы я исполнил, или завещания,
которое я бы выполнил, или же послания, которое я бы доставил?" - "Нет у
нас ничего, - сказал альАмджад, - а что касается завещания, - я завещаю
тебе положить моего брата аль-Асада снизу" а меня сверху, чтобы удар пал
на меня сначала. А когда ты кончишь нас и прибудешь к царю и он тебя
спросит: "Что ты слышал от них перед смертью?" - скажи ему: "Твои сы-
новья передают тебе привет и говорят, что ты не знаешь, невинны они или
грешны. Ты убил их, не удостоверившись в их проступке и не рассмотрев их
дела". А потом скажи ему такие два стиха:
"Знай, женщины-дьяволы, для нас сотворенные, -
Аллах, защити меня от козней шайтанов! -
Причина всех бед они, возникших среди людей,
И в жизни людей земной и в области веры",
Мы хотим от тебя лишь того, чтобы ты передал отцу эти два стиха, ко-
торые ты услышал", - сказал альАмджад..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать вторая ночь

Когда же настала двести двадцать вторая ночь, она сказала: "Дошло до
меня, о счастливый царь, что альАмджад сказал казначею: "Мы хотим от те-
бя лишь того, чтобы ты передал отцу эти два стиха, которые ты слышал, и
прошу тебя, ради Аллаха, потерпи с нами, пока я скажу брату еще вот эти
два стиха".
И потом он горько заплакал и стал говорить;
"Цари, ушедшие от нас
В минувшем, служат назиданьем,
Ведь сколько этою стезей
Больших и малых проходило!"
Услышав от аль-Амджада эти слова, казначей так сильно заплакал, что
увлажнил себе бороду, а что до аль-Асада, то его глаза залились слезами,
и он произнес такие стихи:
"Судьба после самых дел следами их нас сразит -
Чего же оплакивать тела нам и образы?
Чем ночь отличается - оплошность, Аллах, прости! -
От ночи, обманутой рукою превратностей?
Зажгла против Ибн Зубейда козни свои судьба, [250]
Хоть в храме у камня он защиты искал себе"
О, если бы, Амра жизнь избавив за Хариджу,
Алия избавила судьба за чью хочет жизнь!" [251]
А затем он окрасил щеку ливнем слез и произнес такие стихи:
"Поистине, ночь и день природой так созданы,
Обманы присущи им, и козни, и хитрости.
Обманное марево - для них только блеск зубов,
И мрак устрашающий для них лишь сурьма для глаз-
Проступок пред ночью мой (противен мне нрав ее!) -
Проступок меча, когда храбрец отступает вдруг".
А потом он стал испускать вздохи и произнес такие стихи:
"О стремящийся к жизни низменной, поистине
Она смерти сеть и вместилище смущении.
Вот дом - когда смешит тебя сегодня он,
Ты плачешь завтра, - гибель тому дому!
Набегам рока нет конца; плененных им
Не выкупить отвагой благородной.
Сколь многие, обманчивость презрев судьбы,
Враждебны стали ей, превысив силы,
По, щит к ним тылом повернув, она
В отместку нож их кровью напоила.
И знай, судьбы удары нас разят,
Хоть долог срок и лет судьбы не спешен.
Смотри ж, чтоб жизнь твоя напрасно не прошла
Неосторожно, по пренебреженью.
Порви ж любви и желаний узы - найдешь тогда
Ты верный путь и блаженство тайн высоких".
И когда аль-Асад окончил эти стихи, он обнял своего брата аль-Амджада
так, что они сделались как бы одним существом, а казначей обнажил меч и
хотел ударить, но вдруг его конь умчался в пустыню (а он стоил тысячу
динаров, и на нем было великолепное седло, стоящее больших денег). И
казначей выронил из рук меч и побежал за своим конем..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать третья ночь

Когда же настала двести двадцать третья ночь, она сказала: "Дошло до
меня, о счастливый царь, что казначей побежал вслед за конем (а душа его
пылала) и до тех пор бежал за ним, чтобы схватить его, пока конь не во-
шел в заросль, и казначей вошел в эту Заросль вслед за ним. И конь про-
шел на середину заросли и ударил ногою об землю, и поднялась пыль, и
взвилась, и взлетела вверх, а конь стал храпеть, сопеть и ржать и распа-
ляться.
А в этой заросли был лев, очень страшный, безобразный видом, и у него
глаза метали искры а морда была мрачная, и вид его ужасал души. И казна-
чей обернулся и увидел, что этот лев направляется к нему. И не знал каз-
начей, куда бежать из его лап, и не было у него меча. И казначей воск-
ликнул: "Нет мощи и силы, кроме как у Аллаха, высокого, великого! Эта
беда случилась со мной лишь из-за аль-Амджада и аль-Асада, и эта поездка
была Злосчастной с самого начала!"
А аль-Амджада и аль-Асада палил зной, и они чувствовали сильную жаж-
ду, так что даже высунули языки. И они стали звать на помощь, но никто
не помог им. И тогда они воскликнули: "О, если бы нас убили, мы избави-
лись бы от Этого! Но мы не знаем, куда умчался конь, и казначей побежал
за ним и оставил нас связанными. Если бы он пришел и убил нас, это было
легче, чем выносить такую муку!"
"О брат мой, - сказал аль-Асад, - потерпи: скоро придет к нам облег-
ченье от Аллаха, великого, славного, ведь конь умчался не иначе как по
милости Аллаха, а мучит нас только жажда".
И он встряхнулся и задвигался направо и налево, и его узы развяза-
лись, и тогда он поднялся и развязал узы своего брата, а затем взял меч
эмира и сказал своему брату: "Клянусь Аллахом, мы не уйдем отсюда, пока
не выясним и не узнаем, что с ним случилось!"
И они пошли по следам везиря, а следы привели их к Заросли, и братья
сказали один другому: "Поистине, конь и казначей не прошли дальше этой
заросли". - "Постой здесь, - сказал аль-Асад своему брату, - а я пойду в
заросль и посмотрю эмира". Но аль-Амджад воскликнул:
"Я не дам тебе войти в нее одному, и мы войдем только оба! Если мы
спасемся, то спасемся вместе, а если погибнем, то погибнем вместе".
И оба вошли и увидели, что лев уже бросился на казначея, и тот был
под ним словно воробей, но только од молил Аллаха и показывал рукою на
небо. И, когда альАмджад увидел это, он схватил меч и, бросившись на
льва, ударил его мечом между глаз, и лев упал и растянулся на Земле.
Эмир поднялся, дивясь этому делу, и увидел аль-Амджада и аль-Асада,
сыновей своего господина, которые стояли перед ним. И он кинулся им в
ноги и воскликнул:
"Клянусь Аллахом, о господа мои, не годится, чтобы я допустил с вами
крайность, убивши вас! Да не будет того, кто вас убьет! Я выкуплю вас
своей душой..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать четвертая ночь

Когда же настала двести двадцать четвертая ночь, она сказала: Дошло
до меня, о счастливый царь, что казначей сказал аль-Амджаду и аль-Асаду:
"Я выкуплю вас своей душой!" - а затем он поднялся в тот же час и минуту
и обнял их и спросил, каким образом они развязали на себе узы и явились.
И братья рассказали ему, что они почувствовали жажду и узы развязались
на одном из них, и тот развязал другого благодаря чистоте их намерений,
а потом они пошли по следу и пришли к нему.
И казначей, услышав эти слова, поблагодарил братьев за их поступок и
вышел с ними из заросли, и, оказавшись вне заросли, они сказали ему: "О
дядюшка, сделай так, как тебе велел наш отец", но казначей воскликнул:
"Не допусти Аллах, чтобы я приблизился к вам со злом! Знайте, что я хочу
снять с вас одежду и одеть вас в свою одежду, а потом я наполню две бу-
тылки кровью льва и пойду к царю и скажу ему: "Я убил их". А вы идите
странствовать по городам: земли Аллаха просторны, и знайте, о господа
мои, что разлука с вами мне тяжела".
И потом все заплакали, - и казначей и оба юноши, - и они сняли с себя
одежды, и казначей одел их в свое платье. И он отправился к царю, захва-
тив с собою их платье, и завязал платье каждого в узел, и наполнил бу-
тылки львиной кровью, и узлы он положил перед собою, на спину коня.
И казначей, простившись с братьями, поехал, направляясь в город, и
ехал до тех пор, пока не вошел к царю. Он поцеловал перед ним землю, и
царь увидал, что лицо у него изменилось (а было это из-за того, что слу-
чилось у него со львом), и подумал, что это потому, что он убил его сы-
новей. И царь обрадовался и спросил его: "Сделал ли ты то дело?" И каз-
начей ответил: "Да, о владыка наш!" - и протянул ему узлы, в которых бы-
ла одежда и бутылки, наполненные кровью.
"Как они себя показали и поручили ли они тебе чтонибудь?" - спросил
царь. И казначей ответил: "Я нашел их терпеливыми, отдавшимися тому, что
их постигло, и они сказали мне: "Нашему отцу простительно. Передай ему
от нас привет и скажи ему: "Ты не ответствен за то, что убил нас, и за
нашу кровь". И мы поручаем тебе передать ему такие два стиха". Вот они:
"Знай, женщины-дьяволы, для нас сотворенные, -
Спаси же, Аллах, меня от козней шайтанов!
Причина всех бед они, возникших среди людей,
И в жизни людей земной и в области веры".
И, услыхав от казначея эти слова, царь надолго опустил голову к зем-
ле, и понял он, что эти слова его детей указывают, что они были убиты
несправедливо. И он подумал о кознях женщин и их хитростях и, взяв узлы,
развязал их и принялся рассматривать одежду своих сыновей и плакать..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать пятая ночь

Когда же настала двести двадцать пятая ночь, она сказала: "Дошло до
меня, о великий царь, что царь Камар-аз-Заман развязал узлы и стал расс-
матривать одежду своих сыновей и плакать. И он развернул одежду своего
сына аль-Асада и нашел у него в кармане бумажку, написанную почерком
своей жены Будур, и в ней были ленты из ее волос. И царь развернул бу-
мажку и прочитал ее и, поняв ее смысл, узнал, что с сыном аль-Асадом
поступлено несправедливо. Потом он обыскал сверток одежды аль-Амджада и
нашел у него в кармане бумажку, написанную рукою своей жены Хаятан-Ну-
фус, и в бумажке были ленты из ее волос. И он развернул бумажку и, про-
читав ее, понял, что с его сыном поступили несправедливо.
Тогда он ударил рукою об руку и воскликнул: "Нет мощи и силы, кроме
как у Аллаха, высокого, великого! Я убил обоих своих детей безвинно". И
он принялся бить себя по щекам, восклицая: "Увы, мои дети! Увы, долгая
печаль моя!" - и велел построить две гробницы в одной комнате и назвал
ее Домом печалей. И он написал на гробницах имена своих детей и, бросив-
шись на могилу альАмджада, заплакал и застонал и зажаловался и произнес
такие стихи:
"О месяц мой! Под прахом сокрылся он,
О нем рыдают звезды блестящие.
О ветвь моя! Не может, как нет ее,
Изгиб коснуться взора смотрящего.
Очам не дам ревниво я зреть тебя,
Пока миров не стану других жильцом.
И утонул в слезах я бессонницы,
И потому в аду себя чувствую"
Потом он бросился на могилу аль-Асада и стал плакать и стонать и жа-
ловаться и пролил слезы и произнес такие стихи:
"Хотел бы я разделить с тобою смерть твою,
Но Аллах хотел не того, чего хотел я.
Зачернил я все меж просторным миром и взглядом глаз,
А все черное, что в глазах моих, - то стерлось.
До конца излить не могу я слезы, коль плачу я, -
Ведь душа моя пошлет им подкрепленье.
О, смилуйся и дай увидеть ты там себя,
Где сходны все - и господа и слуги".
И после этого царь принялся еще сильнее стонать и плакать, а окончив
плакать и говорить стихи, он оставил любимых и друзей и уединился в до-
ме, который назвал Домом печалей, и стал там оплакивать своих детей,
расставшись с женами, друзьями и приятелями.
Вот что было с ним.
Что же касается аль-Амджада и аль-Асада, то они, не переставая, шли в
пустыне и питались злаками земли, а пили остатки дождей в течение целого
месяца, пока их путь не привел их к горе из черного кремня, неведомо где
кончавшейся. А дорога у этой горы разветвлялась: одна дорога рассекала
гору посредине, а другая шла на вершину ее. И братья пошли по дороге,
которая вела наверх, и шли по ней пять дней, но не видели ей конца, и их
охватила слабость от утомления, так как они не были приучены ходить по
горам или в другом месте.
И когда они потеряли надежду достичь конца этой горы, братья верну-
лись и пошли по дороге, которая проходила посреди горы..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать шестая ночь

Когда же настала двести двадцать шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда аль-Амджад и аль-Асад, дети Кама-
раз-Заман вернулись с дороги, шедшей по горе вверх, на ту дорогу, что
проходила посреди горы, они шли по ней весь этот день, до ночи. И
аль-Асад устал от долгой ходьбы и сказал своему брату: "О брат мой, я не
могу больше идти, так как очень слаб", - и аль-Амджад ответил: "О брат
мой, укрепи свою душу: быть может, Аллах нам облегчит".
И они прошли некоторое время ночью, и мрак сгустился над ними, и
аль-Асад почувствовал сильную усталость, сильнее которой не бывает, и
сказал: "О брат мой, я устал и утомился от ходьбы", - и он бросился на
землю и заплакал. И брат его аль-Амджад понес его и то шел, неся своего
брата, то садился отдыхать, пока не наступило утро.
И тогда он поднялся с ним на гору, и они увидели там ручей текущей
воды, а подле него гранатовое дерево и михраб, и не верилось им, что они
это видят. А потом они сели у этого ручья, напились из него воды и поели
гранатов с того дерева и спали в этом месте, пока не взошло солнце.
Тогда они сели и умылись в ручье и поели тех гранатов, что росли на
дереве, и проспали до вечера, и хотели идти, но аль-Асад не мог идти, и
у него распухли ноги. И братья пробыли в этом месте три дня, пока не от-
дохнули, а затем они шли по горе в течение дней и ночей, идя по вершине
горы, и погибали, томясь жаждой.
Но, наконец, показался вдали город, и они обрадовались и продолжали
идти, пока не достигли города, а приблизившись к нему, они возблагодари-
ли Аллаха великого, и аль-Амджад сказал аль-Асаду: "О брат мой, сядь
здесь, а я пойду и отправлюсь в город и посмотрю, что это за город и ко-
му он принадлежит и где мы находимся на обширной земле Аллаха. Мы узна-
ем, через какие мы прошли страны, пересекая эту гору: ведь если бы мы
шли вокруг ее подножия, мы бы не достигли этого города в целый год. Хва-
ла же Аллаху за благополучие". - "О брат мой, - сказал аль-Асад, - никто
не спустится и не войдет в этот город, кроме меня. Я выкуп за тебя, и,
если ты меня оставишь и сейчас спустишься и скроешься от меня, я буду
делать тысячу предположений и меня затопят мысли о тебе. Я не могу вы-
нести, чтобы ты от меня удалился". И аль Амджад сказал ему: "Иди и не
задерживайся!"
И аль-Асад спустился с горы, взяв с собой денег, и оставил брата ожи-
дать его. И он пошел и шел под горой, не переставая, пока не вошел в го-
род и не прошел по его переулкам. И по дороге его встретил один человек
- глубокий старец, далеко зашедший в годах, и борода спускалась ему на
грудь и была разделена на две части, а в руках у старика был посох, и
одет был старик в роскошную одежду, а на голове у него был большой крас-
ный тюрбан. И, увидев этого старика, аль-Асад подивился его одеянию и
облику и, подойдя к нему, приветствовал его и спросил: "Где дорога на
рынок, о господин мой?" - и когда старик услыхал его слова, он улыбнулся
ему в лицо и сказал:
"О дитя мое, ты как будто чужеземец?" - "Да, я чужеземец", - ответил
ему аль-Асад..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать седьмая ночь

Когда же настала двести двадцать седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что старик, встретивший аль-Асада, улыбнулся
ему в лицо и сказал: "О дитя мое, ты как будто чужеземец?" - и аль-Асад
отвечал ему "Да, я чужеземец". - "О дитя мое, - сказал старик, - ты воз-
веселил наши земли и заставил тосковать земли твоих родных. Чего же ты
хочешь на рынке?" - "О дядюшка, - ответил аль-Асад, - у меня есть брат,
которого я оставил на горе. Мы идем из далеких стран, и путешествию на-
шему уже три месяца, и когда мы подошли к этому городу, я оставил моего
старшего брага на горе и пришел сюда купить еды и еще кое-чего и вер-
нуться к брату, чтобы мы могли этим питаться".
И старик сказал ему: "О дитя мое, радуйся полному благополучию и уз-
най, что я устроил пир и у меня много гостей и я собрал для пира самые
лучшие и прекрасные кушанья, которых желают души. Не хочешь ли ты отпра-
виться со мною в мое жилище? Я дам тебе то, что ты хочешь, и не возьму
от тебя ничего и никакой платы и расскажу тебе о положении в этом горо-
де. Хвала Аллаху, о дитя мое, что я нашел тебя и никто тебя не нашел,
кроме меня". - "Совершай то, чего ты достоин, и поспеши, так как мой
брат меня ожидает и его ум целиком со мной", - ответил аль-Асад.
И старик взял его за руку и повернул с ним в узкий переулок. И он
стал улыбаться в лицо аль-Асаду и говорил ему: "Слава Аллаху, который
спас тебя от жителей этого города!" - и до тех пор шел с ним, пока не
вошел в просторный дом, где был зал.
И вдруг посреди нею оказалось сорок стариков, далеко зашедших в го-
дах, которые сидели все вместе, усевшись кружком, и посреди горел огонь,
и старики сидели вокруг огня и поклонялись ему, прославляя его.
И когда аль Асад увидел это, он оторопел и волосы на его теле подня-
лись, и не знал он, каково их дело, а старик закричал этим людям: "О
старцы огня, сколь благословен Этот день!" Потом он крикнул: "Эй, Гад-
бан!" - и к нему вышел черный раб высокого роста, ужасный видом, с хму-
рым лицом и плоским носом. И старик сделал рабу знак, и тот повернул
аль-Асада к себе спиною и крепко связал его, а после этого старик сказал
рабу: "Спустись с ним в ту комнату, которая под землею, и оставь его
там, и скажи такой-то невольнице, чтобы она его мучила и ночью и днем".
И раб взял аль-Асада и, отведя его в ту комнату, отдал его невольни-
це, и та стала его мучить и давала ему есть одну лепешку рано утром и
одну лепешку вечером, а пить - кувшин соленой воды в обед и такой же ве-
чером. А старики сказали друг другу: "Когда придет время праздника огня,
мы зарежем его на горе и принесем его в жертву огню".
Однажды невольница спустилась к нему и стала его больно бить, пока
кровь не потекла из его боков и он не потерял сознанье, а потом она пос-
тавила у него в головах лепешку и кувшин соленой воды и ушла и оставила
его. И аль Асад очнулся в полночь и нашел себя связанным и побитым, и
побои причиняли ему боль. И он горько заплакал и вспомнил свое прежнее
величие, и счастье, и власть, и господство, и разлуку с отцом и со своей
былой властью..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать восьмая ночь

Когда же настала двести двадцать восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что аль-Асад увидел себя связанным и побитым, и
причиняли ему боль. И он вспомнил свое прежнее величие, и счастье, и
славу, и господство и заплакал и произнес, испуская вздохи, такие стихи:
"Постой у следов жилья и там расспроси о нас -
Не думай, что мы в жилье, как прежде, находимся
Теперь разлучитель рок заставил расстаться нас,
И души завистников о нас не злорадствуют.
Теперь меня мучает бичами презренная,
Что сердце свое ко мне враждою наполнила.
Но, может быть, нас Аллах с тобою сведет опять
И карой примерною врагов оттолкнет от нас".
И, окончив свои стихи, аль-Асад протянул руку и нашел у себя в голо-
вах лепешку и кувшин соленой воды. Он поел немного, чтобы заполнить пус-
тоту и удержать в себе дух, и выпил немного воды и до самого утра
бодрствовал из-за множества клопов и вшей.
А когда наступило утро, невольница спустилась к нему и переменила на
нем одежду, которая была залита кровью и прилипла к его коже, так что
кожа его слезла вместе с рубахой. И аль-Асад закричал и заохал и воск-
ликнул: "О владыка, если это угодно тебе, то прибавь мне еще! О господи,
ты не пренебрежешь тем, кто жесток со мной, - возьми же с него за меня
должное". И затем он испустил вздохи и произнес такие стихи:
"К твоему суду терпелив я буду, о бог и рок,
Буду стоек я, коль угодно это, господь, тебе.
Я вытерплю, владыка мой, что суждено,
Я вытерплю, хоть ввергнут буду в огонь гада,
И враждебны были жестокие и злы ко мне,
Но, быть может, я получу взамен блага многие.
Не можешь ты, о владыка мой, пренебречь дурным,
У тебя ищу я прибежища, о господь судьбы!"
И слова другого:
"К делам ты всем повернись спиной,
И дела свои ты вручи судьбе.
Как много дел, гневящих нас,
Приятны нам впоследствии.
Часто тесное расширяется,
А просторный мир утесняется.
Что хочет, то и творит Аллах,
Не будь же ты ослушником.
Будь благу рад ты скорому -
Забудешь все минувшее".
А когда он окончил свои стихи, невольница стала бить его, пока он не
потерял сознания, и бросила ему лепешку и оставила кувшин соленой воды и
ушла от него. И остался он одиноким, покинутым и печальным, и кровь тек-
ла из его боков, и он был заковал в железо и далек от любимых.
И, заплакав, он вспомнил своего брата и прежнее величие..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести двадцать девятая ночь

Когда же настала двести двадцать девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что альАсад вспомнил своего брата и прежнее
свое обличие и принялся стонать и жаловаться, и охать и плакать, и, про-
ливая слезы, произнес такие стихи:
"Дай срок, судьба! Надолго ль зла и враждебна ты
И доколе близких приводишь ты и уводишь вновь?
Не пришла ль пора тебе сжалиться над разлученным
И смягчиться, рок, хоть душа, как камень, крепка твоя?
Огорчила ты мной любимого, тем обрадовав
Всех врагов моих, когда беды мне причинила ты,
И душа врагов исцелилась, как увидели,
Что в чужой стране я охвачен страстью, один совсем.
И мало им постигших меня горестей,
Отдаления от возлюбленных и очей больных,
Сверх того постигла тюрьма меня, где так тесно мне,
Где нет друга мне, кроме тех, кто в руки впивается,
И слез моих, что текут как дождь из облака,
И любовной жажды, огнем горящей, негаснущим.
И тоски, и страсти, и мыслей вечных о прошлых днях,
И стенания и печальных вздохов и горестных.
Я борюсь с тоской и печалями изводящими
И терзаюсь страстью, сажающей, поднимающей.
Не встретил я милосердого и мягкого,
Кто бы сжалился и привел ко мне непослушного.
Найдется ль друг мне верный, меня любящий,
Чтоб недугами и бессонницей был бы тронут он?
Я бы сетовал на страдания и печаль ему,
Л глаза мои вечно бодрствуют и не знают сна.
И продлилась ночь с ее пытками, и, поистине,
На огне заботы я жарюсь ведь пламенеющей.
Клопы и блохи кровь мою всю выпили,
Как пьют вино из рук гибкого, чьи ярки уста.
А плоть моя, что покрыта вшами, напомнит вам
Деньги сироты в руках судей неправедных.
И в могиле я, шириной в три локтя, живу теперь,
То мне кровь пускают, то цепью тяжкой закован я,
И вино мне - слезы, а цепь моя мне музыка,
На закуску - мысли, а ложе мне - огорчения".
А окончив свое стихотворение, нанизанное и рассыпанное, он стал сто-
нать и сетовать и вспомнил, каково было ему прежде и как постигла его
разлука с братом. И вот то, что было с ним.
Что же касается его брата аль-Амджада, то он прождал своего брата
аль-Асада до полудня, но тот не вернулся к нему, и тогда сердце аль-Амд-
жада затрепетало, и усилилась у него боль от разлуки, и он пролил
обильные слезы..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до двухсот тридцати

Когда же настала ночь, дополняющая до двухсот тридцати, она сказала:
"Дошло до меня, о счастливый царь, что аль-Амджад прождал своего брата
аль-Асада до полудня, но тот не вернулся к нему, и сердце аль-Амджада
затрепетало, и усилилась боль от разлуки, и он пролил обильные слезы и
стал плакать и кричать: "Увы, мой братец, увы, мой товарищ! О горе мне!
Как я страшился разлуки!"
Потом он спустился с горы (а слезы текли у него по щекам) и вошел в
город, и шел по городу, пока не достиг рынка. И он спросил людей, как
называется этот город и кто его обитатели, и ему сказали: "Этот город
называется Город магов, и жители его поклоняются огню вместо всесильного
владыки". А потом аль-Амджад спросил про Эбеповый город, и ему сказали:
"От него до нас расстояние по суше - год, а по морю - шесть месяцев, и
царя его зовут Арманус, и теперь он сделался тестем одного султана и
поставил его на свое место, а того царя зовут Камар-азЗаман, и он спра-
ведлив, милостив и щедр, и честен".
Когда аль-Амджад услышал упоминание о своем отце, он стал плакать,
стонать и жаловаться и не знал, куда ему направиться. Он купил себе
кое-чего поесть и зашел в одно место, чтобы там укрыться, а затем сел и
хотел поесть, но, вспомнив своего брата, заплакал и поел через силу,
лишь столько, чтобы удержать в теле дух.
Затем он пошел бродить по городу, чтобы узнать, что случилось с его
братом, и увидал одного человека, мусульманина, портного в лавке. И он
сел возле портного и рассказал ему свою историю, и портной сказал: "Если
он попал в руки кому-нибудь из магов, ты его вряд ли увидишь. Может
быть, Аллах сведет тебя с ним. Не хочешь ли, о брат мой, поселиться у
меня?" - спросил он его потом. И аль-Амджад сказал: "Хорошо!" - и порт-
ной обрадовался этому. И аль-Амджад провел у портного несколько дней, и
тот развлекал его и призывал к стойкости и учил его шить, пока юноша не
сделался искусным.
Однажды аль-Амджад вышел на берег моря и вымыл свою одежду и, сходив
в баню, надел чистое платье, а потом он вышел из бани и пошел гулять по
городу. И он встретил по дороге женщину, красивую и прелестную, стройную
и соразмерную, на редкость прекрасную, которой нет подобия по красоте.
И, увидав аль-Амджада, женщина подняла с лица покрывало и сделала ему
знак бровями и глазами, бросая на него влюбленные взоры, и произнесла
такие стихи:
"Потупил я взор, увидев, что ты подходишь,
Как будто бы ты глаз солнца с небес, о стройный!
Поистине, ты прекраснее всех представших,
Вчера был хорош, сегодня еще ты лучше.
И если б красу на пять разделить, то взял бы
Иосиф себе лишь часть, да и ту не полной".
И когда аль-Амджад услышал речи женщины, его сердце возвеселилось
из-за нее, и члены его устремились к ней, и руки страстей стали играть с
ним, и он произнес, указывая на нее, такие стихи:
"Перед розой щек, в защиту ей, терновый шип,
Так кто ж душе внушит своей сорвать его?
Не протягивай к ней руки своей, - надолго ведь
Разгорятся войны за то, что оком взглянули мы.
Скажи же той, кто, обида нас, соблазнила нас:
"Будь ты праведной, ты б сильней еще соблазнила нас",
Закрывая лик, ты сбиваешь нас лишь сильней с пути,
И считаю я, что с красой такой лучше лик открыть.
Ее лик, как солнце, не даст тебе на себя взирать;
Лишь одетое тонким облаком, оно явится.
Исхудавшие охраняются худобой своей,
Так спросите же охранявших стан, чего ищем мы.
Коль хотят они истребить меня, перестанут пусть
Быть врагами нам и оставят нас с этой женщиной.
Не сразить им нас, если выступят против нас они,
Как разят глаза девы с родинкой, коль пойдут на нас",
Услышав от аль-Амджада это стихотворение, женщина испустила глубокие
вздохи и произнесла, указывая на него, такие стихи:
"Стезею расставанья ты пошел, а не я пошла;
Любовь подари ты мне - пришла пора верности,
О ты, что жемчужиной чела как заря блестишь
И ночь посылаешь нам с кудрей на висках твоих!
Ты образу идола заставил молиться нас,
Смутив им: уже давно ты смуту зажег во мне.
Не диво, что жар любви сжег сердце мое теперь -
Огня лишь достоин тот, кто идолам молится,
Без денег подобных мне и даром ты продаешь,
Ух если продашь меня, так цену мою возьми",
И когда аль-Амджад услышал от нее такие слова, он спросил ее: "Ты ли
придешь ко мне, или я приду к тебе?" - и женщина склонила от стыда голо-
ву к земле и прочитала слова его: "Велик он! Мужчины да содержат женщин
на то, в чем Аллах дал им преимущество друг перед другом".
И аль-Амджад понял ее намек..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать первая ночь

Когда же настала двести тридцать первая ночь, она сказала: "Дошло до
меня, о счастливый царь, что альАмджад понял намек женщины и узнал, что
она хочет пойти с ним туда, куда он пойдет, и решил подыскать для женщи-
ны место, но ему было стыдно идти с ней к портному, своему хозяину.
И он пошел впереди, а она - сзади, и он ходил с нею из переулка в пе-
реулок и из одного места в другое, пока женщина не устала и не спросила:
"О господин, где твой дом?" - "Впереди, - отвечал аль-Амджад, - до него
осталось немного". И он свернул с нею в красивый переулок и прошел (а
женщина позади него) до конца переулка, и оказалось, что он не сквозной.
"Нет мощи и силы, кроме как у Аллаха, высокого, великого!" - воскликнул
альАмджад, а затем он повел глазами вокруг себя и увидел в конце переул-
ка большие ворота с двумя скамьями, но только ворота были заперты.
И аль-Амджад сел на одну из скамей, и женщина села на другую и спро-
сила: "О господин мой, чего ты дожидаешься?" - и аль-Амджад надолго
склонил голову к земле, а затем поднял голову и сказал: "Я жду моего не-
вольника: ключ у него, и я сказал ему: "Приготовь нам еду и питье и цве-
тов к вину, когда я выйду из бани". И он подумал про себя: "Может быть,
ей не захочется долго ждать, и она уйдет своей дорогой и оставит меня в
этом месте, и я тоже уйду своей дорогой".
А когда время показалось женщине долгим, она сказала: "О господин,
твой невольник заставил нас ждать, сидя в переулке", - и подошла к двер-
ному засову с камнем. "Не торопись, подожди, пока придет невольник!" -
сказал ей аль-Амджад, но она не стала слушать его слов и, ударив камнем
по засову, разбила его пополам - и ворота распахнулись. "И как это тебе
пришло в голову это сделать?" - спросил ее аль-Амджад, а она воскликну-
ла: "Ой, ой господин мой, а что же случилось? Не твой ли это дом и не
твое ли жилище?" - "Да, - отвечал аль-Амджад, - но не нужно было ломать
засов".
И потом женщина вошла в дом, а аль-Амджад остался, растерянный, так
как он боялся хозяев дома, и не знал, что делать. "Почему ты не входишь,
о свет моего глаза и последний вздох моего сердца?" - спросила его жен-
щина, и аль-Амджад ответил: "Слушаю и повинуюсь, но только невольник за-
держался, и я не знаю, сделал ли он что-нибудь из того, что я ему прика-
зал, или нет".
И он вошел с женщиной в дом, в величайшем страхе перед хозяевами жи-
лища. А войдя в дом, он увидел прекрасную комнату с четырьмя портиками,
расположенными друг против друга. И в комнате были чуланчики и скамейки,
устланные коврами из шелка и парчи, а посреди нее был драгоценный водо-
ем, по краям которого были расставлены подносы, украшенные камнями и
драгоценностями и наполненные плодами и цветами, а рядом с подносами бы-
ли сосуды для питья, и, кроме того, там был подсвечник со вставленной в
него свечой. И все помещение было полно дорогими материями, и там были
сундуки и кресла, и на каждом кресле был узел, а на узле мешок полный
дирхемов, золота и динаров, и дом свидетельство вал о благосостоянии его
владельца, так как пол в нем был выстлан мрамором.
И когда аль-Амджад увидел это, он пришел в замешательство и восклик-
нул про себя: "Пропала моя душа! Поистине, мы принадлежим Аллаху и к не-
му возвращаемся!" А что до женщины, то, увидев это помещение, она обра-
довалась сильной радостью, больше которой не бывает, и сказала: "Клянусь
Аллахом, о господин мой, твой невольник ничего не упустил: он вымел ком-
нату, сварил кушанье и приготовил плоды, и я пришла в самое лучшее вре-
мя". Но аль-Амджад не обратил на нее внимания, так как его сердце было
отвлечено страхом перед хозяевами дома. И женщина сказала ему: "Ой, гос-
подин мой, сердце мое, чего ты так стоишь?" - а затем она испустила крик
и дала аль-Амджаду поцелуй, щелкнувший, как разбиваемый орех, и сказала:
"О господин мой, если ты условился с другой, то я выпрямлю спину и буду
ей служить".
И аль-Амджад засмеялся, хотя сердце его было полно гнева, а затем он
вошел и сел, отдуваясь и думая про себя: "О злое убийство, что ждет ме-
ня, когда придет хозяин дома!" И женщина села с ним рядом и стала играть
и смеяться, и аль-Амджад был озабочен и нахмурен и строил насчет себя
тысячу расчетов, думая: "Хозяин дома обязательно придет, и что я ему
скажу? Он обязательно убьет меня, без сомнения, и моя душа пропадет".
А женщина поднялась и, засучив рукава, взяла столик и накрыла его
скатертью и уставила кушаньями и стала есть и сказала аль-Амджаду: "Ешь,
о господин мой!" И аль-Амджад подошел, чтобы поесть, но еда не была ему
приятна, и он поглядывал в сторону двери, пока женщина не поела досыта.
И она убрала столик и, подав блюдо с плодами, принялась закусывать, а
затем подала напитки и, открыв кувшин, наполнила кубок и протянула его
альАмджаду. И аль-Амджад взял кубок, говоря про себя: "Увы, увы мне,
когда хозяин этого дома придет и увидит меня!"
И глаза его были устремлены в сторону входа, и кубок был у него в ру-
ке, и когда он так сидел, вдруг пришел хозяин дома. А это был мамлюк
[252], один из вельмож в городе, - он был конюшим у паря, - и эта комната
была приготовлена им для удовольствия, чтобы его грудь там расправлялась
и он мог бы уединяться в ней с кем хотел. А в этот день он послал к од-
ному из своих возлюбленных, чтобы тот пришел к нему, и приготовил для
него это помещение. И звали этого мамлюка Бахадур, и был он щедр на ру-
ку, раздавал милостыню и оказывал благодеяния. И когда он подошел близ-
ко..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать вторая ночь

Когда же настала двести тридцать вторая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда Бахадур, хозяин дома, конюший, подо-
шел к воротам дома и увидел, что ворота открыты, он стал входить понем-
ногу-понемногу и, вытянув голову, посмотрел и увидел аль-Амджада и жен-
щину, и перед ними блюдо с плодами и кувшины, я аль-Амджад в ту минуту
держал кубок, а глаза его были направлены к двери. И когда глаза
аль-Амджада встретились с глазами хозяина дома, его лицо пожелтело, и у
него Задрожали поджилки, а Бахадур, увидев, что он пожелтел и изменился
в лице, сделал ему знак, приложив ко рту палец, что значило: "Молчи и
подойди ко мне!"
И аль-Амджад выпустил из руки кубок и поднялся, а женщина спросила
его: "Куда?" - и он покачал головой и сделал ей знак, что идет отлить
воду, а потом он вышел в проход, босой, и, увидав Бахадура, понял, что
это хозяин дома. И он поспешил к нему и поцеловал ему руки и воскликнул:
"Ради Аллаха, господин мой, прежде чем причинить мне вред, выслушай, что
я скажу". И затем он рассказал ему свою историю, с начала до конца, и
сообщил, почему он покинул свою землю и царство, и сказал, что он вошел
в дом не по своей воле, но что эта женщина сломала засов и открыла воро-
та и совершила все эти поступки.
И когда Бахадур услышал слова аль-Амджада и узнал о том, что с ним
случилось и что он царский сын, он почувствовал к нему влечение и пожа-
лел его и сказал: "Выслушай, о Амджад, мои слова и повинуйся мне, и тог-
да я ручаюсь за твою безопасность от того, чего ты боишься, а если ты
меня не послушаешься, я убью тебя". - "Приказывай мне, что хочешь, я не
ослушаюсь тебя никогда, так как я отпущенник твоего великодушия", - от-
ветил ему аль-Амджад. И Бахадур сказал: "Войди сейчас в дом и садись на
то место, где ты был, и успокойся, а я войду к тебе (а зовут меня Баха-
дур), и когда я войду к тебе, начни меня ругать и кричать на меня и ска-
жи: "Почему ты задержался до этого времени?" - и не принимай от меня оп-
равданий, но побей меня, а если ты меня пожалеешь, я лишу тебя жизни.
Входи же и веселись, и все, что ты ни потребуешь, ты тотчас же найдешь
перед собой готовым. Проведи эту ночь, как ты любишь, а завтра отправ-
ляйся своей дорогой; все это я делаю из уважения к тому, что ты на чуж-
бине, ибо я люблю чужеземцев и обязан оказывать им почет".
И аль-Амджад поцеловал Бахадуру руки и вошел, и лицо его облачилось в
румянец и белизну, и, едва войдя, он сказал женщине: "О госпожа моя, ты
развеселила мое обиталище, и это благословенная ночь". А женщина ответи-
ла: "Поистине, удивительно, что ты теперь проявил ко мне дружбу!" -
"Клянусь Аллахом, о госпожа, - сказал аль-Амджад, - я думал, что мой не-
вольник Бахадур взял у меня драгоценные ожерелья, каждое ожерелье ценою
в десять тысяч динаров, а сейчас я вышел, раздумывая об Этом, и стал ис-
кать и нашел их на месте. Я не знаю, почему мой невольник задержался до
сего времени, и обязательно нужно будет его наказать".
И женщина успокоилась после слов аль-Амджада, и они стали играть,
пить и веселиться, и наслаждались, пока не приблизился закат солнца. И
тогда к ним вошел Бахадур (а он переменил на себе одежду и подпоясался и
надел на ноги туфли, как обычно для невольников) и, поздоровавшись, по-
целовал землю и заложил руки за спину, понурив голову, как тот, кто
признает свою вину. И альАмджад взглянул на него гневным взором и ска-
зал: "О сквернейший из невольников, почему ты опоздал?" - а Бахадур от-
ветил: "О господин мой, я был занят стиркой платья и не знал, что ты
здесь, так как мы сговорились с тобою встретиться вечером, а не днем". И
аль-Амджад закричал на него и сказал: "Ты лжешь, о сквернейший из не-
вольников, клянусь Аллахом, я обязательно тебя побью!"
И он поднялся и, разложив Бахадура на полу, взял палку и стал осто-
рожно бить его, но тут женщина встала, вырвала палку из его рук и приня-
лась жестоко бить Бахадура, так что тому стало больно от побоев и у него
потекли слезы. И он начал звать на помощь, скрипя зубами, а аль-Амджад
кричал женщине: "Не надо!" - но та говорила: "Дай мне утолить мой гнев
на него!" Потом альАмджад выхватил палку из рук женщины и оттолкнул ее,
а Бахадур поднялся, утер с лица слезы и почтительно простоял некоторое
время перед ними обоими, а затем он вытер в комнате пол и зажег свечи.
И всякий раз, как Бахадур входил или выходил, женщина принималась ру-
гать и проклинать его, а аль-Амджад сердился на нее и говорил: "Заклинаю
тебя Аллахом вели-

ким, оставь моего невольника - он к этому не приучен".
И они все время пили и ели, а Бахадур им прислуживал
до полуночи, пока не устал от службы и побоев.
И он заснул посреди комнаты и стал храпеть и хрипеть, а женщина напи-
лась пьяная и сказала аль-Амджаду: "Встань, возьми этот меч, что висит
там, и отруби голову твоему невольнику, а если ты этого не сделаешь, я
устрою так, что погибнет твоя душа". - "И что это тебе вздумалось уби-
вать моего невольника?" - спросил аль-Амджад, и женщина воскликнула:
"Удовольствие не будет полным, если я не убью его, и если ты не вста-
нешь, встану я и убью его". - "Заклинаю тебя Аллахом, не делай этого", -
сказал аль-Амджад, но женщина воскликнула: "Этого не миновать!"
И, взяв меч, она обнажила его и собралась было убить Бахадура. И
аль-Амджад сказал про себя: "Этот человек сделал нам добро и защитил нас
и был с нами милостив и сделал себя моим невольником; как же мы воздадим
ему убийством? Не бывать этому никогда!" - "Если ты считаешь, что смерть
моего невольника неизбежна, то я имею больше права убить его, чем ты", -
сказал он женщине, а затем он взял меч у нее из рук и, подняв меч, уда-
рил женщину по шее и отмахнул ей голову от тела.
И голова ее упала на хозяина дома, и тот проснулся и сел и открыл
глаза и увидел, что аль-Амджад стоит и меч в его руке окрашен кровью.
Потом он взглянул на девушку и, увидев, что она убита, спросил про нее
аль-Амджада, и тот повторил ему ее историю и сказал: "Она отвергла все,
кроме твоего убийства, и вот воздаяние ей". И Бахадур поднялся и поцело-
вал аль-Амджада в голову и сказал: "О господин, что, если бы ты простил
ее! Теперь остается только одно: сейчас же вынести ее, пока не пришло
утро".
И Бахадур подпоясался и, взяв труп женщины, завернул в халат, положил
в корзину и понес. "Ты чужеземец и никого не знаешь, - сказал он
аль-Амджаду, - сиди же на месте и жди меня до зари. Если я вернусь, то
непременно сделаю тебе много добра и постараюсь выяснить, что случилось
с твоим братом, а если солнце взойдет и я не вернусь к тебе, то знай,
что со мною кончено. Мир тебе, и этот дом тогда твой, и тебе принадлежит
все, какое есть в нем имущество и материи".
Потом Бахадур понес корзину и вышел из дома. Он прошел с корзиной по
рынкам и направился с нею по дороге к соленому морю, чтобы бросить ее
туда, и, подойдя уже близко к морю, он обернулся и увидел, что вали
стражники окружили его. И, узнав Бахадура, они удивились, а открыв кор-
зину, увидели в ней убитую, и тогда они схватили Бахадура и всю ночь
продержали его в железных цепях, до утра.
А потом они отвели его к царю, вместе с корзиной, которая была все в
том же виде, и осведомили его, в чем дело, и, увидав это, царь очень
рассердился и воскликнул:
"Горе тебе, ты постоянно так делаешь, - убиваешь людей и кидаешь их в
море и забираешь все их имущество. Сколько ты уже совершил убийств
раньше этого!" И Бахадур опустил голову..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать третья ночь

Когда же настала двести тридцать третья ночь, она сказала: "Дошло до
меня, о счастливый царь, что Бахадур опустил голову перед царем, и царь
закричал на него и спросил: "Горе тебе, кто убил эту женщину?" - "О гос-
подин мой, - отвечал Бахадур, - я убил ее, и нет мощи и силы, кроме как
у Аллаха, высокого, великого!" И царь рассердился на него и велел его
повесить, и палач увел его, так как царь приказал ему это, и вали пошел
вместе с глашатаем, который кричал в переулках города, чтобы выходили
смотреть на Бахадура, царского конюшего, и его водили по переулкам и
рынкам.
Вот что было с Бахадуром. Что же касается аль-Амджада, то, когда нас-
тупил день и поднялось солнце, а Бахадур не вернулся к нему, он восклик-
нул: "Нет мощи и силы, кроме как у Аллаха, высокого, великого! Посмот-
реть бы, что с ним сделалось и что случилось" И когда он так размышлял,
вдруг закричал глашатай, чтобы выходили смотреть на Бахадура (а его ве-
шали среди дня), и, услышав Это, аль Амджад заплакал и воскликнул: "По-
истине, мы принадлежим Аллаху и к нему возвращаемся! Он захотел погубить
себя без вины, из-за меня, а ведь это я убил ее. Клянусь Аллахом, не бы-
вать этому никогда"
И он вышел из дома и запер его и шел по городу, пока не пришел к Ба-
хадуру. И тогда он остановился перед вали и сказал ему. "О господин, не
убивай Бахадура, - он невинен. Клянусь Аллахом, никто не убивал ее, кро-
ме меня" И, услышав его слова, вали взял его вместе с Бахадуром и отвел
обоих к царю и осведомил его о том, что он слышал от аль Амджада. Царь
посмотрел на аль Амджада и спросил его: "Это ты убил женщину?" И аль
Амджад ответил "Да!" - а царь сказал ему. "Расскажи мне, по какой причи-
не ты убил ее, и говори правду". - "О царь, - сказал аль-Амджад, - со
мной случилась удивительная история и диковинное дело, и будь оно напи-
сано иглами в уголках глаз, оно было бы назиданием для поучающихся".
А затем он рассказал царю свою историю и поведал ему, что случилось с
ним и с его братом, от начала до конца. И царь пришел от этого в крайнее
изумление и сказал ему: "Знай, я понял, что тебя можно простить. Не хо-
чешь ли ты, о юноша, быть у меня везирем?" И аль-Амджад отвечал: "Слушаю
и повинуюсь!" - и царь наградил его дорогими одеждами и подарил ему кра-
сивый дом и слуг и челядь и пожаловал ему все, в чем он нуждался, и наз-
начил ему выдачи и жалованье, и велел ему расследовать, что с его братом
аль-Асадом.
И аль-Амджад сел на место везиря и творил справедливый суд, и назна-
чал, и отставлял, и давал, и отбирал, и он послал по улицам города гла-
шатая, чтобы тот кричал о его брате аль Асаде, и глашатай несколько дней
кричал на площадях и рынках, но не услышал вести об аль-Асаде и не напал
на его след.
Вот что было с аль-Амджадом.
Что же касается аль-Асада, то маги все время пытали его, ночью и
днем, вечером и утром, в течение целого года, пока не приблизился празд-
ник магов. И тогда маг Бахрам собрался в путешествие и снарядил ко-
рабль..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать четвертая ночь

Когда же настала двести тридцать четвертая ночь, она сказала: "Дошло
до меня, о счастливый царь, что когда маг Бахрам снарядил корабль для
путешествия, он взял аль-Асада, положил его в сундук и запер его в нем и
понес его на корабль. А в ту" минуту, когда Бахрам переносил сундук, в
котором был аль-Асад, аль-Амджад, по предопределенной судьбе, стоял и
смотрел на море. И он увидел вещи, которые переносили на корабль, и душа
его затрепетала, и он велел своим слугам подать ему коня и выехал с тол-
пою своих людей и отправился к морю.
И он остановился перед кораблем мага и велел тем, кто был с ним,
взойти на корабль и обыскать его, и его люди взошли на корабль и обыска-
ли его целиком, но ничего не нашли на нем. И они пришли и осведомили об
Этом аль-Амджада, и тот сел на коня и повернул назад, направляясь домой,
и когда он прибыл в свое жилище и вошел во дворец, его сердце сжалось. И
он окинул дом глазами и увидал там две строки, написанные на стене, и
это было такое двустишие:
Любимые, коль скрылись вы из глаз моих,
То из сердца вы и души моей не скроетесь.
Но оставили за собой меня вы измученным,
И, у глаз моих отнявши сон, заснули вы.
И, прочитав эти стихи, аль-Амджад вспомнил своего брата и заплакал, и
вот что было с ним.
Что же касается Бахрама-мага, то, взойдя на корабль, он заорал и зак-
ричал на матросов, чтобы поскорее распускали паруса. И они распустили
паруса и поехали и ехали непрерывно в течение дней и ночей. А через каж-
дые два дня Бахрам вынимал из сундука аль-Асада и давал ему поесть нем-
ного пищи и выпить немного воды. И они приблизились к Горе огня, и тут
на них подул ветер, и море взволновалось, и корабль сбился с пути, и они
пошли не по своей дороге и переехали в другое море.
Так они достигли города, построенного на берегу моря, и там была кре-
пость с окнами, выходившими на море, а управляла этим городом женщина,
которую звали царица Марджана. И капитан сказал Бахраму: "О господин, мы
сбились с дороги, и нам обязательно нужно пристать к этому городу, чтобы
отдохнуть, а после этого Аллах сделает, что хочет". И Бахрам отвечал:
"Прекрасно то, что ты решил, и как ты решишь, так и сделай". - "Когда
царица пришлет спросить о нас, каков будет наш ответ?" - спросил капи-
тан, и Бахрам ответил: "У меня этот мусульманин, который с нами; мы оде-
нем его в одежду невольников и выведем его вместе с нами, и когда царица
увидит его, она подумает и спросит: "Это невольник?" - и я скажу ей: "Я
продавец невольников и торгую ими. У меня было много невольников, и я
продал их, и остался только Этот невольник". - "Это прекрасные речи", -
отвечал капитан.
И потом они подплыли к городу, спустили паруса и укрепили якоря, и
корабль остановился, и вдруг царица Марджана выехала к ним со своим
войском и остановилась подле корабля и крикнула капитана. И капитан под-
нялся к ней и поцеловал землю меж ее руками, а царица спросила его: "Что
у тебя на этом корабле и кто есть с тобою?" - "О царица времени, - отве-
чал капитан, - со мною один торговец, который продает невольников", - и
царица крикнула: "Ко мне его!"
И вот Бахрам вышел к ней, а аль-Асад был с ним я шел сзади, в обличье
невольника, и, подойдя к царице, Бахрам поцеловал землю и остановился
перед ней. "Каково твое дело?" - спросила его царица, и он ответил: "Я
торговец рабами". И царица взглянула на аль-Асада и подумала, что это
невольник. "Как твое имя?" - спросила она его.
И аль-Асада задушил плач, и он ответил: "Мое имя альАсад".
И сердце царицы устремилось к юноше, и она спросила: "Умеешь ли ты
писать?" - и аль-Асад ответил: "Да!"
И тогда царица подала ему чернильницу, калам и бумагу и сказала: "На-
пиши что-нибудь, а я посмотрю", - и альАсад написал такие два стиха:
"Что может придумать муж, раз вечно течет судьба
Враждебно к нему во всем? - скажи, о смотрящий,
Бросает она его в пучину, связав его,
И молвит: "Смотри, смотри, в воде не промокни",
И когда царица прочитала бумажку, она пожалела альАсада и сказала
Бахраму: "Продай мне этого невольника", но тот отвечал: "О госпожа, мне
невозможно его продать, так как я продал всех моих невольников и у меня
остался только этот". Тогда царица Марджана воскликнула: "Его непременно
надо у тебя взять, либо купить, либо отобрать как подарок!" - "Я его не
продам и не подарю!" - сказал Бахрам. Но царица взяла аль-Асада за руку
и увела его и поднялась с ним в крепость и послала сказать Бахраму: "Ес-
ли ты не отчалишь сегодня ночью от нашего города, я возьму все твое дос-
тояние и разобью твой корабль".
И когда это послание прибыло к Бахраму, он очень огорчился и восклик-
нул: "Поистине, это нехорошее путешествие!" Потом он поднялся и снаря-
дился и взял всего, что ему было нужно, и стал ожидать, когда придет
ночь, чтобы уехать, и сказал матросам: "Приготовьтесь и наполните бурдю-
ки водой, и в конце ночи мы двинемся". Рассказ об аль-Амджаде и аль-Аса-
де

И матросы стали делать свои дела, ожидая ночи, и ночь
пришла, и вот что было с матросами.
Что же касается царицы Марджаны, то она взяла аль-Асада и, приведя
его в крепость, отворила окна, выходившие на море, и велела невольницам
принести кушаний. И они принесли им кушаний, и оба поели, а затем царица
велела подать вино..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать пятая ночь

Когда же настала двести тридцать пятая ночь, она сказала: "Дошло до
меня, о счастливый царь, что царица Марджана велела невольницам подать
вино, и они его подали, и царица стала пить вместе с альАсадом. И Аллах
- велик он и славен! - закинул ей в сердце любовь к Аль-Асаду, и она
принялась наполнять кубки и поить его, пока не исчез его разум. И
аль-Асад поднялся, желая исполнить нужду, и вышел из комнаты и, увидав
открытую дверь, прошел в нее и пошел дальше, и путь привел его к большо-
му саду, где были всякие плоды и цветы. И аль-Асад сел под дерево и ис-
полнил свою нужду, а потом он подошел к водоему, бывшему в саду, и опро-
кинулся навзничь (а одежда на нем была развязана), и его ударило возду-
хом, и он заснул, и пришла к нему ночь.
Вот что было с аль-Асадом. Что же касается Бахрама, то, когда насту-
пила ночь, он крикнул матросам на корабле: "Распускайте паруса и пое-
дем!" - а матросы ответили: "Слушаем и повинуемся, но только подожди,
пока мы наполним наши бурдюки, и тогда мы отчалим".
И затем матросы вышли с бурдюками, чтобы их наполнить, и обошли вок-
руг крепости, но увидели только стены, окружающие сад. И они взобрались
на стены и спустились в сад я пошли по следам чьих-то ног, ведшим к во-
доему, и, придя сюда, они увидали аль-Асада, опрокинувшегося навзничь. И
матросы узнали его и обрадовались, и взяли юношу, наполнив сначала свои
бурдюки, и соскочили со стены, поспешно принесли его к Бахраму и сказа-
ли: "Радуйся достижению желаемого и исцелению души. Твой барабан засту-
чал, и твоя флейта засвистела: "Пленника, которого царица Марджана на-
сильно отняла у тебя, мы нашли и принесли с собой". [253]
И потом они бросили аль-Асада перед Бахрамом, и, когда Бахрам увидал
юношу, его сердце улетело от радости, и его грудь расширилась и распра-
вилась. И он наградил матросов и велел им поскорее распускать паруса, и
они распустили паруса и поехали, направляясь к Горе огня, и ехали непре-
рывно до утра.
Вот что было с ними. Что же касается царицы Марджаны, то, когда
аль-Асад ушел от нее, она прождала его некоторое время, но он не возвра-
щался. И она стала его искать, но не нашла и следа его. И тогда царица
зажгла свечи и велела невольницам искать юношу, а потом она сама вышла
и, увидав, что сад открыт, поняла, что альАсад вошел туда. И она пошла в
сад и нашла возле водоема сандалию аль-Асада. После этого она обошла
весь сад, разыскивая юношу, но ничего о нем не узнала. И царица искала
его во всех углах сада до утра, а потом она спросила про корабль, и ей
сказали, что он ушел в первую треть ночи. И царица поняла, что моряки
взяли аль-Асада с собою, и разгневалась, и ей стало тяжело.
И она велела тотчас же снарядить десять больших кораблей и приготови-
лась к войне и взошла на один из десяти кораблей, и с нею вместе сели на
корабли невольники и невольницы, и воины были снаряжены и надели прек-
расное оружие и военные доспехи. И распустили паруса, и царица сказала
капитанам: "Если вы нагоните корабль того мага, у меня будут для вас по-
четные одежды и деньги, а если не нагоните, я перебью вас до последне-
го".
И моряков охватил страх и великая надежда. И они проплыли на кораблях
этот день, и эту ночь, и второй день, и третий день, а на четвертый день
они завидели корабль Бахрама-мага, и день еще не закончился, как корабли
окружили и обступили корабль мага.
А Бахрам в это время вывел аль-Асада и принялся его бить и пытать, а
аль-Асад призывал на помощь и в защиту, но не нашел среди людей ни по-
мощника, ни защитника, и сильные побои причиняли ему боль. И когда маг
пытал его, он вдруг бросил взгляд и увидел, что корабли обступили его
корабль и окружили его, как белое в глазу окружает черное, и понял он,
что несомненно погибнет. И Бахрам вздохнул и воскликнул: "Горе тебе, о
Асад, - все это из-за твоей головы!" - а затем он взял его за руку и ве-
лел своим людям бросить его в море и воскликнул: "Клянусь Аллахом, я
непременно убью тебя раньше, чем умру!"
И тогда аль-Асада подняли за ноги и за руки и бросили посреди моря.
Но Аллах - велик он и славен! - пожелал его спасти и не дал окончиться
его сроку, и допустил он, чтобы аль-Асад нырнул и вынырнул, и юноша до
тех пор бил руками и ногами, пока Аллах не облегчил его участь и не при-
шел к нему на помощь. И аль-Асада ударила волна и унесла его далеко от
корабля мага и прибила к берегу, и юноша вышел, не веря в свое спасение,
а оказавшись на берегу, он снял с себя одежду и выжал ее и разостлал и
сел голый, плача о том, что с ним сталось, и о случившихся с ним
бедствиях: побоях, пленении и изгнании. И он произнес такое двустишие:
"О боже, стойкость кончилась и хитрость:
Стеснилась стойкость, и порвалась веревка!
Кому же бедным жаловаться, кроме
Владыки, о властителей властитель?"
А окончив стихи, он поднялся и надел свою одежду, не зная, куда идти
и куда направиться. И стал он питаться злаками земли и плодами деревьев,
а пил воду из ручьев, и он шел ночью и днем, пока не приблизился к како-
му-то городу. И аль-Асад обрадовался и ускорил шаг, и когда он подошел к
городу, его застиг вечер..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать шестая ночь

Когда же настала двести тридцать шестая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда аль-Асад подошел к городу, его застиг
вечер и ворота города были уже заперты. И по воле судьбы и рока случи-
лось так, что это был тот город, где аль-Асад был в плену, а брат его
альАмджад был там везирем у царя этого города. И, увидав, что город за-
перт, аль-Асад пошел по направлению к кладбищу, в сторону гробниц. Дойдя
до кладбища, он увидел гробницу без дверей и вошел в нее и лег там, зак-
рыв лицо полой.
А Бахрам-маг, когда царица Марджана подплыла к нему на кораблях, раз-
бил их своим коварством и колдовством и благополучно повернул к своему
городу и в тот же час и минуту поплыл, радостный. И, плывя мимо кладби-
ща, он сошел с корабля, по воле судьбы и рока, и прошелся среди могил, и
увидел, что гробница, в которой лежал аль-Асад, открыта. И он удивился и
воскликнул: "Обязательно загляну в эту гробницу!" - и заглянул туда и
увидал рядом с гробницей аль-Асада, который спал, закрыв голову полой.
И Бахрам посмотрел ему в лицо и узнал его и воскликнул: "Разве ты до
сих пор жив?" И затем он взял его и унес к себе домой, а у него в доме
был под землей подвал, приготовленный для того, чтобы пытать мусульман.
И была у него дочка по имени Бустан. И Бахрам наложил аль-Асаду на ноги
тяжелые оковы и посадил его в этот подвал, поручив своей дочери пытать
его ночью и днем, пока он не умрет, а затем он больно побил юношу и за-
пер его в подвале и отдал ключи своей дочери.
И дочь его, Бустан, отперла подвал и спустилась туда, чтобы побить
аль-Асада, и увидела она, что это юноша с изящными чертами, сладостный
видом, с бровями, как лук, и черными зрачками, и любовь к нему запала ей
в сердце, и она спросила юношу: "Как твое имя?" - "Мое имя аль-Асад", -
ответил он, и Бустан воскликнула: "Да будешь ты счастлив, и да будут
счастливы твои дни! Ты не Заслуживаешь пыток и побоев, и я знаю, что ты
обижен".
И она принялась развлекать его словами и расковала его цепи, а затем
она стала расспрашивать его о вере ислама, и аль-Асад рассказал ей, что
это вера истинная и прямая и что господин наш Мухаммед - творец блестя-
щих чудес [254] и явных знамений, а что огонь приносит вред, но не пользу.
И он принялся рассказывать ей об исламе и его основах, и девушка подчи-
нилась ему, и любовь к вере вошла ей в сердце, и Аллах великий пропитал
ее душу любовью к аль-Асаду.
И девушка произнесла оба исповедания и была причислена к людям
счастья, и стала она кормить аль-Асада и поить его и разговаривала с
ним, и они молились вместе. И девушка готовила ему отвары из куриц, пока
он не окреп и не прошли его болезни и он не стал снова таким же здоро-
вым, как был, и вот что случилось у него с дочерью Бахрама-мага.
Однажды дочь Бахрама вышла от аль-Асада и встала у ворот и вдруг слы-
шит, глашатай кричит: "Всякий, у кого находится красивый юноша такого-то
и такого-то вида и кто объявит о нем, получит все деньги, какие потребу-
ет, а всякий, кто держит его у себя и отречется от этого, будет повешен
на воротах своего дома и его имущество будет разграблено и кровь его
прольется безнаказанно".
А раньше аль-Асад рассказал Бустан, дочери Бахрама, обо всем, что с
ним случилось, и, услышав слова глашатая, Бустан поняла, что аль-Асад и
есть тот, кого ищут. И она вошла к нему и рассказала ему, в чем дело, и
аль-Асад вышел и направился к дому везиря, и, увидев везиря, он восклик-
нул: "Клянусь Аллахом, этот везирь - мой брат альАмджад!"
И затем он вошел, и женщина вошла за ним во дворец, и, увидев своего
брата аль-Амджада, аль-Асад бросился к нему, и туг аль-Амджад узнал сво-
его брата и тоже бросился к нему, и они обнялись, и мамлюки окружили их,
сойдя со своих коней, и аль-Асад с аль-Амджадом обеспамятели на некото-
рое время. А когда они очнулись от обморока, аль-Амджад взял аль-Асада и
поднялся с ним к султану и рассказал ему историю своего брата, и султан
велел разграбить дом Бахрама..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать седьмая ночь

Когда же настала двести тридцать седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что султан приказал аль-Амджаду разграбить дом
Бахрама и повесить его семью, и везирь послал для этого людей, которые
отправились к дому Бахрама и разграбили его. И они привели его дочь к
везирю, и тот проявил к ней уважение. И аль-Асад поведал своему брату
обо всех пытках, которые ему пришлось вынести, и о том, какие милости
оказала ему дочь Бахрама, и аль-Амджад проявил к ней еще большее уваже-
ние. Затем аль-Амджад рассказал аль-Асаду обо всем, что произошло у него
с той женщиной и как он избавился от повешения и стал везирем, а после
этого каждый из них принялся жаловаться другому на то, что испытал,
расставшись с братом.
И затем султан велел привести мага и приказал отрубить ему голову, и
Бахрам спросил: "О величайший царь, твердо ли ты решил убить меня?" -
"Да", - отвечал царь. И Бахрам сказал: "Подожди со мною немного, о
царь!" - и после этого он склонил голову к земле, а затем поднял ее и
произнес исповедание веры и принял ислам при содействии султана, и все
обрадовались, что он принял ислам.
Потом аль-Амджад и аль-Асад рассказали Бахраму обо всем, что с ними
случилось, и тот изумился и воскликнул: "О господа мои, собирайтесь в
путешествие, и я поеду с ваий". И братья обрадовались этому и тому, что
Бахрам принял ислам, и заплакали сильным плачем. "О господа мои, - ска-
зал им Бахрам, - не плачьте: в конце концов вы нашли друг друга и соеди-
нились, как соединились Нима и Нум". - "А что случилось с Нимой и Нум?"
- спросили Бахрама.


Повесть о Ниме и Нум (ночи 237-246)

Говорят, а Аллах лучше знает, - сказал Бахрам, - что был в городе Ку-
фе [255] один человек, из знатных его обитателей, которого звали ар-Раби
ибн Хатим, и обладал он большими деньгами и жил привольно. И достался
ему ребенок, которого он назвал Нимат-Аллах [256].
И вот в некий день был он на площадке работорговцев и вдруг увидел
невольницу, выставленную для продажи, и на руках у нее была маленькая
рабыня редкой красоты и прелести. И ар-Раби сделал знак работорговцу и
спросил его: "За сколько идут эта невольница и ее дочь?" - и работорго-
вец ответил: "За пятьдесят динаров!" - "Напиши условие, возьми деньги и
отдай их ее владельцу", - сказал ар-Раби. И потом он отдал работорговцу
цену девушки и дал ему плату за посредничество и, взяв невольницу и ее
дочь, отправился с ними домой.
И когда его жена, дочь его дяди, увидела невольницу, она спросила: "О
сын дяди, что это за невольница?" - и ар-Раби ответил: "Я купил ее, же-
лая иметь эту маленькую, что у нее на руках. Знай, когда она вырастет,
не будет в землях арабов и неарабов ей подобной, и никого лучше ее".
И дочь его дяди сказала: "Прекрасно то, что ты решил!" - а затем она
спросила невольницу: "Как твое имя?" - "О госпожа, мое имя Тауфик", -
отвечала невольница. "А как имя твоей дочери?" - спросила жена ар-Раби,
и невольница отвечала: "Сад". И жена ар-Раби воскликнула: "Ты сказала
правду! Ты счастлива, и счастлив тот, кто тебя купил!"
"О сын моего дяди, как ты ее назовешь?" - спросила она потом. И
ар-Раби ответил: "Как ты выберешь", - и тогда она сказала: "Назовем ее
Нум" [257], - и ар-Раби воскликнул: "Прекрасно то, что ты придумала!"
И маленькая Нум воспитывалась с Нимой, сыном арРаби, в одной колыбе-
ли, пока они не достигли возраста десяти лет. И каждый из них был краси-
вее другого, и мальчик стал называть ее: сестрица, а она называла его:
братец.
А потом ар-Раби обратился к своему сыну Ниме, когда тот достиг этого
возраста, и сказал ему: "О дитя мое, Нум тебе не сестра, наоборот, она
твоя невольница, и я купил ее на твое имя, когда ты был в колыбели. Не
зови же ее с этого дня своей сестрой". И Нима сказал своему отцу:
"Если так, я женюсь на ней", - и затем он вышел к своей матери и ос-
ведомил ее об этом, и та сказала: "О дитя мое, она твоя невольница". И
Нима ибн ар-Раби вошел к этой невольнице и полюбил ее, и над ними прошло
несколько лет, и пребывали они в таком положении. И не было в Куфе де-
вушки красивее Нум и приятнее и изящнее ее.
Она выросла и читала Коран, изучила науки и узнала способы игры на
инструментах, и сделалась искусной в пении и владении увеселяющими
инструментами, так что превзошла всех людей своего века.
И в один день из дней она сидела со своим мужем Нимой, сыном ар-Раби,
в покоях питья, и, взяв лютню, натянула ее струны и развеселилась и, за-
ведя напев, произнесла такое двустишие:
"Когда ты - владыка мой, чьей милостью я живу,
И меч мой, срубающий превратностей голову, -
Не нужно ни Звида мне, ни Амра [258] в защитники -
Тебя лишь, когда тесны вдруг станут пути мои",
И Нима пришел в великий восторг и сказал ей: "Ради моей жизни, о Нум,
спой нам под бубен и музыкальные инструменты!" И она затянула напев и
пропела такие стихи:
"Поклянусь я тем, у кого в руках узда моя -
Не послушаюсь я в любви к нему хулящих.
И хулителей рассержу я всех, повинуясь вам,
И расстанусь я с наслажденьями покоя.
И вырою для страсти к вам посреди души
Могилу я, и знать не будет сердце".
И юноша воскликнул: "От Аллаха твой дар, о Нум!"
И пока они пребывали в приятнейшей жизни, вдруг сказал аль-Хаджжадж
[259] во дворце наместничества: "Я обязательно должен ухитриться захватить
эту невольницу, которую зовут Нум, и отослать ее к повелителю правовер-
ных, Абд-аль-Мелику ибн Мервану, так как в его дворце не найдется нико-
го, кто бы был ей подобен и пел лучше ее".
И он позвал старуху надсмотрщицу и сказал ей: "Пойди в дом ар-Раби и
повидайся с невольницей Нум и найди способ захватить ее, так как на лице
земли не найдется ей подобной". И старуха вняла тому, что сказал
альХаджжадж, и когда наступило утро, она надела свою шерстяную одежду и
повесила себе на шею четки, где число зерен было тысячи, и взяла в руки
посох и йеменский бурдюк..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать восьмая ночь

Когда же настала двести тридцать восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что старуха вняла тому, что сказал аль-Хадж-
жадж, и когда наступило утро, она надела свою шерстяную одежду и повеси-
ла себе на шею четки, где число зерен было тысячи, и, взяв в руки посох
и йеменский бурдюк, пошла восклицая: "Слава Аллаху и хвала Аллаху! Нет
бога, кроме Аллаха! Аллах велик! Нет мощи и силы, кроме как у Аллаха,
высокого, великого!"
И она все время славила Аллаха и молилась (а сердце ее было полно
козней и хитростей), пока не достигла дома Нимы ибн ар-Раби ко времени
полуденной молитвы.
И она постучала в дверь, и привратник открыл ей и спросил ее: "Чего
ты хочешь?" - и старуха ответила: "Я нищенка богомолица, и меня настигла
полуденная молитва, и я хочу помолиться в этом благословенном месте". -
"О старуха, - ответил привратник, - это дом Нимы ибн ар-Раби, а не собор
и не мечеть". И старуха молвила: "Я знаю, что нет собора или мечети, по-
добного дому Пимы ибн ар-Раби; я надсмотрщица из дворца повелителя пра-
воверных и ушла, чтобы молиться и странствовать". - "Я не дам тебе вой-
ти", - сказал привратник. Разговоры между ними умножились, и старуха
вцепилась в привратника и воскликнула: "Помешают ли подобной мне войти в
дом Нимы ибн ар-Раби, когда я захожу в дома эмиров и вельмож?"
И вдруг вышел Нима и, услыхав их разговор, засмеялся и велел старухе
войти за ним, и он вошел, а старуха вошла сзади, и Нима привел ее к Нум.
И старуха приветствовала ее наилучшими приветствиями, а увидя Нум, она
оторопела и изумилась ее чрезмерной красоте и сказала ей: "О госпожа,
призываю на тебя защиту Аллаха, который сравнял тебя с твоим господином
в отношении красоты и прелести".
И затем старуха встала в михрабе и принялась кланяться, падать ниц и
молиться, и прошел день, и пришла ночь с ее мраком, и тогда девушка ска-
зала: "О матушка, дай отдых твоим ногам на часок", - а старуха ответила:
"О госпожа, кто ищет жизни будущей, тот утомляет себя в здешней жиз-
ни, а кто не утомляет себя в здешней жизни, тому не достичь обиталища
чистых в жизни будущей".
Потом Нум подала старухе еду и сказала ей: "Поешь моего кушанья и по-
молись за меня о прощении и милости", а старуха сказала ей: "О госпожа,
я пощусь, а что до тебя, то ты женщина, которой подобает есть, пить и
радоваться, и Аллах простит тебя. Ведь сказал Аллах великий: "Кроме тех,
кто раскается и совершит дело праведное".
И девушка просидела со старухой, разговаривая, некоторое время, а по-
том Нум сказала Ниме: "О господин, упроси эту старуху остаться на время
с нами. У нее на лице следы благочестия". - "Очисти ей место, куда бы
она могла уходить для молитвы, и не давай никому входить к ней, - отве-
чал Нима. - Может быть, Аллах, славный и великий, поможет нам через ее
благословение и не разлучит нас".
И после этого старуха провела ночь, молясь и читая Коран до утра, а
когда Аллах засветил утро, она пришла к Ниме и Нум и пожелала им доброго
утра и сказала: "Поручаю вас Аллаху". - "Куда ты идешь, о матушка? -
спросила ее Нум. - Мой господин приказал мне освободить для тебя помеще-
ние, где бы ты всегда могла поклоняться богу и молиться". - "Да сохранит
его Аллах, и да продлит он свое благоволение к вам! - отвечала старуха.
- Я хочу, чтобы вы наказали привратнику не мешать мне входить к вам; ес-
ли захочет Аллах великий, я пойду странствовать по чистым местам и стану
за вас молиться, после поклонения богу и молитвы, каждый день и каждый
вечер".
И потом старуха вышла из дома, а девушка Нум плакала о разлуке с нею,
и не знала, по какой причине она к ней пришла. И старуха отправилась к
аль-Хаджжаджу и пришла к нему, и тот спросил: "Что идет за тобою?" - а
старуха сказала: "Я посмотрела на эту невольницу и увидела, что женщины
не рожали в ее время никого лучше ее". И аль-Хаджжадж воскликнул: "Если
ты сделаешь то, что я тебе приказал, тебе достанется от меня обильное
благо". - "Я хочу от тебя полный месяц сроку", - сказала старуха, и
аль-Хаджжадж отвечал: "Я даю тебе сроку месяц". Тогда старуха стала за-
ходить в дом Нимы и его невольницы Нум..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести тридцать девятая ночь

Когда же настала двести тридцать девятая ночь, она сказала: "Дошло до
меня, о счастливый царь, старуха стала заходить в дом Нимы и Нум, и они
оказывали ей все большее уважение. И старуха непрестанно, и вечером и
утром, была у них, и все в доме говорили ей: "Добро пожаловать!"
И наконец, в один из дней, старуха осталась с девушкой наедине и ска-
зала ей: "О госпожа моя, клянусь Аллахом, когда я прибуду в пречистые
места, я буду за тебя молиться, и мне хотелось бы, чтобы ты была со мной
и повидала старцев, достигших единения с Аллахом, и они помолились бы за
тебя о том, чего ты хочешь".
И невольница Нум сказала ей: "Ради Аллаха, о матушка, возьми меня с
собой", - тогда старуха ответила: "Попросись у твоей свекрови, матери
Нимы". И девушка сказала своей свекрови: "О госпожа, попроси у моего
господина, чтобы он пустил нас с тобою выйти в какой-нибудь день, вместе
с моей матушкой-старушкой, чтобы помолиться и призвать Аллаха вместе с
факирами в почитаемых местах". А когда пришел Нима и сел, старуха подош-
ла к нему и стала целовать ему руки и просить его, но он не позволял ей
этого и не дал своего согласия.
И старуха благословила его и вышла из дома.
Когда же настал следующий день, старуха пришла (а Нимы не было в до-
ме) и, обратившись к невольнице Нум, сказала ей: "Мы молились за тебя
вчера; поднимайся сейчас же - ты прогуляешься и вернешься прежде, чем
придет твой господин". И девушка сказала своей свекрови: "Прошу тебя ра-
ди Аллаха, позволь мне выйти с этой праведной женщиной, я посмотрю на
друзей Аллаха в почитаемых местах и скоро вернусь, прежде чем придет мой
господин". - "Я боюсь, что узнает твой господин", - сказала мать Нимы,
но старуха воскликнула:
"Клянусь Аллахом, я не дам ей присесть на землю! Она будет смотреть,
стоя на ногах, и не замешкается".
И старуха увела девушку хитростью и привела ее во дворец аль-Хаджжад-
жа и осведомила его о приходе девушки, поместив ее сначала в комнату. И
аль-Хаджжадж пришел и посмотрел на нее и увидал, что она прекраснее всех
людей своего времени и что он не видывал ей подобной. И Нум, увидав
аль-Хаджжаджа, закрыла от него лицо, а аль-Хаджжадж, не оставив ее, сей-
час же позвал царедворца и, отрядив с ним пятьдесят всадников, велел ему
взять девушку, посадить ее на быстрого верблюда, отправиться с ней в Да-
маск и вручить ее повелителю правоверных Абд-аль-Мелику ибн Мервану. И
он написал халифу письмо и сказал царедворцу: "Отдай ему это письмо,
возьми ответ и поторопись вернуться ко мне".
И царедворец поспешно взял девушку, посадил ее на верблюда и выехал,
и отправился с нею, и девушка плакала от разлуки со своим господином. И
они прибыли в Дамаск, и царедворец попросил разрешения войти к повелите-
лю правоверных, и когда тот разрешил, царедворец вошел к нему и расска-
зал историю с невольницей, и халиф отвел ей комнату. А потом халиф вошел
в свой харим, увидал свою жену и сказал ей: "Аль-Хаджжадж купил мне не-
вольницу из дочерей вельмож Куфы за десять тысяч динаров и прислал мне
это письмо, а вместе с письмом прибыла невольница". И жена халифа сказа-
ла ему..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Ночь, дополняющая до двухсот сорока

Когда же настала ночь, дополняющая до двухсот сорока, она сказала:
"Дошло до меня, о счастливый царь, что, когда царь рассказал своей жене
историю невольницы, его жена сказала ему: "Да увеличит Аллах к тебе свою
милость!"
А потом сестра халифа Абд-аль-Мелика вошла к невольнице и, увидав ее,
воскликнула: "Клянусь Аллахом, не будет обманут тот, в чьем жилище ты
находишься, хотя бы цена за тебя была сто тысяч динаров!" И невольница
Нум спросила ее: "О светлоликая, какого царя этот дворец и какой это го-
род?" - и сестра халифа ответила:
"Это город Дамаск, а этот дворец - дворец моего брата, повелителя
правоверных, Абд-аль-Мелика ибн Мервана".
"Ты как будто не знаешь этого?" - спросила она потом, и девушка отве-
тила: "Клянусь Аллахом, госпожа, это было мне неведомо". - "А тот, кто
продал тебя и получил за тебя деньги, не осведомил тебя о том, что тебя
купил халиф?" - воскликнула сестра халифа, и девушка, услышав эти слова,
стала лить слезы и заплакала, и сказала про себя: "Удалась против меня
хитрость!" И потом она подумала: "Если я стану говорить, никто мне не
поверит. Лучше я буду молчать и потерплю, зная, что помощь Аллаха близ-
ка". И она поникла головой от стыда, и щеки у нее покраснели от следов
путешествия и солнца.
И сестра халифа оставила ее на этот день, а на другой день она пришла
с материей и ожерельями из драгоценных камней и одела девушку. И тогда
повелитель правоверных вошел и сел с нею рядом, и сестра его сказала
ему: "Посмотри на эту девушку, которой Аллах даровал совершенную красоту
и прелесть". - "Сними с лица покрывало", - приказал халиф Нум, но она не
сняла покрывала с лица, и халиф не увидал ее лица, а увидал только ее
руки, и любовь к ней запала в его сердце. "Я войду к ней только через
три дня, когда она с тобой подружится", - сказал он своей сестре и, под-
нявшись, вышел от девушки, и девушка принялась раздумывать о своем деле
и вздыхать от разлуки со своим господином Нимой.
А когда пришла ночь, девушка заболела горячкой и не стала ни есть, ни
пить, и ее лицо и прелести изменились. И халифа осведомили об этом, и
ему стало тяжко из-за девушки, и он направил к ней врачей и людей прони-
цательных, но никто не знал, как ее лечить.
Вот что было с нею. Что же касается ее господина, Нима, то он пришел
домой и сел на постель и позвал: "Нум!" - но она ему не ответила. И он
поспешно поднялся и позвал, но никто не вошел к нему, и все невольницы в
доме попрятались, боясь ее господина. И Нима вышел к своей матери и уви-
дал, что она сидит, положив щеку на руку, и спросил ее: "О матушка, где
Нум?" - и мать его сказала: "О дитя мое, она с той, кому ее можно скорее
доверить, чем мне: с той, старушкой праведницей. Она вышла с нею, чтобы
посетить факиров, и вернется". - "И когда это был у нее такой обычай? -
сказал Нима. - В какое время она ушла?" - "Она ушла утром", - отвечала
мать Нимы. И Нима воскликнул: "Как ты ей это позволила?" - "Это старуха
мне посоветовала", - сказала ему мать.
И Нима вскричал: "Нет мощи и силы, кроме как у Аллаха, высокого, ве-
ликого!" И потом он вышел из дома, - а мир исчез для него, - и пришел к
начальнику стражи и сказал ему: "Ты хитришь со мною и похищаешь мою не-
вольницу из моего дома! Я непременно пожалуюсь на тебя повелителю право-
верных". - "А кто ее увел?" - спросил начальник стражи. И Нима ответил:
"Старуха такого-то и такого-то вида, и на ней шерстяная одежда, а в ру-
ках у нее четки, где число зерен тысячи". - "Укажи мне эту старуху, и я
освобожу твою невольницу", - сказал начальник стражи. И Нима воскликнул:
"Но кто же знает эту старуху?" - "Никто не знает скрытого, кроме Аллаха,
велик он и славен", - отвечал начальник стражи, и он понял, что это хит-
рая старуха от альХаджжаджа. "Я требую мою невольницу только от тебя, и
между мною и тобою будет аль-Хаджжадж", - сказал ему Нима, а начальник
стражи ответил: "Иди к кому хочешь!"
И Нима пошел во дворец аль-Хаджжаджа (а отец его был из числа вельмож
Куфы), и когда он достиг его дома, привратник аль-Хаджжаджа вошел к
аль-Хаджжаджу и осведомил его об этом деле. И когда Нима встал пред ним,
аль-Хаджжадж спросил его: "Что с тобой?""Со мною было такое-то и та-
кое-то дело", - отвечал Нима. А аль-Хаджжадж сказал: "Подайте сюда на-
чальника охраны, и мы прикажем ему поискать старуху".
Когда же начальник охраны явился пред лицо альХаджжаджа (а тот знал,
что начальник охраны знает старуху), аль-Хаджжадж сказал ему: "Я хочу,
чтобы ты поискал невольницу Нимы ибн ар-Раби". И начальник стражи отве-
тил: "Не знает сокрытого никто, кроме великого Аллаха!" - "Ты непременно
должен отрядить конных и поискать эту невольницу на дорогах и поглядеть
в городах", - сказал аль-Хаджжадж..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок первая ночь

Когда же настала двести сорок первая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что альХаджжадж сказал начальнику охраны: "Ты
непременно должен отрядить конных и посмотреть в городах и высмотреть
девушку на дорогах и поискать эту девушку", - а потом он обратился к Ни-
ме и сказал: "Если твоя невольница не воротится, я дам тебе десять не-
вольниц из моего дома и десять невольниц из дома начальника охраны. Иди
искать невольницу", - сказал он начальнику охраны.
И начальник охраны вышел, а Нима был озабочен и отчаялся в жизни. А
он достиг возраста четырнадцати дет, и на щеках его не было расти-
тельности. И стал он плакать и рыдать и держался вдали от своего дома, и
они с матерью не переставали плакать до самого утра. И отец Нимы обра-
тился к нему и сказал: "О дитя мое, поистине аль-Хаджжадж устроил против
девушки хитрость и захватил ее, но от одного часа до другого Аллах дос-
тавляет помощь". И заботы Нимы увеличились, и не знал он, что говорил; и
не понимал, кто к нему входит; и оставался он больным три месяца, и его
состояние изменилось, и отец его отчаялся в нем, а врачи пришли к Ниме и
сказали: "Нет для него другого лекарства, кроме невольницы".
И вот в один из дней его отец сидел, и услышал он про одного умелого
врача, персиянина, которому люди приписывали большое искусство лечить и
читать по звездам и гадать на песке. И ар-Раби призвал этого врача, а
когда он явился, посадил его с собою рядом и оказал ему уважение и ска-
зал: "Посмотри, в каком состоянии мой сын". - "Дай руку", - сказал врач
Ниме. И тот подал руку, и врач пощупал ему пульс и посмотрел ему в лицо,
и засмеялся и, обратившись к его отцу, сказал: "У твоего сына нет ниче-
го, кроме недуга в сердце".
"Ты прав, о врач, - ответил ар-Раби. - Посоветуйся о деле моего сына
с твоим искусством, и расскажи мне все об его состоянии, ничего от меня
не скрывая". И персиянин ответил: "Он привязался к одной девушке, а эта
девушка в Басре или в Дамаске, и лекарство для твоего сына лишь в том,
чтобы с нею встретиться". - "Если ты сведешь их, у меня будет чем тебя
обрадовать, и ты проживешь всю жизнь с деньгами и в благоденствии", -
сказал ар-Раби. И персиянин молвил: "Поистине, это дело близкое и нет-
рудное".
А потом он обернулся к Ниме и сказал: "С тобою не будет беды, укрепи
же свое сердце, успокой душу и прохлади глаза! Выложи из твоих денег че-
тыре тысячи динаров", - сказал он ар-Раби. И тот вынул деньги и вручил
их персиянину, а персиянин сказал ему: "Я хочу, чтобы твой сын поехал со
мною в Дамаск, и если захочет Аллах великий, я не вернусь иначе, как с
девушкой". А затем персиянин обернулся к юноше и спросил его: "Как тебя
зовут?" - и юноша ответил: "Нима", - и тогда персиянин сказал: "О Нима,
сядь и пребывай под охраной Аллаха великого: Аллах соединит тебя с твоей
возлюбленной".
И Нима сел прямо, а персиянин сказал ему: "Укрепи свое сердце. Мы вы-
едем в этот же день. Ешь, пей и развлекайся, чтобы стать сильным для пу-
тешествия". А после Этого персиянин стал справлять свои дела и забрал
все, что ему было нужно из редкостей, и он взял у отца Нимы десять тысяч
динаров и взял у него коней и верблюдов и все прочее, что нужно для пе-
ревозки тяжестей в пути.
А потом Нима простился со своим отцом и матерью и отправился с врачом
в Халеб, но не напал там на след девушки. Затем они достигли Дамаска и
прожили там три дня, после чего персиянин нанял лавку и уставил в ней
полки тонким фарфором и крышками и украсил полки золотом и кусками доро-
гих материй. Он поставил перед собою сосуды и бутылки, в которых были
разные масла и всякие лекарства, и вокруг бутылок он поставил кубки из
хрусталя, а перед собою он положил доску и астролябию.
И он оделся в платье врачей и лекарей и, поставив перед собою Ниму,
одел его в рубаху и шелковый плащ, и обвязал ему стан шелковым полотен-
цем, вышитым золотом.
И потом персиянин сказал Ниме: "О Нима, ты с сегодняшнего дня мой
сын; не называй же меня иначе как отцом, а я буду называть тебя только
сыном", - и Нима отвечал: "Слушаю и повинуюсь!"
И жители Дамаска стали собираться перед лавкой персиянина, глядя на
красоту Нимы и на красоту лавки и тех товаров, что были в ней. И персия-
нин разговаривал с Нимой по-персидски, а Нима тоже разговаривал с ним на
этом языке, ибо он знал его, как обычно для детей вельмож. И этот перси-
янин сделался известен среди жителей Дамаска, и они стали описывать ему
свои недуги, а он давал им лекарства. И ему приносили банки, наполненные
мочой больных, и персиянин смотрел на нее и говорил:
"Тот, кто налил мочу, которая в этой банке, болен такойто и такой-то
болезнью", - а больной говорил: "Поистине, этот врач прав!" Так персия-
нин стал лечить людям их болезни, и жители Дамаска собирались у него, и
весть о нем распространилась в городе и в домах вельмож.
И вот в один из дней он сидит, и вдруг приближается к нему старуха
верхом на осле, чепрак на котором был из парчи, украшенной драгоценными
камнями. И старуха остановилась возле лавки персиянина и, привязав осла
за уздечку, сделала персиянину знак и сказала: "Возьми меня за руку", -
и персиянин взял старуху за руку, и она слезла с осла и спросила: "Это
ты - персидский врач, прибывший из Ирака?" - "Да", - отвечал врач. И
старуха сказала: "Знай, у меня есть дочь, и она больна". И старуха выну-
ла банку и когда персиянин взглянул на то, что было в банке, он спросил:
"О госпожа, скажи, как зовут Эту девушку, чтобы я мог вычислить ее звез-
ду и узнать, в какое время ей подойдет пить лекарство". И старуха сказа-
ла: "О брат персов, ее зовут Нум..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок вторая ночь

Когда же настала двести сорок вторая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что персиянин, услышав имя Нум, начал считать и
писать на руках и сказал: "О госпожа, я не пропишу ей лекарства, пока не
узнаю, из какой она земли, из-за различия в воздухе. Осведомь же меня, в
какой земле она воспиталась и сколько прошло лет ее жизни". - "Ее жизни
четырнадцать лет, а воспиталась она на земле Куфы, что в Ираке", - отве-
чала старуха. И персиянин спросил: "А сколько месяцев она в этих краях?"
- и старуха ответила: "Она прожила в этих краях немного месяцев".
И когда Нима услышал слова старухи и узнал имя своей пленницы, его
сердце затрепетало, и он потерял сознание. А персиянин сказал старухе:
"Ей подойдут такие-то и такие-то лекарства, а старуха молвила: "Смешай,
что хочешь, и дай мне то, что ты писал, с благословения Аллаха велико-
го", - и бросила ему на прилавок десять динаров. И врач посмотрел на Ни-
му и велел ему приготовить для старухи лекарственные зелья, а старуха
смотрела на него и говорила: "Защити тебя Аллах, о дитя мое, - твой вид
подобен ее виду".
А потом старуха спросила персиянина: "О брат персов, это твой не-
вольник или твой сын?" И персидский врач отвечал ей: "Это мой сын". А
Нума собрал нужные зелья и положил их в коробочку и, взяв бумажку, напи-
сал на ней такое двустишие:
"И если пожалует один только взгляд мне Нум, -
Пусть счастья не знает Суд, не будет прекрасной Джумль [260]
Сказали: "Забудь ее и двадцать возьмешь таких", -
Но нет ей подобия, ее не забуду я".
Потом он засунул бумажку в коробочку и написал на крышке коробочки
куфическим почерком: [261] "Я Нима ибн ар-Раби - куфиец", и поставил коро-
бочку перед старухой.
Та взяла ее и простилась с ними, и поехала обратно, направляясь во
дворец халифа.
И когда старуха поднялась с зельями к девушке, она поставила перед
ней коробочку с лекарствами и сказала:
"О госпожа, знай, что в наш город пришел врач персиянин, и я не виде-
ла никого прозорливее и осведомленнее в делах болезней, чем он. Я назва-
ла твое имя, после того как он увидел банку, и он узнал, какая у тебя
болезнь, и прописал тебе лекарство, а потом он отдал приказание своему
сыну, и тот составил для тебя вот это лекарство. И в Дамаске нет никого
красивее и изящнее, чем его сын, и ни у кого не найдется лавки такой,
как у него".
И Нум взяла коробочку и увидела, что на ее крышке написано имя ее
господина и имя его отца, и, когда она увидела это, у нее изменился цвет
лица, и она про себя воскликнула: "Нет сомнения, что владелец этой лавки
пришел из-за меня!" - "Опиши мне этого юношу", - сказала она старухе, и
та ответила: "Его зовут Нима, и над правой бровью у него пятнышко, и
одет он в роскошные одежды и обладает совершенной красотой". - "Подай
мне лекарство, с благословения Аллаха великого и с его помощью", - ска-
зала девушка и взяла лекарство и выпила его, смеясь, и сказала старухе:
"Поистине, это благословенное лекарство!"
Потом она осмотрела коробочку и, увидав бумажку, повернула ее и про-
читала, а поняв ее смысл, она уверилась, что тот юноша - ее господин, и
успокоилась душою и обрадовалась. И, увидав, что девушка засмеялась,
старуха воскликнула: "Поистине, этот день - день благословенный!" - а
Нум промолвила: "О надсмотрщица, я хочу чего-нибудь поесть и выпить". И
старуха сказала невольницам: "Подайте вашей госпоже столы с роскошными
кушаньями!" - и Нум подали столы, и она села есть.
Вдруг вошел к ним Абд-аль-Мелик ибн Мерван, и, увидев, что девушка
сидит и ест кушанья, он обрадовался, а надсмотрщица сказала ему: "О по-
велитель правоверных, поздравляем тебя с выздоровлением твоей невольницы
Нум. В этот город прибыл один врач (я не видала никого осведомленнее в
болезнях и лекарствах), и я принесла ей от него лекарство, которое она
приняла один раз, и выздоровление пришло к ней, о повелитель правовер-
ных". - "Возьми тысячу динаров и позаботься о лекарствах, чтобы ее выле-
чить совсем", - сказал повелитель правоверных и вышел, радостный.
А старуха пошла в лавку персиянина и отдала ему тысячу динаров, осве-
домив его о том, что та девушка - невольница халифа. И она передала ему
бумажку, которую написала Нум, а персиянин взял ее и передал Ниме, а
тот, увидев ее, узнал почерк и упал без чувств. А придя в себя, он раз-
вернул бумажку и вдруг видит, в ней написано: "От девушки, чье счастье
похищено, чей разум обманут, от расставшейся с любимым сердца". А после
того: "Ваше письмо пришло ко мне, и расправилась грудь, и возрадовался
разум, и было так, как сказал поэт:
Письмо прибыло! - Пусть бы пальцев я не лишилась,
То письмо писавших, - их дух оно впитало.
И как будто Мусу вернули вновь его матери
Иль плащ Юсуфа принесли назад к Якубу" [262].
И когда Нима прочитал эти стихи, его глаза наполнились слезами, и
надсмотрщица спросила его: "О чем ты плачешь, о дитя мое? Да не заставит
Аллах твои глаза плакать!" - "О госпожа, - сказал ей персиянин, - как
моему сыну не плакать, когда эта девушка - его невольница, а он - ее
господин, Нима ибн ар-Раби из Куфы?
Выздоровление этой невольницы зависит от того, чтобы его увидеть, и
нет у нее другой болезни, кроме любви к нему..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок третья ночь

Когда же настала двести сорок третья ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что персиянин сказал старухе: "Как моему сыну не
плакать, когда эта девушка - его невольница, а он - ее господин, Нима
ибн ар-Раби из Куфы? Выздоровление этой невольницы зависит от того, что-
бы его увидеть, и нет у нее другой болезни, кроме любви к нему. Возьми
же себе, о госпожа, эту тысячу динаров (а у меня будет для тебя еще
больше) и посмотри на нас глазами милости. Мы не знаем, как исправить
это дело, если не через тебя". И старуха спросила Ниму: "Ты ее госпо-
дин?" И Нима ответил:
"Да", - и старуха сказала: "Ты говоришь правду - она непрестанно по-
минает тебя".
И Нима рассказал старухе о том, что с ним случилось, с начала до кон-
ца, и старуха сказала: "О юноша, ты найдешь встречу с нею только через
меня", - а затем она села верхом, и в тот же час и минуту вернулась, и,
войдя к девушке, посмотрела ей в лицо и засмеялась и сказала:
"О дочь моя, ты имеешь право плакать и хворать из-за разлуки с твоим
господином Нимой ибн ар-Раби-куфийцем". - "Покров перед тобой поднят, и
явилась тебе истина", - воскликнула Нум, а старуха сказала ей: "Успокой
свою душу и расправь грудь! Клянусь Аллахом, я соединю вас, даже если
из-за этого пропадет моя душа!"
И потом она вернулась к Ниме и сказала ему: "Я воротилась к твоей не-
вольнице и встретилась с нею и нашла, что она тоскует по тебе больше,
чем ты по ней, и повелитель правоверных хочет сойтись с нею, а она соп-
ротивляется. Если у тебя тверд дух и ты силен сердцем, то я сведу вас и
подвергну себя опасности и придумаю уловку и устрою хитрость, чтобы ты
мог войти во дворец повелителя правоверных и встретиться с девушкой,
ведь она не может выходить". - "Да воздаст тебе Аллах благом!" - воск-
ликнул Нима.
И потом старуха простилась с ним и, придя к девушке, сказала ей: "Ду-
ша твоего господина пропала из-за любви к тебе, и он хочет с тобою
встретиться и достигнуть тебя. Что ты скажешь об этом?" - "У меня тоже
пропала душа, и я хочу с ним встретиться", - ответила Нум. И тогда ста-
руха взяла узел, в котором были украшения и драгоценности и платье из
женских платьев и пришла к Ниме и сказала: "Пойдем в уединенное место".
Когда Нима вошел с нею в комнату позади лавки, она расписала его и
разукрасила ему кисти рук и вплела ему в волосы вышитые ленты, а потом
она одела его в женскую одежду и разукрасила его самым лучшим из того,
чем украшаются невольницы. И стал Нима подобен одной из райских гурий,
и, когда надсмотрщица увидала его в таком обличье, она воскликнула:
"Благословен Аллах, лучший из творцов! Клянусь Аллахом, ты, право, прек-
раснее той девушки!" Потом она сказала: "Походи, выставляя левую ногу и
отставляя правую, и тряси бедрами". И Нима стал ходить перед нею, как
она ему велела. И, когда старуха увидела, что он знает женскую походку,
она сказала:
"Подожди, пока я приду к тебе завтра вечером, если захочет Аллах ве-
ликий, и возьму тебя и приведу во дворец, и когда ты увидишь привратника
и евнухов, укрепи свою решимость, опусти голову и не говори ни с кем: я
переговорю с ними вместо тебя, и найду у Аллаха поддержку".
Когда наступило утро, на следующий день, надсмотрщица пришла к Ниме
и, взяв его, пришла с ним во дворец, и старуха вошла впереди, а Нима
сзади, следом за нею.
И привратник хотел помешать ему войти, но старуха сказала ему: "О
сквернейший из рабов, это невольница Нум, любимица повелителя правовер-
ных. Как же ты не даешь ей войти?" И она молвила: "Входи, девушка!" - и
Нима вошел со старухой, и они все время шли, до тех дверей, через кото-
рые можно было попасть во двор перед дворцом.
"О Нима, - сказала тогда старуха, - укрепи свою душу и сделай сильным
твое сердце. Войди во дворец, возьми налево, отсчитай пять дверей и вой-
ди в шестую - это дверь в помещение, приготовленное для тебя. Не бойся
и, если кто-нибудь с тобою заговорит, не разговаривай с ним и не оста-
навливайся". И потом старуха пошла с ним и достигла дверей, и ее встре-
тил привратник, поставленный у этих дверей, и спросил: "Что это за де-
вушка?.."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок четвертая ночь

Когда же настала двести сорок четвертая ночь, она сказала: "Дошло до
меня, о счастливый царь, что привратник встретил старуху и спросил ее:
"Что это за девушка?" - и старуха ответила ему: "Твоя госпожа хочет ее
купить". - "Никто не войдет иначе, как с позволения повелителя правовер-
ных, - сказал евнух. - Возвращайся с ней назад, я не дам ей войти, пото-
му что мне так приказано". - "О великий привратник, - отвечала старуха,
- вложи разум себе в голову! Нум, невольница халифа, сердце которого
привязано к ней, идет к выздоровлению, и халиф не верит, что она попра-
вилась. Она хочет купить эту невольницу, не мешай же ей войти, чтобы до
Нум не дошло, что ты ей помешал: тогда она на тебя разгневается, и бо-
лезнь снова вернется к ней. А если она на тебя разгневается, то найдет
причину, чтобы тебе отрубили голову". Потом она сказала: "Входи, девуш-
ка, не слушай его слов и не говори царице, что привратник не позволял
тебе войти".
И Нима опустил голову и вошел во дворец. И он хотел пойти влево, но
ошибся и пошел вправо и, желая отсчитать пять дверей и войти в шестую,
отсчитал шесть дверей и вошел в седьмую. И, войдя в эту дверь, он увидел
помещение, устланное парчой, а на стенах его были шелковые занавески,
вышитые золотом, и там стояли курильницы с алоэ, амброй и благоухающим
мускусом. А на возвышении Нима увидел ложе, устланное парчой, и сел на
это ложе и увидал великую пышность, и не знал он, что написано для него
в неведомом.
И пока он сидел и думал о своей судьбе вдруг вошла сестра повелителя
правоверных, и с нею была ее невольница. И, увидав сидящего юношу, сест-
ра халифа подумала, что это девушка и, подойдя к Ниме, спросила его:
"Кто ты будешь, о девушка, в чем твое дело и кто привел тебя в это мес-
то?" - и Нима ничего не сказал и не дал ей ответа. "О девушка, - сказала
тогда сестра халифа, - если ты из любимиц моего брата и он разгневался
на тебя, я за тебя попрошу и постараюсь смягчить его к тебе", - во Нима
не дал ей ответа. И она сказала своей невольнице: "Постой у дверей ком-
наты и не давай никому войти", - а потом подошла к Ниме и взглянула на
него и оторопела при виде его красоты.
"О девушка, - сказала она, - дай мне узнать, кто ты и как тебя зовут
и почему ты вошла сюда: я не видала тебя в нашем дворце", - но Нима ни-
чего не ответил. И тут сестра царя рассердилась и положила руку на грудь
Нимы и не нашла у него грудей. И она хотела раскрыть одежду Нимы, чтобы
узнать, в чем его дело, и тогда Нима сказал ей: "О госпожа, я твой не-
вольник! Купи же меня, я становлюсь под твою защиту: защити же меня". -
"С тобой не будет беды, - отвечала сестра халифа. - Кто же ты и кто при-
вел тебя сюда, в мою комнату?" - "О царица, - отвечал Нима, - я зовусь
Нимой, сыном ар-Раби из Куфы, и я подверг свою душу опасности из-за моей
невольницы Нум, с которой аль-Хаджжадж схитрил и взял ее и послал сюда".
- "С тобой не будет беды", - сказала сестра халифа. А потом она кликнула
свою невольницу и сказала: "Пойди в комнату Нум!"
Тем временем надсмотрщица пришла в комнату Нум и спросила ее: "Прихо-
дил ли к тебе твой господин?" - "Нет, клянусь Аллахом!" - отвечала Нум.
И старуха надсмотрщица сказала: "Может быть, он ошибся и вошел в другую
комнату и сбился с дороги к твоему помещению", - и тогда Нум воскликну-
ла: "Нет мощи и силы, кроме как у Аллаха, высокого, великого! Кончился
срок для нас всех, и мы погибли!"
Они сидели, размышляя, и, пока это было так, вдруг вошла к ним не-
вольница сестры халифа и приветствовала Нум и сказала: "Моя госпожа зо-
вет тебя к себе в гости", - и Нум отвечала ей: "Слушаю и повинуюсь!" -
"Может быть, твой господин у сестры халифа и покров снят", - сказала
надсмотрщица. И Нум в тот же час и минуту встала и пошла к сестре хали-
фа, и та сказала ей: "Вот твой господин сидит у меня: он как будто ошиб-
ся помещением. Но ни для тебя, ни для него не будет страха, если захочет
Аллах великий". И, когда Нум услышала эти слова от сестры царя, ее душа
успокоилась, и она подошла к своему господину Ниме, а тот, увидав ее,
поднялся ей навстречу, и они обнялись..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок пятая ночь

Когда же настала двести сорок пятая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, что Нима, увидав невольницу Нум, поднялся ей
навстречу, и они прижали друг друга к груди, а затем оба упали на землю
без сознания. А когда они очнулись, сестра халифа сказала им: "Сядьте, и
подумаем, как избавиться от той беды, в которую мы попали". - "О госпо-
жа, от нас - внимание и повиновение, а от тебя - приказ", - отвечали
они. И сестра халифа воскликнула: "Клянусь Аллахом, вас не постигнет от
нас никакое зло!"
Затем она сказала своей невольнице: "Принеси кушанья и напитки", - и
невольница принесла это. И тогда они сели и поели достаточно, чтобы на-
сытиться, а затем сели пить. И заходили между ними чаши, и прекратились
их печали, и Нима воскликнул: "О, если бы я знал, что будет потом", - а
сестра халифа спросила: "О Нима, любишь ли ты Нум, свою невольницу?" - и
он отвечал: "О госпожа, любовь к ней заставила меня сделать все это и
подвергнуть себя опасности". А затем она спросила Нум: "О Нум, любишь ли
ты своего господина Ниму?" - и Нум ответила: "О госпожа, от любви к нему
растаяло мое тело и изменился мой вид". - "Клянусь Аллахом, вы любите
Друг друга, и пусть не будет того, кто разлучит вас! Успокойте же ваши
души и прохладите глаза!" - воскликнула сестра халифа, и они обрадова-
лись.
И Нум потребовала лютню, и ей принесли ее, и, взяв лютню, она настро-
ила ее и ударила по ней один раз и, затянув напев, произнесла такие сти-
хи:
"Когда разлучить враги хотели упорно нас,
Хоть мстить ни тебе, ни мне и не за что было им,
Набегами всякими терзали они наш слух,
И мало защитников нашлось и помощников,
Со стрелами глаз твоих тогда я напал на них,
А сам захватил я меч, огонь и поток воды".
А потом Нум дала лютню своему господину Ниме и сказала ему: "Скажи
нам стихотворение", - и Нима взял лютню, и настроил ее и, затянув напев,
произнес такие стихи:
"Подобен бы месяц был тебе, но заходит он.
Лик солнца бы был, как ты, но только он с пятнами,
Дивлюсь я, - а сколько есть в любви всегда дивного,
Заботы не мало в ней, в ней страсть и страдание,
Дорога мне кажется столь близкой, когда иду
К любимой, но путь далек, когда я иду назад",
А когда он кончил говорить стихи, Нум наполнила кубок и подала ему, и
Нима взял кубок я выпил, а затем Нум наполнила другой кубок и подала его
сестре халифа" и та выпила его, и взяла лютню и, настроив ее, натянула
струны и произнесла такие стихи:
"Печаль и грусть в душе моей поселились,
И внутри меня страсть великая так упорна.
Худ я телом так, что явно это стало всем.
Ведь любовью тело давно мое хворает".
И потом она наполнила кубок и подала его Ниме, а тот выпил и, взяв
лютню, настроил на ней струны и произнес такие стихи:
"О тот, кому дух я дал, а он стал терзать его!
Я вырвать его хотел, - но сил не нашел в себе.
Подай же влюбленному спасенье от гибели,
Пока не настала смерть, - и вот мой последний вздох".
И они, не переставая, говорили стихи под звуки струн и проводили вре-
мя в наслаждении, блаженстве, радости и веселье, и пока это было так,
вдруг вошел к ним повелитель правоверных. И, увидав его, они встали и
поцеловали землю меж его рук, и халиф, увидев Нум с лютней, воскликнул:
"О Нум, слава Аллаху, который удалил от тебя бедствие и боль!" Потом он
обернулся к Ниме, который был все в том же виде, и спросил: "Сестрица,
кто эта девушка, которая рядом с Нум?" - "О повелитель правоверных, -
отвечала ему сестра, - у тебя есть невольница, среди твоих любимиц, доб-
рая нравом, и Нум не ест и не пьет иначе, как с нею". И она произнесла
слова поэта:
"Они разные, и сошлись они по различию -
Красота несходных всегда видна по несходству их".
"Клянусь Аллахом великим, - воскликнул халиф, - она так же красива,
как Нум, и завтра я прикажу отвести ей комнату рядом с комнатой Нум и
выдам ей ковры и циновки, и доставлю все, что ей подходит, из уважения к
Нум".
И сестра халифа приказала подать кушанья и предложила их своему бра-
ту, и тот поел и сидел с ними за этим пиром и трапезой. И он наполнил
кубок и сделал Нум знак, чтобы она сказала ему какие-нибудь стихи. И Нум
взяла лютню, выпив сначала два кубка, и ударила по струнам, затянула на-
пев и произнесла такие два стиха:
"Когда сотрапезник даст мне выпить и выпить вновь
Три кубка, наполненных бродящею влагой,
Я ставу влачить подол кичливо, как будто я,
Эмир правоверных всех, эмир над тобою".
И повелитель правоверных пришел в восторг и наполнил еще кубок и, по-
дав его Нум, приказал ей спеть, и она, выпив сначала кубок, попробовала
струны и произнесла такие стихи:
"Вот лучший среди людей в дни наши, и нет ему
Подобного, чтобы мог тем делом прославиться.
Единственный в высоте, и славен престол его,
О царь и владыка наш, повсюду прославленный!
Владыка царей земных и всех без изъятия,
Обильно ты жалуешь без скуки и устали.
Господь сохрани тебя, назло и к тоске врагов,
Успех и победа пусть украсят звезду твою!"
И когда халиф услышал от Нум эти стихи, он воскликнул: "Клянусь Алла-
хом, хорошо! Клянусь Аллахом, прекрасно! От Аллаха твой дар, о Нум! Как
красноречив твой язык и как ясна твоя речь!" И они пребывали в веселье и
радости до полуночи, а затем сестра халифа сказала: "Послушай, о повели-
тель правоверных: я видала в какой-то книге рассказ про одного знатного
вельможу". - "А что это за рассказ?" - спросил халиф.
И сестра его сказала: "Послушай, о повелитель правоверных. Был в го-
роде Куфе юноша, по имени Нима ибн ар-Раби, и была у него невольница, и
он любил ее, и она любила его (а она воспиталась с ним на одной посте-
ли).
И когда они достигли зрелости, и ими овладела любовь друг к другу,
судьба поразила их своей превратностью, и время подавило их своими нес-
частьями, и судило оно им расстаться. И доносчики схитрили с девушкой, и
она вышла из дома своего господина, и ее взяли и украли из его жилища, а
потом укравший девушку продал ее одному из царей за десять тысяч дина-
ров. А девушка так же любила своего господина, как и он любил ее, и ее
господин оставил свою семью и свое богатство и дом свой, и отправился
искать девушку, и нашел способ с нею встретиться и ее увидеть, и он под-
вергал себя опасности..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок шестая ночь

Когда же настала двести сорок шестая ночь, она сказала: "Дошло до ме-
ня, о счастливый царь, как сестра повелителя правоверных говорила:
"Нима пребывал в разлуке со своей семьей и родиной и нашел способ
встретиться со своей невольницей, и он подвергал себя опасности и не жа-
лел своей души, пока не сумел встретиться с невольницей, а звали ее Нум.
И когда он встретился с нею, они не успели усесться, как вошел к ним
царь, купивший ее у человека, который ее украл, и он был поспешен с ними
и велел их убить, не оказав им справедливости и не отсрочив над ними
свой суд..." Что ты скажешь, о повелитель правоверных, о столь малой
справедливости этого царя?" - "Поистине, это предивная вещь, и этому ца-
рю надлежало простить их, при своей мощи! - воскликнул повелитель право-
верных. - Ему следовало помнить относительно них три вещи: во-первых,
они любили друг друга, во-вторых, они находились в его жилище и в его
руках, и, в-третьих, царю надлежит быть медлительным, творя суд над
людьми. Так как же ему не медлить в деле, которое с ним связано? Этот
царь совершил дело, не похожее на дела царей". - "О брат мой, - сказала
сестра халифа, - ради царя небес и земли, прикажи Нум петь и послушай
то, что она споет". - "О Нум, спой мне", - воскликнул халиф. И Нум затя-
нула напев и произнесла такие стихи:
"Обмануло время - всегда оно обманет,
Разит сердца и рождает думы время,
Разлучит оно после жизни вместе возлюбленных,
И увидишь ты на ланитах слез потоки,
Я жила и жили; и жизнь моя светла была,
Когда судьба свела нас, и обильна.
И я буду плакать и кровь и слезы струею лить,
По тебе печалясь и днями и ночами".
И, когда повелитель правоверных услышал эти стихи, он пришел в вели-
кий восторг, и сестра его сказала ему:
"О брат мой, кто сам присудил себя к чему-нибудь, должен придержи-
ваться этого и поступать по своему слову.
И ты сам совершил над собою такой суд. - Потом она сказала: - О Нима,
встань на ноги, и ты тоже встань, о Нум". И когда они встали, сестра ха-
лифа сказала:
"О повелитель правоверных, та, что встала, - это украденная Нум, ко-
торую похитил аль-Хаджжадж ибн Юсуф ас-Сакафи и прислал тебе, и солгал
он, утверждая в своем письме, что купил девушку за десять тысяч динаров.
А этот, что встал, - Нима ибн ар-Раби, ее господин.
И я прошу тебя - из уважения к твоим пречистым предкам и ради Хамзы,
Акиля и аль-Аббаса [263] прости их и отпусти им их преступления. Подари их
друг другу, чтобы получить за них награду и воздаяние. Они находятся в
твоей руке и поели твоей пищи и выпили твоего питья, и я ходатайствую за
них и прошу подарить мне их кровь".
"Ты права, - воскликнул халиф, - я так решил и не буду решать и потом
брать назад!" - "О Нум, - спросил он затем, - это твой господин?" - и
Нум ответила: "Да, о повелитель правоверных", - и тогда халиф молвил:
"С вами не будет беды, - я подарил вас друг другу!" - "О Нима, как ты
узнал о ее местопребывании и кто описал тебе это место?" - спросил ха-
лиф. И Нима сказал: "О повелитель правоверных, выслушай мою повесть и
прислушайся к моему рассказу, и клянусь твоими отцами и пречистыми деда-
ми, я ничего от тебя не скрою".
И затем он рассказал халифу обо всех бывших с ним делах и о том, что
сделал персидский врач и что сделала надсмотрщица, как она ввела его во
дворец, а он ошибся дверями...
И халиф до крайности удивился этому. "Ко мне персиянина!" - сказал он
потом, и персиянина привели к халифу, и тот назначил его в число своих
приближенных и наградил его одеждами и приказал выдать ему прекрасную
награду и молвил: "Тому, кто это придумал, надлежит быть в числе наших
приближенных".
А после этого халиф облагодетельствовал Ниму и Нум и оказал им ми-
лость и облагодетельствовал надсмотрщицу, и они прожили у него семь дней
в радости, удовольствиях и приятнейшей жизни, и затем Нима попросил у
халифа разрешения уехать, вместе со своей невольницей, и халиф разрешил
им уехать в Куфу.
И они уехали, и Нима повидался со своим отцом и своей матерью, и жили
они наилучшей я приятнейшей жизнью, пока не пришла к ним Разрушительница
наслаждений и Разлучительница собраний".


Рассказ об аль-Амджаде и аль-Асаде (продолжение)

Когда аль-Амджад и аль-Асад услышали от Бахрама этот рассказ, они до
крайности удивились и сказали:
"Поистине, этот рассказ удивителен..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.

Двести сорок седьмая ночь

Когда же настала двести сорок седьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда аль-Амджад и аль-Асад услышали от
Бахрама-мага, который принял ислам, эту историю, они до крайности ей
удивились. И они проспали эту ночь, а когда наступило утро, аль-Амджад и
аль-Асад сели на коней и отправились во дворец султана, чтобы рассказать
ему о путешествии, и явились и пожелали войти к царю. И они попросили
разрешения войти, и царь разрешил им, и когда они вошли, он оказал им
почет, и они сели беседовать.
И пока это было так, вдруг жители города начали кричать и вопить и
звать на помощь, и царедворец вошел к царю и осведомил его о том, что
некий царь из царей расположился вокруг города со своими войсками. "И
они обнажили оружие, и не знаем мы, каковы их намерения и желания".
И царь рассказал своему везирю аль-Амджаду и его брату аль-Асаду о
том, что он услышал от царедворца, и аль-Амджад сказал: "Я выеду к нему
и выясню, в чем с ним дело".
И аль-Амджад выехал в окрестности города и увидал царя, с которым бы-
ло большое войско и конные мамлюки, и, увидев аль-Амджада, все поняли,
что это посланный от даря города, и его взяли и приведи пред лицо султа-
на.
И когда аль-Амджад оказался перед царем, он поцеловал землю меж его
рук и вдруг видит, этот царь - женщина, прикрывшая себе лицо покрывалом.
"Знай, - сказала она, - что нет у меня желания взять у вас этот го-
род. И пришла я к вам лишь потому, что ищу одного безбородого невольни-
ка. И если я его найду у вас, с вами не будет беды, а если не найду, у
меня с вами будет сильный бой". - "О царица, каков облик этого невольни-
ка, что с ним случилось и как его зовут?" - спросил аль-Амджад. И царица
сказала: "Его зовут аль-Асад, а меня зовут Марджана. И этот невольник
прибыл ко мне вместе с магом Бахрамом, и тот не согласился продать его,
и я взяла его у него силой. И Бахрам напал на него и тайком взял его у
меня ночью, что же касается его примет, то они такие-то и такие-то".
И когда аль-Амджад услышал это, он понял, что этот невольник - его
брат, и сказал царице: "О царица, хвала Аллаху, который послал нам по-
мощь! Этот невольник - мой брат!" И затем он рассказал ей свою историю и
то, что случилось с ними в чужой стране, и поведал ей о причине ухода с
Эбеновых островов, и царица Марджана удивилась этому и обрадовалась
встрече с аль-Асадом и наградила его брата аль-Амджада, и потом аль-Амд-
жад возвратился к царю и осведомил его о случившемся, и все обрадова-
лись.
И царь с аль-Асадом выехали, желая встретиться с царицей, и, войдя к
ней, сели беседовать, и пока это было так, вдруг поднялась пыль и затя-
нула края неба, а через минуту эта пыль рассеялась, обнаружив влачащееся
войско, подобное взбаламученному морю, и воины были одеты в кольчуги и
оружие. И они направились к городу и окружили его, как кольцо окружает
мизинец, и обнажили мечи. И аль-Асад с аль-Амджадом воскликнули:
"Поистине, мы принадлежим Аллаху и к нему возвращаемся! Что это за
большое войско? Нет сомнения, это враги, и, если мы не сговоримся с ца-
рицей Марджаной, чтобы совместно вступить с ними в бой, они возьмут у
нас город и убьют нас, и нет другой хитрости, как выйти к ним и разъяс-
нить, в чем их дело".
И аль-Амджад выехал из городских ворот и проехал мимо войск царицы
Марджаны, а достигнув второго войска, он увидел, что это войско его де-
да, царя аль-Гайюра, отца его матери, царицы Будур..."
И Шахразаду застигло утро, и она прекратила дозволенные речи.
Двести сорок восьмая ночь

Когда же настала двести сорок восьмая ночь, она сказала: "Дошло до
меня, о счастливый царь, что когда аль-Амджад достиг второго войска, он
увидал, что это войско его деда, царя аль-Гайюра, владыки островов и мо-
рей и семи дворцов.
И, оказавшись перед ним, аль-Амджад поцеловал землю меж его рук и пе-
редал ему послание, а царь сказал: "Мое имя царь аль-Гайюр, и пришел я,
странствуя по дорогам, так как время поразило меня и разлучило с моей
дочерью Будур. Она рассталась со мной и уехала вместе с мужем своим, Ка-
мар-аз-Заманом, и с тех пор ко мне не вернулась, и я не слышал вестей ни
о ней, ни о муже ее, Камар-аз-Замане. Есть ли у вас сведения о них?"
И, услышав это, аль-Амджад склонил на некоторое время голову к земле,
размышляя, и убедился он в том, что этот царь - его дед, отец его мате-
ри. И он поднял голову и поцеловал землю меж рук царя и рассказал ему,
что он сын его дочери Будур. И, услышав, что он сын его дочери Будур,
царь бросился к нему, и они стали плакать, а затем царь аль-Гайюр воск-
ликнул: " О дитя мое, хвала Аллаху за благополучие, раз я встретился с
тобой".
И аль-Амджад рассказал ему, что его дочь Будур в добром здоровье, и
Камар-аз-Заман, отец его, также; и сообщил ему, что они в городе, кото-
рый называется Эбеновый остров; и поведал царю о том, что его отец разг-
невался на него и на его брата и велел их убить, но что казначей пожалел
их и оставил их, не убив. И царь сказал ему: "Я вернусь с тобою и твоим
братом к твоему отцу и помирю вас и останусь с вами", - и тогда аль-Амд-
жад поцеловал землю меж его рук и обрадовался.
И после этого царь аль-Гайюр наградил своего внука аль-Амджада, и
тот, улыбаясь, вернулся к царю и поведал ему историю царя аль-Гайюра, и
царь до крайности удавился этому. И потом он послал царю аль-Гайюру все
нужное для приема гостя: баранов, коней, верблюдов и корм и другое. И он
выставил царице Марджане столько же, и ее осведомили о случившемся, и
она сказала: "Я с моим войском отправлюсь с вами и буду стараться вас
помирить".


Сказки 1001 ночи.

    * Сказки в пересказе для малышей находятся здесь

  • Предисловие М. Салье

  • Рассказ о царе Шахрияре и его брате
  • Рассказ о быке с ослом
  • Сказка о купце и духе (ночи 1-2)
  • Рассказ первого старца (ночь 1)
  • Рассказ второго старца (ночь 2)
  • Рассказ третьего старца (ночь 2)
  • Сказка о рыбаке (ночи 3-9)
  • Повесть о везире царя Юнана (ночи 4-5)
  • Рассказ о царе ас-Синдбаде (ночь 5)
  • Сказка о коварном везире (ночь 5)
  • Рассказ заколдованного юноши (ночи 7-8)
  • Рассказ о носильщике и трех девушках (ночи 9-19)
  • Рассказ первого календера (ночи 11-12)
  • Рассказ второго календера (ночи 12-14)
  • Сказка о завистнике и внушившем зависть (ночь 13)
  • Рассказ третьего календера (ночи 14-16)
  • Рассказ первой девушки (ночи 17-18)
  • Рассказ второй девушки (ночь 18)
  • Рассказ о трех яблоках (ночи 19-20)
  • Рассказ о везире Нур-ад-дине и его брате (ночи 20-24)
  • Сказка о горбуне (ночи 25-34)
  • Рассказ надсмотрщика (ночи 27-28)
  • Рассказ врача-еврея (ночи 28-29)
  • Рассказ портного (ночи 29-31)
  • Рассказ цирюльника о самом себе (ночь 31)
  • Рассказ о первом брате цирюльника (ночь 31)
  • Рассказ о втором брате цирюльника (ночи 31-32)
  • Рассказ о третьем брате цирюльника (ночь 32)
  • Рассказ о четвертом брате цирюльника (ночь 32)
  • Рассказ о пятом брате цирюльника (ночи 32-33)
  • Рассказ о шестом брате цирюльника (ночь 33)
  • Рассказ о двух везирях и Анис аль-Джалис (ночи 34-38)
  • Рассказ о Ганиме ибн Айюбе (ночи 39-45)
  • Рассказ первого евнуха (ночь 39)
  • Рассказ второго евнуха (ночи 39-45)
  • Повесть о царе Омаре ибн ан-Нумане и его сыне ШаррКане, и другом сыне Дау-аль Макане, и о случившихся с ними чудесах и диковинах (ночи 45-107)
  • Повесть о Тадж-аль-Мулуке (ночи 107-136)
  • Повесть о любящем и любимом (ночи 112-128)
  • Повесть о Тадж-аль-Мулуке (продолжение)
  • Повесть о царе Омаре ибн ан-Нумане (продолжение)
  • Рассказ о любителе хашиша (ночи 142-143)
  • Рассказ бедуина Хаммада (ночь 144)
  • Рассказы о животных и птицах (ночи 145-152)
  • Рассказ о гусыне и львенке (ночь 146)
  • Рассказ о газеленке и паве (ночь 147)
  • Рассказ о голубях и богомольце (ночь 148)
  • Рассказ о богомольце и ангеле (ночь 148)
  • Рассказ о водяной птице и черепахе (ночь 148)
  • Рассказ о лисице и волке (ночи 149-150)
  • Рассказ о мыши и ласке (ночь 150)
  • Рассказ о вороне и коте (ночь 150)
  • Рассказ о вороне и лисице, о блохе и мыши, о соколе и о воробье (ночи 150-152)
  • Рассказ про ежа и вяхиря (ночь 152)
  • Рассказ о купце и двух злодеях (ночь 152)
  • Рассказ в ткаче и фокуснике (ночь 152)
  • Рассказ о воробье и павлине (ночь 152)
  • Повесть об Али ибн Беккаре и Шамс-ан-Нахар (ночи 153-169)
  • Повесть о царе Шахрамате, сыне его Камар-аз-Замане и царевне Будур (ночи 170-249)
  • Рассказ об аль-Амджаде и аль-Асаде (ночи 217-247)
  • Повесть о Ниме и Нум (ночи 237-246)
  • Рассказ об аль-Амджаде и аль-Асаде (продолжение)
  • Рассказ о Джафаре Бармакиде и больном старике
  • Рассказ о влюбленном учителе
  • Рассказ о воре, обокравшем вора
  • Рассказ о Дибиле и Муслиме ибн аль-Валиде
  • Рассказ о Масруре и Ибн аль-Кариби
  • Рассказ о неграмотном учителе
  • Рассказ о яйце птицы рухх
  • Рассказ об Ади ибн Зейде и Марии
  • Рассказ об аль-Мамуне и пирамидах
  • Рассказ о воре и простаке
  • Рассказ об Абдаллахе ибн Мамаре
  • Рассказ об аль-Муталаммисе
  • Рассказ об Узрите и его возлюбленной
  • Рассказ о багдадце, который увидел сон
  • Рассказ о мельнике и его жене
  • Рассказ о Ширин и рыбаке
  • Сказка о Синдбаде-мореходе


СКАЗКИ 1001 НОЧИ

"Сказки тысячи и одной ночи"

в адаптированном пересказе Франтишека Грубина

  • Мудрая Шехерезада
  • Сказка о коне из чёрного дерева
  • Приключения Синдбада-Морехода
  • Сказка о Джаударе и его братьях
  • Али-баба и сорок разбойников
  • Сказка об Абдаллахе земном и об Абдаллахе морском
  • Сказка об Абу-Кире и Абу-Сире
  • Алладин и волшебная лампа

    • Полные версии "Сказок 1001 ночи" можно прочитать в разделе "Сказки для взрослых".