Тексты детских песен

Крылатые качели

По следам Бременских Музыкантов

Прекрасное далеко

Улыбка


Music page...

КРЫЛАТЫЕ КАЧЕЛИ

Песня из фильма "Приключения Электроника"

В юном месяце апреле
В старом парке тает снег,
И веселые качели
Начинают свой разбег.
Позабыто все на свете,
Сердце замерло в груди,
Только небо, только ветер,
Только радость впереди,
Только небо, только ветер,
Только радость впереди!
*****
Взлетая выше ели,
Не ведая преград,
Крылатые качели
Летят, летят, летят!
Крылатые качели
Летят, летят, летят!
*****
Детство кончится когда-то,
Ведь оно не навсегда,
Станут взрослыми ребята,
Разлетятся, кто куда.
А пока мы только дети,
Нам расти еще, расти,
Только небо, только ветер,
Только радость впереди,
Только небо, только ветер,
Только радость впереди!
*****
Взлетая выше ели,
Не ведая преград,
Крылатые качели
Летят, летят, летят!
Крылатые качели
Летят, летят, летят!
*****
Шар земной как снег кружится
От весенней кутерьмы,
И поют над нами птицы,
И поем, как птицы мы.
Позабыто все на свете,
Сердце замерло в груди,
Только небо, только ветер,
Только радость впереди,
Только небо, только ветер,
Только радость впереди!
*****
Взлетая выше ели,
Не ведая преград,
Крылатые качели
Летят, летят, летят!
Крылатые качели
Летят, летят, летят!


RealAudio для детей.

Песни из мультфильма
"По следам бременских музыкантов"

      Ох, рано встает охрана
      Ничего на свете лучше нету
      Пусть нету ни кола и не двора
      Говорят, мы бяки-буки
      Дуэт Трубадура и Принцессы
      Песня переодетых Бременских музыкантов
      Луч солнца золотого
      Песня Трубадура
      Песня Гениального Сыщика
      Дуэт Глупого Короля и Прекрасной Принцессы
      Такая-сякая сбежала из дворца

      Ох, рано встает охрана

      сл.Ю. Энтина
      муз. Ген. Гладкова

      Почетна и завидна наша роль
      Не может без охранников король
      Когда идем - дрожит кругом земля.
      Всегда мы подле, подле короля.
      Ох, рано встает охрана!

      Если близко воробей -
      Мы готовим пушку.
      Если муха - муху бей!
      Взять ее на мушку.

      Куда идет король - большой секрет.
      А мы всегда идем ему вослед
      Величество доллжны мы уберечь
      От всяческих ему не нужных встреч.
      Ох, рано встает охрана!

      Ничего на свете лучше нету

      сл.Ю. Энтина
      муз. Ген. Гладкова

      Ничего на свете лучше нету
      Чем бродить друзьям по белу свету
      Тем, кто дружен, не страшны тревоги
      Нам любые дороги дороооги.
      Нам любые дороги дороги.

      Припев.

      Наш ковер - цветочная поляна
      Наши стены - сосны-великаны
      Наша крыша - небо голубое
      Наше счастье - жить такой судьбою

      Припев-проигрыш.

      Мы свое призванье не забудем
      Смех и радость мы приносим людям
      Нам дворцов заманчивые своды
      Не заменят никогда свободы.

      Припев-проигрыш.

      Пусть нету ни кола и не двора

      сл.Ю. Энтина
      муз. Ген. Гладкова

      Пусть нету ни кола и не двора.
      Зато не платят королю налоги
      Работники ножа и топора -
      Романтики с большой дороги.

      Не желаем жить по другому,
      Не желаем жить, эх по другому,
      Ходим мы по окраю, ходим мы по краю,
      Ходим мы по краю родному.

      Мы бродим от утра и до утра.
      Чужие сапоги натерли ноги.
      Работникам ножа и топора -
      Романтикам с большой дороги.

      Прохожих ищем с ночи до утра.
      Ну от чего не любят недотроги
      Работников ножа и топора -
      Романтиков с большой дороги.

      Говорят, мы бяки-буки

      сл.Ю. Энтина
      муз. Ген. Гладкова

      Говорят, мы бяки-буки,
      Как выносит нас земля?

      Дайте что ли карты в руки
      Погадать на короля.

      Ой-ля-ля, Ой-ля-ля,
      Погадать на короля,
      Ой-ля-ля, Ой-ля-ля,
      Ех-ха!

      Завтра дальняя дорога
      Представляет королю.
      У него деньжонок много,
      А я денежки люблю.

      Ой-лю-лю, Ой-лю-лю,
      А я денежки люблю.
      Ой-лю-лю, Ой-лю-лю,
      Ех-ха!

      Королева карта бита
      Бит и весь его отряд.
      Дело будет шито-крыто -
      Карты правду говорят.

      Ой-ля-ля, Ой-ля-ля,
      Карты правду говорят.
      Ой-ля-ля, Ой-ля-ля,
      Ех-ха!

      Дуэт Трубадура и Принцессы

      сл.Ю. Энтина
      муз. Ген. Гладкова

      В клетке птичка томится
      Непонятен ей дом
      Вот и я словно птица
      В замке я под замком

      Трубадур:

      Встанет солнце над лесом
      Только не для меня
      Ведь теперь без принцессы
      Не прожить мне и дня

      Принцесса:

      Что же это такое,
      Что случилось со мной?
      В королевских покоях
      Потеряла покой

      Песня переодетых Бременских музыкантов

      сл.Ю. Энтина
      муз. Ген. Гладкова

      А как известно, мы народ горячий
      Ах, и не выносим нежностей телячих
      Но любим мы зато телячьи души

      Мы любим бить людей
      Мы любим бить людей
      Мы любим бить людей
      И бить баклуши

      Мы раз-бо-бо-бобойники,
      Разбойники, разбойники
      Пиф-паф и вы покойники,
      Покойники, покойники
      Пиф-паф и вы покойники,
      Покойники, покойники

      А кто увидит нас тот сразу ахнет
      И для когото жаренным запахнет
      А кое что за пазухой мы держим
      К нам не подходи,
      К нам не подходи,
      К нам не подходи,
      А то зарежем

      Луч солнца золотого

      сл.Ю.Энтина
      муз.Ген.Гладкова

      Луч солнца золотого туч скрыла пелена.
      И между нами снова вдруг выросла стена.

      Ла-ла-ла, ла-ла-ла-ла.
      Ночь пройдет, настанет утро ясное,
      Верю, счастье нас с тобой ждет.
      Ночь пройдет, пройдет пора ненастная,
      Солнце взойдет...
      Солнце взойдет.

      Петь птицы перестали.
      Свет звезд коснулся крыш.
      Сквозь вьюги и печали
      Ты голос мой услышь.

      Песня Трубадура

      сл.Ю.Энтина
      муз. Ген. Гладкова

      Куда ты, тропинка, меня завела?
      Без милой принцессы мне жизнь не мила.
      Ах если б, ах если бы славный король
      Открыл бы мне к сердцу принцессы пароль!
      Ведь я не боюсь никого, ничего.
      Уж я бы тогда совершил для него!
      Ведь я не боюсь никого, ничего.
      Я подвиг готов совершить для него
      Для него-ого-ого-ого-ого!

      Песня Гениального Сыщика

      сл.Ю. Энтина
      муз. Ген. Гладкова

      Я гениальный сыщик,
      Мне помощь не нужна!
      Найду я даже прыщик
      На теле у слона.

      Как лев сражаюсь в драке,
      Тружусь я как пчела,
      А нюх как у соба-баки,
      А глаз, как у орла.

      Руки моей железной
      Боятся как огня.
      И в общем бесполезно
      Скрываться от меня.

      Проворнее макаки,
      Выносливей вола,
      А нюх как у соба-баки,
      А глаз, как у орла.

      Бывал я в разных странах,
      И если захочу,
      То поздно или рано,
      Я всех разоблачу.

      Как мышь крадусь во мраке,
      Плыву как камбала,
      А нюх как у соба-баки,
      А глаз, как у орла.

      Дуэт Глупого Короля и Прекрасной Принцессы

      сл.Ю. Энтина
      муз. Ген. Гладкова

      Ах, ты бедная моя трубодурочка!
      Ну смотри, как исхудала фигурочка!
      Я заботами тебя охвачу!

      - Ничего я не хочу!!!

      Состоянье у тебя истерическое,
      Скушай, доченька, яйцо диетическое.
      Или может обратимся к врачу?

      - Ничего я не хочу!!!

      Ах, принцессочка моя горемычная,
      Скоро будут здесь певцы заграничные.
      Выбирай любого - все оплачу.

      - Ничего я не хочу!!!

      Такая-сякая сбежала из дворца

      сл.Ю.Энтина
      муз.Ген.Гладкова

      Дворцовая шваль:

      Что за дети нынче право
      Никакой на них управы
      Мы свое здоровье тратим
      Но на это наплевать им

      Глупый король:

      Такая-сякая сбежала из дворца
      Такая-сякая расстроила отца

      Дворцовая шваль:

      Нынче детям многоль надо
      Не найти на них управы
      Им бы песни до рассвета
      А до нас им дела нету

      Глупый король:

      Такая-сякая сбежала из дворца
      Такая-сякая расстроила отца

      Дворцовая шваль:

      Дети наше наказанье
      Дали им образование
      Стали дети не послушны
      Но без них ужасно скучно

      Глупый король:

      Такая-сякая сбежала из дворца
      Такая-сякая расстроила отца


Прекрасное далеко

Крылатов Е.П. - Энтин Ю.

Слышу голос из прекрасного далека,
Голос утренний в серебряной росе,
Слышу голос, и манящая дорога
Кружит голову, как в детстве карусель.
*****
Прекрасное далеко,
Не будь ко мне жестоко,
Не будь ко мне жестоко,
Жестоко не будь!
От чистого истока
В прекрасное далеко,
В прекрасное далеко
Я начинаю путь!
*****
Слышу голос из прекрасного далека,
Он зовет меня в чудесные края,
Слышу голос - голос спрашивает строго,
А сегодня что для завтра сделал я?
*****
Прекрасное далеко,
Не будь ко мне жестоко,
Не будь ко мне жестоко,
Жестоко не будь!
От чистого истока
В прекрасное далеко,
В прекрасное далеко
Я начинаю путь!
*****
Я клянусь, что стану чище и добрее,
И в беде не брошу друга никогда!
Слышу голос, и спешу на зов скорее,
По дороге, на которой нет следа!
*****
Прекрасное далеко,
Не будь ко мне жестоко,
Не будь ко мне жестоко,
Жестоко не будь!
От чистого истока
В прекрасное далеко,
В прекрасное далеко
Я начинаю путь!


Улыбка. Текст песни.

УЛЫБКА

Автор слов - Пляцковский М.,
композитор - Шаинский В.

От улыбки хмурый день светлей
От улыбки в небе радуга проснется
Поделись улыбкою своей
И она к тебе не раз еще вернется

И тогда наверняка вдруг запляшут облака
И кузнечик запиликает на скрипке
С голубого ручейка начинается река
Ну а дружба начинается с улыбки
С голубого ручейка начинается река
Ну а дружба начинается с улыбки

От улыбки солнечной одной
Перестанет плакать самый грустный дождик
Сонный лес простится с тишиной
И захлопает в зеленые ладоши

И тогда наверняка вдруг запляшут облака
И кузнечик запиликает на скрипке
С голубого ручейка начинается река
Ну а дружба начинается с улыбки
С голубого ручейка начинается река
Ну а дружба начинается с улыбки

От улыбки станет всем теплей
И слону и даже маленькой улитке
Так пускай повсюду на земле
Будто лампочки включаются улыбки

И тогда наверняка вдруг запляшут облака
И кузнечик запиликает на скрипке
С голубого ручейка начинается река
Ну а дружба начинается с улыбки
С голубого ручейка начинается река
Ну а дружба начинается с улыбки