Английские стихи и песенки в переводах Маршака и Чуковского

Английские стихи и песенки
в переводах Маршака и Чуковского

В гости

Едем-едем на лошадке
По дорожке гладкой,
В гости нас звала соседка
Кушать пудинг сладкий!
*****
Мы приехали к обеду,
А соседки дома нету.
Две собачки у порога
Нам сказали очень строго:
*****
"Гав! Гав! Гав!"

В гостях у королевы

"Где ты была сегодня, киска?"
"У королевы у английской."
"Что ты видала при дворе?"
"Видала мышку на ковре."

Вечерний разговор

Тетя Трот и кошка
Сели у окошка,
Сели рядом вечерком
Поболтать немножко.
*****
Трот спросила: "Кис-кис-кис,
Ты ловить умеешь крыс?"
"Мурр." - сказала кошка,
Помолчав немножко.

Вилли-Винки

Крошка Вилли-Винки ходит и глядит,
Кто не снял ботинки, кто еще не спит.
Стукнет вдруг в окошко или дунет в щель,
Вилли-Винки, крошка, лечь велит в постель.
*****
Где ты, Вилли-Винки, влезь-ка к нам в окно,
Кошка на перинке спит уже давно.
Спят в конюшне кони, начал пес дремать,
Только мальчик Джонни не ложится спать!

Жил на свете человек

Жил на свете человек -
Скрюченные ножки,
И гулял он целый век
По скрюченной дорожке.
А за скрюченной рекой
В скрюченном домишке
Жили летом и зимой
Скрюченные мышки.
И стояли у ворот
Скрюченные елки,
Там гуляли без забот
Скрюченные волки.
И была у них одна
Скрюченная кошка,
И мяукала она,
Сидя у окошка.
А за скрюченным мостом
Скрюченная баба
По болоту босиком
Прыгала, как жаба.
И была в руке у ней
Скрюченная палка,
И летела вслед за ней
Скрюченная галка.

Ключ от королевства

Вот вам ключ от королевства!
В королевстве город,
А в городе улица,
А на улице есть двор,
Во дворе высокий дом,
В этом доме спаленка,
В спаленке колыбелька,
В колыбельке ландышей -
Полная корзина!
Ландышей, ландышей
Полная корзина!
*****
Ландыши в корзине,
Корзина в колыбельке,
Колыбелька в спаленке,
А спаленка - в доме,
Дом стоит среди двора,
Двор глядит на улицу,
А улица - в городе,
Город - в королевстве,
Вот от королевства ключ,
Ключ от королевства!

Кораблик

Плывет, плывет кораблик,
Кораблик золотой,
Везет, везет подарки,
Подарки нам с тобой!
*****
На палубе матросы,
Свистят, снуют, спешат,
На палубе матросы -
Четырнадцать мышат!
*****
Плывет, плывет кораблик,
На запад, на восток,
Канаты - паутинки,
А парус - лепесток.
*****
Соломенные весла
У маленьких гребцов,
Везет, везет кораблик
Полфунта леденцов.
*****
Ведет кораблик утка -
Испытанный моряк.
"Земля!" - сказала утка,-
"Причаливайте! Кряк!"

Веселый король

Старый дедушка Коль
Был веселый король,
Громко крикнул он свите своей:
"Эй, налейте нам кубки,
Да набейте нам трубки,
Да зовите моих скрипачей-трубачей,
Да зовите моих трубачей!"
*****
Были скрипки в руках у его скрипачей,
Были трубы у всех трубачей,
И пилили они, и трубили они,
До утра, не смыкая очей.
*****
Старый дедушка Коль
Был веселый король,
Громко крикнул он свите своей:
"Эй, налейте нам кубки,
Да набейте нам трубки,
Да гоните моих скрипачей-трубачей,
Да гоните моих трубачей!"

Котята

Два маленьких котенка
Поссорились в углу,
Сердитая хозяйка
Взяла свою метлу,
*****
И вымела из кухни
Дерущихся котят,
Не справившись при этом,
Кто прав, кто виноват.
*****
А дело было ночью,
Зимою, в январе,
Два маленьких котенка
Озябли во дворе.
*****
Легли они, свернувшись,
На камень у крыльца,
Носы уткнули в лапки
И стали ждать конца.
*****
Но сжалилась хозяйка,
И отворила дверь,
"Ну что",- она спросила -
"Не ссоритесь теперь?"
*****
Прошли они тихонько
В свой угол на ночлег,
Со шкурки отряхнули
Холодный мокрый снег,
*****
И оба перед печкой
Заснули сладким сном,
А вьюга до рассвета
Шумела за окном.

Купите лук

Купите лук, зеленый лук,
Петрушку и морковку,
Купите нашу девочку,
Шалунью и плутовку!
*****
Не нужен нам зеленый лук,
Петрушка и морковка,
Нужна нам только девочка,
Шалунья и плутовка!

Лошадка пони

Мою лошадку пони
Зовут малютка Грей,
Соседка наша в город
Поехала на ней.
*****
Она ее хлестала
И палкой и кнутом,
И под гору, и в гору
Гнала ее бегом.
*****
Не дам ей больше пони,
Ни нынче, ни потом,
Пускай хоть все соседи
Придут просить о том!

Король Пепин

Король Пепин был очень мал,
Но выстроил дворец.
Из торта стены заказал,
А крыша - леденец.
*****
Из пастилы сложили печь -
И был дворец готов.
А от мышей его стеречь
Приставили котов.

Робин-Бобин Барабек

Робин-Бобин Барабек
Скушал сорок человек,
И корову, и быка,
И кривого мясника,
И лопату, и дугу,
И метлу, и кочергу,
Скушал башню, скушал дом,
И кузницу с кузнецом,
А потом и говорит:
"У меня живот болит!"

Три мудреца

Три мудреца в одном тазу
Пустились по морю в грозу.
Будь попрочнее старый таз -
Длиннее был бы мой рассказ.

Маленькие феи

Три очень милых феечки
Сидели на скамеечке,
И, съев по булке с маслицем,
Успели так замаслиться,
Что мыли этих феечек
Из трех садовых леечек!

Честное слово

Даю вам честное слово -
Вчера, в половине шестого,
Я видел двух свинок,
Без шляп и ботинок -
Даю вам честное слово!

Шалтай-Болтай

Шалтай-Болтай сидел на стене,
Шалтай-Болтай свалился во сне.
Вся королевская конница
И вся королевская рать
Не могут Шалтая,
Шалтая-Болтая,
Не могут Шалтая,
Не могут Болтая,
Шалтая-Болтая собрать!

Арифметика

Один - это мало,
А два - кое-что,
Три - целая куча,
А больше трех - Сто!

Весело!

Эй, кошка со скрипкой,
Пляши, да не шибко!
Петух на заборе заржал.
Корова подпрыгнула
Выше луны,
И чайник с тарелкой сбежал.

Галопи-галопи-гоп!

Скакали на серой кобылке верхом,
Галопи-галопи-гоп,
Красотка Джейн со своим муженьком,
Галопи-галопи-гоп.
Но ворон прокаркал, хлопнув крылом,
Галопи-галопи-гоп,
Кобыла споткнулась, и все кувырком,
Галопи-галопи-хлоп!
А гадкий ворон, смеясь, улетел,
Галопи-галопи-гоп,
Еще не таких вам наделаю дел,
Галопи-галопи-хлоп!

Джеки-дружок

Джеки-дружок
Сел в уголок,
Сунул в пирог свой пальчик,
Изюминку съел
И громко пропел:
"Какой я хороший мальчик!"

Загадка

По летнему лугу
Гуляя в обед,
Нашел я какой-то
Съедобный предмет.
Не рыба, не мясо -
В траве он лежал,
Лежал он, лежал -
А потом убежал.

Интересная песня

Жила-была ворона
И съела червяка.
Прошу у вас прощенья,
Что песня коротка.

Интересная сказка

Жил-был отец,
А с ним три сына -
Вот вам и сказки половина.
Пошел отец
Доить овец -
Вот тут и сказочке конец.

Корова и музыкант

Купил корову музыкант,
Но прокормить не мог;
Когда она хотела есть,
Он брался за смычок.
Корова слушала его
И говорила: "Ах!
Как это чудно! А теперь -
Сыграй об отрубях".

Молли миллер

Молли Миллер
Купила мыла,
Молли Миллер
Мылась умело,
Но оказалось:
Мыла мало,
Чтобы отмыть
Так много мела.
Молвила Молли:
"Если бы было
Меньше мела,
Мне бы хватило
Этого мыла -
Можете мне
Поверить смело!"
Молли Миллер
Достала шило,
Молли сменяла
Шило на мыло,
Самое мылкое
В мире мыло -
И мыльной мочалкой
Мел отмыла.

Песня за полпенса

Вот песня за полпенса,
Я спеть ее готов:
Запек в пирог пирожник
Две дюжины дроздов.
Едва пирог поставили
И стали резать вдоль,
Как все дрозды запели:
"Да здравствует король!"
Король тогда в подвале
Считал, свою казну,
А королева в спальне
Готовилась ко сну.
Служанка возле замка
Сажала кустик роз;
Примчался дрозд - вертлявый хвост
И откусил ей нос!

Робин из Бобина

Робин из Бобина
Лук раздобыл,
Целился в голубя,
Галку убил.
Робин из Бобина
Мал да удал:
Целился в утку,
В тетку попал.

Старушка в башмаке

Жила-была старушка
В дырявом башмаке,
У ней детишек было,
Что зерен в колоске,
Она им всем давала
Похлебки похлебать
И, звонко перешлепав,
Укладывала спать.

Тринь-дири-ди!

Тринъ-дири-ди, тринъ-дири-ди!
Мышка, на танец к нам выходи!
Кот из амбара скрипку несет,
Хвостиком свинка ловко трясет.
Пойте, пляшите, радуйтесь все -
Женится, женится жук на осе!

Человечек на луне

Жил человечек на луне,
Жил на луне, жил на луне,
Жил человечек на луне,
Егo звали Эйкин Драм.
И он играл на ложках,
На ложках-поварешках,
И он играл на ложках,
Его звали Эйкин Драм.
Да нем колпак из творога,
Из творога, из творога,
На нем колпак из творога,
Его звали Эйкин Драм.
На нем сюртук из блинчиков,
Из блинчиков, из блинчиков,
На нем сюртук из блинчиков,
Его звали Эйкин Драм.
На нем штаны из ветчины,
Из ветчины, из ветчины,
На нем штаны из ветчины,
Eгo звали Эйкин Драм.
На нем жилет из коржиков,
Из коржиков, из коржиков,
На нем жилет из коржиков,
Его звали Эйкин Драм.
А пуговки - из булочек,
Из булочек, из булочек,
А пуговки - из булочек,
Его звали Эйкин Драм.
Жил человечек за горой,
Жил за горой, жил за горой,
Жил человечек за горой,
Его звали Вилли Вуд.
И он играл на саблях,
На саблях и на граблях,
И он играл на саблях,
Его звали Вилли Вуд.
Он проглотил все блинчики,
Все блинчики, все блинчики,
Он проглотил все блинчики,
Нехороший Вилли Вуд.
Он проглотил все коржики,
Все коржики, все коржики,
Он проглотил все коржики,
Нехороший Вилли Вуд.
И он объелся творогом,
Творогом, творогом,
И он объелся творогом,
Нехороший Вилли Вуд.
И он объелся ветчиной,
Ветчиной, ветчиной,
И он объелся ветчиной,
Нехороший Вилли Вуд.
Но он подавился булочкой,
Булочкой, булочкой,
Но он подавился булочкой.
И пришел ему конец!

Чик-чирик!

Чик-чирик!
Привет, ученик!
Что тебе нынче не спится?
Еще всего-то двенадцатый час,
А ты уж бежишь учиться!

Колыбельная

Спят подружки вредные безмятежным сном.
Снятся мышкам хлебные крошки под столом,
Буратинам - досточки, кошкам - караси,
Всем собакам - косточки, программистам - Си.

Е.Романов. Колыбельная.
"Болдинская осень". 1996.