Содержание раздела >>>

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

История бани

Обычай следить за чистотой своего тела у разных народов приходил не сразу. С водой человек начал сталкиваться с самого начала своего существования: он ее пил, использовал для приготовления пищи, преодолевал водные преграды, и, наконец стал мыться, испытывая при этом приятные ощущения, прилив физических сил и хорошее настроение. Постепенно у человека зародилась привычка делать свое тело чистым, избавляясь от неприятного запаха, получая как бы новое временное состояние, о котором говорят, что человек родился вновь.

Изречение древних индийских мудрецов гласит: «Десять преимуществ дает омовение: ясность ума, свежесть, бодрость, здоровье, силу, красоту, молодость, чистоту, приятный цвет кожи и внимание красивых женщин.»

Трудно с уверенностью сказать когда появились первые бани или что-то их напоминающее. По мнению некоторых историков первые бани (так называемые термы) появились в древнем Риме еще до новой эры. Римские термы, поражающие своим размахом и величием наших современников, служили не только для мытья, но и выполняли роль увеселительных и даже политических заведений. Термы становились своеобразными культурными центрами римлян. Римская знать в термах проводила значительную часть времени,

Влияние римской империи на судьбы других народов было очень значительным. Поэтому термы стали появляться в разных странах европейского и азиатского континентов, видоизменяясь соответственно традициям различных народов. В разных странах бани по своим конструктивным особенностям принципиально отличаются друг от друга, выполняя одну и ту же функцию.

Например, в английских банях температурный режим поддерживался горячим воздухом, подаваемым по специальным трубам. Таким образом англичане доводили температуру в парильном отделении до 60—65°С.

В турецких банях горячим воздухом нагревались каменные полы. После этого каменный пол поливали горячей водой, создавая тем самым необходимый температурно-влажностный режим в бане.

В Чехословакии раньше мылись в бочке с горячей водой в помещении парной. В бочке с горячей водой мылись и японцы.

Грузия славилась серными банями. Каменные чаши наполнялись из горячих серных источников, и человек принимал своего рода медицинские лечебные бани (ванны) в разогретом помещении и на каменном полу. При этом банщик манипулировал с посетителем, включая топтание ногами тела клиента.

Прототипом русской бани стали финские сауны. Температурный режим в такой бане создавался при помощи специальной печи — каменки. Нагреваясь, эти печи поднимали температурный режим в сауне до 90—100°С и более, создавая хорошие условия для прогрева организма человека. Строились сауны, как правило, вблизи водоемов, что позволяло принимать контрастные водные процедуры.

В отличие от финской, в русской бане не создается такая высокая температура. Воздух в русской бане нагревают до температуры 55—65*С. Однако, поливая камни каменки горячей водой, квасом или настоями различных трав, поднимают ачажность воздуха за счет образовавшегося пара.

История русской бани уходит своими корнями в глубокие древние времена, когда в безлесных местностях нашей страны парились в русских печах. Происходило это так: когда был испечен хлеб, пол печи выметали, убирали угли и золу. Человек влезал в печь ногами вперед, на уложенную предварительно солому, и лежал какое-то время неподвижно, привыкая к температуре. Затем на свод лечи брызгали горячую воду, которая мгновенно испарялась, создавая в печи парной эффект.

Любители горячей бани даже закрывали заслонку печи, хлестая себя березовым веником. Такая привычка париться в некоторых селах сохранилась до настоящего времени.

Русские бани «по-черному» были известны еще до новой эры, т.е. более двух тысяч лет назад. Эти бани представляли собой просторное помещение в котором открытым огнем нагревались камни. Дым из помещения бани выходил через отверстие в крыше, окна и открытые двери.

Разумеется, сажа и копоть оставались на стенах баки, что и стало причиной названия «бани по-черному».

Любовь русского человека к крепкому пару поражала воображение многих иностранцев.

Издавна играя важную роль в быту русского человека, баня находила свое место не только в каждом зажиточном доме, но почти у всех бедных людей. Стало традицией лечить баней многие болезни. Встречая в доме гостя старались 'истопить баню. Считалось, что баня очищает человека духовно, к ее посещению тщательно готовились. Это становилось своеобразным ритуалом.

С посещением бани связаны многие русские традиции: баня для молодоженов после первой брачной ночи; баня с дороги; баня при хвори; и т.д. Топили баню не реже одного раза в неделю, а иногда и чаще.

Топить баню «по-черному» дело хлопотное. Поэтому все чаще и чаще стали применять бани с печами-каменками, у которых дым выходил через дымовую трубу. Применение таких печей позволило поддерживать огонь в печи в процессе эксплуатации бани, избавило баню от копоти и сажи, сделало баню более гигиеничной. Отсутствие дыма и копоти дало возможность уделить внимание эстетическому оформлению бани согласно вкусам и возможностям хозяина.

Баню стали оборудовать специальными полками из древесины хвойных пород, которые устилались сеном или соломой, а сверху свежими простынями. Используя различную высоту полок, подбирали температурный режим в соответствии со своими вкусами и возможностями. Дети и женщины обычно парились на нижних полках, мужчины забирались под самый потолок, где наиболее высокая температура и насыщенный пар.

Индивидуальные или семейные бани строились в соответствии с количеством членов семьи и их привычками.

Состояли такие бани, как правило, из двух помещений: моечного отделения и раздевалки. В моечном отделении мылись внизу, а парились на верхних полках. В некоторых случаях здесь же и раздевались. Однако со временем парильное помещение и помещение для мытья стали разделять. Кроме этого, в зависимости от возможностей, в банях стали оборудовать бассейны, комнаты отдыха и т.д.

Помимо индивидуальных бань чаще всего в городах, широкую популярность получили общественные бани. При основании в 1703 г. Петербурга разрешили строить бани всем желающим и при этом не брали никаких пошлин. В Москве строились лечебные бани, хозяевам которых предписывалось: «Цену брать без излишества, дабы на него жалоб не происходило... запрещено держать горячие вина и всякий заповедный напиток». Большой популярностью в Москве пользовались знаменитые Ламакинские и Сандуновские бани, которые посещала московская знать. В Санкт-Петербурге к концу XIX столетия насчитывала более 300 бань.

В 1718 г. Петр I, находясь в Париже, приказал построить для своих гренадеров баню в одном из домов на берегу Сены. После бани гренадеры купались в реке, чем вызывали удивление парижан. А на замечание одного королевского гофмейстера, что солдаты перемрут от такого купания, Петр I заметил, что не перемрут, а закалятся — ибо для них привычка — вторая натура.

Русские бани стали распространяться по всему миру. Так после похода Наполеона в Россию, его разгрома и вступления русских войск в западно-европейские страны русскую баню начали строить во Франции, Германии, Швейцарии.

Интерес русских людей к бане не ослабевает и все более увеличивается с каждым годом. Даже во время Великой Отечественной войны солдаты на боевых позициях устраивали себе баню. Особенно популярны среди партизан были бани-землянки, которые легко можно было построить из местных материалов. Кроме того такое помещение бани очень герметично, что позволяет получить наибольший благоприятный паровой эффект. Такие бани-землянки можно до сих пор встретить в деревнях нашей страны.

Современные бани, конечно, мало чем напоминают своих предшественниц из древнего мира. Изменились их архитектура, размеры, применяемые строительные материалы и способы самого строительства. Неизменным остается лишь одно — тяга людей к этому эликсиру здоровья и молодости.

В последнее время появились бани в квартире, которые начали устраивать в ванной комнате. В 1акой бане потолок и стены обивают утеплителем и облицовывают деревянными рейками. Дверь в ванную комнату утепляют с внутренней стороны. В качестве электронагревателя используют воздушные тепловые ТЭНы. Из досок устраивают полок и устанавливают его на ванне. Из шамотных кирпичей делают подставку и монтируют в ней камни, которые служат источником пара. Бани в ванной комнате надо строить грамотно и при строгом соблюдении электротехнических и противопожарных требований. В ванной комнате можно оборудовать баню-сауну. Суть ее заключается в том, что пространство внутри ванной комнаты изолировано синтетической пленкой, а воздух нагревается электролампами и рефлекторами.

Вообще сауны в последние годы стати у нас применяться наряду с банями.

Сауна — финское слово, обозначающее замкнутое помещение, обогреваемое спещшльной печкой с камнями и сооруженное с целью создания в помещении сухой жаркой бани. Повторяем, слово «сауна» обозначает не процесс парки и не назначение бани, а только сооружение — функшго-натьный блок. Кстати, нельзя «принять сауну», как нельзя «принять баню». В ту и другую можно лишь войти, чтобы подвергнуться воздействию жара.

В хорошо прогретой сауне воздух сухой, поэтому у любителя париться сразу начинается разогрев тела. Когда на камни льют воду, в воздухе увеличивается количество «обжигающего» пара. Но спустя короткое время воздух опять становится сухим. Сауна — единственный представитель бань, где присутствует сухой и влажный воздух. Таким образом сауна объединяет лучшие черты римской сутсой и русской влажной бань.

Рассказывая историю русской бани нельзя упустить момент применения в парилках ароматизированных веществ. С этой целью на Руси варили специальный квас с мятой, настои трав, на полках раскладывалось пахнущее сено, мята, полынь, ветки хвои и т.д. В каждой семье были свои передающиеся от отца к сыну секреты ароматизации бани.

Применение ароматизированных веществ в бане делало мытье не только приятным, но и очень полезным занятием. Давно было замечено, что после такой бани дышится легко и приятно, а тело становится «воздушным».

О полезности бань и саун и их благотворном влиянии на здоровье человека говорилось много и подробно. Казалось бы, что данная тема освещена достаточно полно. Почему же снова и снова мы возвращаемся к этому? Причин несколько. Первое — значительно ускорился темп жизни, увеличились физические и психические нагрузки на человека. А времени на восстановление сил и душевного равновесия все меньше. Самые доступные и эффективные меры для снятия нагрузок в домашних условиях — принять душ и отдохнуть. А еще лучше — сходить в баню и хорошо попариться в сауне. Но для посещения общественных бань и саун потребуется время и путь к ним может быть не близким. Кроме этого, общественные бани не могут, да и не должны учитывать индивидуальные запросы каждого моющегося. Полностью расслабиться никак не удастся: место достаточно многолюдное.

Выход один — строительство собственной бани или сауны на своем приусадебном участке, даче, во дворе своего дома. А если позволяют средства, то есть возможность приобрести готовую баню (сауну) любой модификации и размеров. Установить ее можно как вне дома, так и в самом помещении. Существуют варианты по устройству сауны даже в подсобном помещении, а еще лучше — в ванной комнате. Но, приняв решение обустроить собственную баню (сауну), человек сразу сталкивается с целым рядом вопросов, связанных с конструктивными и эксплуатационными особенностями бань и саун. Можно обратиться к специалистам (строительным фирмам), благо недостатка в них не будет. Но высокая стоимость услуг этих фирм заставляет многих людей выполнять эти работы собственными силами. Кроме того, такие работы доставляют многим моральное удовлетворение, позволяют любоваться результатами своего труда, представляют широкое поле деятельности для проявления творчества и фантазии. Но самое главное — устраняют зависимость от профессионалов.

Поэтому домашнему мастеру потребуется целый ряд профессиональных советов и рекомендаций.

Оказание помощи домашним умельцам в решении вопросов, связанных со строительством индивидуальной бани и сауны и является главной задачей данной книги. Кроме того, здесь приведены рекомендации, необходимые при эксплуатации бани, даются полезные советы санитарно-гигиенического и оздоровительного характера.


Виды и конструкции бань и саун. Сауна дома

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Виды и конструкции бань и саун

Благотворное влияние банных процедур на организм человека заставляет многих людей творчески подходить к этому вопросу. Новаторы «банного вопроса» находят возможность устроить баню даже в самых, казалось бы, неподходящих для этого дела условиях.

О какой бане может идти речь в туристическом походе? Тем не менее даже в походных условиях устраивают настоящую баню. Обычно ее организовывают на берегу реки во время стоянок. Для этого набирают горку круглых камней-окатышей, разжигают вокруг камней костер и разогревают камни до такой температуры, чтобы попадающая на камни влага мгновенно испарялась. После догорания костра убирают угли и пепел, а на их место укладывают ветки растений и лапник. Затем над этим местом сооружают палатку без дна. На раскаленные камни льют воду и получают пар. Совмещение такой бани с холодными водными процедурами (купание в реке) дает полный набор банных услуг.

БАНЯ В ЧЕМОДАНЕ

Существует «баня в чемодане», разработанная ленинградским инженером А.Массарским. Основное назначение такой своеобразной бани — уменьшение веса у спортсменов, массирование тела, быстрое снятие боли при некоторых видах травм. Суть такой бани заключается в том, что в качестве емкости, где разогревается воздух и помещается спортсмен, используют надувной тент, склеенный из двух слоев термостойкой ткани. Тент оборудован застежками «молния». Человек влезает внутрь тента, застегивает «молнию», при этом голова его находится снаружи, и рукояткой на пульте создает требуемый температурный режим. Электропитание такой сауны осуществляется от обычной электрической сети или аккумулятора. Тент оборудован вентиляцией, а температура внутри тента достигает 130 С.

БАНЯ-ШКАФ

«Баня-шкаф», изобретенная Фахрутдиновым представляет собой контейнер из брусьев. Снаружи контейнер обшит деревянными досками, а внутри покрыт фольгой. Для того чтобы уменьшить потери тепла пространство между стенками контейнера заполняют опилками. Источником парообразования служит электрическая печь, к которой подводится холодная и горячая вода через специальные форсунки. Парообразование создается с применением ароматизированных трав. Парящийся лежит на полке, которая вращается в различных направлениях, чтобы лучше прогреть и промассировать тело. Паромассажная камера выполнена с таким расчетом, чтобы исключить дыхание испарениями тела и уже перегретым воздухом. Температура регулируется с помощью специального реле и дистанционной подачи воды на раскаленные камни.

БАНЯ «СУХОВЕЙ»

Баня «Суховей», разработанная иркутским изобретателем Белоусовым, состоит из двух помещений, в одном из которых нет каменки, а пот с тела убирается струями сухого воздуха, нагретого до 140°С. Во втором помещении можно париться веником. Парилка снабжена фильтрами, снижающими влажность воздуха и уменьшающими запах пота. Кроме этого, баня снабжена специальными приборами-ингаляторами, дающими возможность дышать парами настоев из лекарственных трав.

ЗАГОРОДНАЯ САУНА

Как мы уже говорили сауны в нашей стране нашли очень широкое применение. Типичная загородная сауна —- это бревенчатое однокомнатное строение, расположенное на берегу озера или реки среди кустарников и деревьев. Крыша обычно выступает над дверью, образуя навес над крыльцом. Если в сауне одна комната, купающиеся раздеваются дома и идут в сауну уже раздетыми, даже если она стоит в некотором отдалении от жилища. Это вариант наиболее простой сауны, где одна комната служит одновременно и баней и парной.

Наиболее распространенная и более удобная сауна состоит из двух помещений: собственно парилки (с моечной) и многофункциональной комнаты, используемой в качестве раздевалки и для отдыха.

Современная сауна обычно включает в себя парную, душевую-моечную и раздевалку (рис, 1),

Понятно, что размеры и планировка сауны определяются числом людей, систематически пользующихся сауной одповременно, площадью индивидуального дома или квартиры (если парилку предлагается соорудить именно в них), размерами усадьбы или садового участка, а также возможностями любителя париться.

Так размещение скамьи и полки во «внутриквартирной» парилке для двух человек представлено на 2. Подобные сауны соорудить в настоящее время совсем не трудно, было бы только желание и время. Ширина скамьи для сидения одного человека (при глубине сиденья 400 мм) составляют 600 мм. Размер полки для полулежакия — 1500x600 мм; для лежания — 1800x600 мм. Под голову укладывают подголовник выполненный из древесины лиственных пород. Размеры такой «минимальной» семейной сауны 1,8x2 м.

Размеры парилки для одновременного пребывания в ней трех человек не менее 2,5x2,5 м. Полки для лежания расположены на втором уровне перпендикулярно друг к другу вдоль смежных стен. Полка первого уровня предназначена для одного лежащего человека или для двух сидящих. На всех полках имеются подголовники. Лежа на полке первого уровня, ноги размещают под перпендикулярно расположенной полкой второго уровня. Опасаться, что пот сверху будет стекать вниз, не следует.

САУНА В ВАННОЙ

Некоторые любители бани устраивают парилку в обыкновенной ванне. Привлекательность и главное преимущество сауны-ванной в том, что она находится дома, как говорится, всегда под рукой. Так что желание попариться всегда совпадает с возможностью сделать это.

Кроме того, устройство такой сауны не влечет за собой перепланировок квартиры, на которые не всегда можно получить разрешение у коммунальных служб.

Поэтому подготовка помещения сводится к обшивке стен и потолка ванной комнаты древесиной, под которую следует уложить паротеплоизоляцию. А все оборудование ванной (раковину, зеркало, полки, вешалки, светильник),— устанавливается на свои прежние места уже поверх обшивки.

Стены обшивают традиционной вагонкой или досками с краями, отобранными в четверть. Важно, чтобы стыки между досками перекрывались и не было щелей, иначе, вода будет попадать за обшивку и начнется интенсивное гниение досок — ведь они не будут просыхать со стороны стен. Можно перед обшивкой заготовленные и просушенные доски слегка обжечь с помощью паяльной лампы. Если доски оставить без подобной обработки, то они под воздействием банных процедур скоро теряют свою привлекательность и приобретают неприглядный вид.

При обшивке поступают следующим образом. Сначала крепят к стенкам несущие стойки-лаги из досок толщиной 16—18 мм и шириной до 80 мм. Для крепления стоек применяют традиционный способ с применением пробок или пластмассовых дюбелей. Для уменьшения трудоемкости при устройстве пробок можно применить перфоратор для пробивки отверстий. При установке стоек следует следить за тем. чтобы кронштейны раковины, зеркало и другое навесное оборудование ванной местами своих креплений попадали именно на стойки, иначе подвеска их будет не надежной В других местах стойки располагают равномерно вдоль стан, а общее их число зависит от толщины обшивочной доски. Наиболее приемлемая толщина обшивочных досок составляет 12—15 мм, так как материал тоньше требует большого числа стоек-лаг, а толстый — отнимает драгоценное пространство малогабаритных ванных комнат.

С учетом того, что несущие стойки расположены вертикально, доски обшивки ориентируют горизонтально. Крепят доски к стойкам гвоздями или шурупами с антикоррозийным покрытием. Стыки в углах можно закрыть оконным или дверным штапиком. Отдушину в ванной следует оборудовать задвижкой, позволяющей ее закрывать. Ванну тоже можно обшить досками, с устройством маленькой кладовочки. Обшивку потолка выполняют так же, как и стены.

После всех обшивочных работ приступают к изготовлению полки. Полку лучше всего расположить над ванной, поэтому ее длина будет соответствовать длине ванны (1758— 1800 мм). Собирается она из нескольких, прочных досок, скрепленных стяжками. Высоту расположения полки подбирают, чтобы можно было сидеть не упираясь головой в потолок.

Крепление полки выполняют очень тщательно, а затем проверяют ее надежность, уложив на полку груз, превышающий вес самого грузного любителя пара, который может оказаться в сауне. Основной элемент кропления полки — горизонтально расположенные бруски сечением не менее чем 40x40 мм, прочно прикрученные шурупами к боковой и задней стенкам (через обшивку к несущим стойкам). Таким образом, полка ложится на эти бруски тремя CBOHMI^ сторонами. Для более полной безопасности можно сделать съемный упор (стойку) под полку. Чтобы полку можно было поднимать в вертикальное положение, ее крепят к стене двумя петлями и фиксируют в вертикальном положении оконными шпингалетами В удобном месте на стене можно закрепить деревянные ручки или какое-либо другое приспособление, чтобы легче было забираться на полку и слезать обратно.

НАГРЕВАТЕЛИ В САУНЕ

Электрический нагреватель является главной принадлежностью сауны. Решение этого вопроса может иметь несколько вариантов. Довольно простой способ электрической каменки предлагает Г.Петров из г. Архангельска. Для своей ванны-сауны он изготовил калорифер с открытыми нагревательными спиралями. Электрическая мощность такого калорифера должна быть от 3 до 4,5 Квт. Состоит такой калорифер из трех элементов: собственно нагревателей — спиралей из нихромовой проволоки; электродвигателя с лопастным вентилятором; каркаса размером 170x170x300 мм из алюминиевого уголка, на котором крепятся все детали, В качестве спиралей он использовал спирали от электродуховки мощностью 1,5 Квт каждая. Спирали крепятся на рамке размером 120x120 мм ( 4), две противоположные стороны у которых выполнены из жаростойких пластин, между которыми растянута спираль. Таких рамок требуется три. Крепятся они горизонтально друг над другом в верхней части каркаса калорифера. Внизу установлен электродвигатель с вентилятором, который создает поток воздуха снизу вверх.

Лопасти вентилятора должны быть металлическими, а двигатель можно использовать от старого магнитофона. В нижней части каркаса устанавливается выключатель.

При включении калорифера одновременно с разогревом спиралей осуществляется их продувка воздухом с помощью вентилятора, что дает возможность относительно быстро нагреть сауну до нужной температуры. Так для поднятия температура в сухой сауне до 110°С калориферу мощностью 4,5 Квт требуется около 40 минут. Конструкцию калорифера можно упростить, намотав всего одну мощную спираль. Но при этом следует позаботиться о прочном изолирующем керамическом материале, на котором крепится спираль.

Все электрические соединения в калорифере следует выполнять очень надежно, тщательно изолируя их каркас, с помощью керамических изолирующих бус и трубок, так как что-то другое из-за высокой температуры здесь непригодно.

Особенно следует остановиться на способах подключения электрического калорифера к электросети. Учитывая большую мощность, потребляемую калорифером, наиболее безопасно включать его в розетку, предназначенную для кухонной электроплиты. Последняя запитывается от электрощита через автоматический выключатель на 25 А, что свободно допускает нагрузки до 5 Квт. Обычные же розетки подключены через автомат всего на 16 А, к тому же их конструкции не рассчитаны на большой ток. Соответствующее сечение должен иметь и провод для подключения калорифера.

«СЫРОЙ» СПОСОБ ПОДГОТОВКИ САУНЫ

Для любителей традиционной русской бани такую сауну можно готовить особым «сырым» способом. Для этого заранее замачивают веник, затем запаривают его кипятком в тазу и ставят на полку. Поливают водой из душа стены и потолок сауны, сразу же включают калорифер и закрывают дверь. Калорифер лучше ставить на подставку с деревянной прокладкой. Провод от калорифера пропускают под дверью и подключают на кухне к розетке электроплиты. Через 30 минут обстановка в сауне будет соответствовать той, которая создается в парной хорошей русской бани после поддачи воды на каменку. При этом парная остается в таком состоянии довольно продолжительное время. Ванна в такой бане может служить мини-бассейном для принятия контрастных водных процедур. Не следует забывать, что перед приготовлением сауны нужно убрать всякую косметику.

САУНА В КАМОРКЕ

Самая маленькая сауна-каморка может быть приготовлена в городской квартире в обыкновенной кладовке. В ней могут разместиться одновременно не более двух человек. Нагревают ее ТЭНами мощностью около 4 Квт. Подключают электроподогреватель как и в предыдущем случае к розетке от электроплиты. Удовольствие такая мини-сауна приносит огромное. А если ее соединить дверью с ванной комнатой, то получится вообще здорово: после жара легко пройти в ванную и встать под холодный душ или принять холодную ванну. И самое главное, что такая сауна находится в вашей квартире со всеми удобствами, включая комнату отдыха с телевизором, чаем с закуской. За вечер в мини-сауне сумеют побывать все члены семьи, а то и пришедшие друзья.

Полки в такой парилке располагают одна под другой. Общая высота составляет 210—230 см. Полку для сидения устраивают на высоте 45 см от пола, полку для лежания — на высоте 85—90 см от нижней полки-сидения, при этом расстояние от полки второго уровня до потолка остается вполне достаточным — 75—90 см. Размеры подголовника: длина 40—50 см, высота 12—15 см.

ПАНЕЛЬНАЯ САУНА

Панельные сауны можно соорудить на садовом или приусадебном участке. Они доступны каждому и их по силам соорудить своими руками, имея навыки плотника (см.

2). Можно такую сауну делать по собственному (или стандартному) проекту либо приобрести готовый комплект. Несущий каркас сауны обычно собирают из стоек-брусьев сечением 32x100 мм, располагая их на расстоянии 600 мм друг от друга. Способы сборки каркасов различны ( 6), но предпочтительнее выбирать те решения, при следовании которым выше коэффициент сборности, то есть имеется возможность возводить стены (стеновые панели) самостоятельно. Принципы конструирования, а также технология изготовления саун такие же, какие применяются при создании садовых домиков. Принципиальное различие имеется только в конструкции стен (здесь необходима пароизоля-ция) и встает вопрос отвода воды.

Панельную сауну часто устраивают в жилых, административных и других зданиях. Основное различие между встроенной и «самостоятельной* баней состоит в том, что в первом случае каменные стены здания заменяют стены сауны и внутренняя обшивка здесь крепится к планкам, прибитым к стенам здания. Правда, такая схема осуществима в том случае, если стены водонепроницаемы и влага не поступает на обшивку снаружи. Требования же, которые предъявляются к внутренним панелям и лароизоляции во встроенной сауне, аналогичны требованиям, которым следуют при строительстве каркасных зданий. Повторяем, что при устройстве встроенной сауны важно убедиться, что каменные стены здания сухие. Для этого берут лист обыкновенного оконного стекла размером 300x300 мм. Края стекла обрамляют с одной стороны валиком из мастики, после чего стекло располагают вертикально на расстоянии 10 мм от стены. Если стена сырая, то конденсат начинает сбегать по внутренней стороне стекла, образуя капли на нижнем валике. Эта проверка, конечно, грубая и требует определенного опыта в ее осуществлении.

Для каркасных саун чаще всего устраивают ленточные фундаменты — бетонные, кирпичные или каменные. В целях экономии можно устроить столбчатый фундамент из кирпича, бетона, камня или асбестоцементных труб, залитых бетоном. По столбчатому фундаменту укладывают деревянную балку, на которую устанавливают каркас. Между фундаментом и каркасом помещают гидроизоляцию из двух слоев рубероида.

Рейки стоек каркаса устанавливают на нижнюю обвязку, прикрепленную к фундаменту болтами. По стойкам укладывают верхнюю обвязку. Устойчивость каркаса обеспечивается диагональными связями или диагональной обшивкой.

Внутренние поверхности стен обшивают досками толщиной 16—25 мм в шпунт или внахлестку (рис, 7). Ширина досок должна быть до 100 мм, так как более широкие доски под влияниям высоких температур и влаги будут коробиться. Прибивают доски к каркасу потайными гвоздями (по два на каждую стойку) наискось в шпунт или открыто. В последнем случае шляпки гвоздей утапливают в древесину.

Под внутреннюю обшивку укладывают паро- и теплоизоляцию. Первый слой ее выполняют из строительной бумаги на алюминиевой фольге блестящей стороной внутрь парилки. Поверх строительной бумаги укладывают теплоизоляционный материал, в качестве которого чаще всего применяют минеральную вату. Примеры конструктивного решения каркасной стены приведены на 8. Наружные поверхности каркасных стен чаще всего обшивают досками, гонтом или обкладывают кирпичом ( 9). Вид отделки наружных поверхностей выбирают исходя из архитектурных соображений и имеющихся материалов. Для деревянной обшивки используют строганые с одной стороны доски толщиной 25 мм. Если наружную обшивку выполняют по черновой из не струганных досок, то наружную декоративную облицовку можно устроить из досок толщиной 16—20 мм. Под деревянную обшивку подкладывают влагонепроницаемую строительную бумагу. Доски наружной обшивки могут располагаться горизонтально или вертикально.

Гонтовые плитки крепят гвоздями к сплошной черновой обшивке или к горизонтальным рейкам.

БАНЯ С ОСТРЫМ ПАРОМ

Бани с острым паром, который идет по трубе из парового котла обладают более низкой температурой, чем обычная баня. Но в такой бане испытывается ощущение страшной жары. Объясняется это тем, что в такой бане очень влажный воздух. Такой воздух выдерживает не каждый, поэтому иногда к трубе подсоединяют змеевик, проложенный через раскаленные камни, и тем самым обеспечивают более или менее сухой пар. А если такой пар пропустить через ароматические снадобья, то польза от банной процедуры несомненно повысится.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Русская баня

Русские бани обладают своеобразной спецификой. В толковом словаре В.И.Даля говорится: «Баня паровая, русская баня, строение, где моются и парятся не просто в тепле, а в пару. Важнейшие части бани: калильная лечь с булыжником (каменная) или с ядрами и чугунным боем (чугунка) или с колодою в виде опрокинутого котла с завороченными краями, затем полок с приступками и подголовьем, на котором парятся, лавки вокруг стен, на коих моются, чаны с горячею водою или краны для этого в стене, шайки для мытья и окота, вехотки (мочало) для мылки, веники (дубовые или березовые) для парки. При порядочной бане есть предбанник, где раздеваются, отдыхают, запивают баню квасом и пр.».

Как уже отмечалось, прототипом русской бани является «баня по-черному», которая до настоящего времени кое-где (особенно в Сибири) с успехом выполняет свои функции. Вообще бани перекочевали в Сибирь с первыми русскими переселенцами. Учитывая суровые климатические условия сибирские бани приобрели специфические особенности. Они более приспособлены к суровым сибирским морозам за счет уменьшения размеров и более тщательного утепления специальной рубкой стен, когда бревно к бревну подгоняется с помощью продольного треугольного паза, в который вкладывается зеленый мох. Двери в сибирских банях более низкие и толстые, изготовленные в шпунт с двумя шпонками. Это позволяет пользоваться баней в самые суровые сибирские морозы. Однако технология приготовления пара в сибирских банях не отличается от традиционных русских методов.

В левом углу бани обычно стояла деревянная кадка для холодной воды, а под окошком размещалась широкая скамья (лавка) для мытья после парения. Напротив лавки располагался парильный полок в три яруса. На третьем полке выдерживали жар только старики и закаленные мужчины, да некоторые бабки — любительницы попариться. На втором парились менее закаленные, на самом нижнем — мылись.

В правом углу бани размещалась каменная печь в виде подковы с верхним перекрытием, камни укладывали одни на другие без глиняной связки. Булыжники подбирали без трещин и сколов, выдерживающие резкие перепады температур и не дающие угарного газа. Внутрь печи устанавливали большой чугун для горячей воды, но часть его выступала за очаг для возможности зачерпнуть воду вместительным ковшом, который назывался банным. В сибирской глубинке и сейчас можно увидеть в банях такие ковши. В бане не было помещения, чтобы раздеться и сложить белье, поэтому возле кадки с холодной водой ставили матенькую скамью, на которую клали чистое белье, а верхнюю одежду вешали на «спички» — деревянные шпильки вбитые в стену.

Бани «по-черному», как наиболее прогреваемые и держащие высокую температуру, позволяли человеку обходиться без мыла. По словам старых людей, мылись щелоком — это когда в бочку с дождевой водой сыпали древесную золу, настаивали ее и через некоторое время употребляли вместо мыла. При мытье щелоком достаточно было ополоснуться из шайки, чтобы стать чистым.

Бани «по-белому» строили более зажиточные люди. Главное отличие этих бань состоит в конструкции печи-каменки. Устраивается такая печь из кирпича или из каменной природной плитки. Печь укладывают на глиняной связка, в торце печи — три дверки: нижняя служит поддувалом, средняя ведет в топку, а верхняя, меньших размеров, служит отверстием, куда ковшом льют воду для образования пара, так как здесь находятся камни-окатыши.

Такой классический пример русской бани сохранился до настоящего времени. Отличаются русские бани «по-белому» друг от друга только конструкцией печи-каменки и некоторыми усовершенствованиями интерьера и технической оснащенности.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Бассейны в бане

Примером такого усовершенствования может служить оборудование вспомогательных помещений, дающих возможность более комфортабельно устроить банную процедуру. Действительно, далеко не каждый имеет возможность построить баню на берегу водоема. Поэтому строительство бассейнов внутри банного комплекса (если позволяет площадь помещения) делает процесс мытья в бане более полезным и удобным.

Если площадь помещения бани не позволяет устроить бассейн внутри, то их строят на участке, прилегающем к бане.

Такие бассейны бывают заглубленные, полузаглубленные или наземные. Современная технология позволяет сегодня практически каждому человеку среднего достатка соорудить себе бассейн того типа и размера, который ему больше всего подходит. В свободной продаже имеются все необходимые материалы: бетон, древесина, металлическая арматура, трубы, насосы, гидроизоляционные материалы.

В широком выборе есть и готовые конструкции бассейнов, которые продаются в торговой сети в разобранном виде В зависимости от вкуса и возможностей можно собрать из готовых составляющих или построить бассейн объемом от 16 до 420 м2

Очень большой эффект при принятии банных процедур дает каскад бассейнов с различной температурой воды. Обычно их делают небольшими по объему и глубине. Достаточно чтобы человек мог просто полежать по несколько минут после парилки в бассейнах с различной температурой воды.

В бассейне с теплой водой (36—38 С) можно устроить гидромассажер. Делается он так. В нижней части бассейна выполняют отверстие для забора воды» а на расстоянии 15— 25 см от верхнего уровня воды в стене бассейна устанавливают несколько сопел диаметром 4—5 мм. Обычно устанавливают три сопла таким образом, чтобы они находились в вершинах треугольника с длиной стороны 5—8 см. Глубина бассейна должна быть такой, чтобы человек, лежащий в бассейне мог подставить под струи воды любую часть своего тела. Насос подключают так, чтобы он забирал воду из нижней части бассейна и направлял ее под давлением 1—16 атм. через сопла обратно в бассейн. Подставляя под три струй воды части тела проводят процедуру гидромассажа. Испытавши хотя бы один раз такой массаж, редко кто удержится, чтобы не повторить эту процедуру. Смысл такого массажа заключается в том, что находящиеся в воде части тела подвергаются силовому воздействию водой одинаковой температуры с окружающей человека водой и температурой тела человека. Никакие пальцы массажиста не смогут добиться такого эффекта, какой достигается гидромассажем. Позже мы остановимся на теме «бассейны в банях и саунах» более подробно.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Фундамент бани

КРАТКИЕ РЕКОМЕНДАЦИИ

Предложенные варианты саун отвечают потребностям и возможностям разных застройщиков: дачников, членов садоводческих товариществ, туристических баз, зон отдыха и др.

Здания выполнены в деревянных конструкциях, которые изготавливаются на месте без специальных механизмов. Они могут быть построены в любом климатическом районе с обычными геологическими условиями, с расчетной температурой наружного воздуха — 10°С и нормальной снеговой нагрузкой 100 тс/м2.

Если вы подобрали соответствующий тип здания, приобрели строительные материалы и набор инструментов, то можно приступать к работам.

Прежде всего следует на застраиваемой площадке выполнить планировочные работы. Площадка должна быть ровной и иметь небольшой уклон, обеспечивающий сток атмосферных вод. Чтобы здание возводилось качественно, без перекосов проводят разбивочные работы. Они проводятся трижды: для земляных работ, для устройства фундаментов и стен и для оконных, дверных и других, проемов, отверстий.

ФУНДАМЕНТ

Для разбивки ям (котлованов) столбчатых фундаментов и стен используются оси, определяющие контур здания. Они переносятся с чертежа плана и закрепляются на местности забитыми кольями и гвоздями в верхних торцах.

Несущую способность грунта можно повысить путем замены слабого слоя грунта основания песчаной подушкой. Подушка насыпается из крупного или среднезернистого песка слоями толщиной в 10-—15 см с поливкой и тщательным трамбованием или вибрированием. Применение песчаной подушки дает возможность уменьшить высоту фундаментов. При устройстве песчаной подушки надо, чтобы откосы подушки были не круче естественных, т. е. стенки ям должны иметь наклон, и земля не осыпалась.

Искусственного улучшения оснований можно достигнуть понижением уровня грунтовых вод, устройством дренажа вокруг здания или колодцев, из которых грунтовую воду откачивают, в результате чего грунты уплотняются.

Особенно большие трудности возникают а заболоченных местностях, на бывших торфяных выработках, где грунтовые воды выходят на поверхность, а весной и осенью участки затопляются. При промерзании грунты вспучиваются и вызывают деформации фундаментов. Фундаменты неравномерно деформируются из-за грунта, начиная с южной стороны здания, где снег тает быстрее и где грунт переувлажнен сильнее. Усугубляет дело плохой водоотвод, скопление поверхностных вод. Заполнение пазух (пространство между откосом ямы-котлована и фундаментом) торфом, глиной также ускоряет разрушение фундаментов. Вредно действует утепляющая засыпка подпола: грунт под зданием переувлажняется, а это отрицательно сказывается на работе фундаментов.

В проектных предложениях представлены рекомендации выполнить фундаменты в виде отдельных опор, т. е. столбчатые фундаменты незаглублекного типа с применением песчаной подушки. В качестве материала для их сооружения желательно использовать бетон, железобетон. Кирпичную кладку из-за ее невысокой прочности применять можно только в редких случаях.

Под столбчатый фундамент растительный слой срезают до уровня летнего стояния грунтовых вод, после чего на грунт насыпают песчаную подушку толщиной не менее 60 см. Размеры бетонных или железобетонных столбов приняты: 400x400x600 мм или 600x600x600 мм. Их количество устанавливают в зависимости от массы сооружения. В среднем расстояние между ними составляет два метра. При возможности незаглубленные фундаменты выполняют, в виде бетонного пояса шириной 50 см и высотой 25—30 см. В дело идут остатки железобетонных блоков, обрубки свай или старые бордюрные камни.

Верх столбчатых фундаментов должен быть перед укладкой бревен выверен в одном горизонтальном уровне.

На опоры фундаментов укладывают на равном расстоянии друг от друга два бревна. Они будут называться нижними бревнами окладного венца. На них сверху поперек кладут два верхних бревна окладного венца. При этом следят за тем, чтобы остатки бревен, выступающие с внешней стороны сруба, со всех сторон были одинаковыми.


Стены бани. Для деревянных рубленых стен

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Стены бани

Для деревянных рубленых стен применяют лесоматериалы хвойных пород (сосны, ели, пихты) не ниже 3 сорта и лиственных пород (ольха, осина, липа) не ниже 2 сорта. Древесина не должна иметь признаков загнивания, поражения. Для предупреждения загнивания древесины ее хорошо просушивают и производят антисептирование всех элементов.

Сопряжение венцов в углах бревенчатых стен вырубается в чашу, как наиболее простой способ соединения бревен. Полукруглые вырубки, так называемые чаши, устраивают с краю бревен. Благодаря остаткам бревна венцы надежно соединяются друг с другом. Чем больше остаток, тем прочнее соединение. Остаток обычно составляет 300 мм.

Перед избравшими способ «в чашу», встает задача как можно точнее вырубить в 2-х бревнах четыре чаши. Чтобы верхнее бревно плотно прилегало к нижнему, в верхнем бревне выбирают продольный полукруглый паз или желоб. При укладке венцов бревенчатых стен в продольные пазы (желоба) укладывают слой пакли толщиной 10 мм с запасом в виде свешивающихся концов по обе стороны стены на 5—8 см, которые заделывают в пазы.

Первая конопатка стен производится после устройства перекрытий, крыши и отделки оконных и дверных проемов. Повторная конопатка производится поле полной осадки стен, но не ранее чем через год после возведения стен. При этом должны быть проконопачены щели и зазоры в проемах и трещины в бревнах, образовавшиеся при усушке дерева.

Сращивание бревен в окладном нижнем или верхнем венцах должно производиться косым натяжным зубом. Остальные венцы сращивают впритык вертикальным гребнем размером не менее 50x70 мм в одном торце и соответствующим пазом в другом.

Чтобы уменьшить количество продольных трещин на внешних сторонах стен сруба, в пазу, выбранном в каждом бревне, прорубают топором продольную зарубку так, чтобы она оказалась при сборке внутри сруба. В этом случае, в высохших бревнах образовываются трещины только в тех местах, где была зарубка.


Окна бани. в оконном проеме можно было укрепить оконную коробку или обвязку

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Окна бани

Как только уложены все венцы вплоть до подоконника, размечают на верхнем бревне оконные проемы. Чтобы в оконном проеме можно было укрепить оконную коробку или обвязку, по его периметру вырубают гребень с таким расчётом, чтобы он входил в пазы брусков, составляющих оконную коробку.

Сначала устанавливают нижний брусок оконного переплета, так называемую подушку или подлокотник. На концах подушки выдолблены проушины, в которые вставляют иддш вертикальных брусков. Бруски подбивают обухом топора, чтобы гребни простенка вошли в пазы. Затем сверху вставляют верхний горизонтальный брус. В бревне, расположенном над оконной коробкой, делают продольный вырез. Зазор между оконной коробкой и бревном сруба нужен для того, чтобы при усадке сруба не пострадало окно. Подобным образом устраиваются дверные заполнения.

потолок

Потолочные балки врубаются между предпоследним и последним венцом сруба через 800—900 мм. Конструкция перекрытия принимается в зависимости от наличия теплоизоляционных и отделочных материалов.

Бревна, образующие фронтон или треугольную плоскость с торца двускатной крыши здания, укладывают на стены сруба так, чтобы каждое последующее бревно укорачивалось. Бревна сплачивают с помощью нагелей. Нагели ставят на расстоянии 20—30 см от края бревна. Нагели, за исключением дубовых» должны быть антисептированы. Они изготовляются диаметром 30 мм и длиной 120 мм. Гнезда для них сверлят на глубину 7—8 см. Забивку нагелей производят обухом топора.


Крыша бани. Уклон крыши с асбоцементной кровлей

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Крыша бани

Крыша здания состоит из конькового прогона, укладываемого на стойки диаметром 18 мм, стропил и обрешетки, на которой устраивается кровля. Кровля должна быть долговечной, легкой и несгораемой. Этим требованиям в наибольшей степени удовлетворяет кровля из волнистых асбоцементных листов (шифера) — материала широко распространенного. Уклон крыши с асбоцементной кровлей делают не менее 30% (это означает, что на каждые 100 см подъем крыши составляет 30 см).

Вообще, уклон крыши выбирается с учетом снеговой нагрузки и господствующих направлений ветров. Больше всего скапливается снега на крышах с уклоном 50%, особенно на обратном к направлению ветра скате.

При больших уклонах снег не держится, сползает, а при меньших его сдувает ветром. Для кровли применяются волнистые асбоцементные листы трех типов: обыкновенного профиля (120x680x5,5 мм), усиленного профиля (1750 до 2800x994x6—8 мм) и унифицированного профиля. Листы укладывают непосредственно на обрешетку. Обрешетку делают из брусков 50x50 мм, прибивая их по три для более крутых крыш или по четыре для пологих под каждый лист обыкновенного профиля.

Стыки верхнего и нижнего листов должны приходиться на брус. Шаг обрешетки составляет 370 мм или 530 мм. Укладку начинают с нижнего ряда, натянув предварительно между крайними стропилами шнур. По ширине листы напускают на соседние не менее, чем на полуволну, по длине — на 100—150 мм.

Листы крепят к обрешетке гвоздями с шайбами (можно использовать кусочки оцинкованного железа) и мягкими прокладками (резина, рубероид), просверливая отверстия в вершине волны. Второй ряд начинают с половины листа. Лист разрезают по длине на две половины ножовкой с мелким зубом, делается это для того, чтобы продольные швы располагались в шахматном порядке, иначе углы каждой пары верхних и нижних листов сойдутся четырехкратной толщиной в одной точке.

Конек крыши покрывают специальными коньковыми деталями из асбоцемента. Если их нет, то покрывают кровельной сталью или досками, сколоченными углом. Для отвода дождевой воды вдоль свеса крыши, ниже ее уровня подвешивают съемные желоба. До наступления зимы их снимают.


Полы бани. Для предохранения дощатых полов от загнивания все деревянные элементы антисептируются

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Полы бани

Полы рекомендуется делать из досок, т. к. они упруги, теплы и бесшумны. Толщина досок (после острожки) принимается 27 мм. Доски пола настилаются на лаги, уложенные через 400—600 мм по балкам.

Доски в настил укладываются сердцевинной стороной вверх с прибивкой каждой пятой доски через одну лагу. Окончательную прибивку всех досок по всем лагам производят после усушки досок (через год). При прибивке досок шляпки гвоздей утапливаются в древесину на 2—3 мм. Доски полового настила не доходят до стен или перегородок на Ю—20 мм. Эти зазоры после настилки пола перекрываются плинтусами.

Для предохранения дощатых полов от загнивания все деревянные элементы антисептируются. Для отвода воды от стен здания устраивается отмостка. Она имеет подготовку из уплотненного местного грунта толщиной не менее 15 см. Отмостка делается с уклоном от здания— 0,03%, а отметка края отмостки должна превышать отметку планировки не менее, чем на 5 см. Ширина отмостки делается от 500 до 950 мм, в зависимости от влажности грунта и выноса карниза


сырость - в фундаментах бесподвальных зданий устаивается горизонтальный гидроизоляционный слой

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Борьба с сыростью

Причинами появления сырости в зданиях являются атмосферные осадки и вода проникающая внутрь в результате дефектов кровли, желобов, из-за отсутствия гидроизоляции в фундаментах. Сырость в помещениях также образуется вследствие конденсации водяных паров воздуха.

Для защиты от капиллярной влаги в фундаментах бесподвальных зданий обязательно устаивается горизонтальный гидроизоляционный слой. Он укладывается на высоте 10— 20 см над уровнем поверхности земли и состоит из деревянного обрезка доски толщиной 4—5 см, пропитанного в горячем битуме и оклеенного двумя слоями рубероида. Кроме того, нижний венец перед укладкой должен быть антисептирован и обернут до середины бревна двумя слоями толя или одним слоем рубероида.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Выбор и конструктивные особенности бани

Выбор и конструктивные особенности бани зависят от количества членов семьи, одновременно посещающих баню, планировки участка или помещения, приспосабливаемого под баню, финансовых возможностей и других факторов. Небольшие бани могут быть устроены в индивидуальных жилых домах в процессе их строительства, ремонта или реконструкции. В существующем жилом доме под баню можно приспособить какие-либо малоиспользуемые помещения, специально пристроить новую часть здания или хозяйственной постройки или построить отдельно стоящее здание бани, если позволяют размеры участка. Принципы сооружения отдельно стоящих бань аналогичны устройству встроенных или пристроенных.

Принцип действия бани — в гармоничном использовании оздоровительного и гигиенического эффекта смеси нагретого до 60—65°С (для бани) или 80—100°С (для сауны), воздуха и пара в сочетании с холодными водными процедурами. Учитывая принцип действия, сауну часто называют баней сухого пара.

Еще в давние времена поселенец, приезжавший жить на новое место, начинал застройку участка со строительства бани, в которой семья жила все время, необходимое для строительства дома. Так же может поступить теперь городской житель, осваивающий садовый участок: построить временное помещение — баню и жить в ней до завершения строительства дома. Если позволяют размеры участка, можно рядом с баней выкопать небольшой водоем глубиной 1,5 м. Необходимо предусмотреть возможность отвода загрязненных вод, поэтому баню лучше располагать на возвышенном месте, чтобы требовалось минимальное заглубление канализационного лотка. Можно пристроить баню к дому, чтобы сократить объем работ по устройству инженерного оборудования (освещения, водопровода, канализации).

Окна бани лучше располагать на запад: в вечернее время лучи заходящего солнца создают особую атмосферу спокойствия и уюта.

Планировка бани. Размеры русской бревенчатой бани выбирают из расчета, что в ней одновременно будет париться несколько человек. Баня состоит из прихожей-тамбура, предбанника (комнаты для раздевания) и парной площадью 6—9 м2 для парения и мытья. В сельской местности целесообразно устраивать баню с моечным отделением, где можно стирать белье, а также купаться детям и людям, которым парильные процедуры противопоказаны.

У входа в баню устраивают тамбур, который препятствует проникновению холодных потоков воздуха внутрь помещения. Площадь предбанника 4—6 м2, в нем должно быть окно. В предбаннике располагаются для охлаждения и отдыха после парилки. Для этого устраивают скамью шириной 0,5 и длиной 1,5—1,8 м. Дверь из предбанника не должна открываться в парилку, так как пар, попадая в более холодное помещение предбанника, увлажняет одежду. Следует сделать так, чтобы двери из парилки и из предбанника выходили в тамбур. Такое расположение позволит более рационально использовать площадь и, главное, все три помещения можно отапливать одной печью.

Площадь парилки 7—9 м2, ее лучше выполнять квадратной. Для снижения потерь тепла и пара дверь в парильное отделение устраивают с высоким порогом и низкой коробкой. Вдоль глухой стены располагают деревянные полки (в 2—3 яруса), длина полок — 160—200 см. Печь-каменку, отапливаемую дровами, обычно устанавливают в углу у двери. У противоположной стены монтируются полки (скамьи) для мытья. Для такого типа бань оптимальными будут размеры 2,5x4,5 м.


Помещения бани. Парилка. Раздевалка. Душ

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Помещения бани

Простейшая баня состоит из одного помещения-парилки, в котором у входа выделяют место для раздевалки. Такие бани экономичны, однако, мало удобны в эксплуатации. Размеры их могут быть разными, что зависит от количества одновременно моющихся. Полезная площадь на одного моющегося в бане должна быть не менее 5—8 м2. Однако в практике эти размеры незначительно нарушаются в ту или иную сторону. Высота бани от пола до потолка принимается от 2 до 2,3 м.

Лучшими эксплуатационными и гигиеническими качествами обладает баня, состоящая из двух помещений — раздевалки и парилки, которые обеспечивают прием банной процедуры при условии, если рядом с баней имеется водоем для мытья.

Оптимальные условия для приема банных процедур обеспечивает баня, состоящая из раздевалки, помещения для мытья и парилки. Раздевалка и помещение для мытья могут совмещаться. В этом случае достигается некоторая экономия, но снижается уровень комфорта. При наличии канализации в бане может быть устроен туалет.

В структуру банной процедуры входит купание для этого используют естественный водоем или искусственный бассейн. Бассейн устраивают в помещении для мытья или от? дельном помещении.

Желательными элементами бани являются: холл, гостиная или крытая веранда для отдыха после банной процедуры, а также кладовая или навес для дров.

Нормальная работа бани обеспечивается только при условии правильной функциональной взаимосвязи помещений. Опыт показывает, что раздевалка должна иметь непосредственную связь с помещением для мытья, а это помещение — с парилкой. Вход в баню лучше всего устраивать с южной стороны здания. Это облегчает пользование ею в зимнее время, так как с южной стороны меньше сугробов и они быстрее тают. Окна же желательно выполнять с западной или юго-западной стороны, так как баню обычно используют в вечерние часы и лучи заходящего солнца будут освещать помещение бани.

Для связи с купальным бассейном, находящимся на участке, желательно предусматривать выход из помещения для мытья, но возможен выход и через раздевалку. Гостиная, холл иди веранда могут находиться в непосредственной связи с раздевалкой или же сообщаться с ней через тамбур, переход, коридор или прихожую.

При пристройке бани к усадебному дому или садовому домику желательно предусмотреть непосредственную связь ее с жилыми помещениями через утепленные, холодные помещения или под навесом. Для этого можно построить специальный переход или холл.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Расположение на участке отдельно стоящей бани или сауны

Расположение на участке отдельно стоящей бани или сауны целиком зависит от особенностей участка, конструкции и размеров бани.

Строить «бани по-черному» или так называемые дымные бани в густонаселенных районах не разрешается из-за повышенной пожароопасное и загрязнения ими окружающей среды.

Если все же возникла необходимость строительства дымной бани, то располагать ее следует вдали от основных строений и границ участка. Расстояние дымной бани от строений должно быть не менее 12 м, а располагать ее необходимо со стороны, куда преимущественно дуют ветры.

Бани «по-белому» также желательно удалять от строений. При этом расстояние бани от дома или хозяйственных построек должно быть не менее 5 м. Лучше #ссго выбирать место для бани у водоема (реки, озера или пруда). Однако во избежание затоплений их поднимают на сваях или удаляют от берега на расстояние 10—15 м. Место для бани обычно выбирают уединенное, скрытое деревьями или кустарниками, вдали от дорог и пыли. В крайнем случае баню можно отгородить забором. Если на участке есть крутой склон, то баню можно выполнить в виде землянки с террасой на сваях или столбах.

Наличие на участке канализационной сети влияет на выбор места расположения бани. В этом случае баню располагают в таком месте, чтобы можно было подключить баню к канализационной сети.

Совмещение недымной бани с основным домом или хозяйственными постройками позволит сэкономить средства, создать максимум удобств при пользовании ими. Кроме этого такое совмещение облегчит задачу подключения бани к водопроводной и канализационной сети, подвода электрической энергии, непосредственной связи бани с основными помещениями. Однако такие совмещения (как и строительство отдельностоящей бани) требуют согласования с архитектурной службой данного населенного пункта.

При совмещении бани с основными строениями требуется соблюдение санитар но-технических требований к устройству влажных помещений. В первую очередь необходимо выполнить надежную гидроизоляцию помещений с влажными процессами, предусмотреть их вентиляцию и обеспечить отвод воды ИЗ моечного отделения. В этом отношении предпочтительнее баня с сухим паром или сауна.

Часто бани устраивают в цокольных или подвальных помещениях дома. Однако такое размещение бани создает дополнительные трудности с отводом сточных вод из моечного помещения.

В те дни, когда баня не выполняет свою основную функцию, ее часто используют как прачечную, место для выращивания рассады, фотолабораторию и для других хозяйственных нужд. Особенно удобно совмещать баню с тепличным хозяйством. В этом случае к теплице примыкает веранда или терраса, а наличие вьющихся или декоративных растений и цветов создают дополнительный уют и украшение.


Строительство бани и сауны. СТроительные материалы

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Строительство бани и сауны

При освоении земельного участка довольно часто начинают строительство именно с возведения бани, используя се как временное жилище.

После выбора размеров и планировки бани или сауны остро становится вопрос: «из чего строить баню». Сразу оговоримся — лучшая баня — рубленая, из хорошо высушенных досок. Такая баня не требует дополнительных затрат на облицовывание стен парилки строгаными досками, а деревянные стены быстрее нагреваются и впитывают влагу. Поэтому в такой бане легче поддерживать температурно-влажностный режим.

Материалы и инструменты.

При строительстве бани для устройства фундаментов, цоколей, столбов, стен, перекрытий и кровель используют следующие материалы.

Бутовый камень — это куски известняка или песчаника. Бут может быть рваным, плитчатым (плитняк) или постелистым. Используемый при строительстве бутовый камень должен быть чистым, без трещин, расслоений и других дефектов. Для удобства в работе масса одного камня не должна превышать 50 кг.

Качество бута определяют, нанося по нему удары молотком. Если камень издает чистый звук — он годен для строительства.

Булыги-валуны могут быть разных размеров и формы; для удобства в работе большие камни колют на мелкие. Перед укладкой их очищают от пыли и грязи.

Гравий — мелкие камни небольшого размера. Гравий бывает щебневиднмм, малоокатанным, яйцевидным, хорошо скатанным, лещадным и игловидным.

Щебень — камень такой же крупности, как и гравий; получают дроблением горных пород или кирпича, тяжелых доменных шлаков, пемзы.

Гравий и щебень применяют в качестве заполнителя в различных бетонах. Они должны быть чистыми; при загрязнении их хорошо промывают.

Песок может быть речным, озерным, горным, овражным. Овражный и горный засорены глинистыми примесями, озерный — илом. Загрязненный песок промывают; содержание в нем глины, ила, пыли и прочих примесей не должно превышать 5%. Песок применяют как заполнитель для приготовления растворов и бетонов.

По крупности зерен песок делится на мелкий, средний и крупный — от 0,15 до 5 мм.

Обычно песок называют тяжелым; при дроблении шлака, пемзы и т.д. получают так называемый легкий лесок.

Кирпич бывает красный, глиняный — обожженный, силикатный или белый. Кирпич должен быть правильной формы, с прямыми ребрами, без трещин и других дефектов.

Нормально обожженный глиняный кирпич красного цвета при ударе издает чистый звук, недожженный с желтоватым оттенком — глухой.

Известь строительная может быть негашенной комковой (кипелка) или молотой. Негашенная известь — это кусочки сероватого цвета, молотая имеет вид порошка. При необходимости из кипелки можно приготовить известь — пушонку (порошок). Известь подразделяют на быстрогасяшуюся, с началом гашения не более 8 мин, среднегасящуюся — не более 25 мин и медленногасяшуюся — не менее 25 мин.

Кипелку молотую и пушонку следует хранить в сухих сараях с полами, поднятыми над землей не менее чем на 500 мм. Негашенная известь опасна в пожарном отношении: при попадании на нее небольшого количества воды начинает гаситься, развивая высокую температуру, от которой загорается древесина.

Цементы применяют для изготовления бетонов и растворов высокой прочности. Различают портландцемент, пластифицированный портландцемент, шлакопортландцемент, пуццолановый портландцемент. Марки цементов колеблются от 300 до 600.

Цементы — лучшие вяжущие вещества, твердеющие на воздухе и в воде. Схватываются они не очень быстро и твердеют довольно длительное время (обычно в течение 28 суток). Начало схватывания должно наступать ке ранее 45мин, хонец — не позднее 12 ч после затворения раствора.

Битумы (черные вяжущие вещества) применяют при гидроизоляционных и кровельных (в случаях применения рулонных кровель) работах. Эти вещества водостойки, водонепроницаемы, эластичны, стойки к атмосферным осадкам. При нагревании они размягчаются (разжижаются) а при охлаждении, наоборот, становятся более вязкими и даже твердыми

Пергамин кровельный — беспокровный подкладочный материал, предназначенный для нижних слоев кровельного ковра из рубероидного покрытия. Изготовляют из кровельного картона и пропитывают нефтяным битумом. Поставляется в рулонах площадью от 20 до 40 м2.

Рубероид получают путем пропитки кровельного картона мягким нефтяным битумом с последующим нанесением на обе стороны полотна тугоплавкого нефтяного битума с наполнителем посыпкой разной крупности. По своему назначению он подразделяется на кровельный, подкладочный и гидроизоляционный.

Стеклорубероид — рулонный кровельный и гидроизоляционный материал на стекловолокнистой основе, получаемый путем двустороннего нанесения битумного вяжущего. Он предназначен для верхнего и нижнего слоев кровельного ковра, а также для устройства оклеечной гидроизоляции. Изготовляют трех марок: С-РК и С-РЧ — для верхнего слоя кровельного ковра и С-РМ — для гидроизоляции и нижних слоев кровельного ковра.

Глиняную черепицу изготовляют из глиняной массы путем прессования с последующим обжигом четырех типов: пазовая штампованная, плоская ленточная, пазовая ленточная и коньковая.

Асбестоцементные волнистые листы (шифер) изготовляют из обычного белого и цветного цемента с асбестом. Волнистое поперечное сечение придает листу жесткость и повышает его сопротивление изгибу.

Кроме перечисленных, для устройства кровельного покрытия применяют сталь холоднокатанную, сталь штампованную, кровельную стружку (щепу) и т.д. Большой популярностью пользуются кровельные материалы зарубежного производства: черепица пластиковая, финские шиферные кровельные материалы, металлочерепица, ондулин и др.

Лесоматериалы применяют для возведения стен, кровель, полов, столярных изделий и т.д. Из древесных строительных материалов лучшими считаются сосна и ель, но применяются также осина, ольха, липа и другие породы древесины.

При строительстве бани требуются различные бревна, жерди, доски, брусья и т.д. ( 35). По качеству они делятся на три сорта, измеряются в кубических метрах.

Используемая на строительство бани древесина должна быть сухой, не пораженной жуком-дровоедом. В сырой древесине может завестись домовой гриб — опасный вредитель, борьба с которым весьма трудоемка. Надо иметь в виду, что при сушке древесина усыхает, коробится и трескается. Влажность свежесрубленной древесины составляет более 50%, полусухой — не более 23%, воздушно-сухой — 18% и сухой — 7—8%. Во всех конструкциях бани следует применять воздушно-сухую древесину. Чтобы получить такую древесину, ее выдерживают под навесом не менее года, а для получения сухой необходимо не менее 3 лет.

Кроме этого, при строительстве бани потребуются гвозди и шурупы различной длины, скобяные изделия, лакокрасочные материалы, стекло оконное и другие вспомогательные материалы и изделия.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Инструменты и приспособления для строительства бани и сауны

В зависимости от выбранного варианта строительства потребуются самые различные инструменты. Набор инструментов, представленный на 36, предназначен для обработки древесины.

Топор необходим при рубке, тесании древесины, выборке пазов и гребней. Топор должен быть насажен на прочную, удобную для работы ручку-топорище. Чем острее топор, тем легче им работать.

Пилы применяют при распиловке древесины. Они могут быть двуручными, одноручными (ножовки), лучковыми, Для смешанной распиловки.

Долота и стамески необходимы для долбления различных отверстий в древесине.

Сверла и бурава используют при работе с деревом или по металлу.

Струги необходимы для строгания древесины. Имеют неодинаковые названия, форму железки и длину колодки.

Кроме этих применяют: шпунт — для выборки шпунтов; -рейсмус — для проведения линий-рисок; мачка — для проверки косых углов и т.д.

Инструменты и приспособления, показанные на 37, служат для производства каменных и бетонных работ.

Кельмой укладывают и разравнивают раствор, заполняют швы и удаляют его излишки.

Молоток-кирочку применяют как в каменных, так и в печных работах для колки, тески и перерубки кирпича.

Молотком и кувалдой остроносой окалывают камни, придавая им нужную форму, или вбивают их немного в грунт и щели между ранее уложенными камнями.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Устройство фундамента бани и сауны

Фундаменты под бани следует строить прочно, закладывая их на глубину промерзания грунта. Тяжелые стены из камня, красного кирпича и бетона возводят на сплошном ленточном фундаменте из бутового камня, кирпича красного, хорошо обожженного, или железняка, бетона. Красный щелевой и силикатный кирпич для кладки фундаментов непригоден.

Бревенчатая баня или сауна обладает наилучшими эксплуатационными качествами, так как бревенчатым стенам характерны высокая теплоемкость, малая теплопроводность и они не требуют дополнительной теплоизоляции. Кроме того, бревенчатые стены создают в помещениях уют и комфорт, ощущение единения человека с природой.

Бревенчатые бани чаще всего размещают на бетонных или кирпичных столбчатых фундаментах, возвышающихся над поверхностью земли на 200—500 мм ( 38).

В случае применения ленточных фундаментов (рис, 39) предусматривают хорошую вентиляцию подполья, для чего в доколе с каждой стороны здания делают отверстия размером 120x120 мм.

Поверх столбчатых и ленточных фундаментов укладывают гидроизоляцию из двух слоев рубероида, предохраняющую бревно от загнивания. Предварительно выравненный и заглаженный цементный раствор хорошо просушивают, а после этого на битумной мастике укладывают рубероид.


Строительство каменных кирпичных и деревянных стен бани и сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Строительство стен бани и сауны

Стены кирпичные и бетонные делают толщиной не менее 51 см, из бутового камня — не менее 75 см.

Каменная кладка выполняется из естественных булыг-валунов, бутовых плит или тесаного камня, которому придана более правильная форма. В процессе кладки надо добиваться того, чтобы между камнями было как можно меньше пространства, а швы были тонкими (10—15 мм). От толстых швов камни оседают и кладка нарушается.

Каменная кладка чаще всего применяется при устройстве фундаментов бань. Для устройства стен каменную кладку используют при строительстве бань на косогорах, когда стены соприкасаются с грунтом.

Каменную кладку ( 40) ведут следующим образом. Большие камни обычно раскалывают, так как их тяжело поднимать и не всегда удобно укладывать. Основание перед укладкой камней выравнивают. Первый (нижний) ряд, углы и места пересечения стен следует выкладывать из камней больших размеров. Чтобы камень лежал как можно устойчивее, его приходится иногда переворачивать и поворачивать по нескольку раз. Швы заливают раствором.

Второй и последующие ряды следует выкладывать из камней толщиной не более 300 мм. Кладку ведут на растворе «под лопатку». В этом случае каждый следующий камень кладут так, чтобы он как можно плотнее лег на предназначенное место с минимумом раствора. Вертикальные швы ранее уложенных камней обязательно перекрывают, т.е. соблюдают перевязку.

Кирпичную кладку выполняют на различных растворах с толщиной швов 10—15 мм. Прочная кирпичная кладка возможна лишь при условии полной перевязки швов, т.е. вертикальные швы в соседних по высоте рядах не должны совпадать.

Различают кладку из полнотелых и пустотелых кирпичей, а также с воздушной прослойкой или засыпкой. Из кирпича выкладывают не только стены, но и углы, перегородки, оконные и дверные проемы и т.д.

Для перевязки швов необходам не только целый кирпич, но его части. Если их нет, кирпич приходится перерубать и по длине и по ширине.

Прочность кладки повышается, если используемый при этом кирпич влажный. Летом кирпич обычно поливают водой из лейки или кладут его на несколько минут в ведро с водой. Поскольку сохнет такая кладка довольно долго, зи-. мой кирпич не смачивают.

На наружную и внутреннюю поверхности стен используют в основном целый кирпич, а бой укладывают в середине, или как говорят, употребляют «на забутку». Кладка стен различной толщины с неполимеркым кирпичом в углах показана на 41.

Кладка должна быть строго горизонтальна и вертикал, на, поэтому выполняют ее по шнуру-причалке, с установкой порядовок и систематической проверкой вертикальности отвесом. Порядовки устанавливают по наружным углам бани. Хорошо закрепив их, натягивают шнур-причалку, по которой проверяют горизонтальность кладки. Кирпич укладывают так, чтобы его верхняя сторона была на одном ровне с натянутой причалкой.

С целью экономии кирпича и облегчения стен иногда применяют кладку с горизонтальными диафрагмами ( 42). Это две параллельные стенки толщиной в i/г кирпича, связываемые через каждые пять рядов кладки горизонтальными тычковыми рядами. Тычковые ряды иногда заменяют прутиками арматуры толщиной 6 мм, которые укладывают через каждые 50 см длины стены. Концы прутиков загибают под прямым углом. Общая длина должна быть такова, чтобы в кладке они были на глубине 8—10 см.

При возведении таких стен сначала выкладывают две стенки на высоту пяти рядов. Затем пространство заполняют сухими заполнителями или заливают теплым бетоном (салан) слоями по 15 см и тщательно все уплотняют. Последний слой выравнивают на уровне кладки.

Облегченная кладка, предложенная Н.Федоровым и Манюковым, ведется следующим образом ( 43). На- стены выкладываются в 1/2 кирпича, причем часть кирпичей выпускается внутрь стены тычками через один ложок по длине и через два по высоте. Глухие стены связываются через 2—3 м сплошными вертикальными диафрагмами толщиной в !/2 кирпича.

По ходу кладки через каждые два ряда пустоты заполняют теплым бетоном на легких заполнителях. Такая кладка снижает стоимость стен на 25—30%, уменьшает потребность в кирпиче и делает стены более теплыми.

Каменные, кирпичные и бетонные стены прочны, но холодны. Охлаждаясь и нагреваясь, они сильно конденсируют — на них появляются подтеки воды.

Деревянные стены и перекрытия лишены этого недостатка. Деревянные бревенчатые стены делают из бревен диаметром не менее 20- см. Дерево должно быть сухим, полностью ошкуренным, без гнили и поражения жуком

Такие стены быстро нагреваются и не дают возможности образовываться конденсату, а если древесина сухая, то конденсат тут же впитывается в нее.

Для стен бревенчатых бань (саун) используют прямые с минимальным количеством сучков сухие бревна. Чтобы обеспечить плотность стен, бревна тщательно пристругивают, подгоняя друг к другу ( 44).

Для строительства бани рекомендуется заготавливать только здоровую древесину — без гнили и червоточины. Из леса бревна следует вывозить как можно быстрее, в коре хранить не более 2 недель. Снимая кору, у верхнего и нижнего отрубов следует оставлять пояски из коры шириной не более 10 см; это предупредит растрескивание торцов.

Хранить древесину надо на возвышенном месте, имеющем сток, очищенном от мусора, травы, продезинфицированном 10%-ным раствором железного купороса. Этим же раствором можно обработать пиломатериалы и бревна. Бревна и доски укладывают в штабеля и обязательно на подкладки, причем так, чтобы между ними было пространство для сквозного проветривания. Уложенный материал сверху желательно накрыть от дождя и снега. Кору, опилки, стружку, щепу следует быстро сжечь, так как они являются разносчиками жуков-дровоедов.

Если попался гнилой древесный материал или с жуками, его лучше не применять в дело, а срочно перевезти на специальный карантинный участок, отдаленный от первого не менее чем на 30 м. Зараженную древесину тут же обрабатывают антисептиком или следующими составами:

1. Смесью скипидара и керосина (в равных частях)

2. Раствором ДДТ в скипидаре или керосине (10 частей

ДДТ растворяют в 90 частях скипидара или керосина и дают

ему настояться несколько суток).

3. Дезинсекталем.

4. 1%-ным раствором технического гексахлорана (1 часть

гексахлорана растворяют в 99 частях керосина, скипидара,

вазелинового масла, солярки и т.д.)

Антисептик рекомендуется сначала впрыскивать в отверстия, а затем наносить кистью, Делать это лучше в два приема с перерывом в 1—2 ч.

Для борьбы с загниванием используют и такой простой способ, как обжигание на огне тех частей древесины, которые будут находиться в земле. Иногда обжигают и нижние стороны окладных венцов на глубину не более 15 мм, обмазывают их битумом, обертывают рубероидом.

Вообще зараженную жуком-дровоедом или грибком древесину лучше не применять в строительстве, а сжигать.

Теску древесины при строительстве бани выполняют топором средних размеров. Его топорище должно равняться двум с половиной — трем высотам топора, которое считается от лезвия (жала) до обуха.

Теска бревна на один кант выполняется следующим образом: До начала отески бревно укладывают на две деревянные подкладки-чураки и закрепляют угловыми скобами ( 45). Бревно удерживается прочнее, когда в подкладках ыбирают треугольное или полукруглое отверстие (выемки). После этого на торнах бревна с помощью отвеса размечают линию отвеса, то есть проводят вертикальные линии-риски. По верху этих рисок делают топором защепы, в которые закладывают шнур. Один конец шлура можно удерживать рукой.

Теску ведут по окоренному или неокоренному бревну. Если бревно окорено и от времени почернело, то шнур нзмеливиют или Натирают каким-нибудь дветным пигментом, если бревно не окорено, то шнур натирают мелом или снимают кору по примерной линии шнура и затем отбивают линию шнуром» натертым углем или синькой. На светлой древесине мел плохо заметен. Закрепив шнур, подходят к середине бревна, встают с обратной стороны отеса, поднимают шнур так, чтобы он был вертикальным, то есть так, как были проведены на торцах вертикальные линии. Опущенный шнур, ударяясь о бревно стряхивает с себя красящее вещество, которое остается на бревне в виде ровной линия.

Бревно на один кант отесывают по этой линии, начиная от вершины к комлю, что не дает задиров. Со стороны отеса через 250—350 мм делают несколько надрубов, примерно на глубину отеса. Это позволяет скалывать древесину, а затем отесывать, что ускоряет работу. Первоначальную щепу снимают до пробитой линии, оставляя древесину нетронутой до 5 мм. После этого окончательно зачищают до пробитой линии так» чтобы оставшаяся после тески древесина имела чистую вертихальюную плоскость. В процессе работы ногу со стороны отеса надо отставить от бревна как можно дальше во избежание отскока топора.

Бреет на два канта отесывают в такой же последовательности, что и на один кант. Ширина отесываемых сторон должна быть одинаковой, иначе бревно подучится однобоким. Искривленные бревна перед теской следует укладывать выпуклой стороной вверх.

Бревно на четыре канта, или брус прямоугольной формы» отесывают так. На некомлевой стороне бревна (в отрубе) циркулем проводят окружность (). Диаметр окружности должен быть таким, чтобы в него вписался брус со сторонами нужного размера. После этого на комлевой части циркулем проводят такую же окружность. Через центр окружности проводят взаимно перпендикулярные линии. Если концы этих линий в пределах окружности соединить прямыми линиями, то получим квадрат с вершинами 1,2,3,4. Разметив квадраты, на обоих концах через вершины квадратов пробивают линии или риски, и приступают к отесыванию бревна на четыре канта, как описывалось выше.

Выборка четверти в бревнах. При устройстве бревенчатых стен бани для выполнения шпунтовых рядов необходимо в бревнах выбирать четверти. Для этого бревно закрепляют на подкладках и на его обоих торцах проводят окружности. Через центры окружностей проводят взаимно перпендикулярные горизонтальные и вертикальные линии, соответствующее диаметрам окружностей. Разделив диаметры на три равные части, проводят линии, параллельные диаметрам. Заштрихованная часть торцов ( 46) и будет являться четвертью. Отбив между намеченными метками линии, как описываюсь выше, выбирают древесину, получая четверть.

Чистовую зачистку полости четверти выполняют при помощи стамесок.

Выбор овального паза делают для плотного соединения бревен друг с другом. При этом соединении верхнее бревно укладывается в овальный паз нижнего, создавая плотное соединение, ( 47). Ширина паза зависит от температуры наружного воздуха. Для того чтобы паз по всей длине бревна имел одинаковый профиль делают шаблоны из фанеры или другого материала. Закрепив бревно на подкладках и выполнив отбивку линий, выбирают древесину, сверяя профиль паза лекалом.

Сращивание деревянных элементов. Способы наращивания деревянных деталей показаны на 48. Существует несколько способов наращивания. Для наращивания впритык обрезают торцы сращиваемых деталей и в центрах просверливают отверстия. Детали соединяют при помощи штыря с тугой посадкой.

При сращивании прямым замком необходимо, чтобы торцы сращиваемых деталей имели одинаковые размеры. При вырубке замка высоту торца одной из сращиваемых деталей делят на пять равных частей и проводят четыре линии. От торца отмеряют два отрезка длиной по 1,25 или 1,5 высоты бруска и наносят по верху бруска и на его боковых сторонах две риски для первого и второго пропилов. Затем от второй линии на торце по боковой стороне проводят линию до первой риски, а от третьей линии на торце — до второй риски. По первой и второй рискам делают пропил до третьей линии, скалывают торец до второй линии и выбирают оставшуюся древесину между пропилами третьей линии.

Аналогично обрабатывается и второй брусок. Поверхности половин замка тщательно зачищают и накладывают половинки замка друг на друга. Помимо такого сращивания применяют сращивание прямым замком с натяжным клипом. Для этого в середине каждой половины замка оставляют место для клиньев, которые забивают с двух сторон.

Существуют и другие способы сращивания .деревянных деталей. Это сращивание бревен косым замком, наращивание с помощью болтов и накладок и др.


Долговечность бревенчатой бани сауны. Деревянные бревенчатые стены

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Установка срубчатых стен бани и сауны

Долговечность бревенчатой бани (сауны) во многом зависит от правильной технологии возведения фундамента и сборки сруба.

Вначале на фундамент укладывают окладной венец, который ставят на гидроизоляционный слой. В процессе эксплуатации бани окладной венец разрушается в первую очередь. Заменить сгнившие бревна окладного венца очень сложно. Поэтому, чтобы предохранить их от разрушения, под них укладывают так называемую подкладку, т.е. доску толщиной 40—50 мм, шириной 200—300 мм. Ее антисептируют или покрывают с трех сторон, за исключением верхней и торцевых, битумной мастикой или смолой-живицей. Если таких материалов нет, то подкладку обворачивают с трех сторон рубероидом в два слоя и укладывают на гидроизоляцию. Если она не плотно прилегает к ней, то следует нарезать полосы по ширине доски из рубероида, уложить их в два-три слоя, стыкуя при этом их концы впритык. Вместо полос можно применять теплоизоляционный материал, пеньку, паклю, войлок, желательно антисептированные. При таком порядке выполнения работ исключается продувание или загнивание венцов бани.

На подкладку настилают теплоизоляционный материал, на который укладывают окладной венец ( 49). Нижние стороны венца ровно отесывают, а иногда и строгают. Это обеспечивает более плотное прилегание и прижатие материала к подкладке. Вторые бревна окладного венца находятся выше первых на половину их диаметра, образуя между фундаментом пространство, которое закладывают камнем или кирпичом.

На окладной венец укладывают второй венец, а на него — третий с укладкой между пазами бревен теплоизоляционного материала таким слоем, чтобы не было незаполненных мест. Для отвода атмосферных осадков от нижней части стен в окладном, а лучше во втором венце, выбирают паз и вставляют в него сливную доску или кровельную сталь такой ширины, чтобы они нависали над цоколем не менее чем на 50 мм.

Тот венец, на котором закладываются оконные проемы, подготавливают, вырубая под проем гребень или же ровно стесывая их так, чтобы они были строго горизонтальны.

На нужной высоте между двумя венцами врубают потолочные балки или балки чердачного перекрытия ( 50).


Крыша состоит из стропил обрешетки и кровли

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Устройство крыши

Крыша состоит из стропил, обрешетки и кровли. Выбирают конструкцию крыши в зависимости от применяемого кровельного материла. С наружной стороны устраивают карниз, который может быть разной конструкции и оформления. Карниз устраивают так, чтобы между ним, стенами и крышей не было щелей, что весьма важно для предохранения от образования конденсата в печной трубе. Для удержания крыши на стенах, стропила крепят к последнему, а лучше к предпоследнему венцу при помощи скоб.

Для строительства бань чаще всего применяют односкатные или двускатные крыши. Уклон крыши выбирают в зависимости от применяемого кровельного материала и обилия атмосферных осадков в данной местности. Вообще уклон колеблется от 10 до 60°. При этом следует учитывать, что на крутую кровлю требуется больше материалов.

Наклонные стропила на односкатных крышах опираются своими концами на две наружные или на наружную и внутреннего опоры. При пролете между опорами от 5 до 6 м под стропила ставят подкосы.

Висячие стропила устанавливают при устройстве двускатной крыши.

При этом нижние концы их опираются на стены, а верхние сходятся в коньке друг с другом.

Соединение стропил зависит от действия различных сил ( 51). Стропильная нога (В)> врубленная в балку (затяжку), с силой давит на конец затяжки АБ ( 51,а). Это может вызвать откол верхнего конца затяжки (заштрихован). Чтобы конец стропильной ноги не скользил по затяжке, не скалывая ее, ногу врубают зубом, шипом 3 или одновременно тем и другим. Концы затяжки не скатывают, если врубка выполнена на менее 250—300 мм.

Площадь опоры стропильной нош увеличивается, если ее врубают в затяжку двойным зубом 4 (рис, 51,£). Для первого зуба на затяжке делают упор и шип, а на стропильной ноге — проушину. Для второго зуба — только упор. Для прочности стропильные ноги дополнительно скрепляют болтами или хомутами ( 51,г). Поскольку болты несколько ослабляют сечение стропильных ног и затяжек, то предпочтение обычно отдают хомутам.

Чтобы крыша имела свес, необходимый для отвода воды от стен, затяжки или стропильные ноги выпускают за линию стены. У деревянных зданий свес должен быть не менее 550 мм

В каменных, кирпичных и бетонных стенах по всему их периметру укладывают балки или брусья-мауэрлаты, на которых при помощи шипов и гнезд крепят стропила. Для экономии древесины вместо сплошных мауэрлатов можно использовать и отдельные бруски ( 51,к).

Когда стены толстые и свес большой, а балки укладывают по внутреннему краю стены, возможен прогиб в кровле. Чтобы этого не случилось, мауэрлат следует положить с отступом от внутреннего края стены. Место прогиба выравнивают, прибивая к концам стропильных ног «кобылку» — доску на ребро.

Чтобы крышу не подняло ветром, стропила обязательно скрепляют со стеной. Если стены выполнены из камня, кирпича и т.д. на стропила надевают хомут из проволоки толщиной 4—6 мм или вьют из тонкой проволоки тросики и закрепляют концы за штырь или ерш, вбитый в стену.

Обрешетка стропил необходима для настила кровли. В зависимости от вида кровли обрешетку выполняют из досок, теса брусков-жердей, укладываемых вплотную или вразрядку.

При сплошной обрешетке доски обычно укладывают на стропила параллельно коньку. Однако лучше, если сначала на стропила параллельно коньку уложить через 500—1000 мм бруски или доски, а на них настелить сплошным слоем доски или тес вдоль спуска, от конька к свесу.

Поскольку доски коробятся, образуя с одной стороны выпуклость (горб), а с другой — вогнутость (лоток), обрешетку следует настилать так, чтобы лотки были вверху. В этом случае протекшая через кровлю вода попадает в лоток и скатывается вниз.

Обрешетку под рулонные материалы выполняют в такой последовательности ( 52,я). Если рулонный ковер наклеивают на деревянный настил, последний может быть или сплошным (лучше из шпунтованных досок), или двойным. При двойном настиле первый слой досок кладут вразрядку, затем на него вплотную друг к другу набивают антисептированные рейки шириной от 50 до 70 мм, толщиной от 20 до 25 мм, укладывая их под углом 45° к рабочему настилу.

Гвозди следует забивать ближе к кромкам досок, немного утапливая их шляпки в древесину. К торцам свесов прибивают лобовые доски, кромки которых должны быть закруглены для плавного перегиба рулонных материалов. Вершину конька обивают по всей длине полосой из кровельной стали шириной 300 мм.

Обрешетку под асбоцементные плиты ( 52,6) чаще всего делают сплошной из теса толщиной от 25 мм до 120 мм (более широкие доски при короблении могут разорвать плитку), но можно оставлять зазоры между досками в 5 мм.

Обрешетку под черепицу ( 52, в) при однослойном покрытии стелют из обрезных брусков сечением 50x50 мм, при двухслойном или тяжелой штампованной черепице — сечением 60x60 мм. Последний карнизный брусок должен быть выше рядовых на 25—35 мм. Его можно заменить толстой доской с прибитой к ней уравнительной рейкой. Укладывать бруски рекомендуется по шаблону.

Обрешетку под асбестоцементные волнистые листы ( 52,г) выполняют чаще всего из мерных брусков сечением 60x60 мм. Карнизный брусок берут высотой 66 мм. Однако для настилки следует применять так называемые четные бруски высотой 63 мм и нечетные высотой 60мм.

Обычно берут бруски одного сечения (60x60 мм) но под них при укладке четных брусков приходится подкладывать планки или рубероид толщиной в 3 мм. Такие бруски располагают в середине листа. Под каждый лист укладывают три бруска, но можно и четыре, если они тоньше указанных. Вообще обрешетку надо выполнять так, чтобы продольная нахлестка листов была плотной и листы прочно лежали на ней.

Обрешетку под стальную кровлю выполняют сплошной или разреженной. Она должна быть ровной - без уступов и углублений. От правильности устройства обрешетки зависит и долговечность кровли, так как небольшой прогиб листов ослабляет плотность ее фальцев.

Бруски располагают через 200-250 мм друг от друга.

В местах расположения фальцев прибивают доски такой же толщины, как бруски, но шириной до 140 мм (более широкие доски могут коробиться). Верх крыши - конек сбивают из досок шириной 200 мм.

Выполненная обрешетка не должна быть зыбкой. В противном случае при хождении по кровле возможно нарушение плотности фальцев, что приводит к протечке воды.


Кровли. Кровля из щепы

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Кровля из щепы

Правильно положенная кровля из щепы может служить свыше 40 лет. Чем круче скат, тем дольше служит щепа, и наоборот (уклон под щепу выполняют от 28 до 45°). Немаловажную роль играет и количество слоев укладываемой щепы ( 53).

Уложенная кровля из щепы почти не требует ухода, разве что приходится время от времени исправлять ряды на спусках, где больше всего задерживается влага и кровля быстрее приходит в негодность.

Щепу (стружку) изготовляют из сосны, ели, осины в виде пластин. Длиной до 500 мм, шириной до 120 мм, толщиной 2—3 мм. При изготовлении щепы чаще всего нож режет древесину не по направлению волокон, а перерезает их. Если взять щепу и перегнуть ее, то на ней поднимутся отдельные пластинки — так называемые «заколы». При покрытии щепа должна укладываться заколами вниз, т.е. по направлению склона кровли, обеспечивая тем самым свободное стекание воды.

Если щепу укладывать заколами вверх, то вода будет задерживаться под ней и она быстрее загниет. К обрешетке щепу крепят так называемыми драночными, или щеповыми, гвоздями длиной 50 и толщиной 1,5—1,7 мм.

Покрытие в три слоя выполняют так. Для первого ряда, идущего по спуску, используют укороченную щепу длиной 350 мм. Затем этот ряд накрывают слоем щепы, укладываемый на второй ряд. Нижние торцы всех слоев драни должен быть на одном уровне и напускаться или нависать на 40 мм над прибитой опалубкой или жердью (доской). Для этого на расстоянии 40 мм от доски спуека временно крепят бортовую доску, в которую будут упираться торцы щепы первого ряда, давая возможность получить ровный свес кровли. При укладке трех слоев первого ряда каждую щепу прибивают гвоздем к обрешетине или доске. Первый слой кладут справа налево, второй — слева направо, третий — справа налево и т.д. При этом каждая щепа должна обязательно перекрывать взакрой по кромкам предыдущую на 25—30 мм.

Шепу рекомендуется класть под небольшим углом (15— 25°) по отношению к доске или обрешетке.


Черепица. Кровля из черепицы

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Кровля из черепицы

Черепица — несгораемый, наиболее долговечный и дешевый кровельный материал. Из-за большого веса требует прочных стропил и обрешетки. Во избежание протекания кровли скату придают уклон 40—45°.

Черепица может быть пазовой штампованной, пазовой ленточной, плоской ленточной и коньковой ( 54). Наибольшее применение получила более легкая ленточная черепица. Один кв. м кровли из пазовой черепицы весит примерно 50 кг, плоской ленточной — 60 кг. Укладывают черепицу в один или два слоя.

Пазовую штампованную черепицу ( 55) укладывают в один слой с напуском по длине и ширине на ширину пазов (фальцев). Крепят черепицу проволокой, которую пропускают через ушко, за вбитый в обрешетку гвоздь.

Первые два ряда черепицы укладывают с чердака или лесов, а остальные ряды — со стремянки или скамейки, передвигаемой по обрешетке.

Пазовую ленточную черепицу ( 56) укладывают с напуском одного ряда на другой на 70—SO мм и одной черепицы на другую на ширину продольного паза.

Плоскую ленточную черепицу стелют в виде двухслойного или чешуйчатого покрытия. Первые два ряда также кладут с чердака или лесов и ведут их справа налево. Каждую черепицу, идущую вдоль карнизных или фронтонных свесов, независимо от уклона крыши, надо обязательно крепить. В остальных рядах на скатах крепят каждую вторую или каждую третью черепицу (при очень крутых крышах — каждую черепицу). Крепят плоскую черепицу специальными клямерами, но чаще гвоздями. Укладывают ее так, чтобы вышележащие ряды перекрывали нижележащие. Швы между черепицами промазывают с внутренней стороны известково-цементным или известково-глиняным раствором, добавляя волокнистые материалы.

Разжелобки покрывают оцинкованной кровельной сталью по сплошной обрешетке. Края черепицы притесывают по направлению разжелобка и укладывают так, чтобы они нависали на разжелобок на 150 мм.

Кровлю из рулонных материалов по сплошному деревянному основанию выполняют без мастики и на мастике.

Без мастики кровлю настилают располагая рулонный материал (рубероид) вдоль ската и выравнивая его ( ). Нередко раскатанный материал ложится волнами. В этом случае его перематывают в противоположном направлении. Настилать мягкую кровлю следует в два слоя, располагая их перпендикулярно один к другому. Уложенный материал тут же крепят временно по краям гвоздями, затем кладут рейки, прибивают их гвоздями, прижимая тем самым уложенный материал.

Хорошее покрытие помогают получить треугольные бруски (квадратные бруски сечением 50x50 мм, распиленные по диагонали), прибитые к обрешетка на расстоянии друг от друга на 100 мм меньше, чем ширина мягкой кровли.

Кровлю на мастике настилают по сухому деревянному основанию очищенному от пыли и грязи. Перед наклейкой нижнюю сторону материала очищают полностью, а с лицевой стороны — на ширину наклейки следующего полотна, примерно на 100—150 мм. Крупнозернистые посыпки удаляют жесткой щеткой или деревянным шпателем, предварительно обработав их соответствующим растворителем. Посыпку из талька удаляют зеленым или соляровым маслом. Наклеивают рулонный материал только на мастике, которая указана для него на этикетке, делают это так. Готовят грунтовку, щеткой или кистью наносят ее на основание. Как только грунтовка высохнет, готовят мастику и равномерно наносят ее полосами по ширине применяемого рулонного материала. Вслед за наносимой мастикой раскатывают рулон кровельного материала и приглаживают его.

Применяя горячую мастику, следует соблюдать осторожность!

Второй слой кровли наклеивают так, чтобы его кромки перекрывали кромки ранее наклеенного материала на 70— 100 мм. Можно наклеить и третий слей, также перекрывая кромки.

Чтобы на наклеиваемых полотнах не оставалось пузырей, их надо очень хорошо разглаживать, а края тщательно промазывать мастикой. Плохо прижатый край полотна может пропускать влагу, которая при замерзании будет разрушать рулонный ковер.

Наружный слой ковра обязательно защищают по всей поверхности. Для этого его наружную поверхность покрывают 5-ти мм слоем битумной мастики, в который втапливают горячий окатанный гравий кусочками от 3 до 5 мм.


Настилка кровли. Кровля из волнистых асбестоцементных листов

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Кровля из волнистых асбестоцементных листов

При укладке волнистых асбестоцементных листов следует обращать внимание на его поверхность. Наружная (лицевая) сторона листов всегда гладкая

Каждую сторону листа обязательно крепят тремя-четырьмя гвоздями, для которых предварительно в гребнях волн сверлят отверстия. Для крепления листов служат специальные (шиферные) гвозди.

Уклон кровли для волнистых листов колеблется от 25 до 45 градусов. Чем круче скат, тем ниже водопроницаемость крыши, однако материалов на крутой скат уходит больше. Настил делают из досок нужной толщины или брусков сечением 60*60 мм. Для карниза брусок берут сечением 66 мм, для конька — сечением 70*90 мм.

Укладывают листы горизонтальными рядами, причем так, чтобы их кромки перекрывались на величину волны (в крайнем случае полуволны).

При уклоне до 30° каждый вышележащий ряд должен напускаться на нижележащий на 120—140 мм, а при более крутом уклоне — на 100—120 мм. При этом свесы карнизов можно делать сразу из волнистых листов, или оборудуя предварительно желоб из оцинкованной стали. В последнем случае на карнизный свес из кровельной стали первый лист укладывают с напуском не менее 100 мм ( 59).

Листы на свесе карнизов крепят двумя стальными оцинкованным противоветровыми скобами, которые должны находиться точно против верхнего гребня волны

Ходовые мостики крепят скобами толщиной 6 и шириной 40 мм. При креплении листов под шляпки гвоздей (при отсутствии шиферных гвоздей) подкладывают по две круглые или квадратные шайбы диаметром 25—30 мм. Шайбы, соприкасающиеся со шляпками гвоздя, должны быть из оцинкованной стали, а соприкасающиеся с листом — из резины или двух-трех слоев рубероида.

Листы можно укладывать вразбежку, когда их продольные кромки находятся в разных местах, или с совмещением кромок по всей длине. Последнее покрытие из асбестоцементных листов считается более красивым.

Покрытие вразбежку выполняют так. Карнизный свес из кровельной стали не делают. Листы же кладут в следующей последовательности. К свесу опалубки или карнизному бруску обрешетки прибивают уравнительные рейки или подкладки толщиной 6 мм и шириной от 25 до 50 мм (можно прибить и доску, но так, чтобы она была выше уложенной обрешетки). Затем на расстоянии 70 мм от бруска свеса туго натягивают шнур или прибивают доску? позволяющую строго по прямой уложить первые листы. Уложенный по шнуру (доске) первый лист с напуском за обрешетку фронта на одну волну крепят гвоздями или шурупами. Делают это так. На гребне второй волны у нижнего края листа сверлят отверстие, на гвоздь надевают шайбу из оцинкованной стали, а затем из резины, покрытую с двух сторон густотертой масляной краской или жидкой замазкой на натуральной олифе. В отверстие гвоздь забивают до тех пор, пока из-под шайбы не выступит краска. Краску (замазку) приглаживают, обмазывая при этом шляпку гвоздя и стальную шайбу. Точно так же крепят лист и в других точках. Вбитые гвозди и шайбы закрашивают масляной краской одинакового с листами цвета.

Уложив по спуску первый ряд листов, приступают к укладке второго, затем третьего и т.д.

Покрытие с совмещением продольных кромок требует обязательной подготовки листов, заключающейся в срезе углов ( 60).

Порядок покрытия следующий. К свесу обрешетки прибивают уравнительную рейку толщиной 6 и шириной от 25 до 50 мм. Как и при покрытии вразбежку, в 700 мм от бруска натягивают шнур или прибивают доску. Затем определяют, с какой стороны будет вестись укладка листов: слева направо или наоборот. В первом случае у листов срезают левые углы, во втором, наоборот — правые.

В зависимости от величины нахлестки листов определяют и размеры срезаемых углов. Обычно их срезают по длине листа на 120—140 мм, по ширине — на 103 мм, используя ножовку с мелкими зубьями ( 60,о). Листы можно укладывать и без срезки углов, но тогда между ними остается большой зазор, т.е. не будет плотной нахлестки ( 60,5). Это серьезный недостаток, поскольку в такие зазоры при вет-ренной снеговой погоде будет забиваться много снега, при таянии которого вода может попадать на чердак. Стыковые швы при больших зазорах нужно обязательно замазывать цементным раствором или мастикой.

Кроме того, в местах стыкования необрезанных кромок образуется довольно большое утолщение (в пределах 22 мм). Одновременно кромки листа 4 ( 60,6) неплотно накроют лист 2 и лист J, в результате этого лист будет на 16 мм как бы висеть над обрешеткой. При большой снеговой или какой-нибудь другой нагрузке лист 4 может лопнуть.


Конопатка мхом сруба бани и сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Конопатка сруба бани и сауны

Как уже говорилось выше, при сборке сруба между бревнами укладывают утеплительный материал в процессе изготовления сруба. Однако после полной просушки сруба и его осадки выполняют конопатные работы. Обычно это делается через год и более после установки сруба.

Конопатка — это уплотнение между бревнами венцов и во врубках углов сруба мхом, паклей или другими волокнистыми материалами. При этом волокна должны выступать из пазов на обе стороны сруба не менее, чем на 50 мм. Волокнистые материалы расстилают ровным слоем, волокнами поперек паза и забивают их в щели с помощью различных приспособлений-конопаток. Это специальные лопаточки ( 61), изготовленные из твердых пород древесины в виде заостренного клина с рукояткой и колотушкой, сделанной также из твердой древесины. Колотушкой наносят удары по лопатке до тех пор, пока не почувствуется упругость волокнистого материала. При этом волокнистые материалы периодически добавляют до полного заполнения шва между треугольным пазом верхнего бревна и поверхностью нижележащего. Эту операцию выполняют с внутренней и наружной сторон. Для конопатки верхних венцов применяют лестницы или переносные подмости. На Руси раньше срубы устанавливали без мха.

После усадки строения бревна маркировали, разбирали сруб, а затем собирали с прокладкой мха и после полной сборки сруба (когда все конструкции получали полную нагрузку) выполняли конопатку. К сожалению эта технология в настоящее время встречается очень редко.

При конопатке бани следует учитывать, что конопатка отдельно каждой стены может привести к перекосу строения. Поэтому конопаточные работы следует вести последовательно по всему периметру баки. Сначала конопатят самый нижний паз по всему периметру баки, затем второй и т.д. После окончания наружных конопаточных работ переходят к внутренним.

При использовании в качестве заполнителя войлока, его следует пропитать в формалине для предохранения от разведения моли. Еще лучше войлок пропитать смолой или битумом. Но такую конопатку следует выполнять только с наружной стороны бани, чтобы в парильном отделении не было посторонних запахов»

При использовании пеньки выполняют так называемую конопатку «внабор» то есть из пакли или пеньки свивают пряди и сматывают их в клубки. Затем из клубка «набирают» петли и забивают пеньку в паз. Ширина прядей зависит от глубины и ширины паза между бревнами. Уплотняют уплотнительный материал сначала по верхней, а затем по нижней кромке, а затем выравнивают.


Коробки оконные дверные. Установка дверных и оконных коробок

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Установка дверных и оконных коробок

Как уже говорилось, входная дверь бани устанавливается с южной стороны, чтобы она не попадала в зону косых дождей. Технологию изготовления дверного и оконного проема в срубе мы описывали раньше, поэтому в данном разделе останавливаться на этом вопросе не будем.

В первую очередь выполняют порог двери, или так называемую нижнюю связь стоек дверной коробки. Разметив длину порога и утопание его в бревне сруба, запиливают ножовкой в этих местах на 40 мм выше от половины диаметра бревна перпендикулярно плоскости стены. Концы порога обрабатывают топором, контролируя горизонтальность уровнем. Плоскость площадки необходимо прострогать шерхебелем. Далее ( 62) запиливают пазы размером 100 мм снаружи порога и 80 мм внутри, глубиной 40 мм. Это делается для того, чтобы невозможно было выбить дверь со стойками внутрь бани. Пазы выполняют при помощи топора и стамески.

Устанавливать дверную коробку следует одновременно с устройством сруба. Поэтому дверную коробку закрепляют вертикально с помощью бруска, а коробку связывают поверху временной перемычкой, чтобы не было перекоса. При наличии простенков дверные коробки следует устанавливать в процессе монтажа простенка. Оконные коробки устанавливают на высоте 900 мм от уровня порога.

Окно предбанника располагают посередине его ширины, а окно в парильном отделении устанавливают так, чтобы верхняя полка не выходила в размер окна. Окна не следует делать большими, из соображения снижения тепловых потерь.

Оптимальный размер окон для бани считают 600x400 мм (высота и ширина). При этом размеры оконных проемов следует подбирать таким образом, чтобы верхние связи коробок двери и окон были на одном уровне. Если этого правила не придерживаться, то внешний вид бани не будет отвечать эстетическим требованиям.

Ответственным моментом является перекрытие оконных и дверных коробок.

Об этом моменте не следует забывать при укладке сруба. Дело в том, что комель одного бревна в углу соединяется с вершиной другого. Не менее важна укладка коротышей простенков. На каждом коротыше надо написать буквы К (комель) и В (вершина) и уложить последовательно от одного угла к другому. При этом условии перекрытие оконных и дверных коробок упрощается.

Не рекомендуется использовать коротыши от разных бревен — это приводит к разновысотности простенков и затрудняет их перекрытие.

Рубку венца сруба, перекрывающего проемы окон и двери, начинают при условии, что они оказались ниже поверхности ряда бревен на 20—40 мм. Это можно проконтролировать, когда до перекрытия осталось 2—3 венца. Замерив от этого ряда высоту до верхней связи коробок, и разделив этот размер на число бревен, которые осталось уложить до требуемой высоты.

При этом надо учитывать так называемый «размер просадочного просвета». Дело в том, что усадку сруба принято считать в размере 3—6% от высоты стены. Поэтому в бревнах перекрытия оконных и дверных проемов надо выполнять углубления для осадки ( 62-А), учитывая при этом и глубину паза для мха.


Потолок. Перекрытия и потолки бани

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Перекрытия и потолки бани

Перекрытие бани может быть из любого материала. При всем многообразии вариантов предпочтение следует отдавать деревянному перекрытию.

Бетонные перекрытия лучше делать из легких бетонов. В качестве заполнителя в таких бетонах служит керамзит, шлак, пемза и другие вспененные материалы. Перед укладкой бетона перекрытие бани следует проармировать. В качестве арматуры может служить катанная проволока диаметром 5—10 мм или сталь арматурная диаметром 10—12 мм. Железобетонное перекрытие по своему периметру опирается на стены и простенки бани. Поэтому арматуру следует располагать в толще бетона с нижней стороны перекрытия.

Для устройства Перекрытия вначале по всей площади потолка бани или ее отдельных помещений устраивают опалубку. Для того, чтобы потолок был ровным на опалубку укладывают слой картона или древесноволокнистые плиты. После этого закладывают арматуру, оставляя просвет между опалубкой и арматурой 3—5 см. Для того, чтобы во время бетонирования опалубка не деформировалась ее снизу укрепляют подпорками. Снимать подпорки и опалубку следует только после схватывания бетона. Толщина бетонного перекрытия должна быть не менее 200—250 мм.

Деревянные перекрытия делают из сухой древесины: досок, пластин, горбылей. Их строгают с лицевой (внутренней) стороны, олифят, сушат и закрашивают масляной краской 2—3 раза. Если после этого перекрытие будет штукатурится, то древесину не строгают.

Со стороны чердака перекрытие следует закрывать толем или рубероидом и засыпать сухим шлаком или землей без растительных остатков, слоем на менее 20 см, так как она промерзает и пропускает сквозь себя тепло.

В качестве утеплителя на чердаке можно использовать керамзит, минераловатные плиты и т.д. При отсутствии рубероида можно применять глиняную замазку. Главное условие, которое необходимо выполнить — чтобы утеплитель не сыпался через щели между досками.


Пол. Полы бани и сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Полы бани и сауны

Полы устраивают по-разному. Но независимо от конструкции пола растительный слой срезают на глубину не менее 15 см и удаляют. Если требуется выровнять пол или поднять на какую-то высоту, но не выше уровня фундамента, то применяют засыпку землей, шлаком, керамзитом и т.д. уплотняя их тяжелой трамбовкой.

Земляной пол самый простой, но от воды он превращается в грязь. В зависимости от состава земли она хорошо или плохо пропускает воду.

Глиняный пол не пропускает воду совсем или пропускает, но в небольших количествах. Уложенные на него доски часто находятся ниже уровня сливаемой в процессе мытья воды, что негигиенично, так как вода после мытья от времени портится и издает неприятный запах.

Для улучшения качества земляных полов поступают так. Отступают от фундамента на 50 см, выбирают грунт на глубину не менее 50 см (глубже — лучше) и в образовавшуюся яму насыпают песок или гравий. По гравию делают засыпку песком и кладут доски. В этом случае вода не задерживается и стекает в яму, а затем всасывается в грунт. Запахи от воды в данном случае незначительны.

При устройстве пола воду лучше всего отводить за пределы бани и чем дальше, тем лучше. В этом случае полы можно выполнить бетонные, уложить на них керамическую плитку, а сверху положить съемную деревянную решетку. Такую решетку можно будет периодически выносить на воздух и просушивать.

Иногда доски на пол укладывают прямо на песок или гравий. Но лучше это сделать на лагах (балках), поднятых от уровня песка или гравия минимум на 10 см. Лаги кладут на кирпичные, бетонные или каменные столбики или отдельные большие камни. Доски настилают выпуклой стороной вверх с зазором 0,5—1 см и крепят гвоздями. Укладывать доски вплотную друг к другу нельзя, так как от намокания они разбухают и вспучиваются.

Хорошо все несущие лаги и желоб для слива воды пропитать (под давлением) каким-либо составом против гниения. Черный пол в сауне или парилке не обязательно делать деревянным, но водонепроницаемость его обязательна. При сооружении полов в бане следует напрочь отказаться от таких материалов, как линолеум, который обладает специфическим запахом.

Теплоемкость пола не играет особой роли при выборе материала для чистого пола. Дело в том, что температура на уровне пола редко поднимается выше 30°С. По этой причине качество тепловой изоляции пола не оказывает влияние на эксплуатационные свойства бани или сауны. Однако в тех случаях, когда сауна делается в многоэтажном здании, надежность тепловой изоляции пола просто необходима.

Обращаем внимание читателей на возможность такого эффекта, как тепловой удар. Если после посещения парилки встать на холодную поверхность пола, придется испытать неприятный тепловой удар, сила которого зависит не только от температуры пола, но и от так называемой тепловой инерции материала, из которого выполнен пол. По этой причине пол в парилке и предбаннике покрывают досчатым настилом, волокнистыми циновками или пробковыми плитами. Настил в предбаннике лучше устанавливать на подставках, чтобы поднять его над сырым полом, обеспечив таким образом его просушивание. Если площадь пола достаточно велика, то деревянный настил формируют из нескольких секций, которые можно было бы легко выносить для просушки.


Перегородки. Устройство перегородок

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Устройство перегородок

Для устройства перегородок следует вначале заготовить дверные коробки. Сечение брусков для дверных коробок показано на 63. Четверти в деревянных коробках выполняют из расчета, что дверь в парилке должна открываться в предбанник. Это обусловлено противопожарной безопасностью. Четверти стоек и перемычки дверной коробки ( 64) должны совпадать.

Печь-каменка совмещается с перегородкой, поэтому необходимо будет выполнить две кирпичные разделки печи: одну у стойки двери, другую у стены, примыкающей к печи ( 65). Уровень их должен совпасть с уровнем высоты печи.

На разделках устанавливают разделительный брусок, который одним концом врезается в стойку двери, а вторым опирается на стену. Этот брусок должен быть смещен внутрь стенки, чтобы будущая перегородка вместе со стеной печи находилась в одной плоскости.

отвод сточных вод

При строительстве бани воду лучше всего отводить за пределы бани и чем дальше, тем лучше, но минимум на 2—3 м.

Самый простой вариант следующий. Отступают от фундамента на 50 см и выбирают грунт на глубину не менее 1,5 м (при меньшей глубине возможно замерзание воды). От этой ямы под фундаментом с выводом наружу роют траншею длиной 2—3 м, а в ее конце — колодец объемом не менее 1,5 м3. Грунт около фундамента по верху, дно ямы и траншею покрывают 10-сантиметровым слоем жирной и туе-той глины, хорошо разравнивают ее и заглаживают, а траншее придают форму лотка. При этом глину укладывают с небольшим уклоном в сторону стекания воды. Внутри баки яму и траншею полностью засыпают песком или сначала наполовину гравием, а затем песком. С наружной стороны траншею и колодец засыпают на высоту одного метра песком или гравием, а сверху — не менее чем на 50 см вынутым грунтом, тщательно его трамбуя. При таком устройстве отвод воды полностью обеспечен, особенно если грунт в колодце хорошо впитывает воду.

Рассмотренный отвод воды хорош, но имеет тот недостаток, что от времени поры грунта забиваются мыльной водой и колодец перестает пропускать воду. Нужна чистка.

Лучше всего воду отводить в канализационную сеть. При ее отсутствии воду можно отводить в овраг или другое место, но для этого зачастую требуется разрешение санитарного надзора.

Для стока воды лучше всего применять чугунные, асбестоцементные, керамические и бетонные трубы. Деревянные трубы (коробы) быстро сгнивают, а стальные — разрушаются от ржавления.

Диаметр труб следует выбирать не менее 50 мм. Их также закладывают на глубину промерзания с нужным уклоном. Вода с пола сначала поступает в трап, а оттуда направляется вниз к трубам. Трап-коробку выполняют из стали или бетона с патрубком, поднятым на 10 см от дна и пластиной из металла, поставленной наклонно под любым углом с отступлением от дна на 5 см и закрепленной сверху и по бокам герметически. Сверху трап закрывают решеткой-крышкой с отверстиями. Таким образом, получается водяной затвор, препятствующий поступлению в баню запахов от загнившей воды и холодного воздуха.

Во избежание замерзания воды в трапе, ее необходимо убирать после мытья. Места стыкования труб замазывают цементным раствором.

Так как возможны непредвиденные засорения, в уложенных трубах на расстоянии не ближе 3 м от фундамента рекомендуется устроить смотровой колодец квадратной или круглой формы 1x1 или диаметром 1 м. Стенки могут быть деревянные, бетонные, кирпичные. Внизу колодца должна быть не труба, а лоток из бетона. Чтобы колодец не замерзал, внутри него делают крышку, на которую укладывают теплоизоляционный материал, а затем снаружи —- вторую крышку, засыпав ее сверху опилками, шлаком или землей.


Бани. Сауны. Парильный полок

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Парильный полок

Парильный полок изготовляют из сосны, липы, сухой осины или тополя. Лучше всего, конечно, дерево «Абаши».

Поверхность лучше всего делать из отшлифованных досок шириной 80—120 и толщиной 40—60 мм. Края досок слегка закругляют. Просветы между ними —10—15 мм. Между стеной и скамьей оставляют щель шириной 10 мм. Доски к каркасу привинчивают снизу или прибивают сверху гвоздями. Шляпки гвоздей обязательно утапливают в древесину. Винты и гвозди должны быть стальными с гальваническим покрытием, медными или из нержавеющей стали. Длина полки должна быть не менее 1800 мм, ширина — 400—800 мм. Расстояние между полками по высоте — 350—500 мм, а от верхней полки до потолка — не менее 1100 мм ( 66). Скамьи целесообразно делать съемными или откидными ( 67). Это облегчает уборку помещения. Оценивая эффективность нагрева парилки сауны, некоторые проектировщики, особенно в США, утверждают, что пространство под скамьями никак не используется, а лишь является добавкой к общему объему воздуха, который также необходимо нагревать. Поэтому они предлагают «закрытую» конструкцию полок и скамеек

По мнению же финских специалистов такой аргумент абсолютно не состоятелен потому, что «добавочный» объем воздуха находится ниже уровня горячих камней и печки. Температура воздуха здесь сравнительно низкая, так что уменьшение объема на этом уровне будет мало влиять на интенсивность нагревания. Кроме этого, по мнению финских специалистов, закрытая конструкция скамей невыгодна по следующим причинам:

— шптунтовый дощатый настил нарушит «правильную»

циркуляцию воздуха, способствуя накоплению сырости, а

следовательно образованию плесени;

— доски отвесов полок начнут скрипеть из-за трения в

швах между шпунтом и пазом.

Ознакомившись с мнением иностранных специалистов можно предложить русский вариант рационального использования пространства между полками и скамейками. Правда, в последнем варианте потребуется утеплить не стены под полками, а отвесы полок как для сидения, так и для лежания. Такое решение, конечно, усложнит строительство, но зато создаст дополнительный объем, который можно использовать как подсобное помещение. При этом пользоваться этим помещением под полками удобнее с «внешней стороны».

Для наиболее рационального расчета размещения полок советуем воспользоваться наглядным материалом ( 69 и 69-А), где указаны размеры для парилок различной вместимости и бань различных размеров. На 70 даны размеры и общий план подголовников для полок, которые должны изготавливаться из того же дерева, что и сами полки.


Печи каменки. Фундамент под печь

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Фундамент под печь

Массивные печи-каменки устанавливают на фундаментах, которые заглубляют не менее, чем на 0,5 м. В противном случае печь может наклоняться или оседать. Фундамент печи не должен иметь связи со стенами или простенками бани, Поэтому между фундаментом и стенами устраивают зазор не менее 5 см. Для того» чтобы печь надежно стояла на фундаменте, его размеры должны превышать размеры печи (в поперечном сечении) не менее, чем 10—15 см. Зазоры между фундаментом и стенами бани заполняют песком.

Для устройства фундамента под него выбирают грунт на глубину 50—70 см, в зависимости от состояния грунта. В любом случае фундамент должен стоять на непросадочных грунтах. После этого под фундамент устраивают песчаное и щебеночное основание, которое тщательно трамбуют.

Фундамент лучше всего делать из бетона или бутобетона, высота его должна быть не меньше высоты фундамента бани. По периметру фундамента устанавливают опалубку из досок и заливают бетоном или укладывают бутобетон. В сухих грунтах фундамент можно выполнить из кирпичей, уложенных на цементном или известковом растворе.

Между печью и фундаментом устраивают гидроизоляцию из двух слоев толя или рубероида.

Стены, примыкающие к печи, должны быть изолированы от огня кирпичной кладкой.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Пароизоляция. Изоляционные материалы

Изоляция под внутренней обшивкой делается паронепроницаемой и достаточно теплостойкой. Обычный материал для этой цели — высококачественная строительная бумага на алюминиевой фольге. Хотя и стекловолокно, армированное двойным слоем фольги («мембрана-»), вполне заменит вышеуказанную бумагу. Блестящую сторону «мембраны» обращают внутрь сауны.

Все стандартные материалы для устройства изоляции достаточно эффективны, при условии, что они имеют достаточную толщину. Наиболее часто для этой цели применяют маты или жесткие плиты из стекловолокна или минерального волокна. Конечно изоляционные материалы на минеральной основе предпочтительнее растительных из-за био стойкости.

При этом гранулированные материалы (сыпучие) применяются только для засыпки потолка. Учитывая то обстоятельство, что максимальная температура достигается у потолка, его тепло- и пароизоляцию следует выполнять с особой тщательностью. При этом нельзя применять для теплоизоляции саун вспученные материалы (полистирол, ПВХ, эбонит).


Установка дверей и окон. Окна и двери бани и сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Окна и двери бани и сауны

Любая баня должна иметь окно, назначение которого не только освещать помещение, но и связывать человека с окружающим миром, позволяя наслаждаться живописным пейзажем (если таковой имеется). Окна делают довольно маленькими, так как в бане яркий свет не нужен. Как правило, окно располагают так, чтобы сидящий на скамье мог в него смотреть. Иногда наилучшее место для окна — дверь, ведь при таком варианте возникает меньше всего конструктивных затруднений. А чтобы не терялось тепло, окно нельзя располагать слишком близко к потолку. В целях уменьшения теплопотерь следует стеклить в два стекла, установленных на замазке ( 71). Такое остекление можно выполнить и на одинарной раме, расположив стекла с обеих сторон рамы. В окне желательно предусмотреть форточку, которая облегчит процесс проветривания бани.

Если стены бани выполнены из кирпича, то окно можно выполнить из стеклоблоков- Через такие окна меньше уходит тепла, они дают мягкий, рассеянный свет, исключают просматриваемость помещения снаружи, более прочны, чем оконные стекла. Для ровной укладки стеклоблоков с плотным заполнением швов лучше изготовить из них панель по размерам окна и установить ее целиком. При монтаже такой панели следует по всему ее периметру установить прокладки из теплоизоляционного материала.

Дверь в парилке делают одностворчатой. С целью уменьшения тепловых потерь двери должны быть меньших размеров, чем в жилых помещениях. Оптимальный размер двери для парилки 800x1500 мм. Конструкция двери может быть каркасной с утеплителем, расположенным между обшивкой. Если в двери предусматривается окно, то оно должно иметь двойное остекление и герметически закрываться. Дверь обязательно должна открываться наружу. Ее навешивают на двух латунных петлях, расположенных с наружной стороны (вне парилки). Д вер лыс ручки выполняют из дерева. Художественно выполненные ручки украшают сауну, поэтому их дизайну уделяют много внимания.

При изготовлении двери доски между собой соединяют в шпунт, Для сплачивания полотка двери доски размешают на верстаке, выполняют соединение досок в шпунт и, для более плотной подгонки, сжимают при помощи клиньев 3 ( 73). Наружную обивку двери можно выполнить из теплоизоляционных материалов.


Внутреннюю обшивку бани сауны из шпунтованных досок

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Внутренняя обшивка бани и сауны

Внутреннюю обшивку бани обычно выполняют из шпунтованных досок толщиной минимум 15—20 мм. Заметим, что более толстые доски лучше поглощают влагу и дольше сохраняют запах древесины. Иногда вместо обшивки из шпунтованных досок применяют обшивку «внахлест» из обычной обрезной доски. Варианты решения внутренней обшивки бани приведены на 74. Лучше, когда ширина досок не превышает их шестикратную толщину, иначе в процессе эксплуатации бани доски скорее всего поведет, в результате чего они растрескаются. Шляпки крепящих доски гвоздей не должны оставаться на поверхности досок. Поэтому прибивать доски следует гвоздями через шпунт, либо в базовую поверхность доски с последующим «утоплением» шляпки гвоздя Б тело доски.

Конструкторами саун давно дискутируется вопрос, нужно ли оставлять пространство для циркуляции воздуха между внутренней обшивкой и гидроизоляцией, как показано на 75. Аргументы в пользу этого пространства следующие. Так как сауна после завершения процедур охлаждается снаружи, конденсат образуется на внутренней стороне пароизоляции. Если древесина внутренней обшивки находится в прямом контакте с гидроизоляцией, обшивки будет впитывать влагу и со временем ее древесина начнет гнить. Заметим также, что циркуляция нагретого воздуха за обшивкой способствует быстрому нагреванию сауны.

С другой стороны, очевидно, что тысячи саун построены без этого зазора и особых отрицательных явлений не наблюдается. И фактически воздушный зазор необходим только в следующих случаях:

— если фундамент плохо вентилируется;

— в климате с чрезвычайно большой влажностью;

— когда сауна остается закрытой и длительное время не

используется;

— в семейной сауне, за которой недостаточно следят и

которую невозможно должным образом просушить после ис

пользования;

— при недостаточной нагревательной способности

печки.

Кирпичные стены помещения для мытья и раздевалки облицовывают керамической глазурованной плиткой, досками или оштукатуривают и окрашивают масляной краской.


Вентиляция

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Вентиляция бани и сауны

Отверстие для притока свежего воздуха в баню обычно делают на небольшой высоте, примерно 0,5 м от печи ( 76). Для того чтобы отверстие можно было закрывать, его оборудуют заслонкой или жалюзи.

Отверстие для забора воздуха может иметь различное расположение. При этом высоко его располагать не следует, так как самый горячий воздух находится вверху. Чем ниже вентиляционное отверстие расположено, тем выше будет коэффициент использования тепла печи, Естественно, отвод воздуха в низкорасположенное отверстие возможен лишь, при наличии принудительной тяги. С этой целью иногда устанавливают вентиляционную трубу или вентилятор.


Освещение

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Освещение бани и сауны

Освещение в парилке не должно быть ярким. Мягкое» приглушенное и ровное освещение способствует созданию спокойной атмосферы, необходимой в бане сухого пара. Обычно используют светильники, в которых лампа прикрыта деревянным экраном ( 78). Светильник располагают на потолке или в верхней части стены немного позади поля зрения человека, пользующегося парилкой. Электрическая лампочка должна быть защищена от пара и брызг водонепроницаемым плафоном или колпаком.

Электропроводку и выключатель располагают вне помещения парилки. Для электропроводки применяют провода с асбестовой изоляцией.


Наружная отделка

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Наружная отделка бани и сауны

Внешний облик сауны должен гармонировать с соседними помещениями. Баню отделывают снаружи досками, фанерой, кирпичом и другими материалами ( 79). Доски деревянной обшивки выбирают толщиной 25 мм, если их прибивают к горизонтальным рейкам, расположенным на расстоянии 600 мм друг от друга. Если же их крепят к деревянной обшивке, то достаточно досок толщиной 16 мм.

Среди других материалов наиболее популярны асбестоцементные листы с плоским или рельефным профилем. В любом случае желательно использовать водонепроницаемую пленку, которую укладывают между стеной и обшивкой.


Душ

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Помещение для мытья

Для мытья чаще всего используют душ. Его располагают в кабине, ограниченной кирпичными перегородками или жаронепроницаемой шторой, подвешенной к штангам. Размеры душевой кабины в плане — 1000х1000... 1200х1200 мм. В ней желательно установить поддон. Если водопровода и канализации в бане нет, то для мытья используют обычный большой таз, рядом с которым устанавливают баки для холодной и горячей воды. В помещении может быть устроен купальный бассейн.

Помещение для мытья оборудуют деревянной скамьей или двумя-тремя табуретками. В душевой кабине должна быть полочка для мыла и мочалки.

Стены помещения для мытья облицовывают керамической глазурованной плиткой или деревом, а стены душевой кабины — такой же плиткой или окрашивают масляной краской.

Полы в помещении для мытья желательно делать из керамической метлахской плитки. Допускается устройство бетонных полов. Деревянные полы в помещении для мытья не долговечны. Полы желательно накрывать циновками, которые легко выносить для просушки.


Раздевалка. Помещение для раздевалки

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Помещение для раздевалки

Помещение для раздевалки оборудуют вешалкой для верхней одежды и белья, крючками для полотенец, зеркалом, скамьей или табуретами, а если позволяет место — топчаном или кушеткой для отдыха и массажа. Количество крючков на вешалке принимают из расчета не менее трех на каждого принимающего банную процедуру. Для полотенец предусматривают по три крючка на каждого посетителя.

Размеры зеркала должны быть такими, чтобы можно было увидеть верхнюю половину туловища, а еще лучше — всю фигуру. Ширина зеркала — 400—600 мм, высота для осмотра фигуры до талии 600, до бедер — 1400 мм. Чтобы увидеть всю фигуру, высоту зеркала необходимо принять 1700 мм. Если зеркало рассчитано на осмотр всей фигуры, то его нижний край должен располагаться на высоте не более 300 мм от пола. Зеркало необходимо вешать в строго вертикальном положении. Под ним желательно поместить полочку для туалетных принадлежностей. Место для зеркала должно хорошо освещаться.

Если раздевалка служит местом отдыха, в ней устанавливают удобные стулья (простые кресла) и журнальный столик.

Стены раздевалки рекомендуется облицевать деревом или окрасить масляной краской. Лучший пол. для раздевалки — деревянный дощатый.


Веранда. Пол на веранде

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Веранда

Ширина веранды, предназначенной для отдыха после банной процедуры, должна быть не менее 2 м. Ее оборудуют простой, но удобной деревянной или плетеной мебелью -креслами, скамьями, столом. Пол на веранде делают деревянный из досок или бревен-коротышей, вкопанных в землю вертикально. Зелень на веранде создаст дополнительный уют и ощущение единения с природой.


Финская баня. Особенности возведения финской сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Особенности возведения финской сауны

Принципиально финская сауна не содержит в себе существенных отличий от русской бани. Но русская баня для внутренней отделки предполагает только древесину, свойства которой (большая теплоемкость, низкая теплопроводность, пористость, влагоемкость) нельзя компенсировать никаким искусственным материалом.

Но при строительстве сауны наряду с древесиной применяют другие материалы, которые позволяют улучшить ее тепло- и гидроизоляцию, облегчить санитарно-гигиеническую уборку.

Л связи с особенностями парения в сауне — низкая влажность при высокой температуре, при ее планировке необходимо предусмотреть душевую или отдельное помещение для мытья. Для нагрева сауны можно использовать либо электроэнергию для электропечи, питаемой от сети 220 (380) В> либо природный газ, которым подают по трубам из сети или баллонов, либо дрова.

Размеры» план. Сауна несколько меньше, чем русская баня. Например, для одновременного парения 5.,,6 человек необходимо помещение длиной 240 см, шириной 200 см и высотой 210 см; на полках, установленных вдоль стен парной в два яруса, вес могут улечься одновременно ( 80).

Следует считан» ошибкой стремление строить слишком большие сауны, так как помимо дополнительных затрат на се строительство необходимо устанавливать больших размеров печь, которая занимает много площади. Например, в Финляндии в бане не моется сразу вся семья. В зависимости от предпочитаемой температуры парильщики делятся на группы. Таким образом, сауну, спроектированную для шесть человек, могут за один день посетить до ста человек.

Практика показывает, что на площади 3,3 мг могут разместиться в зависимости от расположения полок 3...4 человека, на площади 4,5 м2 могут париться 6 человек.

Скамьи в бакс предусматривают в двух уровнях, верхняя часто служит полком. Скамьи располагают под прямым углом вдоль стен у благодаря этому максимально используется площадь пола. Чтобы парильщики могли лежать на верхнем .полке, его ширина должна быть не менее 50 см. Для полного ощущения высокой температуры идеальное расстояние полки от потолка 105 см. Планка, установленная спереди и слегка выше уровня полка, позволяет парильщику класть на нее ноги и лежать в различных позах.

Если баня мала и полок размещен только на одном уровне, то рекомендуется установить его на такой высоте, чтобы голова самого высокого сидящего парильщика не касалась. потолка.

Окно для освещения не обязательно иметь в бане, расположенной в доме, но в стене, построенной отдельно сауны, делают маленькое окно с двойными стеклами.

Поскольку в современной сауне не моются, то отпадает необходимость в подводе воды в парилку; для мытья скамей и помещения бани после парения воду можно подавать по шлангу, протянутому из душевого помещения.

Электроплиту для нагрева камней обычно располагают в ближнем к двери углу, экономя пространство для скамей. В банях с дровяным отоплением печь размещают таким образом, чтобы сократить длину дымовой трубы внутри помещения бани до минимализма. Независимо от места расположения и типа печи вокруг нее устанавливают предохранительные перила.

Вентиляции Естественное движение воздуха весьма важно для создания приятной атмосферы и комфорта парильщика в бане. В бревенчатых банях необходимое количество свежего воздуха поступает через нижние венцы стен, построенные преднамеренно свободно. Однако в банях современной конструкции, где для сохранения тепла используют большое количество теплоизоляции, отсутствует естественный подсос воздуха через стены парилки. Поэтому для регулирования притока воздуха в стенах предусматривают вентиляционные отверстия с задвижками.

При определении площади вентиляционного отверстия рекомендуется пользоваться следующим соотношением; 24 см1 отверстия на каждый 1 м1 парилки. Располагают вентиляционные отдушины так, чтобы одна находилась на расстоянии 30 см от пола, другая — на противоположной стене з 30 см от потолка.

Через нижнюю отдушину, размещенную рядом с нагревателем, поступает свежий воздух, который проходит мимо горячих камней печи и, нагреваясь, поднимается к потолку. Верхняя отдушина служит для обновления атмосферы на полке.

Однако для циркуляции воздуха через парилку не следует применять вентиляторы направленного действия, так как они нарушают равномерное распределение тепла, и, кроме того, парильщики, попав под направленный поток очень горячего воздуха, могут получить ожоги.

Конструкция сауны. Стены финской сауны обычно делают бревенчатыми или каркасного типа с теплоизоляцией. В городских условиях сауну размещают чаще всего внутри здания (жилого дома), поэтому се можно строить с кирпичными или бетонными стенами, обшитыми изнутри досками с пароизоляцией. Однако, если можно построить парную полностью из дерева, то в ней будут наилучшие условия для парения.

Основное требование к конструкции стен и потолка парилки — хорошая теплоизоляция, исключающая излишние потери тепла, и хорошая герметичность при достаточном воздухообмене.

Стены из кирпича такой же толщины, как бревенчатые и каркасного типа, из-за высокой теплопроводности сохраняют меньше тепла (рис, 81). Так, при температуре на полке парилки 100°С и наружной температуре воздуха 2(ГС наружная поверхность кирпичной стены прогревается до 39°С, бревенчатой до 29*С, каркасной с тепловой изоляцией только до 26°С. Тепловые потери кирпичной стены и бревенчатой будут равны, если увеличить толщину кирпичной кладки до 52 см.

Особенно хорошо сохраняют тепло каркасные стены с заполнителями из минеральной ваты или стекловолокна, теплопроводность которых в 3 раза меньше, чем древесины. При толщине тепловой изоляции 10 см (см. 81) потери тепла в окружающую среду с 1 м2 каркасной стены 170 кДж/ч (40 ккал/ч), что в 1,8 раза меньше, чем с 1 м2 бревенчатой стены, и почти в 4 раза меньше, чем с 1 м2 кирпичной.

Финскую сауну строят на фундаменте, который изготовляют так же, как и для русской бревенчатой бани. При сооружении сауны с каркасно-обшивными стенами каркас делают из стоек сечением от 80x80 до 120x120 мм и горизонтальных элементов из брусьев такого же сечения. Для гидроизоляции между фундаментом и каркасом бани укладывают двойной слой рубероида. Основные стойки каркаса устанавливают на расстоянии 900... 1200 мм и крепят к нижней и верхней обвязке потайными шипами и металлическими скобами ( 82).

В местах, где предполагаются окна и двери, размещают дополнительные стойки и поперечные бруски, к которым прикрепляют оконную и дверную коробки. Дополнительные стойки выполняют из досок размером 5x8... 12 см. Для большей устойчивости на каждой стороне каркаса между угловой и первой основной стойками устанавливают по два раскоса разного направления. Их ставят на лобовых вырубках и крепят гвоздями. Внутренние стены каркаса выполняют аналогично наружным.

Для стен парилки используют высушенные доски толщиной 20...30 мм из лиственных пород дерева: осины, березы или липы, которые при эксплуатации не коробятся и имеют низкую теплопроводность. При отсутствии перечисленных пород древесины можно применять доски из сосны или из лиственницы. Для внутренней поверхности предбанника подходят любые сорта древесины. При обшивке парилки доски располагают вертикально и плотно подгоняют друг к другу; в них делают выборку в паз или четверть. Под. внутреннюю деревянную облицовку подкладывают пароизоляционный слой из полиэтиленовой пленки алюминиевой фольги или пергамина. Рубероид или толь применять не следует, так как при нагреве от них исходит неприятный залах. Необходимо тщательно выполнять пароизоляцию в местах соединения потолка с верхней частью стен. Для этого при обшивке стен вверху оставляют по 150...200 мм пароизоляционного материала, который затем подгибают при обшивке потолка.

С наружной стороны каркас бани обшивают сосновыми или еловыми досками, которые располагают горизонтально для придания строению жесткости. Применяют различные варианты сочленения досок: встык, в шпунт (в четверть), внахлестку. Следует отдавать предпочтение двум последним вариантам сочленения — в шпунт (в четверть) или внахлестку, так как они делают стены менее проницаемыми для ветра и лучше предохраняют древесину от гниения.

При обшивке встык под доски следует проложить гидроизоляционный слой из рубероида или толя.

Промежуток между внутренней и внешней обшивкой заполняют теплоизоляционным материалом, толщина которого зависит от его коэффициента теплопроводности. Углы строения, а также коробку двери и окна с внешней и внутренней стороны обшивают досками и наличниками. Для предохранения от гниения наружную стену покрывают олифой и окрашивают. Внутреннюю обшивку бани не окрашивают и не покрывают лаком, чтобы избежать выделения вредных веществ при нагреве, кроме того, краска мешает удалению пара из атмосферы парной.

Потолок бани состоит из балок, подшивки, пароизоляции и утеплителя. Для крыши с наклонными стропилами Длина балки определяется шириной бани по наружным стенам, при висячих стропилах ее длина увеличена на удвоенную величину выноса за стену помещения. Балки врубаются в верхнюю обвязку каркаса или верхний венед сруба. Расстояние между осями баток должно быть в пределах от 600 до 1000 мм. Балки, укладываемые около дымохода, защищают от загорания разделками из кирпича. Подшивка потолка выполняется из чистых строганых досок толщиной 20— 30 мм. Доски для прочности прибиваются к каждой балке двумя гвоздями длиной в 3—3,5 раза больше толщины доски. Пароизоляция потолка та же, что и у стен. Поверх пароизоляции укладывается слой утеплителя.

Распределение температуры в парной неравномерно по высоте. Поэтому для снижения теплопотерь тщательно изолируют потолок сауны, накладывая теплоизоляционный слой в 1,2..Л,5 раза толще, чем на стены.

Дверь парной для снижения теплопотерь делают каркасной с паровой изоляцией и утепляющим заполнителем ( 83.). Каркас обшивают с обеих сторон строганными, плотно подогнанными досками. Двери плотно подгоняют к дверной коробке, зазоры уплотняют войлочными или поролоновыми прокладками. Иногда вход в парную устраивают в виде тамбура с двойными дверями. В этом случае для обеих дверей используют доски. Дверную ручку с внутренней стороны парилки во избежание ожогов делают деревянной.

Окно слишком большой площади и расположенное высоко на стене увеличивает потери тепла. Для нормального освещения достаточно иметь окно размером 700x500 мм. Если предполагают пользоваться окном для проветривания помещения, то раму тщательно подгоняют к оконной коробке и по краям устанавливают поролоновые или войлочные уплотнители. Для герметичности стекла в окна устанавливают на казеиновой замазке (состав, массовая часть: мел — 10; казеин кислотный— 1; известковое тесто— 0^1; вода— 3...5) или с резиновым уплотнителем и закрепляют деревянными штапиками.

Пол изготовляют сплошным деревянным или бетонным с настилом из деревянных планок, предохраняющих ноги парильщика от охлаждения. Поскольку пол самое холодное место в бане, а дерево от пота становится скользким и приобретает неприятный запах, рекомендуется пол делать не деревянным, а бетонным с теплоизоляционным слоем из битумного войлока. Для облицовочного покрытия бетонного пола можно использовать такие инертные материалы, как керамическая, асбестоцементная плитка или каменные плиты. Чтобы избежать скольжения ног по ровной поверхности пола используют плетеные коврики или настилы из деревянных реек, которые периодически чистят.

Бетонный пол делают с небольшим уклоном к водостоку, расположенному в углу парилки, что дает возможность ополаскивать его водой и чистить щеткой. Коврики или дощатые настилы не следует располагать под скамьями, на которых парятся, так как от пота на нижней их стороне образуются неприятные отложения. Скамьи и полок изготавливаются так же, как и в русской бане. По всем остальным вопросам строительства — использовать ранее изложенные рекомендации по строительству сауны.


Конструкции саун блок-сауны, кабины-сауны, панельные и брусовые моноблоки-сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Конструкции саун

В последнее время широкое распространение получили блок-сауны, кабины-сауны, панельные и брусовые моноблоки-сауны. Традиционно первыми в этой области всегда были финны. И сейчас на российском рынке представлена широкая гамма готовых мини-саун из Финляндии. Рассмотрим некоторые из них.

Финская фирма «Тило», производитель оборудования для саун (как и самих саун) предлагает ряд модификаций саун. Интерес представляют модели «Классик» (Classic), «Чедер», (Ceder) и «Лог» (Log). Эти модели являются базовыми. Начнем с модели «Классик». Кабина этой сауны собирается из готовых теплоизолированных панелей. Наружная и внутренняя отделка выполнена из североевропейской ели высшего качества, которая прошла специальную термическую обработку. В качестве теплоизолирующего материала задействуются полушерстяные минеральные плиты. Кабина сауны установлена на металлический цоколь. Такая конструкция позволяет выдерживать как сухой, так и влажный режим кабины сауны. Полки мини-сауны выполнены из африканского дерева абаши, которое практически не подвергается нагреву и не имеет сучков. Учитывая, что подавляющее большинство импортных мини-саун имеют полки из этой породы дерева, дадим его краткую характеристику.

Абаши произрастает на Западном побережье Африки на территориях от Восточной Гвинеи до Габона; чаще всего поступает на рынок из Кот-д'Ивуар (Берега Слоновой Кости).

Древесина имеет светлую цветовую гамму, с незначительными вариациями оттенков.

Материал обладает низкой теплопроводностью, благодаря чему внутренняя отделка сауны не нагревается даже при очень высокой температуре, и высокой влагостойкостью; не выделяет смолы, не имеет сучков и не деформируется, сохраняя первоначальный внешний вид в течение очень длительного времени.

Материал абаши легко поддается технологической обработке и широко используется в отделке любых интерьеров. Незаменим в строительстве саун и бань.

Плотность при влажности 12% — 370 кг/м.

Выдерживает нагрузки при изгибе — до 530 кг/см2.

Выдерживает нагрузки при давлении — до 280 кг/см2.

Требуемая прочность — 70 кг/см2.

Сейчас на российском рынке можно приобрести изделия из дерева абаши, которые можно задействовать при реконструкции уже имеющихся саун.

Сауны «Классик» комплектуются нагревателями, стеклянной дверью (термопрочное стекло), камнями для нагревания, светильниками и термометром (в комплекте с гигрометром).

Модель «Чедер» отличается от предыдущей тем, что снаружи и внутри она выполнена из североамериканского кедра, являющегося ценной породой древесины. Особенность этой породы дерева в том, что она позволяет создать неповторимый своеобразный аромат в кабине сауны. Древесина кедра предварительно подвергается термической обработке, утеплителем, как и в первом случае, служат полушерстяные минеральные плиты. Цоколь металлический. Комплектация такая же, как и у «Классик». Дверь кабины выполнена из закаленного стекла, выдерживающего температуру до 200°С. Дверь оснащена магнитным замком. Подвешивание двери — как лево так и правостороннее. В комплект любой мини-сауны обязательно входят деревянные бадейки и черпаки а также песочные часы


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Печи-каменки для саун

Каждая сауна комплектуется, как правило, печью-каменкой. Они могут быть различных модификаций, и охарактеризовать их можно лишь в отдельной книге, посвященной этому вопросу. В рамках данной книги представляется возможным дать очень краткую характеристику лишь некоторых моделей дровяных и электрических печей-каменок для компактных саун.

Дровяные печи-каменки можно представить серией «Кару» (Kara) финской фирмы «Кастор» (Kastor).

Электронагреватели более удобны и экологичны.

Финские электронагреватели являются безопасными аппаратами, имеющими двойную изоляцию, современный дизайн и простоту в управлении.

Температура сауны регулируется термостатом и таймером, с возможностью установки времени до включения от 1 часа до 8 часов, и времени во включенном состоянии до 4 часов.

Нагреватели имеют систему переключения питания, позволяющую использовать однофазную или трехфазную сеть. Время нагрева до 100°С — 1 час.

Нагревательные элементы выполнены из нержавеющей стали.

На 87 схематично представлен общий вид электронагревателей SK, SDK, Sport, MP. Как правило, все модели достаточно унифицированы и размеры их колеблются в пределах 500x500x800 мм или 550x550x810 мм. Краткая характеристика всех моделей дана в прилагаемых таблицах. В таблице так же представлены характеристики нагревателей наиболее распространенных типов.

Любая деревянная или электропечь предполагает ее правильный монтаж в пространстве сауны. От этого зависит ее максимальная отдача и, что особенно важно, пожаробезопасность самой сауны. Об этом в книге уже говорилось, но применительно к данным проектам саун дается наглядное представление, как это предусматривается проектом

Для подогрева воды в случае пользования душем после сауны можно предусматривать и приобретение бойлеров. Среди зарубежных фирм, в широком ассортименте представляющих свою продукцию на рынке России, заметное место принадлежит итальянской фирме «Ламетал» (Lametal). Бойлеры этой фирмы высокопроизводительны, неприхотливы, компактны. Их конструкции отличаются простотой и продуманностью. На 89 дается описание этого бойлера. Конструкция его является типовой для бойлеров данного класса.


Мини сауна. Сборка мини-сауны без гвоздей и шурупов

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Сборка мини-сауны без гвоздей и шурупов

Раскрывая данную тему, надо сразу оговориться, что описываемая ниже технология может быть применена для саун размерами 2200x2500 мм и высотой потолка до 2400 мм. Второе — речь пойдет о сборке внутренней обшивки сауны, так как именно с ней соприкасается парящийся. Наружная обшивка предполагает применение метизов (гвоздей, шурупов, других металлических деталей).

Предлагаемый вариант полностью исключает металлические обжигающие детали внутри сауны. Но снаружи обшивка будет иметь металлические стяжки в виде стержней диаметром 10 мм. Длина стержней будет зависеть от исходных данных проекта сауны.

Теперь непосредственно о технологии сборки. Материалы, которые понадобятся— вагонка толщиной 15...20 мм для «стен» и «потолка» кабины сауны и вагонка «европол» толщиной 30 мм для «пола». Угловые брусья сечением 800x800 мм. Металлические стержни — четыре для стяжки потолка и пола сауны и восемь — для стяжки стен. На концах стержней должна быть нарезана резьба для навинчивания гаек. Наибольшую сложность для изготовления в домашних условиях представляют металлические угловые наклад-юг ( 90). Поэтому их лучше приобрести пли заказать в мастерской. Таких накладок понадобится восемь. Расход вагонки и других материалов нами не дается, это нетрудно определить, зная ширину доски и размеры выбранного проекта мини-сауны.

Итак, берутся брусья 800x800 мм и в них выбираются продольные пазы, равные по ширине толщине досок вагонки ( 91). Все четыре бруса должны быть строго одинаковой длины, скажем 2400 мм. Когда пазы подготовлены, берутся две доски вагонки и обрезаются по длине равной длине будущей стены сауны. Пусть это будет 2500 мм. Вложив эти две вагонки в пазы двух брусьев (сверху и снизу), зафиксируем такое взаимное расположение будущих угловых брусьев досками на гвоздевОхМ соединении. Это будет временная фиксация, которая убирается только по окончании стяжки сауны.

В пазы зафиксированных брусьев вставляются доски вагонки, предварительно обрезанной по длине 2500 мм. Вагонки наращиваются последовательно на нижнюю доску, которая тоже фиксируется обычными гвоздями, забитыми наполовину их длины. Еще раз повторим, что все гвозди, применяемые для временной фиксации брусьев и досок, должны быть впоследствии удалены. Если последняя (верхняя) вагонка выступает над кромкой бруса, она должна быть обрезана и составлять с кромками брусьев одну прямую линию ( 92). Это очень важно, так как в противном случае много времени может уйти на конопачение щелей между стенами, потолком и полом сауны. Таким же образом собираются вторая и третья стены сауны. Сборка же четвертой стены, которая будет иметь дверь, предполагает свои особенности. Дело в том, что перед сборкой этой стены Вами должна быть уже приобретена дверь. Изготавливать дверь для сауны самому нет никакой необходимости. Во-первых, Ваше мастерство может не позволить сделать се качествен но, во вторых — это займет много времени. Конечно, любая дверь предполагает наличие метизов (дверные петли). Но внутри сауны петли (их выступающая часть) не будут находиться. Двери любой бани и сауны открываются только наружу, поэтому при закрытой двери петли изолируются от внутреннего пространства сауны. А если у приобретенной двери металлическая ручка, ее надо сразу заменить на деревянную ручку-кнопку.

Дверная коробка одной стороной крепко привинчивается к брусу (на 93 — к левому брусу).На верхнем и правом боковом брусьях дверной коробки выбираются пазы для вагонки. На рисунке вагонки пронумерованы для наглядности объяснения. Вагонки 4-10 будут входить в пазы — справа — углового бруса будущей «стены», а слева — в паз дверной коробки. Вагонка 1-3 войдет в пазы обеих угловых брусов — левого и правого. Как и в предыдущих случаях, оба угловых бруса предварительно соединены (зафиксированы) по ширине, соответствующей расчетной для выбранного проекта сауны. Итак, все четыре стены готовы к сборке.

Теперь очередь за «потолком» и «полом». Собираются они одинаково. Потребуется четыре бруса расчетных размеров ( 94). В боковых брусьях 2 выбираются пазы для вагонки. Во всех брусьях делаются выборки для соединений «ласточкин хвост». Досками с гвоздями осуществляется временная фиксация боковых брусьев 2 и нижнего (по рисунку) бруса 4. Брус 1 будет соединен только после того, как в пазы брусьев 2 войдет последняя доска вагонки. После всего этого доски временной фиксации убираются.

Итак, стены, потолок и пол будущей сауны собраны. На очереди этап стяжки всех элементов конструкции. Для этого вместе с помощниками устанавливаем «стены» на площадку «пола» и временно фиксируем с помощью досок и тех же гвоздей. На каркас накладываем «потолок». На противоположные по диагонали углы потолка прикладываем подготовленные металлические накладки 3 ( 91), продеваем в отверстия стержень 4 ж навинчиваем на резьбу стержня с двух концов гайки 5. Гайки ни в коем случае не затягивать. Затем таким же образом готовим к стяжке два противоположных по диагонали угла потолка. Потолок сауны при этом должен быть под стержнями стяжки. Пол готовится таким же образом. Затем продеваем в отверстия 1 ( 90) стержни вертикальной стяжки. На каждом углу их будет по два. Теперь можно начинать подтягивать все болты стяжки. Этап очень ответственный, так как велика вероятность появления перекосов. Изнутри собираемой кабины сауны надо все время проверять с помощью угломера как верхние, так и нижние углы. Они все время должны быть равны 90е. Когда появилось убеждение, что все идет хорошо, можно убирать все прибитые гвоздями доски, с помощью которых осуществлялась временная фиксация собираемой конструкции. Последним будет этап постановки всей конструкции на раму-фундамент с помощью рычагов. Собранную таким образом сауну можно эксплуатировать без сборки внешней обшивки, если условия предполагают разборку сауны через какой-то промежуток времени.

Приступая к внутреннему оборудованию сауны (сооружению полок) Вы уже можете применять гвоздевые соединения, но обязательно по технологии, изображенной на 95. Гвозди должны быть закрыты деревянной пробкой, забиваемой в подготовленное отверстие глубиной не менее 7 мм. Такое углубление готовится сверлом, диаметр которого на 1—2 мм больше диаметра шляпки гвоздя (головки шурупа), Если Ваши столярные навыки довольно высоки, при изготовлении полок можно также обойтись без гвоздей и шурупов. Соединения осуществляются при помощи «ласточкиного хвоста» ( 96) и соединения в шпунт с применением деревянной шпонки длиной не менее 30 мм ( 97). Для такой шпонки делается выборка. Если такую шпонку затем надо будет извлечь, в нее ввинчивается шуруп на половину длины. Затем головка шурупа захватывается плоскогубцами и шпонка легко вытаскивается.

Примечание: Изображенное на 97 соединение с применением деревянной шпонки может быть применено и при сплачивании брусьев логолка и пола (рис 94) Длина шпонки в этом случае должна быть не меньше 50 мм.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Бассейн в банях и саунах

Если принято решение оборудовать бассейн, то планировкой должно предусматриваться, как минимум, два помещения. Одно — непосредственно сауна, второе — бассейн с душем или без душа. Если это баня с моечной комнатой, то все три помещения — парная, моечная, бассейн. Наличие бассейна, предполагает знание ряда вопросов, касающихся содержания помещения, в котором этот бассейн находится. Прежде всего, температура помещения должна составлять 26—ЗОХ. В общем и целом температура воздуха в помещении должна быть на несколько градусов выше температуры воды, так как при испарении влаги с водяной пленки, покрывающей тело человека после выхода из ванны бассейна, происходит отвод тепла и возникает ощущение холода при слишком низкой температуре воздуха в помещении. Более высокой должна быть и температура поверхности ограждающих конструкций. При движении босиком отвод тепла через пол значительно возрастает, поэтому для обеспечения дополнительного комфорта в бассейнах с «холодными» покрытиями полов рекомендуется применять непосредственный подогрев пола или потолочное лучистое отопление и инфракрасные излучатели. Однако подогрев полов требуется лишь при температуре воздуха ниже 28*С или плохой теплоизоляции пола.

Если температура воды и воздуха одинаковы, то охлаждение в воде произойдет примерно в 20 раз быстрее, чем на воздухе. С учетом всех остальных моментов температуру воды в бассейнах рекомендуется держать в пределах 22&С. Но если, исходя из особенностей организма посетителя сауны, вода все же будет очень холодной, ее можно подогреть до 28°С. Особенно, если услугами бассейна будут пользоваться дети. Для них температура воды может достигать 3(ГС. В целом в бассейнах при саунах должны быть следующие характеристики микроклимата;

температура воды 24—28°С;

температура воздуха на 2—3° выше температуры воды (26—ЗГС). При более низких температурах воздуха возникают неприятные ощущения и опасность простуды. Более высокая температура воздуха снижает испарения из ванны и, следовательно, уменьшает расход тепла. Ощущение духоты возникает лишь при слишком высокой относительной влажности воздуха.


Бассейн. Строительство бассейна

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Строительство бассейна

Для бассейна подойдет конструкция вкопанного бассейна. Дело в том, что другие конструкции предусматривают наличие стенок определенной высоты — у полувкопанного бассейна они достигают 0,5 м, а у наземного бассейна -1м, а то и более. Но если принято решение стационарны»! бассейн не строить, а довольствоваться одним из вариантов переносных бассейнов, то придется смириться с тем, что высота конструкции такого бассейна будет в пределах I м, а глубина ванны такого бассейна будет не более 80—85 см, Вес зависит от материальных возможностей и выбранного проекта.

Начнем с того, что выбор пат на стационарный бассейн. А это конструкция вкопанного бассейна.

Вкопанные бассейны могут иметь самую различную конфигурацию — прямоугольник, овал, круг, сочетание различных геометрических фигур. В зависимости от проекта материалы могут понадобиться самые различные. Это в первую очередь стальные конструкции — балки, швеллеры, утолки. Все они должны отвечать следующим требованиям: достаточный запас жесткости, сопротивление коррозии, сравнительно небольшой удельный вес. Лучше всего этим требованиям соответствуют нержавеющая ста1ь, алюминий, дюралюминий, изделия (метизы) из цветных металлов. В эту же группу стройматериалов войдут и различные виды металлической сетки, которая необходима для армирования бетонных конструкций.

Далее обязательной составляющей при строительстве бассейнов является сеть трубопроводов. Их количество и оптимальный диаметр труб, применяемых для различных целей, диктуется размерами и емкостью бассейна. Предпочтительнее всего полихлорвиниловые трубы, трубы из пластмасс, из цветных металлов и нержавеющей стать Там. где нагрузка на трубы наибольшая, целесообразно применять коммуникации из нержавеющей стали или из цветных металлов. Где давление поменьше — подойдут полихлорвиниловые и пластмассовые трубы. Диаметр труб диктуется быстротой заполнения бассейна водой и слива из него всей воды в возможно более короткое время. В любом случае нецелесообразно применять трубы, диаметр которых меньше 40 мм. Особенно это оправдано в системе перелива и слива воды, где возможно наличие засорения.

Для обеспечения гидроизоляции бассейна применяются различные пленки — поливинилхлоридные (ПВХ ленки), полиэтиленовые, пленки на основе бутилкаучука.

Лучшим гидроизолирующим материалом считается ПВХ-пленка производства Бельгии «Алкорплан». Она имеет поверхностное покрытие акрилом и армирована полиэстерной сеткой. Толщина пленки — 0,8 м*м. К достоинствам этой пленки относится то, что она нейтральна к хлору, не дает усадки, не рвется, препятствует размножению водорослей и устойчива к атмосферному воздействию.

Никакое строительство не может обойтись без цементного раствора, основу которого составляют цемент и просеянный песок. Для бассейнов берется раствор в соотношении 1:2 (одна часть цемента, две части песка). Для наружных облицовочных работ и работ по возведению вспомогательных пристроек допустимо соотношение 1:3.

Листовая сталь довольно часто применяется для формирования стенок бассейнов. Здесь самые лучшие показатели у луженой и оцинкованной стали.

Теперь непосредственно о строительстве.

Начнем с овальной конструкции ванны бассейна. Первым этапом строительства будет рытье котлована. Его глубина диктуется выбранным проектом. Но надо иметь четкое представление о том, какие глубины допустимы для различных возрастных групп. И особенно надо быть внимательным, если баню посещают дети. На 98 даны расчетные глубины для различных возрастных групп. Если в сооружаемом бассейне наряду со взрослыми хотят поплескаться дети, дно бассейна можно сделать двухступенчатым, с глубиной 500 мм и 1440 мм.

Но при выборке котлована к расчетной глубине бассейна надо приплюсовать дополнительно 8—10 см. Почему? Первое, на грунт сначала укладывается слой гравия (щебня). 4— 5 см будет достаточно, чтобы этот слой выполнял роль дренажного зазора. На этот хорошо разровненный слой гравия будет укладываться бетон — первый слой, затем в еще не затвердевший слой будет уложена стальная армирующая сетка и уж затем — второй слой бетона. Все это и даст толщину в 8—10 см. Аналогично следует поступать и при подгонке стен котлована. Между опалубкой для заливки бетона л стеной котлована надо оставлять зазор не менее 4 см для последующей засыпки гравийного слоя. После снятия опалубки зазор увеличится до 5—6 см, что вполне достаточно для обеспечения дренажного зазора.

Сами стены котлована могут быть отвесными или с уклоном, это зависит от пожелании заказчика, проектам свойств непосредственно грунта, где этот котлован будет вырыт. Сейчас рассматривается вариант вкопанного бассейна с отвесными стенками ( 99). Пол у такого бассейна будет бетонный, двухслойный с металлической арматурной сеткой внутри. Стены у бассейна будут кирпичными, а сама отделка ванны бассейна — стальными (дюралевыми, алюминиевыми) листами от 0,8 до L0 мм толщиной.

Технология укладки стен в этом случае будет следующей.

Перед укладкой второго слоя бетона на дно бассейна делается разметка кирпичной кладки. В процессе укладки слоя бетона по разметке в слой застывающего бетона вставляются стальные штыри длиной 10 см на расстоянии 20 см друг от друга. Эти штыри должны впоследствии очутиться внутри кирпичной кладки и обеспечить прочное соединение пола бассейна с кладкой.

Через 2—3 дня, когда бетон на полу затвердеет, можно приступать к монтажу каркаса стен бассейна из алюминиевых. дюралевых пли стальных (нержавеющая столь) листов. Соединить листы между собой необходимо с помощью профилей. Край листа вставляется в профиль и уплотняется прокладками (резина). Штыри должны очутиться на внешней стороне каркаса. Стальные листы должны как бы упираться в них. После этого наружная поверхность листов хорошо протирается обезжиривающим веществом (ацетоном). Изнутри алюминиевые, дюралевые, стальные листы фиксируются распорками 4 для временной жесткой фиксации.

Приступаем к кладке кирпичных стен. Кирпичи кладутся поперек стены бассейна. Все острые кромки кирпичей, которые выступают внутрь бассейна (к листам), должны быть срублены или разрушены молотком. При укладке проектируем «окна» для подпола подающей трубы и трубы перелива 10.

Последний ряд кладки должен быть осуществлен таким образом, чтобы кирпич закрыл верхнюю кромку алюминиевого (дюралевого, стального) листа, как это покачано на 99.

Не убирая распорки, 2—3 дня ждем, пока кладка «схватится».

После этого засыпаем гравий в дренажный зазор между кирпичной кладкой 3 и стенками котлована. Во время засыпки слой гравия уплотняется (слегка утрамбовывается). Убираем распорки.

Высверливаем в листах отверстия для трубы подачи воды 5 и трубы перелива 10. Разметки в данном случае не потребуется, т. к. высверливание будет происходить напротив оставленных в кирпичной кладке «окон». Края отверстии зачищаем надфилем и наждачной бумагой.

После этого устилаем чашу бассейна ПВХ-пленкой. Разравнивание советуем начинать с середины бассейна, деревянными брусками прижать пленку к стенкам и после этого фиксировать (закреплять) края пленки на верхнем кирпичном ряду. Этим самым уже начинается облицовка бассейна, которую вы проводите в соответствии с избранным проектом и имеющимися материалами.

Прямоугольный бассейн. Конструкция такого бассейна дана на 101. В данной технологии наряду с деревянной основой ванны применены стальные конструкции — четыре швеллера и десять опор. Эта конструкция дает большую прочность. В пазы стальных опор 3 вставлены деревянные брусья, К которым прибиваются щиты, формирующие чашу ванны. Дно будет бетонное, стены деревянные, гидроизоляционный материал — ПВХ-пленка. Подающие и сливные трубы (скиммеры) находятся на торцевых стенках напротив друг друга. Подача воды может происходить из водопроводной сети через фильтры.

Прямоугольный бассейн может иметь и несколько иное конструктивное решение ( 102). Здесь также задействованы стальные конструкции, но техническое решение несколько иное. Бассейн предусматривает увеличение глубины До 1,8 м. Жесткость стенам бассейна обеспечивают анкерные треугольники 5 и стабилизирующие листы 6. Все остальные технологические приемы строительства аналогичны тем, что были подробно описаны в случае строительства овального бассейна ( 99) с той лишь разницей, что кирпичная кладка отсутствует.


Очистка воды. Вода в бассейне

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Вода в бассейне

Первое и самое главное, что надо знать, это то, какой уровень кислотности и щелочности в бассейне. Уровень этот измеряется водородным показателем рН. Что это такое? Начнем с популярного объяснения. Если показатель рН выше значения 7,8 — появляется раздражение кожи. Если он равен 8,0 или 8,9, то создаются благоприятные условия для размножения бактерий, т.к. при этом показателе снижается воздействие дезинфицирующих средств. При показателе рН ниже 7,8 могут активизироваться процессы коррозии. Какое же оптимальное значение рН? Практика показала, что наилучшим будет показатель 1,2—1,4 (но не более 7,6). Такое состояние воды полностью исключает возможность процесса размножения микроорганизмов, которые (хотите Вы этого или нет) попадают в воду с каждым новым посетителем. Может это пугающая цифра, но фундаментальные исследования за рубежом показали, что каждый посетитель заносит в воду бассейна за 30 мин пребывания в нем до 30 тысяч микроорганизмов. Это к тому, что не следует пренебрежительно относиться к дезинфекции воды в бассейне. Поэтому наличие фильтра и дезинфицирующей установки для стационарного бассейна является не престижной деталью, а насущной необходимостью. Что же можно предложить в связи с этим? Успешную дезинфекцию можно осуществить с помощью установки, изображенной на 105. Это установка, работающая на принципе смешивания озона с водой с последующей прогонкой воды через фильтр с активированным углем. Такие установки могут быть различных модификаций как российского, так и зарубежного производства. Но принцип у всех один.

Фильтрование обеспечат механические фильтры, изображенные на 106 и 107. Они работают по принципу прогонки воды через слои песка и гравия. Наличие любого из них решит вопрос чистоты воды в бассейне.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Гидромассаж в бассейне

Когда нами освещался вопрос о том, какие бывают виды бань и саун и какие конструктивные решения существуют, был затронут вопрос о наличии бассейна в банях (саунах) и о возможности гидромассажа. Тема очень актуальная и довольно широко освещаемая в специальной литературе. В рамках данной книги можно лишь предложить простейшее конструктивное решение, представленное на 108. Центробежным насосом 4 вода из бассейна всасывается через заборное отверстие 2 и затем эта же вода под давлением подается на форсунки 1 расположенные треугольнике две на одном уровне на расстоянии 30—50 см на глубине 10 см от зеркала воды, а третья форсунка между ними на глубине 30 см от поверхности воды.

Если же стационарный бассейн используется очень редко, установка дезинфицирующих и фильтрующих устройств нецелесообразна, а бороться с загрязнениями воды надето это можно обеспечить путем правильной циркуляции воды в ванне бассейна.


Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Виды печей для бани и сауны

От степени нагрева парилки зависит оздоровительный эффект банной процедуры, поэтому особое внимание следует уделить устройству печи.

Печи бывают дровяные, электрические, работающие на угле или жидком топливе. Для отопления русской бани всегда использовали дровяную печь с засыпкой из камней, которые укладывали открыто. Дымоотводящей трубы не было. Печь топилась «по-черному», с выпуском дыма в помещение. Сейчас в банных печах камни укладывают в газоходе, а дым отводят через трубу в атмосферу. Помещение для мытья не загрязняется сажей, копотью.

Дровяные печи просты по устройству и обеспечивают наибольший оздоровительный эффект. Наиболее распространенное топливо для банных печей — дрова лиственных пород деревьев, например, березы, которая горит высоким ровным пламенем. Хвойные деревья имеют тот недостаток, что в их составе имеются смолистые вещества, которые при горении нередко образуют сажу. При сжигании, например, сосновых дров к концу топки в печь подбрасывают несколько осиновых поленьев, образующееся длинное красно-синее пламя «облизывает» камни и выжигает всю сажу и гарь. Если этого не делать, то камни приходится периодически извлекать из печи и очищать от сажи.

Дровяную печь можно сделать самостоятельно; другие виды печей изготовляют только на заводах. Дровяную печь делают с дымоходом и размещают в парилке. Ее можно топить из парилки или из смежного помещения.


Печи-каменки печи с открытой и закрытой каменкой

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Печи-каменки

Различают печи с открытой и закрытой каменкой. В открытой камни наложены кучей над топкой и не защищены сверху огнеупорной кладкой. Открытая каменка быстро нагревает помещение, которое быстро охлаждается. Поэтому печи с открытой каменкой приходится топить непрерывно в течение всего времени пребывания в парной. Открытые каменки применяют в электропечах для отопления саун.

В нашей стране применение открытых каменок в индивидуальных банях весьма ограничено из-за отсутствия в продаже электрокаменок малой мощности. Электрокаменки, выпускаемые промышленностью, имеют электрическую мощность 10 кВт и выше, что для индивидуальных бань неприемлемо.

Несмотря на то, что в данной книге мы приводим некоторые примеры применения электрокаменок собственного изготовления, обращаем внимание читателя, что их изготовление требует высокой подготовки. В противном случае применение электронагревательных приборов может угрожать безопасности моющихся в бане людей.

В печах с закрытой каменкой ( 114), выложенных из кирпича, камни размещают внутри газоходов, используют большее количество камней, чем в открытой каменке. Размеры печи в этом случае гораздо больше, поэтому для ее нагрева также требуется больше времени. Аккумулируя значительное количество тепла, закрытая каменка после окончания топки может продолжительное время отдавать тепло, обогревая помещение бани. В русской бане чаще устанавливают печи с закрытой каменкой.

Теплонакопителъная печь состоит из двух секции ( 115): нижняя представляет собой камеру сгорания топлива (дров), верхняя служит контейнером для нагреваемых камней. Горячие газы и пламя, образующееся в нижней секции, проходят через камни и отдают им тепло, необходимое для нагрева парилки. Во время топки крышка над контейнером для камней должна быть закрыта, чтобы направить дым в трубу. При топке печи камни первоначально покрываются копотью; печь должна гореть до тех пор, пока вся копоть на камнях не сгорит. Это происходит при нагреве камней до 400— 500°С.

Корпус такой печи изготовляют из стальных листов, а изнутри ее выкладывают огнеупорным кирпичом. Решетку между камерой сгорания и контейнером выполняют из огнеупорного кирпича на ребро, так как металл под действием высокой температуры горит. Нижнюю решетку между камерой сгорания и зольником делают чугунной. Крышка каменки для контейнера, в котором располагают камни двойная с минеральной термоизоляцией внутри.

Такую печь можно сделать из обыкновенной бензиновой бочки. Основанием ее служит очаг с решеткой и подзольником, сложенный из кирпича. Для поддерживания камней очаг перекрывают тремя отрезками рельса. На очаг устанавливают бензиновую бочку без дна. В верхнем дне предварительно устраивают два отверстия — для дымовой трубы и для загрузки камней. Отверстие для камней накрывают тщательно подогнанной крышкой. Через него печь на заполняют камнями. Чтобы нижняя оболочка печи не перегорела, се нижнюю часть (высотой до 0,6 м) обкладывают изнутри огнеупорным или красным кирпичом на ребро. Все щели между элементами печи тщательно законопачивают.

Теплоемкие кирпичные печи периодического действия наиболее приемлемы для индивидуальных бань. Такие печи имеют достаточно массивную внутреннюю кирпичную кладку. После топки в массиве печи аккумулируется значительно? количество теплоты, достаточное для продолжительной работы бани. Кладка защищает наружную стенку от перегрева и снижает ее температуру, благодаря интенсивной топке каменная засыпка может быть нагрета до высоких температур (1000—1100°С в нижней и до 500—600°С в верхней части). Если в результате неполного сгорания в газах появится сажа и осядет на поверхности камней, то при столь высоких температурах сажистые частички могут быть выжжены, поэтому для теплоемких печей-каменок периодического действия допустимо использовать более простую конструкцию с прохождением продуктов сгорания непосредственно через каменную засыпку ( 116). Топливник печи перекрыт сверху кирпичными арками с промежутками между арками шириной 5—8 см; на арки насыпаны камни. Дымовые газы из топливника через прогары в арках омывают засыпку прогревая ее, далее поступают в опускные колодцы, после чего из общего сборного дымохода отводятся в дымовую трубу. Камера над арками с засыпкой сообщается с помещением парильной откидной дверцей. Когда требуется получить пар, открывают дверцу и окатывают раскаленные камни горячей водой из шайки; образовавшийся пар вырывается в парильную. Неиспарившаяся вода по откосу стекает обратно в парильную. Арки каменки выкладывают из огнеупорного кирпича. Выкладка кирпичных арок представляет собой довольно трудоемкую операцию. Можно ее избежать, если заменить арки чугунной решеткой.

Следует помнить, что при кладке печей нужно тщательно перевязывать швы, делая их как можно тоньше. Пол печи должен быть не выше 7—10 см от уровня пола. Чем выше будет поднят пол, тем холоднее воздух у пола. Топка печи может выходить в сторону предбанника или в моечную. Когда топка выходит в предбанник, то три стенки печи должны быть в парилке. Печь не должна примыкать вплотную к стенам бани и должна отступать от них минимум на 25 см. Тогда печь будет отдавать тепло всеми своими стенками.

Камни в камере каменки загружают массой от 1 до 5 кг: бут, валуны, голыши, гранит, но только не мрамор, известняк или кремень. Мрамор и известняк могут хорошо обжечься и превратиться в известь-кипелку и при поливании водой гаситься, а кремень нагреваясь начнет трескаться на куски, особенно при поливании его водой.

Для лучшего нагревания и создания высокой температуры в камень рекомендуется добавлять чугунные чушки (конечно, если их можно достать). На 1 м2 парилки необходимо брать 30 кг камней (лучше 80% камней и 20% чугунных чушек).

В каждой камере устраивают одну или две дверки (парильные дверки), располагая их в боковой или лучше в задней стенке, но выходить они должны в парильное отделение.

Дверки для топок и парильной камеры следует брать размером от 220x130 до 270x265 мм.

Баки или котлы для горячей воды берут из расчета 5— 7 литров воды температурой до 50°С на одного посетителя, что равно объему одной банной шайки. Конечно, при возможности объем воды лучше увеличить. При нагревании воды более высокой температуры она разбавляется холодной водой и ее потребность уменьшается. Холодной воды потребуется больше, чем горячей.

При установке котлы или баки могут опираться своими бортами на стенки печной кладки, подвешиваться за балку на проволоке или тросах или же опираться на кирпичные столбики или стенки внутри печи (топки). Котлы и баки могут быть с кранами, трубки для которых приваривают около дна. Чтобы трубки быстро не перегорали, рекомендуется обернуть асбестом или изолировать кирпичом.

Каменка индивидуального изготовления, в которой каменная засыпка отделена от газов металлической перегородкой, показана на 117. Печь имеет длину 102 см (4 кирпича), ширину 115 см (4,5 кирпича), высоту 203 см (29 рядов кладки),наружный объем 2,3 м3, топливник выкладывают из огнеупорного кирпича, остальной массив — из красного. Топливник объемом 0,11 м3 снабжен колосниковой решеткой размером 30x48 см. Работает лечь следующим образом: топочные газы, омывая дно камеры, попадают в вертикальные дымоходы и поднимаются к верху камеры. Затем газы перемещаются в параллельные боковые газоходы и, обогревая боковые стенки, опускаются до дна камеры. Отсюда через подъемный газоход газы направляются в дымовую трубу.

В качестве разделительной перегородки между газами и камнями используется отработанный чугунный пищеварочный котел. Эту печь так же, как и предыдущую, можно отапливать углем, что делает ее применимой для безлесных районов. В виду того, что каменная засыпка отделена от газового пространства, исключено просачивание воды в топку.

Лени-каменки с котлами для нагревания воды ( 118) нашли широкое применение при строительстве индивидуальных бань. Такие каменки ( 118,ж) весьма просты. Они напоминают собой обычную кухонную плиту с более широкой трубой или камерой, заполненной камнем. Камень укладывают на прочные тяжелые чугунные колосники. Внизу и на уровне 1,5 м от пола имеются две дверки. Нижняя дверка открывается после топки для подачи тепла к полу, а верхняя служит для образования пара (через нее поливают водой нагретые камни). Котел подвешен к балке на толстой проволоке или тросике. Эта печь не имеет поддувала. Так как камни находятся высоко, то тепло подается через нижнюю дверку слабо. Теплоотдачу можно повысить, если камеру устроить так; чтобы се с пола можно было заполнить камнем. Для лучшего нагрева камня в стенке со стороны топливника устраивают несколько отверстий, куда направляются горячие газы (на 1 18,J, показано стрелками). В этом случае газы больше всего будут подниматься по верхним отверстиям и меньше нагревать нижележащие камни.

На 118, и показана улучшенная печь-каменка. В камере у самого низа устраивают отверстия для выхода горячих газов, но чтобы их туда направить, между топкой и стенкой камеры кладут кирпичную стенку в полкирпича. Она отстоит от камеры и от верхнего перекрытия печи на 10—12 см. В этом случае камни нагреваются у самого низа.

На 118,к изображена такая же печь каменка, но только с поддувалом. В ней можно устроить стенку для направления горячих газов в нижнюю часть камеры, но ее располагают в самой камере. Высота топливника, считая от дна котла, должна быть не менее 50 см, чтобы можно было положить нужное количество топлива.

Выполняя печь, надо предусмотреть, чтобы между стенками печи и котлом было пространство в 4—5 см, тогда горячие газы омывают котел со всех сторон и быстрее нагревают воду.

Тяга в печах зависит от высоты и конструкции дымовой трубы. Труба у чердачного перекрытия должна иметь разделку или распушку толщиной 38 см, считая от дыма. Обрешетка кровли и стропила не должны доходить до трубы на 15 см (этот разрыв можно закрыть кровельной сталью, шифером, черепицей). Соблюдение противопожарных требований строго обязательно.

На П8,е показана оригинальная печь-каменка, устроенная из двух бочек. В одной бочке делают топливник (топка) с поддувалом и вставляют бак из оцинкованной стали, конусообразной формы, но такого диаметра вверху, чтобы он мог опускаться в бочку и задерживаться в ней своими бортами. Конечно, бак может выступать краями над бочкой на 5—10 см. Своим дном бак не доходит до поддувальной решетки, выполненной из толстой стали или срезанного днища бочки, на 25—30 см. Примерно на середине высоты бака в бочке устраивают отверстие для трубы или патрубка диаметром 10—15 см.

Патрубок подсоединяют ко второй бочке с боковой стороны или под днище, прорезают с боковой стороны бочки отверстия и устраивают дверку, а вверху делают патрубок для трубы. Затем бочку заполняют камнями. Бочка-каменка готова. Устанавливать всю конструкцию надо не ближе 50 см от стены.

Если она придвигается ближе к стене или стенам (в углу), то сгораемые конструкции стен облицовывают кирпичом, укладывая его плашмя. Очень хорошо между стенами и кирпичом проложить войлок, смоченный в растворе.

Вместо бочек можно использовать любую листовую сталь, придавая ей нужную форму. Более толстая сталь служит дольше.

Размеры печи зависят от размеров бака или котла, длины и ширины камеры. На высоте 1,5—2 м над камерой или в трубе ставят задвижку. Вставляемая в камеру верхняя дверка служит не только для смачивания камней водой, но и для подачи тепла в баню.

Оригинальную конструкцию пени с воздушными теплооб-менниками-«регистрами» ( 119) установил в своей бане В.Кондратьев, Регистры печи выполнены из труб диаметром 40 мм с толщиной стенки 3—4 мм. Их наличие позволяет быстрее прогреть баню активной циркуляцией воздуха и уменьшить инфракрасное излучение, испускаемое раскаленной стальной печью. Кроме этого, регистры увеличивают жесткость конструкции печи и ее не «ведет». Для этой же цели (для уменьшения излучения) служит и наружная футеровка печи, выложенная кирпичом, уложенным на ребро «всухую», т.е без раствора. Футировка аккумулирует тепло и защищает человека от лучевых и контактных ожогов.

Кроме того дымоход имеет в каменке «колено», которое не только дополнительно прогревает камень и является пламенегасителем, но и позволяет «увеличить» площадь парилки, так как труба находится в центре печи, что уменьшает риск обжечься. Труба до потолка обернута сеткой-рабицей, а пространство между трубой и сеткой забито камнями, что опять-таки позволяет удержать тепло, а не выбрасывать его в атмосферу. Сама каменка закрыта стальной крышкой ( 120), отверстие в которой снабжено направляющими для выхода пара (опять же для безопасности). В закрытом объеме камни нагреваются быстрее и сильнее, а пар получается перегретым. Для «поддавания» пара сконструирован отдельный бачок ( 121) вместимостью 6 л с ручным насосом ( 122).

Производительность насоса 150 мл за качок, что позволяет сделать до 40 «поддаваний» из единожды заправленного бачка. Бачок навешивается на печь на двух болтах через набор шайб. Зазор между печью и бачком не позволяет воде закипать, но вода нагревается достаточно для того, чтобы запаривать в марлевом мешочке какую-либо ароматизированную траву (для любителей), что позволяет увеличить удовольствие и целебные свойства бани.

Вода из бачка подается насосом в каменку по двум внутренним трубкам диаметром 8 мм. Трубки доходят до середины каменки и заглушены с торцов, но имеют по бокам несколько отверстий для разбрызгивания воды. Ручкой насоса легко управлять как рукой, так и ногой, лежа на полке. Главное — не носить воду в ведре и не нужно пользоваться ковшом. Основной бачок для горячей воды (123) вместимостью 30—40 л находится в моечном отделении. Его лучше изготовить из нержавеющей стали. Для уменьшения тепловых потерь воды бачок утепляют и обшивают деревом. Вода в баке нагревается теплообменником из трубы ЗД"' В один конец трубы теплообменника поступает остывшая вода со дна бака, через другой подводится подогретая в печи вода (см. 119).

Изготавливается такая печь из листовой стали толщиной 3—4 мм. При этом дверку печи лучше сделать чугунной. Тремя стенками печь располагается в парильном отделении, а одна стена выходит в моечную.

Конструкция такой печи довольно быстро нагревает баню площадью 12 м2 ( 124). При этом размер парилки 1,5—3 м и предбанника 1,5—2 м, моечная — 1,5—2 м, что вполне достаточно для мытья небольшой 3—4 человека семьи.

Печь-каменка конструкции А. Суздальцева относится к наиболее универсальному виду печей, предназначенных для нагрева бани и воды для мытья ( 116). Она имеет внутренний топливник и присоединенную к нему камеру с засыпкой из камней, отгороженную чугунный плитой. Водонагреватель (стальной оцинкованный бак) располагается в верхней части печи. Нижний массив печи имеет специальные клапаны для нагрева воздуха помещения бани. Конструкцией предусмотрена работа печи в двух режимах: с открытым и закрытым дроссель-клапаном. В первом режиме, дымовые газы, минуя каналы, попадают в колпак и по его каналам — в водогрейный бак. Выходя через проем, газы поступают в верхнюю часть вертикального дымового канала, соединяющегося с нижним каналом. Наряду с этим дымовые газы, выходя из проема и направляясь по кратчайшему пути в трубу, засасывают воздух из вертикального канала (и из всех других, последовательно с ним соединенных).

Во втором режиме газы поступают в дымоход, затем опускаются по боковому каналу в нижний канат, оттуда поднимаются по вертикальному каналу и направляются в дымовую трубу. В этом случае печь начинает работать через 20—30 мин после начала топки. При этом дымовые газы проходят через нижние каналы, обеспечивая нижний прогрев печи.

В каналы колпака горячие газы попадают благодаря газовому напору. Охладившись за счет теплообмена с баком, они спускаются вниз.

После топки дроссель-клапан открывается, а дымовые заслонки закрываются. При этом усиливается теплообмен между разогретыми массивами печи и бака,

Печь отличается малой теплоемкостью и развитыми поверхностями для нагрева воды. Поэтому разогрев ее (от холодного до рабочего состояния) происходит за 5—6 часов. * Вода нагревается после окончания топки в течение 4—6 часов. Ввиду того, что дымовые газы нагревают камни через чугунную плиту, в печи можно сжигать любые виды топлива. Наличие двух ходов позволяет перераспределять теплоту, идущую на отопление и приготовление горячей воды.

Недостатком конструкции печи А.Суздальцева является то, что для ее сооружения необходимы дефицитные комплектующие материалы: чугунная плита для камней и оцинкованная сталь для изготовления водогрейного бака.

Пень-каменка конструкции А.Ф. Филичко предназначена для топки углем. Размеры печи 84x59 см. Ее особенность — быстрый ввод в действие. Большинство каменок периодического действия нужно сначала протопить, добиться требуемой температуры в помещении бани и только после этого можно начинать мыться. Данная конструкция позволяет значительно сократить время подготовки бани к мытью. Мыться можно начинать вскоре после растопки печи, причем топку ведут непрерывно и не прекращают во время мытья. Пропускная способность бани с такой печью увеличивается. Банная печь конструкции А.Ф.Филичко ( 125) гигиенична, так как нагрев засыпки производится без пропуска через нее дымовых газов, путем теплопередачи теплоты через поверхность железной плиты, на которую загружена засыпка. В качестве засыпки используется чугунный металлолом, а не камни. Поскольку чугун имеет меньшую по сравнению с каменным материалом теплоемкость, засыпка не остывает после того, как ее обольют водой, поскольку печь топится непрерывно.

Чтобы получить требуемое количество пара, нужно использовать подогретую воду. В конструкции предусмотрен водогрейный бак (для горячего водоснабжения). Во время топки вода в нем постоянно испаряется, и бачок нужно периодически наполнять водой. Хорошие тепловые качества печи позволяют ее рекомендовать для индивидуальных застройщиков.

Пользуясь чертежами порядовой кладки, банную печь можно сложить самостоятельно.

Каменка в металлическом футляре выкладывается из 16 рядов (от уровня пола до полочной разделки). При кладке печи в грунте сооружается фундамент глубиной 75 см и на расстоянии 7 см ниже уровня грунта прокладывается гидроизоляция (в два слоя рубероида). На разрезе А—А ( 117) видно устройство зольниковой камеры, над которой поперек топливника располагается колосниковая решетка (30x20 см).

Над топливником высотой 28 см устанавливают железную плиту толщиной 2 см, на которую (для увеличения массы) кладут чугунный металлолом. Рядом с зольниковой камерой и топливником размещают сварной бачок (52x20x45 см) для нагрева воды.

При топке каменным углем (в связи с чем обмуровка топливника выполняется из огнеупорного кирпича) горячие газы и пламя накаляют железную плиту и металлолом, затем омывают бачок для нагрева воды (ход газов показан на разрезе А—А стрелками) опускаются почти до уровня пола. Последующее движение дымовых газов показано на разрезе В—В стрелками (снизу вверх и далее в дымовую трубу).

На разрезе А—А видно расположение печных приборов: поддувальной и топочной дверок, колосниковой решетки, железной плиты, дверки паровой камеры, дымовой заслонки. Габариты паровой камеры 37x32x37 см.

На разрезе Б—Б изображена установка колосниковой решетки над зольниковой камерой.

1-й ряд кладки от уровня грунта сооружают из кирпичей, уложенных плашмя в металлическом футляре.

2-й ряд выкладывают из кирпичей, установленных на ребро, а над ними укладывают плашмя ряд в один кирпич, на который устанавливают поддувальную дверку, бачок для нагрева воды и обогревательный щит (обмурованный огнеупорным кирпичом).

3-м рядом из кирпичей, установленных на ребро, закрепляют поддувальную дверку, укладывая над нею плашмя ряд в один кирпич (вровень с третьим рядом кирпичей, установленных на ребро), затем поперек топливника кладут колосниковую решетку размером 30x20 см. Правую сторону бачка для нагрева воды, а также пол вокруг колосниковой решетки (если он имеется), обмуровывают огнеупорным кирпичом и укрепляют ряд стальными полосами. Ширина обогревательного щитка в 3-м ряду составляет 18 см.

4-м и 5-м рядами из кирпичей, уложенных на ребро, закрепляют топочную дверку, затем производят внутреннюю обмуровку топливника и обогревательного щитка огнеупорным кирпичом. Также укладывают плашмя один ряд кирпичей над топочной дверкой (вровень с рядом кирпичей, установленных на ребро), а затем устанавливают перемычку между дымоходами (длина каждого — 17см). Бачок для нагрева воды должен выступать снаружи печи (для удобства черпания из него горячей воды). Пунктирные линии на 5-м ряду означают, что верхняя плоскость бачка для нагрева воды находится на 6,5 см ниже 5-го ряда кирпичей, установленных на ребро. На 5-й ряд кладут железную плиту толщиной 2 см (на чертеже не показана).

6-й ряд выкладывают из кирпичей, установленных на ребро, в один ряд в обогревательном щите — из огнеупорных кирпичей, уложенных плашмя. На этот ряд загружают (на высоту 12—18 см) чугунный металлолом.

7-й и 8-й ряды выкладывают из кирпичей, установленных на ребро, и закрепляют дверку паровой камеры. Над последним рядом укладывают металлические пластины, показанные на чертеже пунктиром.

9-й ряд выкладывают из кирпичей, установленных на ребро, и один ряд (обогревательного щита) — из кирпичей, уложенных плашмя.

10-й ряд выкладывают из кирпичей, уложенных плашмя; в обогревательном щите — из кирпичей, установленных на ребро, и прокладывают металлическую пластину, показанную на чертеже пунктиром.

1 1-й, 12-й и 13-й ряды выкладывают из кирпичей, установленных на ребро. Внутри 11 -го ряда два ряда выкладывают из кирпичей, уложенных плашмя. В 11-м ряду ширина обогревательного щита составляет 13 см. На 12-м ряду прокладывают стальные полосы и металлическую пластину, показанную на чертеже пунктиром, на 13-м только стальные полосы.

На 14-м ряду устанавливают дымовую заслонку и продолжают кладку с таким расчетом, чтобы 15-й ряд стал предпоследним, а 16-й — прижал асбест к деревянному потолку,

На потолке и на крыше выкладывают дымовую трубу из пяти рядов кирпичей, уложенных плашмя (на крыше — с заделкой и карнизной шапкой), или устанавливают дымовую трубу облегченного типа, выпускаемую промышленностью.

Банные пени с водогрейной емкостью ( 126) представляют собой небольшие закрытые печи очень удобные для семейного пользования. Их выкладывают в металлическом корпусе, в который встроена водогрейная емкость. Кожух лечи размером 70 х70х 170 см сварен из стального листа толщиной 4 мм. По высоте печь разделена на три зоны: нижняя служит топкой, средняя — каменкой, верхняя предназначсa для нагрева воды. Кожух печи в зонах топки и каменки выложен изнутри красным кирпичом «на ребро». Над топкой на решетку из рельсов уложены камни. Над каменкой тазмещена водяная емкость с крышкой, обогреваемая дентральной дымовой трубой. В кожухе имеется дверца, через которую в баню выходит пар, образовавшийся при вы-ллескивании воды на камни.

Печь-каменка с дополнительными дымооборотами ( 127), отличающаяся большей теплоемкостью благодаря толстой кладке и дополнительным дымооборотам, заключена в металлический футляр. Футляр изготовляют из листовой стали толщиной 1,5—2 мм, Толщина стенок топки — 1/2 кирпича, дымоходов — в 1/4 кирпича. Для полива воды на каменку в корпусе имеется боковая дверца. Такая печь быстро нагревает баню и долго сохраняет тепло.

Печь-каменку для небольших семейных бань ( 128), изготовленную из обыкновенной бочки без дна, устанавливают на очаг с решеткой, сложенной из кирпича.

Нижнюю часть бочки, служащую топкой, изнутри обкладывают красным кирпичом «на ребро». Очаг перекрывают толстыми прутьями или рельсами и на них укладывают камни- Дым, проходя в зазоры между камнями, отдает им тепло и удаляется через дымовую трубу, заглубленную в кучу камней. Таким образом, эта каменка открытая и» чтобы избежать дыма в бане, бочку накрывают крышкой. При парении крышку снимают и выплескивают воду на камни. После того как пар выйдет, крышку вновь устанавливают на место.

В настоящее время промышленностью выпускаются металлические банные печи, отличающиеся от описанных выше конструкций формой и расположением камер для камней и воды. Чаще всего это печь с поддувалом и топкой в виде прямоугольной призмы с двойными стенками по бокам и с задней стенки печи. В этом пространстве (призме) находится горячая вода, а камни расположены в камере над топкой. Через камни проходит дымовая труба, на выходе которой из перекрытия камеры с камнями установлена задвижка.

К недостаткам таких печей можно отнести тот факт, что из-за большой теплопроводности металла получается малый съем пара с большой его влажностью. Такие печи могут удовлетворить малочисленную семью, но истинный любитель пара удовлетвориться такой баней не сможет.

Некоторые владельцы бань обкладывают прямоугольные печи кирпичом, чтобы сохранить теплоту, вместо камней-окатышей применяют чугунные болванки или фарфоровые изоляторы от высоковольтных линий электропередач. Чтобы получить максимум температурного режима при использовании таких печей, уменьшают площадь парилки и ее высоту.

Чтобы получить истинное наслаждение от бани, когда на третьей полки нельзя быть без головного убора и рукавиц на руках, необходимо построить настоящую печь-каменку.


Строительство печи-каменки. Фундамент. Кирпичная кладка

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Строительство печи-каменки

На строительстве фундамента останавливаться не будем. Достаточно сказать, что фундамент должен быть выполнен таким образом, чтобы печь не проседала ни всей своей массой, ни отдельными углами.

Кладку лечи ведут на глиняном растворе.

1-й ряд кирпичей, представляющий собой прямоугольник ( 129) кладут на глиняном растворе по уложенной на фундаменте гидроизоляции. Каждый кирпич перед укладкой смачивают водой, окуная его в ведро с водой. Геометрические размеры прямоугольника тщательно проверяют. Проверке подлежат диагонали, кромки порядовки и углы (углы должны быть прямыми).

2-й ряд кирпичей укладывают, начиная с углового кирпича ( 130) ^ так, чтобы он перекрывал стык первых двух кирпичей. Вначале кирпичи укладывают насухо, тщательно их подбирая по высоте и другим размерам.

После укладки кирпичей на раствор образовавшуюся нишу забивают глиной, тщательно ее утрамбовывая. Глину следует укладывать небольшими слоями, чтобы ее уплотнение получилось качественным. При этом необходимо следить за тем, чтобы не нарушить кирпичную кладку.

На 3-м ряду кирпичной кладки ( 131 Останавливают дверку поддувала, укрепляя ее в кладке при помощи мягкой проволоки или полосок листовой стали ( 132). Для этого кирочкой пробивают в кирпичах углубления для полосок.

4-й ряд укладывают на растворе, проверяя вертикальность углов и стен печи ( 133). В этом ряду выкладывают колодец для золы и укладки в будущем колосника. Ниша за перегородкой забивается глиной.

5-й ряд отличается от 4-го только расположением кирпичей по углам.

На 6-м ряду будет закрываться дверка поддувала.

На 7-м ряду (134) устанавливают топочную дверку и колосники. Для установки колосников в кирпичах вырубают углубления в виде четверти, но так, чтобы оставался зазор на тепловое расширение (по 10 мм по длине и на каждую сторону). Заднюю стенку под колосником скругливают обломками кирпичей, чтобы обеспечить меньшее сопротивление входу воздуха в топочное пространство. Крепление топочной дверки выполняют по аналогии с дверкой поддувала. Так как этот ряд служит дном топки, его закладывают половинками кирпичей.

На 8-м ряду оставляют часть перегородки ( 135), служащей началом дымохода. Таким образом продолжают кладку до 14 ряда, на котором укладывают швеллеры или уголки ( 136). В передней части стенки печи необходимо предусмотреть площадку для боковых стенок будущего сосуда для горячей воды. Сосуд должен опираться на боковые стенки печи и касаться уложенных швеллеров или уголков.

В 15-м ряду потребуются половинки кирпичей, расколовшиеся под углом друг к другу ( 137), с тем, чтобы в будущем выложить разделительную стенку.

13-й, 17-й, 18-й ряды выкладывают как и ранее, соблюдая перекрытие стыков кирпичей.

На 19-м ряду ( 138) устанавливают дверку для выхода пара. Между 19-м и 20-м рядами можно уложить полоски из мягкой стали как показано на 139 для перевязки кирпичей 20-го и 21-го рядов.

21-м рядом перекрывают коробку дверки пара и устанавливают емкость для горячей воды. Установив емкость, в соседнее отделение укладывают камни-окатыши, несколько выше нижнего обреза дверки.

В 22-м ряду закладывают емкость для горячей воды, косые изломы подрабатывают по дуге, чтобы они плотнее прилегали к поверхности емкости ( 140).

23-й ряд начинают с укладки трубы ( 141) с укладкой свода при наличии отесанных под клин кирпичей. Для устройства свода можно подготовить специальный шаблон.

24-й ряд уже будет укороченным ( 142). После него приступают к кладке трубы ( 143), высота которой будет зависеть от высоты бани.


Печь постоянного нагрева. Печи для сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Печи для сауны

В начале этого раздела мы уже говорили о печах для мини-саун. Однако, учитывая большой спрос на сауны, есть необходимость на этом вопросе остановиться подробнее.

Сауна отличается от бани тем, что в ней постоянно поддерживается сухая горячая атмосфера и нет необходимости периодически поливать камни водой для образования пара. Поскольку нет надобности аккумулировать тепло, масса камней значительно меньше. Печи сауны обогревают электричеством или топят дровами.

Печи длительного горения отличаются рядом особенностей: вследствие того, что кладка топливника имеет небольшую толщину, корпус сильно нагревается снаружи, поэтому, для предотвращения чрезмерного излучения, корпус помещают в металлический кожух — своего рода защитный экран. В кольцевом зазоре между корпусом и экраном циркулирует воздух, нагревающийся от раскаленных стен топки. Обычно печь топят с постоянной небольшой нагрузкой, поэтому насадка из камней нагревается до температуры, составляющей по данным обследования нескольких зарубежных печей различного типоразмера 330—510°С. В результате неполного сгорания топлива в продуктах сгорания может появиться сажа, которая оседает на камнях. При поливе их водой вырывающийся пар захватывает сажистые частицы и загрязняет воздух помещения парной. Для предотвращения загрязнения воздуха каменная насадка в печах длительного горения отделяется от газов стальной или чугунной плитой.

Печи постоянного нагрева характеризуются сильным излучением, поэтому скамьи парной отделяют от печи кирпичной стенкой. Верх печи должен отстоять от потолка не менее чем на 1 м, причем при сильном излучении потолок над печью защищают экраном.

Наиболее удобны в эксплуатации электропечи, они легко регулируются, не загрязняют помещение бани, не требуют особого ухода.

Электропечи ( 144) могут быть с открытыми или закрытыми электронагревательными элементами (ТЭНами). ТЭНы более удобны, так как их легко заменить. В открытых нагревателях элемент размещен в виде спирали на огнеупорном керамическом основании. Тепловая защита печи выполняется из нескольких тепловых экранов, расположенных последовательно один за другим. Экраны имеют небольшую массу и быстро разогреваются.

В зависимости от объема парильной ориентировочная мощность, потребляемая электрокаменкой, составит: 5 м3 (на 2 человека) — 3 кВт; 18 м3 (на 4 чел.— 12 кВт) и т. д.

СХЕМЫ ВКЛЮЧЕНИЯ ЭЛЕКТРОПЕЧИ В СЕТЬ

Нагревательные элементы можно подключать к однофазной или трехфазной сети по однофазной схеме параллельного, последовательного и смешанного, т.е. параллельно-последовательного включения. Схема переключения двух сопротивлений с параллельного соединения на последовательное обеспечивает три ступени мощности: 100; 50; 25%. Если имеются два сопротивления, то можно получить четыре ступени мощности

Мощность печи изменяют либо вручную, либо автоматически по сигналу термопары, установленной в верхней точке помещения сауны.

Благодаря эффективной передаче тепла от нагревателей воздуху печи имеют малые габариты, их высота составляет 650—840 мм и устанавливаются они на расстоянии 400— 600 мм от стены. Температура разогрева камней в печах постоянного нагрева составляет 350—450°С.


Дровяные печи. Конструкции дровяных печей

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Конструкции дровяных печей

Дровяные печи постоянного действия зачастую изготовляют целиком из металла. Одна из таких печей показана 146. Толка и дымоход выполнены из листовой стали толщиной 4 мм, камни открыто уложены в верхнем горизонтальном дымоходе; здесь они нагревают воздух парной.

ДЫМОВЫЕ ТРУБЫ

Дымовые трубы бывают кирпичные, каменные, бетонные, металлические и из керамических глазурованных плит.

Трубу выводят на 1—1,5 м выше конька скатной крыши и на 2 м — над плоской крышей. Для обеспечения достаточной тяги высота дымохода должна быть не менее 4 м. Сверху на трубе устанавливают крышку, улучшающую тягу и предохраняющую от попадания в дымоход дождя и снега

Дымоход следует делать прямым, без каких-либо поворотов, уступов и т.п. Печь присоединяют к дымоходу при помощи трубы, которая должна быть по возможности короче.


Камни для печи бани и сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Камни для печи

Эффективность печи во многом зависит от правильного подбора загружаемых в нее камней. Опыт показывает, что для сауны наиболее подходит тяжелый крепкий камень — валун, например перидатит или гранит, который не раскалывается при нагревании до высокой температуры и быстром охлаждении, а также долго сохраняет тепло. Камни должны быть гладкими и иметь округлую форму. Пригодность камня проверяют, раскаливая его докрасна и окуная в воду. Если камень при этом не треснул, он пригоден для использования в печи, нагревающей парилку.

Диаметр камней — 50—130 мм. В нижней части контейнера на 1/3 его объема укладывают более крупные камни диаметром 100—130 мм, выше помещают камни средней крупности диаметром 70—90 мм и сверху — диаметром 50—60 мм. При укладке камней следует стремиться к тому, чтобы они как можно меньше закрывали отверстия решетки, разделяющей камеру сгорания и контейнер для нагревательных камней. Камни полностью заменяют через каждые 2—3 года.

Основное требование к камням для засыпки — чтобы они хорошо аккумулировали, а затем отдавали тепло, выдерживали высокие температуры и не растрескивались от воды. Для этого они должны быть плотными (с большой удельной массой), однородными, равномерно нагреваться по всей массе и иметь одинаковый коэффициент теплового расширения во всех направлениях.

Если невозможно достать камни горных пород вулканического происхождения можно воспользоваться камнями из кремнистых горных пород невулканического происхождения. Отличаются они твердостью, плотностью, темным цветом. Собирают их у рек, озер, заливов. Слоистые камни из песчаника, известняка и других осадочных пород для каменок не подходят, так как они быстро разрушаются, забивая каналы для пламени, дыма и пара.

Кремнистые породы вулканического происхождения с острыми полупрозрачными краями для каменной засыпки печи непригодны. При выплескивании воды они раскалываются и «выстреливают», отбрасывая на несколько метров острые мелкие куски, которые могут поранить тело.

Раскалываться с выбрасыванием кусков, могут и другие плотные камни. Поэтому наиболее плотные из них при укладке в печи со стороны моющихся необходимо закрыть менее плотными, лучше всего кирпичами.

Чугун и сталь имеют большую объемную теплопроводность и теплоемкость, чем горные породы. Поэтому для ускорения нагрева и облегчения отдачи тепла, при подаче воды на камни их укладывают вперемежку с чугунными или стальными болванками или чурками. Располагать болванки или чурки следует вертикально, чтобы они проводили тепло снизу вверх.

Неплохим заменителем камней являются битые керамические или фарфоровые изделия (изоляторы от высоковольтных линий электропередач). Они термостойки и выдерживают резкие изменения температуры. Обычно куски этих материалов имеют небольшие размеры и пригодны лишь для верхнего слоя каменной засыпки.

Камни должны быть округлой формы и иметь гладкую поверхность. Всем этим требованиям отвечают хорошо окатанные крупные тяжелые камни-булыжники, подвергшиеся закалке солнцем и водой за миллионы лет. Наиболее прочны камни из горных пород вулканического происхождения — базальта, гранита, андезита и др. Прочность камней и отсутствие трещин в них проверяют, ударяя друг о друга или молотком.


Искусственные камни для бани и сауны

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Искусственные камни

Чтобы устранить все недостатки, присущие натуральному камню (пористость, острые края, недостаточная аккумуляция тепла, растрескивание, неоднородность, отсутствие гладкой поверхности) в последнее время широкое распространение получила технология изготовления искусственных камней для засыпки печей. Что же берется за основу в этом процессе? Конечно же керамика, смеси на ее основе и фарфор. Опытным путем определяется, какая форма (шар, овал, цилиндр и т.д.) соединяет в себе наилучшим способом способность максимально аккумулировать и отдавать тепло не создавая при этом больших внутренних напряжений, которые могут вызвать появление трещин. Такими характеристиками в наибольшей степени обладает форма шара. Но идеально круглые камни будут назойливо напоминать о своем искусственном происхождении. Поэтому разумно будет обратиться к некоему компромиссу между формой шара и формой гладкого булыжника (крупной гальки).

Когда упоминалась керамика и фарфор в качестве основы для изготовления искусственных камней, то имелось в виду, что речь идет именно о смеси на основе керамики (фарфора). Дело в том, что каждый камень имеет как положительные, так и отрицательные характеристики по той же аккумуляции тепла и последующей его отдаче. Помимо всего у каждого камня есть и побочные явления, возникающие при его нагревании и последующем охлаждении. Причем характеристики могут изменяться в зависимости от источника нагрева (горящая древесина, уголь, газ, ТЭН и т.д.). Всего этого можно избежать, если сплавить в одном объеме разные материалы в определенных пропорциях и обязательно при строгом соблюдении технологии. Полученный таким образом новый, не существующий в природе сплав, позволил существенно улучшить характеристики материала для засыпки печи-каменки. Конечно, дополнительные затраты повышают стоимость такого засыпочного материала, но знатоки быстро смогут оценить его очевидные преимущества


Правила противопожарной безопасности

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

ПРОТИВОПОЖАРНЫЕ МЕРЫ

Правила противопожарной безопасности требуют, чтобы печь была установлена на огнестойкий бетонный фундамент, который в плане шире печи. Если в сауне пол деревянный, печь устанавливают на отдельную бетонную плиту, уложенную на слой гравия толщиной 200—250 мм.

Стены, примыкающие к печи, должны быть изолированы от огня кирпичной кладкой, либо, если это деревянная сауна, асбестоцементным листом. На 149 показаны минимальные расстояния от печи до незащищенных от возгорания деревянных стен.

Потолок над печью должен быть защищен асбестоцементным листом площадью не менее 1 м2.

В парильном отделении желательно установить датчики температуры. Необходимо помнить, что при температуре выше 1 10°С возможно самовоспламенение деревянных конструкций. При этом самовоспламенение конструкций из зойных пород древесины происходит при более низких температурах. Это является причиной ограничения древесины хвойных пород при строительстве парилок.

Электрические провода, использующиеся для подключения электропечей и электрической сети, а также светильников должны быть рассчитаны на условия эксплуатации с повышенной температурой. Нельзя в парильном отделении устанавливать розетки и выключатели. Подключение ТЭНов к электросети следует выполнять за пределами парильного отделения.

Разделка дымохода в междуэтажном деревянном перекрытии показана на 150, а на 151 показано устройство дымовой трубы над сгораемой кровлей.

Дымоходы и печи следует периодически очищать от сажи.

«Сауны и бани»


Бани и сауны. Строительство бань и саун

Строительство. Ремонт. Отделка

Бани и сауны. Строительство и оборудование

Автор: Левадный B.C.

Редактор: Левадная В.А.

Автор книги предлагает новый подход к освещению темы строительства бань и саун на приусадебном участке, оборудованию мини-саун непосредственно в квартирах. Читателю предоставляется возможность выбрать один из представленных проектов, определить на основе имеющихся расчетов материалов стоимость проекта, оценить свои возможности по обустройству бассейна при сауне, других удобств с учетом требований сегодняшнего дня.

Предлагается технология сборки без применения гвоздей, дана информация по оборудованию бань и саун печами-каменками различных модификаций.

История бани

Виды и конструкции бань и саун

Русская баня

Бассейны в бане

Фундамент бани

Для деревянных рубленых стен

Окна бани

Крыша бани

Полы бани

Борьба с сыростью

Выбор и конструктивные особенности бани

Помещения бани

Расположение на участке отдельно стоящей бани или сауны

Строительство бани и сауны

Инструменты и приспособления для строительства бани и сауны

Устройство фундамента бани и сауны

Строительство стен бани и сауны

Установка срубчатых стен бани и сауны

Устройство крыши

Кровля из щепы

Кровля из черепицы

Кровля из волнистых асбестоцементных листов

Конопатка сруба бани и сауны

Установка дверных и оконных коробок

Перекрытия и потолки бани

Полы бани и сауны

Устройство перегородок

Парильный полок

Фундамент под печь

Пароизоляция. Изоляционные материалы

Окна и двери бани и сауны

Внутренняя обшивка бани и сауны

Вентиляция бани и сауны

Освещение

Наружная отделка бани и сауны

Помещение для мытья

Помещение для раздевалки

Пол на веранде

Особенности возведения финской сауны

Конструкции саун

Печи-каменки для саун

Сборка мини-сауны без гвоздей и шурупов

Бассейн в банях и саунах

Строительство бассейна

Вода в бассейне

Гидромассаж в бассейне

Виды печей для бани и сауны

Печи-каменки

Строительство печи-каменки

Печи для сауны

Конструкции дровяных печей

Камни для печи

Искусственные камни

Правила противопожарной безопасности