Смеси бетонные

Высокопрочный бетон

Растворы строительные

Смеси бетонные


сборные конструкции из предварительно напряженного железобетона изготовляют преимущественно из тяжелых бетонов марок 400—500

Содержание

Содержание книги >>>

Строительство и ремонт

Высокопрочный бетон

Предисловие

В современном строительстве наблюдается тенденция к применению высокопрочных бетонов в сочетании с высокопрочной арматурой. Рационально комбинируя эти материалы, можно более полно использовать их свойства, особенно в предварительно напряженных железобетонных конструкциях.

В настоящее время сборные конструкции из предварительно напряженного железобетона изготовляют преимущественно из тяжелых бетонов марок 400—500. Использование бетонов более высоких марок позволит снизить собственный вес конструкций, уменьшить их сечения, создать более рациональные конструктивные формы элементов.

Высокопрочные бетоны, обладающие повышенной скоростью твердения, набирают прочность в сравнительно короткие сроки. По этой причине можно сократить продолжительность пропаривания изделий из таких бетонов при заводском изготовлении, а в некоторых случаях отказаться от тепловлажностной обработки. Применение высокопрочных бетонов с пониженной деформативностью под кратковременной и длительной нагрузками благоприятно отразится на жесткости элементов, позволит уменьшить потери предварительного натяжения от ползучести бетона. Усадка высокопрочного бетона, как правило, не превышает в сопоставимых условиях аналогичных деформаций бетона обычной прочности.

Применению в отечественной практике строительства бетонов высоких марок способствует все более широкое использование высокоактивных цементов, совершенствование технологических процессов изготовления бетона. Освоение методов получения таких бетонов на заводах железобетонных конструкций должно осуществляться в тесной связи с повышением общей культуры производства.

Вместе с тем физико-технические свойства высокопрочных бетонов изучены в настоящее время еще недостаточно. Необходимые для проектирования элементов конструкций расчетные характеристики не имеют достаточно полного обоснования.

В настоящей монографии обобщаются результаты проведенных в течение последних лет в СССР и за рубежом исследований важнейших физико-механических свойств высокопрочных бетонов марок 700—1000. Проанализированы процессы деформирования и разрушения тяжелых бетонов с учетом свойств компонентов этих материалов. Выявленные новые закономерности позволят обосновать прочностные и деформативные характеристики высокопрочных бетонов, используемых для проектирования и расчета элементов конструкций.

Авторы выражают признательность проф. А. П. Васильеву за ценные замечания, сделанные им при подготовке рукописи, приносят благодарность канд. техн. наук Н. В. Смирнову за участие в написании главы IV, а также В. Н. Минаковой, осуществившей техническую подготовку рукописи к печати.


ОСОБЕННОСТИ ТЕХНОЛОГИИ ИЗГОТОВЛЕНИЯ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Строительство и ремонт

Высокопрочный бетон

Глава I. ОСОБЕННОСТИ ТЕХНОЛОГИИ ИЗГОТОВЛЕНИЯ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Существуют в основном две точки зрения об определении границы между обычными и высокопрочными бетонами. Согласно первой, высокопрочными следует называть бетоны, предел прочности которых больше, чем у применяемого в нем цемента, а согласно второй — бетоны, прочности которых превышают принятые в действующих нормативных документах. По-видимому, устанавливать четкую границу не имеет смысла, поскольку любое разделение бетонов по такому признаку является в значительной мере условным. Везде в дальнейшем авторы подразумевают под высокопрочными тяжелые бетоны с марочной прочностью 700 и выше.

Проведенные в Советском Союзе [4, 23, 66, 67, 70, 86, 87, 103] и за рубежом [52, 121, 141, 147, 184, 188, 195, 203, 204] экспериментальные исследования показали, что можно изготовлять бетоны с пределом прочности 600—1200 кГ/см2 на обычно применяемых материалах. К. Вальц [204] отмечает, что приготовить бетоны марок 600—800 в производственных условиях не трудно. Он получил бетоны с прочностью до 1400 кГ/см*, применив фракционированный заполнитель в виде базальта и высокоактивный цемент с последующим хранением бетона при температурах от 5 до 20° С.


Бетон. МАТЕРИАЛЫ ИСПОЛЬЗУЕМЫЕ ДЛЯ ПРИГОТОВЛЕНИЯ БЕТОНА

Строительство и ремонт

Высокопрочный бетон

1. МАТЕРИАЛЫ, ИСПОЛЬЗУЕМЫЕ ДЛЯ ПРИГОТОВЛЕНИЯ БЕТОНА

К материалам, используемым для приготовления высокопрочного бетона, предъявляются повышенные требования, обеспечивающие получение бетона нужной прочности при максимально возможной экономии цемента.

Цемент. В качестве вяжущего, применяют пластифицированный, гидрофобный или обычный портландцементы, которые должны иметь наибольшую возможную активность и наименьшую нормальную густоту. Рекомендуются цементы, у которых нормальная густота цементного теста не более 25—26 % и активность не ниже 500—600.

Высокопрочные бетоны наиболее целесообразно приготовлять на высокоактивных портландцементах (ВПЦ), которые выпускаются в настоящее время отечественной цементной промышленностью. Достаточно быстрое нарастание прочности в раннем возрасте позволяет сократить до минимума использование различного рода ускорителей твердения бетона.

Песок. Для приготовления высокопрочного бетона используются природные, искусственные (или их смеси) фракционированные кварцевополевошпатовые пески, поставляемые в виде двух фракций — крупной (размерами зерен от 1,25 до 5 мм) и мелкой (размерами зерен от 1,4 до 0,63 мм). Зерновой состав крупного и мелкого заполнителей после фракционирования должен отвечать требованиям ГОСТ.

В крупной фракции наличие зерен более 5 мм, а в мелкой менее 0,14 мм не допускается, при этом содержание отмучиваемых примесей в песке не должно превышать 1 % по весу.

Исходя из условий получения бетонной смеси с наилучшей удобоукладываемостью соотношение крупной и мелкой фракций песка выбирают в пределах: крупной — 20— 50% и мелкой — 80—50% по весу.

Для приготовления высокопрочных бетонов марок до 800 включительно можно применять чистые крупно- или среднезернистые пески природной гранулометрии (без фракционирования) при условии, если кривая просеивания находится в пределах области, рекомендуемой ГОСТ. В случаях, когда вязкость применяемого цементного теста велика, т. е. нормальная густота /Сн.г!>26%, а В1Ц<С <. 0,33), кривая просеивания должна находиться у верхней границы области, рекомендуемой ГОСТ. Такой песок следует фракционировать, отделяя частицы мельче 0,3 мм. Применять пески, зерновой состав которых не отвечает указанным требованиям, допускается только при соответствующем технико-экономическом обосновании.

Крупный заполнитель. В качестве крупного заполнителя в высокопрочных бетонах применяют щебень, получаемый дроблением прочных плотных горных пород. Прочность щебня при сжатии в насыщенном водой состоянии, согласно ГОСТу, должна превышать прочность бетона не менее чем в полтора раза.

Допускается применять щебень пониженной прочности, но не ниже прочности бетона. В этом случае его следует испытывать в бетоне и использовать после соответствующего технико-экономического обоснования.

Щебень необходимо применять- чистым (не содержащим отмучиваемых частиц) и фракционированным. Размеры фракций принимаются 5—10, 10—20 и 20—40 мм.

Наибольшую крупность щебня обычно выбирают в зависимости от размеров поперечного сечения элемента и особенностей армирования конструкции. Для изготовления слабоармированных, толстостенных конструкций можно применять щебень с максимальной крупностью до 70 мм.

Заполнители, используемые для приготовления высокопрочного бетона, должны быть сухими. В остальном крупный заполнитель должен отвечать требованиям ГОСТа.


Бетон.ВЛИЯНИЕ КАЧЕСТВА И ДОЗИРОВКИ СОСТАВЛЯЮЩИХ НА СВОЙСТВА БЕТОНА И БЕТОННОЙ СМЕСИ

Строительство и ремонт

Высокопрочный бетон

2. ВЛИЯНИЕ КАЧЕСТВА И ДОЗИРОВКИ СОСТАВЛЯЮЩИХ НА СВОЙСТВА БЕТОНА И БЕТОННОЙ СМЕСИ

Результаты многочисленных исследований влияния технологических факторов на прочность тяжелого бетона свидетельствуют [51, 80, 821 о том, что ее изменение удовлетворительно описывается эмпирической зависимостью

Естественно, что такая зависимость позволяет предварительно оценивать прочность бетона лишь при условии использования средних значений составляющих формулы (1.1). Фактическая прочность бетона может в большей или меньшей степени отклоняться от расчетной, так как она зависит также от характеристик цемента и заполнителя.

Установлено, что значения коэффициентов Л и а зависят от активности примененного цемента и содержания в нем различного рода добавок [821. Общеизвестно также влияние на прочность бетона петрографии и структуры исходной породы заполнителя [82, 981, формы зерен и гранулометрии крупного заполнителя [82], его максимального размера [127, 203]. Качество мелкого заполнителя отражается на прочности в меньшей степени [41, 98]. Целесообразно поэтому дифференцированно подходить к выбору соответствующих коэффициентов в выражении (1.1). На основании результатов проведенных в последние годы исследований [98] рекомендуется, например, принимать их величину с учетом общей характеристики составляющих бетона. Для материалов высокого качества (портландцемент высокой активности с минимальным количеством добавок, щебень из плотных пород, заполнители с оптимальным гранулометрическим составом) рекомендуются коэффициенты Л = 0,65 и а — 0,5.

Вне зависимости от степени уточнений предварительная оценка прочности бетона по эмпирическому выражению (1.1) дает возможность судить лишь о требуемом качестве цементного теста в бетоне. Решение вопроса о потребном количестве составляющих для бетона неразрывно связано с другой важнейшей характеристикой этого материала — подвижностью (удобоукладываемостью) бетонной смеси.

Прочность и жесткость (подвижность) бетонной смеси являются до некоторой степени независимыми показателями качества материала и вместе с тем находятся в неразрывной связи между собой: прочность обусловлена расчетными предпосылками на стадии проектирования, а жесткость — технологическими возможностями обеспечения проектной прочности бетона в производственных условиях с учетом конструктивных особенностей изготовляемого элемента, средств уплотнения бетонной смеси и т. д.

где Ж — жесткость бетонной смеси, определяемая по техническому вискозиметру в соответствии с ГОСТ 10178— 62; /Сн.г — нормальная густота цементного теста в долях

Жесткость смеси при данном Ц/В зависит преимущественно от количества цементного теста в бетоне. Закономерности этой связи исследованы в меньшей степени, чем эмпирические зависимости для прочности бетона. Установлено, что определяющим здесь является абсолютный расход воды В (а не цемента) в смеси. В работе [51 ], в частности, предложено оценивать жесткость бетонной смеси по эмпирической формуле единицы; С — эмпирический коэффициент, зависящий от максимальной крупности заполнителя.

Близкая по характеру зависимость ( с показателем степени, равным 9) обнаружена также С. Поповичем [174] при определении жесткости смеси по методу Пауэрса.

Зависимости (1.1) и (1.2) отражают лишь общие экспериментальные закономерности. Фактические же показатели жесткости смеси при заданном расходе воды В могут колебаться в сравнительно широких пределах. Помимо водопотребности цемента /Сн.г и максимальной крупности заполнителя, учитываемых формулой (1.2), существенное влияние оказывает форма зерен крупного заполнителя и особенно характеристики песка (крупность, гранулометрический состав и т. д.). Поэтому на практике соответствующие количественные соотношения между расходом воды и жесткостью смеси устанавливают обычно с учетом некоторых общих требований к качеству применяемых материалов для данной категории тяжелых бетонов. В таких сопоставимых условиях рекомендуемые [51,102] значения расхода воды, как правило, мало отличаются друг от друга.

На рис. 1 показано изменение расхода воды Ву необходимое для обеспечения заданной жесткости (подвижности) смесей на портландцементах с нормальной густотой цементного теста /Сн.г = 0,25-^0,26, гранитном щебне максимальной крупности 20 мм и песке средней крупности. Результаты, получаемые по формуле (1.2), практически хорошо согласуются с данными, приведенными Б. Г. Скрам-таевым, А. Е. Десовым, В. Г. Довжиком, А. Я. Либманом, О. А. Гершбергом и другими авторами в работе [51].

Оценивая водопотребность разных бетонных смесей, используемых для получений бетона заданной жесткости (см. рис. 1), следует иметь в виду, что даже при применении одних и тех же материалов водопотребность зависит от

соотношений фракций в смеси заполнителей и, в частности,

П от мелкого и крупного заполнителя г = JJJ.

При одинаковом качестве и количестве цементного теста в бетоне существует оптимальное соотношение r=jnr

обеспечивающее наибольшую возможную удобоуклады-ваемость смеси на заданных материалах. Как из-за увеличения количества взаимных контактов крупного заполнителя (при недостатке песка в смеси), так и из-за увеличения удельной поверхности смеси заполнителя (при избытке песка) удобоукладываемость обычно снижается. Поэтому при предварительном назначении расхода воды в смеси (например, по рис. 1) следует предусматривать помимо всего прочего использование смесей с оптимальным гранулометрическим составом заполнителей.

Положение прямой на рис. 2 существенно зависит от свойств заполнителя, особенно песка. С увеличением (уменьшением) модуля крупности песка на единицу коэффициент а при том же значении Уц.т необходимо, на-лример, увеличивать или уменьшать на 0,10—0,15 [82]. Окончательные выводы могут быть сделаны лишь путем проверки и корректировки расчетных величин на пробных замесах (см. раздел 3).

Удобоукладываемость бетонной смеси можно оценивать по г или а независимо от прочности тяжелого бетона на крупном заполнителе. Наряду с этим при подборе состава высокопрочного бетона, отличающегося, как правило, низким В/Ц и повышенным расходом цемента, необходимо принимать во внимание, что зависимости (1.1) и (1.2), достаточно приемлемые для обычных значений В/Ц, при низких значениях В/Ц нарушаются [51, 82]. При некотором превышении Ц/В = z0 (рис. 3) особенно заметно проявляются закономерности, не учитываемые выражениями (1.1) и (1.2): изменяются зависимости R = f(z) и нарушается постоянство водопотребности равноподвижных смесей (Ж = const).

Значения zQi соответствующие начальной водопотребности смесей, находятся в пределах z0 = 2,0-i-2,5 и, по некоторым данным, зависят от качества цемента [511. Как

показано в работе [127], величина Ъ может изменяться от 0,04 до 0,13 л/кг для заполнителей, максимальная крупность которых возрастает соответственно с 10 до 70 мм. На основе тех же данных, в работе [110] было принято Ъ = = 0,08 л/кг для наиболее распространенных заполнителей с максимальной крупностью 20 мм и предложено использовать формулу (1.5) при г0 = 2 в виде:

Из сравнения формулы (1.6) и более сложных зависимостей такого рода [51, 174] видно, что водопотребность оценивается практически одинаково (рис. 4). Изменение водопотребности смеси при высоких значениях z может быть весьма заметным даже при прочих одинаковых условиях (Ж = const).

Таким образом, для бетонов, приготовленных на одинаковых материалах и из смесей определенной жесткости, повышение марочной прочности R сверх некоторого предела достигается значительным увеличением расходов цемента Ц = Bz (см. рис. 3). Учитывая эти соображения, верхний предел расхода цемента для получения высокопрочного бетона не должен превышать 550—600 кг/м3 [41, 82].

Наиболее радикальный способ снижения расхода цемента в высокопрочном бетоне — использование возможно более жестких смесей с пониженными расходами воды. Однако применейие этого способа лимитируется особенностями изготовляемой конструкции и эффективностью средств уплотнения смеси.

Не менее важно соблюдать требования к качеству составляющих для высокопрочного бетона, тщательно подбирать гранулометрический состав заполнителей и в особенности устанавливать правильное соотношение между песком и щебнем (см. стр. 6). Помимо прочего, здесь следует избегать применения загрязненных заполнителей, приводящего к повышению расходов воды для получения заданной жесткости смеси [41].


Бетон. ПОДБОР СОСТАВА И КОНТРОЛЬ КАЧЕСТВА ВЫСОКОПРОЧНОГО БЕТОНА

Строительство и ремонт

Высокопрочный бетон

3. ПОДБОР СОСТАВА И КОНТРОЛЬ КАЧЕСТВА ВЫСОКОПРОЧНОГО БЕТОНА

Правильно рассчитать и подобрать состав бетонной смеси — это значит установить наиболее рациональное соотношение между цементом, песком, щебнем и водой, обеспечивающее получение бетона с заданными техническими и технологическими показателями при минимальном расходе цемента. Составы бетона подбирают расчетно-экспериментальным путем с проведением пробных замесов. При этом учитываются такие факторы, как прочность (марка) бетона на сжатие, требуемая удобоукладываемость бетонной смеси при коэффициенте уплотнения смеси не ниже 0,98, активность цемента, удельный и объемный веса, а также гранулометрические составы песка и щебня.

Для определения ориентировочного расхода воды в л нам3 плотно уложенной бетонной смеси из условия заданной удобоукладываемости при выбранной максимальной крупности щебня можно пользоваться данными, разработанными в ЦНИИС

По полученным данным судят о возможности изготовления высокопрочного бетона заданной марки на конкрет ном цементе, имея в виду, что максимальное количество цемента на м3 бетона не должно превышать 550—600 кг.

Дальнейший расчет ведут по методу абсолютных объемов, полагая, что сумма абсолютных объемов составляющих материалов равна 1000 л плотно уложенной бетонной смеси.

После расчета ориентировочного состава бетонной смеси и определения суммарного расхода крупного и мелкого заполнителей отыскивают оптимальные соотношения:

между крупной и мелкой фракциями в песке по наибольшему объемному весу сухой смеси;

между крупной и мелкой фракциями щебня по наибольшему объемному весу сухой смеси;

между песком и щебнем по наибольшей удобоукладываемости бетонной смеси при одном и том же расходе цемента и воды.

Если полученная таким образом удобоукладываемость бетонной смеси не соответствует заданной, то состав корректируют, уменьшая или увеличивая расход цементного теста, при неизменном В/Ц.

Оптимальный весовой расход щебня и песка в кг на м3" бетонной смеси определяют по формулам

Качество бетона подобранного оптимального состава контролируют путем приготовления в цеховой бетономешалке пробных замесов с расчетным В/Ц, а также с уменьшенным и увеличенным на 0,02 расчетного. При этом удобо-укладыйаемость смесей сохраняют неизменной и равной заданной, корректируя соответствующим образом расходы воды и цемента.

Из каждого замеса готовят партии контрольных образцов. Количество образцов в партии определяют в зависимости от технологических условий производства конструкции на предприятии.

На основании результатов испытаний контрольных образцов (не менее трех) в возрасте 28 суток или в более ранние сроки после тепловлажностной обработки (если это диктуется условиями производства) определяют по графику зависимость прочности бетона от В/Ц (для конкретно используемого цемента) и выбирают максимальное В/Ц» обеспечивающее заданную прочность бетона.


ПОЛУЧЕНИЕ ВЫСОКОПРОЧНОГО БЕТОНА В ПРОИЗВОДСТВЕННЫХ УСЛОВИЯХ

Строительство и ремонт

Высокопрочный бетон

4. ПОЛУЧЕНИЕ ВЫСОКОПРОЧНОГО БЕТОНА В ПРОИЗВОДСТВЕННЫХ УСЛОВИЯХ

При изготовлении конструкций из высокопрочных бетонов необходимо:

1) применять высококачественные цементы, чистый фрак

ционированный щебень и классифицированный песок со

стабильным гранулометрическим составом;

2) использовать бетонную смесь с оптимальными соот

ношениями между количествами цемента, песка, щебня

и воды;

3) составляющие бетонной смеси дозировать по весу;

4) приготовлять бетонную смесь в смесителях принуди

тельного перемешивания или вибросмесителях;

5) применять наиболее эффективные методы уплотне

ния, при которых обеспечивается коэффициент уплотнения не ниже 0,98;

6) выбирать наиболее мягкие температурные режимы твердения бетона в конструкциях.

О влиянии некоторых факторов на технологические параметры уже говорилось. Здесь же рассмотрим методы приготовления и уплотнения бетонной смеси, тепловлаж-ностной обработки и создания оптимального влажностного режима, исключающего потери влаги из бетона после изготовления конструкции в производственных условиях.

С целью экономии цемента бетонную смесь готовят с наибольшей возможной жесткостью.

Однородность бетонной смеси и равномерное обволакивание цементным тестом поверхности заполнителей достигается в цикличных смесителях принудительного перемешивания. Подвижные бетонные смеси можно готовить в смесителях свободного падения.

Продолжительность смешивания в цикличных смесителях устанавливают опытным путем. По данным ЦНИИС, время перемешивания бетонной смеси в смесителях принудительного действия не менее 5 мин, а в вибросмесителе не менее 3 мин.

Режим работы бетоносмесительного узла должен соответствовать темпу укладки и уплотнения бетона конструкции. Продолжительность цикла от момента приготовления бетонной смеси до окончания уплотнения заданного объема в конструкцию не должна превышать сроки начала схватывания цемента с учетом фактической температуры бетонной смеси. Выбор режима виброуплотнения (амплитуда, частота, продолжительность уплотнения) имеет существенное значение для формования бетонной смеси.

Ряд исследователей процесса виброуплотнения бетонной смеси придерживаются взглядов Лермита [52] об избирательном действии вибрации на частоты уплотнения бетонной смеси. Лермит считает, что при расчете параметров вибратора следует учитывать колебание мелких частиц заполнителя.

Другого мнения придерживается А. Е. Десов [33]. Он предлагает выбирать такую частоту вибрации, при которой приходит в движение крупный заполнитель, и он в свою очередь для мелких частиц окажется вторичным источником колебаний. Представляется, что взгляды А. Е. Де-сова наиболее правильно отражают процесс виброуплотнения бетонной смеси.

В настоящее время для приготовления бетонной смеси в производственных условиях обычно применяют одно-частотное вибрирование. Однако для приготовления высокопрочных бетонов (имеющих, как правило, повышенную жесткость бетонной смеси) наиболее рационально использовать двухчастотные вибраторы.

Большой интерес представляет весьма прогрессивный метод вибровакуумштампования, предложенный С. В. Ше-стоперовым, Э. 3. Юдовичем и Л. С. Давыдовым [70]. Основная особенность его — сочетание объемной вибрации с прессованием бетонной смеси под вакуумом, что обеспечивает эффективное уплотнение смеси. Прочность бетона достигает 950 кГ/см9. В бетоне отсутствуют крупные поры и создается минимальная капиллярная пористость, что в значительной степени улучшает его структуру. Такой метод можно успешно использовать при производстве тонкостенных конструкций.

С целью ускорения твердения бетонов часто применяют тепловлажностную обработку. Принимается такой режим пропаривания конструкции, при котором бетон набирает заданную прочность в момент передачи на него усилия от предварительного натяжения арматуры (в момент распалубки), обеспечивается последующий рост прочности бетона, достигается максимальная оборачиваемость форм и наиболее эффективно используются пропарочные камеры. Однако пропаривание изделий из высокопрочного бетона при высокой температуре изотермического прогрева допускается лишь после тщательной лабораторной проверки каждого вида цемента и каждого вида формуемой конструкции.

При изготовлении конструкций из высокопрочных бетонов с использованием цементов высокой активности не следует интенсифицировать процесс твердения бетона за счет прогрева. При достаточных сроках перевозки, монтажа конструкций, наличии больших производственных площадей и необходимого количества форм-опалубки рекомендуется переходить на твердение бетона в нормальных тем-пературно-влажностных условиях цеха.

Чтобы предохранить бетон от потерь воды и создать оптимальный влажностный режим, открытые поверхности бетона в конструкции сразу после бетонирования целесообразно покрывать материалами, создающими на поверхности пароизолирующие пленки


ВЛИЯНИЕ ИЗМЕНЕНИЯ СТРУКТУРЫ ЗАТВЕРДЕВШЕГО БЕТОНА НА ЕГО МЕХАНИЧЕСКИЕ СВОЙСТВА ПОД ДЕЙСТВИЕМ ВНЕШНИХ ФАКТОРОВ

Строительство и ремонт

Высокопрочный бетон

Глава 2. ВЛИЯНИЕ ИЗМЕНЕНИЯ СТРУКТУРЫ ЗАТВЕРДЕВШЕГО БЕТОНА НА ЕГО МЕХАНИЧЕСКИЕ СВОЙСТВА ПОД ДЕЙСТВИЕМ ВНЕШНИХ ФАКТОРОВ

Бетон представляет собой тело со сложной структурой. Основные его свойства определяются главным образом физико-химическими параметрами цементного камня, образующегося в процессе гидратации цемента с водой. Первоначальная дисперсная фаза цемента постепенно растворяется в воде, образуя раствор, перенасыщенный по отношению к кристаллогидратным новообразованиям.

Основной процесс гидратации, по-видимому, начинается на границах зерен цементного клинкера. Образующиеся на поверхности зерна гелевые структуры, состоящие из субмикрокристаллов и пор между ними, представляют собой достаточно плотные массы с минимальной пористостью, равной [28% [63]. Размеры пор гелевых структур имеют порядок 20 А. Кроме того, в этой массе образуются капиллярные пустоты. В процессе кристаллизации, происходящей вне зерен цемента, создаются дендритообразные, нитевидные и другой формы новообразования, которые взаимно переплетаются и прорастают. Элементы новообразований обнаруживаются при электронномикроскопическом анализе новообразований цементного камня. С понижением насыщенности раствора рост новообразований продолжается, но при этом процесс сопровождается лишь обрастанием кристаллического каркаса [74].

Методами электронной микроскопии, ртутной поромет-рии и капиллярной конденсации обнаруживается развитая система пор, отличающихся друг от друга на несколько порядков по своим размерам. гПоры, выявленные методами электронной микроскопии [191 ], имеют сложную и разнообразную форму. На рис. 5 приводится кривая дифференциальной пористости, полученная методами ртутной поромет-рии и капиллярной конденсации из работ Ф. М. Иванова [37]. При этом поры рассматриваются условно как имеющие шаровую форму, эквивалентный диаметр которой (в логарифмическом масштабе) отложен по оси абсцисс на рис. 5.

В бетоне встречаются поры трех типов в зависимости от их связи с другими порами: сквозные, допускающие перемещение влаги, тупиковые и замкнутые. На основании результатов определения электропроводности образцов, насыщенных раствором электролита [37], удается различать пористость цементного камня по двум их качественно отличным характеристикам.

Структура цементного камня может изменяться при введении специальных пластифицирующих, воздухововлекающих и газообразующих добавок. Добавки влияют на процесс формирования кристаллогидратных образований. Это проявляется в изменении характеристик пористости, взаимном объемном размещении пор и капилляров в цементном камне, а следовательно, и в свойствах воды в них.

Пористость цементного камня и соответственно раствора и бетона можно характеризовать общей пористостью Vo, кривой распределения пор по эквивалентным диаметрам Vt = f(pv) и объемом сквозных Vx и замкнутых пор V2.

Исходное количество воды, принятое для затворения цементного теста В, в процессе гидратации частично вступает в химическую связь с компонентами раствора цементного клинкера. Остальная часть воды находится в различных термодинамических состояниях в порах и капиллярах цементного камня. Гидрофильный характер поверхности гидратов новообразований способствует адсорбции воды на поверхности кристаллических структур, которая покрывает поверхность полностью или частично мономолекулярными или полимолекулярными адсорбционными слоями. В особо тонких слоях свойства водных пленок толщиной внесколько молекул иные, чем у обычной воды, так как вандер-ваальсовы силы взаимодействия молекул и атомов воды сообщают этим пленкам способность противостоять большим растягивающим и скалывающим усилиям. Наконец, в капиллярах существует вода свободная, которая может перемещаться и переходить в пар при изменении параметров температуры и влажности внешней среды бетона. Таким образом, система пор, характерная для структуры цементного камня, может быть заполнена как водой, так и воздухом или водяным паром в зависимости от условий гидротермального равновесия с внешней средой.

Общее количество первоначально введенной воды В для затворения цемента, как уже отмечено, в последующем частично становится химически связанной водой Вх; остальная часть разделяется на адсорбированную воду ВА и капиллярную Вк.

По данным [37], структуры с ультрамикропорами радиусом менее 5 • 10~7 см (50 А) могут быть отнесены к плотным непроницаемым для воды структурам, где действуют адсорбционные связи воды с поверхностью кристаллической структуры цементного камня. При размерах, пор а в пределах от 5 • 10~6 мм (50 А) до 1 • 10~4 мм (1000 А) происходит капиллярная конденсация, диффузия ионов и замедленная капиллярная фильтрация. Такая структура может быть условно названа диффузионно-проницаемой. При наличии в материале пор с условным диаметром более 0,1 см цементный камень проницаем и легко впитывает влагу.

Химически связанная вода Вх в кристаллогидратах составляет около 40% веса прогидратированного цемента, что примерно в среднем составляет около 15—20% Во. Таким образом, большая часть воды находится в адсорбированном состоянии и в условиях капиллярных связей. С изменением влажности окружающего бетон пространства количество адсорбированной влаги и находящейся в условиях капиллярной фильтрации существенно меняется. Например, по данным В. М. Быкова, с уменьшением влажности со 100 до 50% количество адсорбированной воды уменьшается вдвое.

Вода, находящаяся в химически связанном виде в кристаллогидратах, влияет на деформации кристаллических структур, в которые она входит. Безусловно, большое влияние оказывает на деформации цементного камня адсорбированная вода и вода капилляров, препятствуя быстрому протеканию деформаций после приложения нагрузки и взаимной деформации ультрамикрокристаллов в тонких слоях под действием нагрузки.

Указанные особенности цементного камня влияют на прочностные и деформативные свойства бетона. Процессы гидратации цементного камня продолжаются, как правило, годами после приготовления бетонной смеси, что в свою очередь изменяет прочностные и деформативные свойства бетона во времени. Однако далеко не все закономерности этих явлений в настоящее время исследованы. Кроме того, любая структура цементного камня, как бы она ни была тщательно изучена в начальном состоянии до нагружения, изменяется в процессе приложения нагрузки. Поэтому закономерности изменения прочности и деформирования должны изучаться с учетом изменения структуры бетона под нагрузкой.

В зависимости от количества адсорбированной и свободной воды в структуре цементного камня могут существовать различные связи частиц в кристаллизационных дисперсных структурах. Как обращает внимание П. А. Ребиндер [74], между частицами могут быть коагуляционные связи с водными прослойками в месте контакта, или точечные после высушивания, или фазовые при срастании кристаллов в месте контакта. Естественно, что особенность деформирования под нагрузкой кристаллических частичек, имеющих различные виды контактов, будет различной.

Структура цементного камня видоизменяется в зонах контакта с частицами песка в цементно-песчаном растворе и с частицами крупного заполнителя в бетоне.

Поверхность зерен силикатного песка в результате химического и адсорбционного взаимодействия с гидроокисью кальция, находящейся в растворе цементного клинкера в воде, способствует образованию зародышей кристалло-гидратной фазы. При этом возможно прочное срастание песчинки с растущими кристалликами.

Свойства зоны контакта цементного камня и заполнителя в значительной степени влияют на'прочность, долговечность и физико-механические свойства бетона. Следует отметить некоторые особенности, характеризующие свойства контактных зон цементного камня в бетоне в период его твердения, изучавшихся в работах Т. Ю. Любимовой [54].

Структурообразование цементного камня происходит по-разному в объеме и на границе с заполнителем. У порт-ландцементов, а также некоторых других цементов, прочность пограничного слоя отличается от прочности (по измерениям микротвердости) цементного камня в остальном объеме. При этом наблюдаются три стадии процесса структу-рообразования. На первом этапе развития гидратации быстро нарастает прочность. Значительно большая прочность в контактном слое наблюдается в течение примерно первых 30—40 суток. Затем обнаруживается спад прочности контактного слоя бетона в возрасте 50—60 суток и, наконец, наступает третья стадия, когда снова возрастает абсолютная и относительная микротвердость контактных слоев.

На первой стадии твердения у всех заполнителей прочность на границе зерна всегда выше. Предполагается, что заполнитель играет роль подложки, на которой зародыши развиваются с большими скоростями, чем в объеме. Наибольшая степень упрочнения наблюдается на границе с кварцем. Наибольшая способность к упрочнению контактного слоя на границе со всеми заполнителями наблюдается у трехкальциевого силиката (алита). Толщина упрочненных слоев на границе с кварцем составляет примерно 20 мк. Прочность контактного слоя может оказаться различной под частицей крупного заполнителя и над ней. Под частицей заполнителя может образоваться более крупнозернистая структура, имеющая меньшую прочность.

Следовательно, для понимания закономерностей поведения бетона в условиях нагружения необходимо учитывать реальную структуру бетона и его композиционную основу (цементный камень). Структуру бетона учитывают, например, при анализе процессов разрушения бетона от воздействия низкой температуры и попеременного замораживания и оттаивания, изучая эффект объемного расширения воды при ее замерзании [63, 50, 61, 38], но без действия внешней нагрузки.

Некоторые исследователи развивают теоретические представления о разрушении структуры бетона под действием внешней нагрузки [7, 10, 17, 22, 27, 53, 113, 125, 156, 159, 194]. Однако они не учитывают влияния всех компонентов структуры цементного камня, какими являются кристаллические образования с наличием пор, капилляров и воздушных включений в бетон, вода в различных ее состояниях. Поэтому необходимо рассмотреть закономерности изменения прочности и деформаций бетона от нагрузки и других воздействий с учетом некоторых параметров структуры.


Прочность и деформация бетона

Строительство и ремонт

Высокопрочный бетон

1. ПРОЧНОСТЬ И ДЕФОРМАЦИИ БЕТОНА

Прочность бетона определяется в основном величиной соотношения количества воды и цемента по весу в исходной тА и активностью цемента R ц. Закон водо-цементного отношения подтверждается широким диапазоном изменения В/Ц, примерно начиная с jy = 0,25. Прочность бетона на портландцементе при этом может достигать ^с я^ « 15004-1700 кГ/см2 на сжатие и Rv = 60-^-70 кГ/см2 на растяжение. Можно считать, что для большого диапазона прочностей и цементов эта связь выражается в виде (1.1).

Формулы подобного типа имеют тот недостаток, что в них входят лишь начальные параметры бетонной смеси и в самом общем виде. Они не содержат характеристик структуры новых образований и тех параметров, которые определяют процессы их создания.

В последнее время предлагается оценивать прочность бетона с учетом физико-химических параметров структуры цементного камня.

Принимается, что прочность бетона определяется приведенной прочностью кристаллического сростка, которая в свою очередь связана с пористостью гидратных образований 156]. При построении формулы прочности, основанной на учете разности объемных весов гидратных новообразований, учитывается количество химически связанной воды. При оценке прочности по концентрации новообразований в данный момент времени ( метод разработан в Харьковском Промстройниипроекте М. И. Стрельниковым, Я. И. Табачишиным и М. В. Полетиком [85]) концентрацию новообразований вычисляют с учетом количества химически связанной воды, объема пор, минералогического состава цемента и В/Ц бетонной смеси. Авторы показывают, что прочность цементного камня из различных цементов, затворенных разным количеством воды, является линейной функцией количества связанной воды (рис. 6). Связь между пористостью цементного камня и характеристиками прочности и деформативных свойств бетона исследовалась также в работах С. В. Шестоперова [71]. При дальнейшем проведении исследований в указанном направлении необходимо учитывать, что ни в одной из формул для оценки прочности затвердевшего бетона не отражен процесс разрушения. Между тем показано [7, 8, 10, 135], что разрушение бетона как материала начинается с микроразрушений, которые затем развиваются и приводят к потере несущей способности конструкции.

Было бы желательно прочностные характеристики определять из уравнения деформаций материала под нагрузкой. Однако пока не удается найти удовлетворительного решения этой задачи. Например, Е. Рейниус [180] предлагает рассматривать материал как сложную статически неопределимую пространственную решетчатую систему, в которой под действием нагрузки постепенно разрушаются связи между узлами решетки. В этом случае мы получаем аналитические зависимости между деформациями и возникающими напряжениями, которые совпадают с наблюдаемыми экспериментально. Модель Е. Рейниуса, конечно принципиально, правильно отражает процесс, который происходит в материале, но сильно упрощает его.

Учитывая постепенный характер разрушения бетона под нагрузкой сжатия, можно объяснить изменение прочности бетона в зависимости от скорости возрастания нагрузки, так как это связано со скоростью развития разрушений. При больших скоростях возрастания внешней нагрузки процессы микроразрушений запаздывают, что повышает величину нагрузки, соответствующей стадии разрушения. При длительной выдержке нагрузки прочность снижается за счет того, что микроразрушения проходят с очень малой скоростью [113].

Связь деформативных и прочностных свойств бетона, как и всякого другого материала, отражается в диаграмме сжатия или растяжения. Для функциональной связи между а и е были предложены многочисленные формулы [125]. Недостаток большинства формул состоит в том, что в них не учитывались конкретные свойства материала и связывалась только продольная деформация ei с наибольшим нормальным напряжением о±. Между тем свойства бетона наиболее отчетливо проявляются при анализе его объемных деформаций.

Сложность анализа состоит в том, что обе упругие характеристики бетона, принимаемые в механике сплошных сред в виде констант (коэффициент Пуассона \i и модуль упругости Еб), изменяются в процессе нагружения, и закон объемного деформирования с некоторых уровней напряжений все больше отличается от закона упругого изменения объема материала, определяемого уравнением

где tff — среднее нормальное напряжение, равное 1/3(I + + о2 + а3); 6 — объемная деформация в окрестности данной точки, равная 0 = et + е2 + е3.

Характерные для бетона диаграммы объемного деформирования при сжатии (рис. 7, а) свидетельствуют о том, что при возрастании нагрузки выше определенного предела экспериментальные данные перестают отвечать закону упругого изменения объема.

Для построения диаграммы сжатия следует пользоваться такими уравнениями, которые отражали бы также закономерности изменения объема образца, коэффициента поперечной деформации и модуля упругости.

Величины предельной продольной деформации сжатия могут быть установлены по эмпирической формуле (V.19), предложенной Г. Н. Писанко.

В зависимости от соотношения интенсивности развития продольных и поперечных напряжений объем образца может изменяться по двум кривым (кривые / и 2 на рис. 7, а). Физический смысл процессов, выражаемых обеими кривыми, пока не ясен.


Состояние бетона

Строительство и ремонт

Высокопрочный бетон

2. ДИАГРАММА СОСТОЯНИЙ БЕТОНА И ПАРАМЕТРИЧЕСКИЕ ТОЧКИ

Рассмотренные особенности деформирования бетона вызваны образованием и развитием микроразрушений [71. Исследования [159, 189, 10, 156, 53, 55, 113, 194, 125] позволили выявить некоторые закономерности этих процессов. Можно считать установленным, что микроразрушения, переходящие затем в макроразрушения, определяют прочность бетона при разнообразных видах нагружения (однократное статическое и динамическое нагружение, многократно повторяющаяся нагрузка, длительно действующая нагрузка) и особенности -деформирования на тех стадиях нагружения, когда эти процессы начинают развиваться [29, 17, 3].

Неоднородность структуры цементного камня и наличие водных пленок создают зоны ослабленных связей, с которых в последующем начинается разрыхление и разрушение структуры бетона. Начальные нарушения структуры могут и не развиваться под действием напряжений сжатия. Однако образование новых очаговых разрушений может приводить к появлению микротрещин, развитых поверхностей разрушения и макроразрушений. Представляется необходимым ввести обобщенные параметры, характеризующие эти крайне сложные явления.

Для характеристики происходящих в структуре бетона изменений диаграмму сжатия (растяжения) бетона следует сопоставить с диаграммой состояний бетона. Диаграмма состояний может быть выражена кривой изменения времени прохождения ультразвуковых колебаний в бетоне.

Как известно из теории ультразвука, скорость распространения ультразвуковых колебаний зависит от величины модуля упругости материала, но еще в большей степени она чувствительна к самым незначительным нарушениям структуры материала. Диаграмма состояний [15, 29] представляется в виде кривой изменения времени прохождения ультразвукового импульса через образец в направлении, нормальном к оси образца, вдоль которой прикладывается нагрузка (см. рис. 7, б). Микроскопическими наблюдениями фиксируется развитие микроразрушений вдоль усилия сжатия.

Ультразвуковые колебания в продольном направлении распространяются с меньшими помехами. Замедление распространения ультразвука свидетельствует об ухудшении акустических контактов и развивающихся нарушениях структуры.

Как следует из диаграммы состояний, в начальной стадии нагружения происходит разуплотнение, по-видимому, наименее устойчивых структур. Границе RQT на диаграмме состояний соответствует наименьшее время прохождения ультразвука через образец. На диаграмме наглядно видны процессы уплотнения материала (об этом свидетельствует уменьшение времени прохождения импульса), разуплотнения, развития микроразрушений (выше границы #?) и последующего интенсивного развития микроразрушений структуры (после пересечения кривой^с осью ординат). Пересечение кривой с осью ординат R т отражает существенные изменения напряженного и деформированного состояний материала под нагрузкой. Может быть выделена

граница RvTy когда микроразрушения начинают превалировать над процессами уплотнения.

Анализ объемного деформирования бетона при сжатии (основном виде сопротивления материала в конструкциях) и изменения величин модуля деформаций и дифференциального коэффициента поперечной деформации с нагрузкой показывает, что по диаграмме состояний бетона можно судить об изменениях указанных характеристик деформирования. Можно наметить, по крайней мере, четыре области, разделяемые параметрическими точками.

Более подробно об особенностях вычислений коэффициента поперечной деформации бетона при нагружении, поскольку это связано с оценкой особенностей протекающих деформаций, отмечено в [17]. Для второй области характерно почти постоянное значение коэффициента поперечной деформации и модуля упругости, близкого к изменяющемуся модулю деформаций. На этой стадии образец уплотняется и соответственно уменьшается в объеме. Приращение объема образца АО = Aet — 2Де2 остается практически почти постоянным до границы /??. Эта первая параметрическая точка процесса деформирования рассматривается как граница микроразрушений [15]. На данном уровне напряжений начинается процесс микроразрушений, который сопровождается разуплотнением и разрыхлением материала.

При напряжениях выше границы /?? дифференциальный коэффициент поперечной деформации начинает интенсивно увеличиваться. Величина А8 соответственно также уменьшается или этому предшествует скачок, что отражается и на кривой объемной деформации (см. рис. 7). К моменту

появления второй параметрической точки R* величина дифференциального коэффициента поперечной деформации Av достигает 0,5, что означает равенство величин объемных деформаций сжатия и расширения материала. На кривой

суммарного изменения объема величине R^ соответствует наибольшее уменьшение внешнего объема образца А 6 = 0. При этих уровнях напряжений микротрещины в цементном камне бетона удается фиксировать в световые микроскопы [7, 125]. Микроразрушения структуры превращаются в

микротрещины в интервале от R? до R%. Вторая параметрическая точка R* не соответствует текучести в металле — это условная верхняя граница микротрещин. Процесс монотонно развивается до этого уровня напряжений и выше него. Однако при более высоких напряжениях процесс разрушения структуры материала прогрессирует очень интенсивно, и величина дифференциального коэффициента поперечной деформации начинает стремительно увеличиваться (см. рис. 7, в).

Таким образом, кривые изменения объема Э, его приращений Д6 и коэффициента Av под действием внешней нагрузки отражают характер изменения состояния структуры бетона.

Микроразрушение структуры бетона под нагрузкой не представляет собой процесс раскрытия микротрещин, первоначально образовавшихся в структуре бетона во время твердения бетонной смеси. Диаграмма состояний характеризует процессы уплотнения, разуплотнения и зарождения ^икроразрушений сложной неоднородной структуры бетона и развитие их под действием усилий. В некоторых работах [156] предполагалось, что микроразрушение бетона — это процесс раскрытия микротрещин, образовавшихся на поверхности крупного заполнителя, так как прочность сцепления цементного камня с поверхностью заполнителя оказалась низкой, поскольку практически отсутствовало сцепление на участках микротрещин, образовавшихся при твердении бетона. Из более поздних американских^работ [125, 194] можно сделать вывод, что микротрещины на поверхности цементного камня с заполнителем развиваются из-за пониженной прочности сцепления гравияv и некоторых других крупных заполнителей. При надежном сцеплении микроразрушение начинается в процессе нагружения [39, 125]. На рис. 8 приведены величина коэффициента поперечной деформации v (вычислен по полным величинам деформации) и величина объемной деформации из работы [1941. Из рис. 8 видно, что если в качестве заполнителя бетона используются материалы хорошего качества и если сцепление зерен заполнителя с цементным камнем достаточно высокое, то по величине коэффициента поперечной деформации и наблюдавшейся на шлифах протяженности суммарной длины микротрещин (рис. 9) можно сделать вывод, что нарушение структуры раскрытия микротрещин существенно изменяется, начиная

с границы R*. До уровня R? с гораздо меньшей интенсивностью (см. рис. 9) могут развиваться трещины на поверхности контакта заполнителя и цементного камня. В связи с этим отмечается относительное понижение уровней параметрических точек с увеличением количества песка и щебня в бетонной смеси [194]. Чем крупнее заполнитель и чем меньше прочность сцепления, тем ниже относительный уровень обеих параметрических точек, больше прирост объема и коэффициент поперечной деформации. На уровне R% резко увеличиваются непрерывные по длине микротрещины с наклоном к направлению действия нагрузки.

Наблюдаемые закономерности изменения объема бетона при нагружении отмечаются также в исследованиях горных пород [83]. Поскольку прочность горных пород и соответственно у зерен крупного заполнителя больше, процесс микроразрушений последних в условиях напряженного состояния бетона развивается позднее. Однако если прочность крупного заполнителя близка к прочности цементного камня (например, в бетонах на заполнителе из известняка и на легких заполнителях), то разрушение зерен крупного заполнителя сопровождается разрушением цементного камня. Процесс разрушения бетона следует рассматривать как процесс развития микротрещин, которые разделяют ранее монолитное сечение бетона на призмы неправильной формы. Последние начинают разрушаться вследствие потери устойчивости, разрушения от одновременного изгиба, сжатия и среза под действием касательных напряжений, действующих в сечении [17].

К аналогичному выводу о характере разрушения приходит Т. Хансен [125]. Однако он отмечает, что разрушение бетонных призм происходит только от развития одной трещины или иногда двух, распространяющихся в направлении действия нагрузки сжатия. Такой результат был получен на образцах с мелким заполнителем (размеры поперечного сечения 7,5x7,5 см2). В образцах малых размеров действительно наблюдается разрушение от прорастания одной или двух вертикальных трещин, которые раскалывают образец [8].

Зависимость параметрических уровней R® и R от различных факторов недостаточно исследована, хотя выявлено [13] влияние воздействия некоторых характеристик бетонной смеси и затвердевшего бетона (поданным В. И. Сыт-ника, основное влияние оказывает состав бетона, а не его прочность). За счет изменений состава бетона обнаруживается зависимость параметрических уровней от прочности бетона в пределах 100—1000 кПсм2, хотя не всегда резко выраженная в связи с влиянием дополнительных факторов. Для бетона на тяжелых заполнителях в достаточно зрелом возрасте (более 28 суток) э

Повышение рассматриваемых уровней границ с ростом прочности для центрифугированного бетона наблюдалось в опытах Н. П. Бурмистрова.

Применение более однородной смеси без крупных заполнителей (например, в виде песчаного бетона) приводит к систематическому повышению границ параметрических точек. Увеличение количества крупного заполнителя понижает относительный уровень границы [194].

По данным [39], для бетонов на легких заполнителях из аглопорита эта зависимость также позволяет обнаружить систематическое повышение уровня параметрических точек. Это объясняется лучшим сцеплением цементного камня и растворной части бетона с пористым заполнителем. Для аглопоритобетона на пористом песке этот уровень еще выше. Наложение какого-либо дополнительного поля напряжений, например от стесненной усадки, особенно при большой концентрации арматуры, приводит к понижению уровня R°, что зафиксировано экспериментами [68, 13].

Уровни R? и R*, характеризующие определенные изменения в структуре бетона, обусловлены физико-химическими процессами, протекающими в бетоне. Эти явления должны исследоваться в соответствии с принципами физико-химической механики [74]. В частности, протекающие в цементном камне во[времени процессы гидратации цементных зерен отражаются на рассматриваемых границах. Как показывают наблюдения [16], уровень обеих границ повышается со временем у бетона в нагруженном и ненагру-женном состоянии. Даже у бетонов прочностью до 1000 кГ/см*, в которых рост прочности во времени незначителен, соответственно повышаются и параметры, характеризующие процессы разрыхления и нарушения структуры.

Изменение скорости подъема нагрузки отражается на наблюдаемых явлениях, поскольку процесс развития микроразрушений зависит от времени. Тротт и Фокс установили, что с увеличением скорости подъема нагрузки уровень границы появления микротрещин повышается. В экспериментах Ша и Чандра [194] скорость подъема нагрузки была высокой, так как испытание образца до разрушения продолжалось менее 5 мин. Это могло повлиять на уровень обеих параметрических точек.

Говоря об уровне обеих параметрических точек, необходимо отметить то обстоятельство, что при испытании бетонов в раннем возрасте ( особенно с использованием высокоактивных цементов) наблюдаются другие закономерности, в частности снижение параметра R? с увеличением прочности бетона или его стабилизация.


деформирование и прочность бетона

Строительство и ремонт

Высокопрочный бетон

3. ВЛИЯНИЕ ПАРАМЕТРОВ RT НА ЗАКОНОМЕРНОСТИ ДЕФОРМИРОВАНИЯ И ПРОЧНОСТЬ БЕТОНА

Основное положение теории деформирования и прочности бетона состоит в том, что изменение различных участков диаграммы состояний при нагружении бетона связано с появлением новых особенностей деформирования или изменением прочности материала. До границы микроразрушений Rr наблюдается в основном упругая деформация бетона (главным образом кристаллического скелета цементного камня и заполнителей). Деформация ползучести бетона обусловлена временем действия нагрузки, а следовательно, и скоростью ее подъема, без учета деформаций начальной области. Линейная ползучесть характеризуется небольшим искривлением диаграммы сжатия бетона [103. Последующее нагружение выше R? связано с развитием микроразрушений материала и нарушением его целостности в микрообъемах.

Граница #? определяет наступление нелинейности ползучести за счет наложения на деформации собственно ползучести деформаций, связанных с нарушением структуры

материала [18]. Именно превышение /?? обусловлено развитием нелинейной ползучести (рис. 10). Это выражается в том, что удельные деформации ползучести (деформации,

С-10% отнесенные к единице напряжений) не сохраняют примерно постоянного значения, а начинают возрастать по мере превышения уровня границы микроразрушений.

Длительное действие нагрузки с напряжениями, превышающими Rr, вызывает разрушение структуры, что отмечается при ультразвуковых наблюдениях. Если напряжения ниже RT (рис. 11), то при длительном воздействии нагрузки такой интенсивности непрерывно снижается время распространения ультразвукового импульса, что указывает на уплотнение материала структуры. При напряжении

выше уровня R® обнаруживаются признаки микроразру-шенйя структуры материала. В этом случае по ультразвуковой кривой наблюдается возрастание времени прохождения импульса через материал. Однако если величина напряжений от длительно действующей нагрузки не более то через некоторое время процесс разуплотнения прекращается, а затем наблюдается уменьшение времени распространения импульса, т. е. наступает упрочнение материала. Это упрочнение связано с активизацией процессов гидратации в цементном камне в зонах, где ранее происходило нарушение структуры. Впервые такие явления были обнаружены Ю. Н. Хромцем и О. Я. Бергом [16]. С упрочнением материала прекращается развитие нелинейной ползучести и деформации не переходят в линейную ползучесть.

При уровне напряжений выше R? на крайней кромке сжатой зоны бетона изгибаемого или внецентренно сжатого железобетонного элемента нейтральная ось заметно смещается в связи с искривлением эпюры сжимающих напряжений бетона вследствие развития пластических деформаций 2-го рода. Это явление отмечено в исследованиях В. В. Дегтерева и Ю. А. Гагарина.

При длительно действующих напряжениях, величина которых превышает JRT, процесс образования дефектов структуры непрерывно развивается и увеличивается время прохождения ультразвукового импульса (см. рис. 11). Через некоторое время, если величина напряжений оставалась более Rr (с учетом ее повышения в период выдержки нагрузки), образец разрушался.

Граница RT определяет область выносливости бетона под действием многократно повторяющейся нагрузки. При уровне напряжений выше RT ее образец разрушается при многократно повторяющейся нагрузке. Это положение было установлено при повторении нагрузки до 14 • 106, а затем и до 40 • 106 [17]. Во время испытания образцов многократно повторяющейся нагрузкой с верхним пределом напряжений ниже /?? не обнаруживаются те изменения в деформациях и в структуре, которые наблюдаются в процессе испытания бетона в области больших напряжений.

При больших амплитудах изменения многократно повторяющейся нагрузки Ю. Н. Кардовский наблюдал отклонения ультразвуковых кривых, свидетельствующие о разуплотнении материала. Данных о достижении предела выносливости в этих условиях испытания бетона не имеется. Наблюдается разница в величине остаточных деформаций, которые накапливаются в условиях испытания длительной и многократно повторяющейся нагрузки.

Связь явлений выносливости с изменением границы Rr наблюдается как при одноосном сжатии бетона, так и при внецентренном сжатии и изгибе. В последних случаях абсолютная величина R® выше, чем при одноосном сжатии. В такой же степени повышается предел выносливости.

Остаточные напряжения, развивающиеся в области уровней напряжений от Rr до R^ при монотонном подъеме нагрузки и не связанные собственно с деформациями ползучести (линейная ползучесть), отличаются от пластических деформаций металла, и их следует рассматривать как пластические деформации 2-го рода [10]. Пластические деформации 2-го рода отражают процесс микроразрушений структуры материала и вызывают появление выраженной нелинейной ползучести. Выше границы R^ наблюдаются выраженные нарушения структуры бетона, и поэтому можно говорить об остаточных деформациях в этой области только как о псевдопластических. Псевдопластические деформации связаны с появлением больших поверхностей разрушения и развитием самоускоренных процессов деформации, приводящих к разрушению образца при длительном действии нагрузки этой интенсивности.

Следует обратить внимание на компоненты полной деформации бетона (рис. 12), которая состоит из упругой деформации е1, деформации ползучести е11, пластических

деформаций 2-го рода еш (выше границы #?), псевдопластических деформаций eIV (выше границы R^-). Имеется еще одна важная особенность диаграммы сжатия бетона» которая заключается в том, что при первом приложении нагрузки на образец, который до этого не нагружался, обнаруживается существенная остаточная деформация е0, характеризуемая низкими величинами модуля деформаций. Обычно при испытании бетонных образцов эти деформации не фиксируются, так как они проявляются в процессе центрирования образца перед последующим испытанием. Между тем на работу конструкции, особенно статически неопределимой, эти деформации оказывают влияние.

Можно выделить участок диаграммы сжатия бетона за точкой eIV (рис. 12). В условиях постоянной скорости роста деформаций диаграмма такого рода может быть получена без затруднений. Указанный участок диаграммы используется при расчете комбинированных изгибаемых и внецентренно сжатых элементов конструкций, в которых последующие элементы бетонируются на ранее установленных элементах, находящихся под нагрузкой.

Полный вид диаграммы сжатия позволяет объяснить противоречия в оценке величины рассматриваемой деформации бетона. Если принимать за предельную деформацию ту ее величину, которая соответствует моменту достижения наибольшей нагрузки, т. е. в точке /?пр, то с ростом прочности бетона величина предельной деформации растет. Если считать за предельную деформацию ту, которая соответствует наибольшей достигнутой величине в конце диаграммы, то предельная деформация падает с ростом прочности бетона.

В условиях изменения температуры в сложной структуре цементного камня и в контактных зонах заполнителя возникают деформации, которые могут оказать решающее влияние на процессы зарождения разрушений и их развития.

Характер деформирования бетона в этих условиях в большой степени зависит от особенностей распределения пустот в материале, гелевых образований цементного камня, количества адсорбционно связанной и свободной воды. Данные о морозостойкости бетона обстоятельно анализировались В. М. Москвиным, М. М. Капкиным, Б. М. Мазуром и А. М. Подвальным. Они отмечают, что в пропаренном бетоне образуются крупные связанные между собой поры. Поэтому морозостойкость бетонов нормального хранения значительно выше. Замерзанием повышенного количества воды, адсорбционно связанной гидравлическими добавками, можно объяснить снижение морозостойкости бетонов на пуццолановых цементах и шлакопортландцементах по сравнению с бетонами на алитовых портландцементах.

Морозостойкость бетонов характеризуется также деформацией образцов с изменением температуры (рис. 13). Накопление остаточных деформаций вследствие неоднородного изменения материала приводит в конечном итоге к его разрушению.

Подобно многократно повторяющимся нагрузкам, попеременное замораживание и оттаивание воздействует на структуру бетона с большей интенсивностью, чем постоянная отрицательная температура. Кроме того, оказывает влияние форма образца. По данным Н. Н. Губонина и В. М. Каган, в призмах наблюдается большее снижение прочности после циклических воздействий низких температур, чем в кубиках. Во всех случаях в бетонах марки 700 прочность снижалась намного меньше, чем в бетонах марок 300 и 500.

Приведенные результаты были получены при испытании бетона с попеременным нагружением и оттаиванием, но без воздействия внешней нагрузки. Эксплуатируемые конструкции из бетона и железобетона, как правило, находятся под воздействием силовых факторов и одновременного Воздействия внешней среды, с характерными для нее изменениями температуры, влажности и химического состава. В этих условиях сопротивление материала зависит от напряженного состояния его в конструкции по отношению к параметрическим точкам R? и R^.

А. А. Гончаров, исследуя совместное действие напряженного состояния и попеременного замораживания и оттаивания, пришел к выводу, что приложение сжимающих напряжений интенсивностью около Rl К бетону повышает его сопротивление попеременному замораживанию и оттаиванию. Это влияние прослеживается на рис. 14. Кривые соответствуют наступлению разрушения образца после определенного количества циклов нагрузки. Закономерность изменения стойкости образца при изменении прочности бетона наблюдается на рис. 15. Кривая наибольшей стойкости бетона совпадает с уровнем RT, изменение которого описывается приведенным ранее уравнением в зависимости от прочности бетона.

С дальнейшим ростом интенсивности напряжений морозостойкость снижается и при уровне напряжений, соответствующих примерно i?T, морозостойкость становится такой же, как у ненагруженного бетона. Эти явления имеют прямую связь с диаграммой состояний бетона. При напряжениях выше уровня Rr наблюдается снижение морозостойкости бетона за счет его дополнительного разуплотнения.

При действии растягивающих напряжений наблюдается существенное снижение морозостойкости, особенно в растянутой зоне бетона изгибаемых элементов, что было установлено в исследованиях В. М. Москвина и А. М. Подвального. Это явление связано с процессами микроразрушения структуры бетона при растяжении, начиная с некоторой границы напряженного состояния.

Границы, соответствующие параметрическим точкам, следует рассматривать как зоны определенной ширины, что обусловлено природой материала.

С целью оценки свойств материала диаграмма состояний строится на основании результатов испытания незагружавшегося ранее образца-призмы (отношение сторон желательно 4:1) монотонно возрастающей нагрузкой до разрушения. Диаграмма состояний обобщенно отображает многочисленные параметры материала в условиях напряженного состояния. Естественно, что бетоны, имеющие разные начальные структуры цементного камня, разные характеристики бетонной смеси и условия твердения, будут иметь разные диаграммы состояний. Но бетоны одинакового состава и структуры, подвергнутые извне воздействию длительной или многократно повторной нагрузки, агрессивной среды, попеременного замораживания и оттаивания, температуры, будут иметь различные диаграммы состояний. Анализ этих диаграмм дает более широкую информацию, чем, например, анализ только величин динамического модуля упругости, предела прочности бетона и др.

Основные изменения диаграмм состояний (рис. 16) заключаются в смещении кривой в область упрочнения или разупрочнения, изменений степени уплотнения Att материала под нагрузкой после различных воздействий и смещений Л/?т параметрических точек.


разрушение структуры бетона при напряжении

Строительство и ремонт

Высокопрочный бетон

4. ЗАКОНОМЕРНОСТИ ДЕФОРМИРОВАНИЯ И РАЗРУШЕНИЯ СТРУКТУРЫ БЕТОНА ПРИ СЛОЖНЫХ НАПРЯЖЕННЫХ СОСТОЯНИЯХ

На диаграммах состояний положение параметрических точек сохраняется и при сложных объемных напряженных состояниях, когда величины всех трех главных напряжений отличны от нуля. Объемные напряженные состояния возникают в конструкциях в местах концентрации усилий (например, около анкеров, в опорных узлах и т. д.). Чтобы выявить особенности процесса разрушения бетона в этих условиях, были проведены исследования [19] на образцах с различной величиной бокового обжатия. В процессе испытаний были получены кривые поперечных и продольных деформаций бетона, кривые дифференциального коэффициента поперечной деформации и изменения объема образца и кривые изменения времени прохождения ультразвукового импульса через материал в поперечном и продольном направлениях.

На рис. 17 приведены кривые поперечных и продольных деформаций (а), дифференциального коэффициента поперечной деформации бетона Av (б), изменения объема Э и А6 (в) и кривые, построенные по результатам ультразвуковых наблюдений при испытании того же образца. Образец был испытан при боковом давлении (в момент разрушений) 97,2 кГ/см2. На рис. 17 наглядно видна разница между диаграммой состояний и кривой изменения продольных ультразвуковых колебаний. Для удобства сравнения диаграмм состояний, построенных по результатам измерения времени прохождения ультразвукового импульса через образец с ростом нагрузки, на рис. 18 представлены кривые в координатных осях, где ось ординат соответствует безразмерной величине oilR (R — наибольшее главное нормальное напряжение в момент разрушения образца).

Из рис. 18 следует, что во всех образцах характер изменения времени прохождения импульса в поперечном направлении одинаков, на первом этапе нагружения уплотняется материал образца, время прохождения через бетон ультразвукового импульса уменьшается.

По мере дальнейшего повышения нагрузки (выше уровня RT) происходит постепенное разуплотнение образца и увеличивается время прохождения импульса. Повышение нагрузки выше уровня RT сопровождается увеличением времени прохождения импульса.

Анализ диаграмм состояний показывает, что в исследованных границах наблюдается аналогичный характер изменения структуры бетона в процессе нагружения до разрушения при разных величинах нагрузок. Из сопоставления кривых времени прохождения ультразвукового импульса, полученных при поперечном и продольном прозвучивании, видно, что разрушение структуры происходит вдоль действующего наибольшего главного нормального напряжения. Стадии разрушения соответствует потеря несущей способности материала с нарушенной структурой.

Загружение образцов с большей интенсивностью бокового отжатия вызывает значительное увеличение объемных деформаций (рис. 19). Так, при предельном боковом давлении (т2 = сг3 = 498 кГ1см* (кривая 7) относительный объем образца стал примерно в 10 раз меньше, чем при одноосном сжатии.

Скорость деформирования изменялась по-разному на различных уровнях загружения. При загружении до уровня RT объем образцов уменьшался почти пропорционально нагрузке.

В диапазоне напряжений от RT ДО RT объемные деформации меняются в зависимости от <Ti/a3. При малых значениях объем образцов продолжает уменьшаться, несмотря на разуплотнение структуры материала (см. рис. 17) и ускоренный рост величины коэффициента v. Но скорость уменьшения объема постепенно падает. При увеличении интенсивности бокового обжатия (которое препятствует поперечному расширению) растет влияние продольных деформаций в сумме А0 = Aei + 2Де2(Ле2 < 0). Поэтому объем уменьшается интенсивно и тем быстрее, чем больше отношение ojo\. Однако на уровне RT продольные разрушения структуры настолько значительны, что, несмотря на возрастающую продольную сжимаемость образца, скорость уменьшения объема сначала резко падает, затем начинается лавинообразное увеличение объема образца.

Влияние характеристик объемного напряженного состояния на уровни параметрических точек видно из рис. 20. Значительное замедление подъема обоих параметров наблюдается с момента, когда интенсивность бокового давления превышает сопротивление отрыву Rv примерно в 10 раз. При боковом давлении, достигающем половины величины наибольшего главного напряжения сг±, характер разрушения может меняться. Как отмечает А. Н. Ставро-гин [83], при указанных боковых давлениях объем образцов из горных пород при сжатии не увеличивается, и образец разрушается от среза.

Пользуясь введенным Г. В. Ужиком критерием разрушения от преодоления сопротивления отрыву [117], необходимо учитывать изменения величины коэффициента Пуассона за счет развития микроразрушений.

Анализ изменений структуры бетона под действием внешних нагрузок и температурных деформаций показывает, что его деформации и процесс накопления микроразрушений приводящие к разрушению, не являются функциями только его прочности. Они зависят и от других факторов, из которых наибольшее значение имеет пористость, соотношение воды и цемента, форма связанной воды в цементном камне. В последующих главах эти зависимости рассматриваются более подробно и предлагаются практические методы их учета.


кубиковая и призменная прочность бетона

Строительство и ремонт

Высокопрочный бетон

Г л а в a III. ПРОЧНОСТНЫЕ ХАРАКТЕРИСТИКИ БЕТОНА ПРИ КРАТКОВРЕМЕННОМ СТАТИЧЕСКОМ НАГРУЖЕНИИ

1. КУБИКОВАЯ И ПРИЗМЕННАЯ ПРОЧНОСТЬ БЕТОНА

Марку бетона выбирают исходя из технико-экономических соображений, при этом учитывают условия изготовления конструкций, их эксплуатации и т. д.

В зависимости от наибольшей крупности зерен заполнителя бетона действующими в СССР нормами предусматривается испытывать образцы в виде кубов и призм, размер которых указан в табл 2.

По ГОСТ 10180—67 предел прочности тяжелого бетона при сжатии определяют испытанием на сжатие контрольных кубов с размерами ребер 20 см в 28-суточном возрасте. Этот же ГОСТ допускает испытание кубов и других размеров. В данном случае показатели прочности образца приводят к прочности стандартного куба умножением на масштабный коэффициент /С, значение которого можно установить опытным путем, либо по таблице, приведенной в ГОСТе.

Таким образом, приведенные в ГОСТ 10180—67 применительно к высокопрочным бетонам величины масштабных коэффициентов К следует считать заниженными. Это объясняется тем, что наблюдаемые при испытании образцов-кубов одинаковых и неодинаковых размеров колебания прочности вызваны одновременным воздействием ряда факторов. Одним из основных факторов является неоднородность структуры затвердевшего бетона. Поэтому с увеличением прочности бетона, приготовленного на жестких бетонных смесях, требуется применять более эффективные методы уплотнения.

Существенное влияние на показатели прочности оказывает жесткость плит испытательного пресса. Рядом авторов [57, 100] установлено, что прочность образцов различных размеров при испытании на прессах с плитами достаточной толщины практически одинакова, тогда как при испытании на прессах с тонкими опорными плитами она возрастает с уменьшением размеров образца.

Зависимости между призменной и кубиковой прочностью бетонов обычно устанавливают в лабораторных условиях. При этом определяется коэффициент призменной

прочности /Сь.п = -jR На заводах-изготовителях и стройках при изготовлении бетонных и железобетонных конструкций или в целом сооружении обычно контролируется только кубиковая прочность. Истинное же значение прочности бетона при сжатии определяется призменной прочностью, которая указывается в проектах и соответствующих нормативных документах, составленных с учетом экспериментальных данных.

На основании зависимости типа Rnp = f(R), в которой рост призменной прочности Rnp прямо пропорционален росту кубиковой прочности R, Б. Г. Скрамтаев и А. А. Бу-дилов предложили зависимость Rnp = 0,68 R. В нормативных документах она принята в виде Rnp — 0,7 R (для бетона марок 300—600).

Бетонные смеси приготовляли на портландцементе марок от 500 до 800 по ГОСТ 310—41 с различным минералогическим и химическим составом. В опытах [15, 67, 70] и частично [87] использовали высокоактивные быстросхва-тывающиеся цементы ВПЦ и ОБТЦ. В качестве заполнителя применяли гранитный или базальтовый щебень, горный и речной пески с различными модулями крупности. Максимальный размер щебня, как правило, составлял одну четвертую часть наименьшего размера стороны образца. Преимущественно использовали промытые заполнители.

Минимальный расход щебня на 1 м* бетона [103] составлял 825 кг, максимальный [87] — 1660 кг. Расход песка также колебался в значительных пределах: от 300 кг при изготовлении образцов в опытах [67] до 640 кг в опытах [87].

Расход цемента достигал 300 кг в опытах [87] и 835 кг в опытах [103]. При изготовлении образцов из песчаного раствора методом силового проката расход цемента достигал 850 кг. Таким способом в производственных условиях по предложению Мосметростроя были изготовлены блоки обделки метро. Блоки распиливали на призмы размером 15 X 15x60 см и кубики 15 X 15 X 15 еж и испытывали в возрасте 60 суток. Прочность такого бетона достигала в среднем 700 кГ/см*.

Бетонные'смеси имели низкие В1Ц, величина которых колебалась от 0,23 в опытах [70] до 0,42 в опытах [87]; при этом жесткость бетонных смесей в различных опытах принималась от 30 до 240 сек по техническому вискозиметру. Для увеличения пластичности советские исследователи применяли добавку 0,2% ССБ от веса цемента.

Г. Н. Писанко, Е. Н. Щербаков и А. И. Рожков в опытах с песчаным бетоном подтвердили зависимость Rnp от R, которая с достаточной степенью точности совпадает с общей зависимостью для высокопрочных бетонов (см. рис. 22). Для бетона, приготовленного иным методом укладки бетонной смеси (вибровакуум-штампование, силовой прокат и т. д.), общая зависимость Rnv от R сохраняется. Это подтверждается результатами испытания образцов-призм размерами 15x15x60 см и образцов-кубов размерами 15Х X 15x15 см, выпиленных из тоннельной обделки метро. Образцы были изготовлены в производственных условиях и испытаны в возрасте 30 суток. Прочность такого бетона достигала 950 кГ/см2.

На основании данных статистической обработки построена корреляционная зависимость (см. рис. 22), которая описывается уравнением

Япр= 0,783Я. (III. 1)

Коэффициент корреляции г = 0,956 достаточно высокий, что дает основание считать эту зависимость устойчивой.

На зависимость Rup = f(R) в значительной степени оказывает влияние трение, возникающее на поверхности соприкасания образца с плитами пресса, и жесткость плит. Основные же факторы, влияющие на прочность бетона, такие как состав бетонной смеси, качество составляющих и.способы приготовления и укладки бетонной смеси для идентично изготовленных образцов (кубов и призм), мало сказываются на этой зависимости.


прочность бетона при осевом растяжении

Строительство и ремонт

Высокопрочный бетон

2. ПРОЧНОСТЬ ПРИ ОСЕВОМ РАСТЯЖЕНИИ

Сопротивление бетона осевому растяжению значительно меньше, чем сопротивление сжатию, и характеризуется нормальным сцеплением его составляющих. Малая прочность бетона при растяжении объясняется неоднородностью его структуры и нарушением сплошности бетона, что способствует развитию концентраций напряжений, особенно при действии растягивающих усилий.

Неоднородное строение бетона — одна из главных причин большого рассеяния результатов механических испытаний этого материала, что сказывается при экспериментальном определении величины растяжения гораздо сильнее, чем при определении прочности на сжатие.

Существенная разница между временным сопротивлением разрыву и временным сопротивлением сжатию для обычных тяжелых бетонов свидетельствует о довольно большом разбросе таких величин [84]. Этот разброс объясняется различным влиянием факторов на растяжение и сжатие. Так, например, для обычных бетонов установлено [84], что с ростом В/Ц сопротивление разрыву понижается, однако в меньшей степени, чем сопротивление сжатию.

Учитывая, что при растяжении основную роль играет цементный камень, небезынтересно привести данные Н. И. Слесаревой [41 ] о результатах испытания на растяжение двух партий образцов из цементного камня. Расход цемента для приготовления [образцов первой партии составлял 500 кг, а второй — 400 кг. Количество воды изменялось и В/Ц соответственно колебалось в пределах 0,30—0,40. Как в первой, так и во второй партиях, с увеличением В/Ц прочность бетона образцов падала в 1,4 раза.

Из опытов [41] также следует, что с увеличением содержания песка в бетонной смеси прочность затвердевшего бетона на растяжение существенно снижается.

На прочность при растяжении влияет гранулометрический состав заполнителя и, в частности, вид зерен. Например, гравий и песок с округленными гладкими поверхностями способствуют снижению прочности на разрыв.

С увеличением марки бетона возрастает временное сопротивление разрыву. Высокопрочные бетоны, как правило, приготовляемые на бетонных смесях с низкими В/Ц и на чистых кондиционированных заполнителях в виде щебня и песка, имеют повышенную плотность, следовательно, у них меньше разброс в показаниях прочности как при сжатии, так и при растяжении.

Временное сопротивление растяжению бетона определяют на образцах путем осевого растяжения и растяжения при изгибе или при раскалывании.

Истинный предел прочности при растяжении определяют испытанием образцов на осевое растяжение. Для этого берут образцы с рабочим участком в виде призмы достаточной длины, чтобы обеспечивалось равномерное распределение внутренних усилий в его средней части. Концевые участки таких образцов обычно расширены для крепления в захватах. Места перехода от призменной части к расширенным должны быть выполнены плавно, чтобы в них не возникали концентраторы напряжений.

При испытании высокопрочные образцы требуется особенно тщательно центрировать, так как с увеличением прочности их повышается и хрупкость. В последнее время предложено несколько способов крепления образцов и центрировки в испытательной машине. Одним из наиболее удачных представляется так называемое самоцентрирующее крепление, предложенное М. М. Израелитом [39].

При испытании образцов-цилиндров или образцов-призм, концевые участки которых не расширены, применяют захваты в виде приклеенных к торцам образца металлических плит. В этом случае также может быть обеспечено достаточно хорошее центрирование образцов.

Для определения величины временного сопротивления растяжению Rp в свое время Фере предложил зависимость в виде

которая была получена для бетонов низких марок. В настоящее время эта зависимость распространяется и на бетоны марки 600.

Зависимость предела прочности при растяжении от предела прочности при сжатии высокопрочных бетонов установлена в работе [177]. Испытания на растяжение осевое, при изгибе и раскалывании проводились на образцах из бетона марок 600—1200, а также на образцах из бетонов обычных марок. Образцы испытывали в возрасте от 3 до 360 суток. Бетоны готовили на цементах марок 500—800 (по ГОСТ 310—41) с различным химическим и минералогическим составами. В ряде партий образцов [67, 87] был использован особо быстротвердеющий цемент ОБТЦ.

В качестве заполнителя применяли гранитный или базальтовый щебень, а также горные или речные пески с различными модулями крупности. Расход щебня и песка на 1 м3 бетонной смеси был принят такой же, как и для изготовления образцов, использованных при определении коэффициента призменной прочности Ки.и- Значения В/Ц колебались от 0,26 [67] до 0,6 [161]. Для увеличения пластичности бетонной смеси применяли добавку 0,2% ССБ от веса цемента.

Анализ полученных результатов [177] позволил построить корреляционную зависимость Rp = f(R) в виде кривой а (рис. 23). Коэффициент корреляции г = 0,96 свидетельствует о достаточной устойчивости этой зависимости, которая совпадает с формулой Фере (см. рис. 23, кривая б). Наилучшее совпадение кривых an б наблюдается у бетонов марок 600—1200

На зависимости Rp = f(R) мало сказываются такие факторы, как изменение состава бетонной смеси, размеры и форма образца, их возраст, а также способы приготовления и укладки бетонной смеси.


ПРОЧНОСТЬ бетона на растяжение ПРИ ИЗГИБЕ И РАСКАЛЫВАНИИ

Строительство и ремонт

Высокопрочный бетон

3. ПРОЧНОСТЬ НА РАСТЯЖЕНИЕ ПРИ ИЗГИБЕ И РАСКАЛЫВАНИИ

Анализ опытных данных показывает, что прочность на осевое растяжение меньше прочности на растяжение при изгибе. У обычных тяжелых бетонов отношение величины растяжения при изгибе Rp.w к осевому растяжению Rp колеблется в довольно широких пределах

Увеличение предела прочности на растяжение при изгибе объясняется пластической растяжимостью бетона перед его разрывом [84]. Отношение между деформациями в момент излома балочки и в момент достижения бетоном напряжения RP.H может служить мерой увеличения растяжимости бетона за счет его пластических свойств. При очень быстром проведении опыта пластическая растяжимость может проявиться не в полную меру. Чем медленнее воздействует нагрузка на балку, тем более благоприятны условия для развития пластических деформаций и тем меньше окажется изгибающий момент. Поэтому, чтобы получились сравнимые результаты, скорость испытания образцов должна быть одинаковой.

Согласно ГОСТу нагрузка на образец при испытании должна возрастать непрерывно и равномерно со скоростью 0,5+0,2 кГ/см2 в секунду вплоть до разрушения образца. Скорость загружения бетона является решающей для его пластической растяжимости. В связи с этим отношение между полной деформацией, соответствующей моменту разрушения балки, и деформацией, при которой возможно появление трещины (кривая а — в), колеблется в пределах от 1,5 до 3.

Рассмотрим процесс деформирования бетона изгибаемой балки вплоть до ее разрушения ( рис. 24).

А. Е. Голиков испытывал образцы размером 15Х15Х Х60 см, приготовленные из бетона марки 800. Балки нагружали двумя грузами, которые прикладывали в третях пролета. Деформации измеряли тензодатчиками сопротивления, наклеенными в растянутой и сжатой зонах.

Прочность бетона на растяжение при изгибе, согласно ГОСТ, определяют на образцах-балках сечением 20x20, 15х15и10х10сл«и длиной соответственно 80, 60 и 40 еж. За эталон следует принимать балку размером 15 X 15x60 см (ее размеры выбирают исходя из тех же соображений, которые принимались при выборе размеров образцов для испытания на сжатие). Нагрузка на балки прикладывается в третях пролета. Она создается двумя равными сосредоточенными силами, составляющими половину суммарной нагрузки. При этом в зоне чистого изгиба момент сохраняется постоянным, а поперечная сила равна нулю.

Для установления корреляционной зависимости #ри = = f(R) [177] были использованы данные о высокопрочных [23, 67, 70, 86, 87, 161, 184, 195] и обычных [127, 141, 203] бетонах.

Растяжение при изгибе определяли на образцах-балках, прикладывая две равные сосредоточенные силы, составляющие половину суммарной нагрузки Р. Силы, приложенные в третях пролета, действовали равномерно по всей ширине балки. Пролет балок соответствовал трехкратному размеру ее высоты. Были использованы балки различных размеров как по сечению, так и по длине в опытах [86, 87, 16И — сечением 10X10 см и пролетом 30 см; в опытах [23, 671 — сечением 15 X15 см и пролетом 45 см, в опытах [141 ] — сечением 17,5x25 см и пролетом 75 см.

Результаты статистической обработки данных, приведенных на рис. 25, позволили установить общую корреляционную зависимость между £?р.и и Я Для бетонов марок от 100 до 1200, которая выражается кривой (а).

Кривые апб достаточно близко совпадают, поэтому Rp.w можно определять по формуле (Ш.З). Эта формула отличается от формулы (II 1.2) только коэффициентом. Для всего диапазона прочностеи от 100 до 1200 среднее значение в отличие от принимаемого по ГОСТу для бетонов марок до 600 /СР = 1,7.

Как видно из рис. 25, зависимости (III.2) и (Ш.З) обусловливаются главным образом прочностью бетона.

В заводских лабораториях, где определять временное сопротивление бетона на растяжение осевое и при изгибе практически невозможно, используется также метод раскалывания кубов или цилиндров. Растяжение бетона при раскалывании Rv.p целесообразно определять на образцах-кубах или цилиндрах.

Чтобы учесть степень уменьшения прочности бетона при его Смятии, в общепринятую формулу для оценки растяжения при раскалывании вводится коэффициент ослабления, который для тяжелого бетона принимается равным: Ксш = 1,1 [5].

Параллельно с исследованиями высокопрочных бетонов на растяжение осевое и при изгибе испытывались образцы-кубы размером 15x15x15 см на раскалывание [67, 70]. Их изготовляли из тех же смесей и теми же методами, как и образцы, испытанные на растяжение осевое и при изгибе. Кроме того, испытывались образцы-цилиндры диаметром 15 см, длиной 30 см [86, 87, 126] и образцы-кубы размером 10 X10 X10 еж [41, 203] в возрасте от 3 до 360 суток и прочностью 100—1050 кГ/см2.

Достаточно высокое значение коэффициента корреляции г = 0,926 позволяет считать эту зависимость устойчивой.

Рассматривая зависимости (III.2), (III.3) и (III.6), приходим к выводу, что все они имеют структуру формулы Фере и отличаются только коэффициентами. Основным фактором, влияющим на растяжение бетона марок 100—1200, является прочность на сжатие.

Размеры и форма образцов, возраст бетона, а также составы бетонной смеси при использовании в них фракционированных заполнителей, эффективность методов укладки бетона влияют менее существенно на прочность при растяжении.


высокопрочный бетон. НОРМАТИВНЫЕ И РАСЧЕТНЫЕ СОПРОТИВЛЕНИЯ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Строительство и ремонт

Высокопрочный бетон

4. НОРМАТИВНЫЕ И РАСЧЕТНЫЕ СОПРОТИВЛЕНИЯ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Величину сопротивления устанавливают на основании результатов испытаний, проводимых согласно действующим ГОСТам или правилам испытаний. Возможное уменьшение сопротивления бетона по сравнению с нормативным, вызываемое изменением механических свойств, учитывается коэффициентами однородности. Особенности работы бетона конструкции или сооружений в целом учитываются коэффициентами условий работы. Коэффициенты условий работы устанавливаются в соответствии с экспериментальными Данными и Данными о действительной работе конструкции в условиях строительства и эксплуатации.

Расчетные сопротивления определяются как произведение нормативных сопротивлений на коэффициенты однородности и коэффициенты условий работы. Значения расчетных сопротивлений для определенных условий расчета с учетом соответствующих коэффициентов условий работы устанавливаются нормами проектирования строительных конструкций.

Повышение нормативных и расчетных сопротивлений в высокопрочных бетонах способствует дальнейшему совершенствованию конструктивных решений, а также снижению стоимости и веса строительных конструкций.

Ряд научно-исследовательских организаций, и в частности НИИЖБ [23], НИИСК [87] Госстроя СССР и ЦНИИС [67] Минтрансстроя, предложили различные величины нормативных и расчетных характеристик высокопрочных бетонов. Некоторая разница в величинах объясняется тем, что при их определении [23, 87 и 67] были приняты различные значения коэффициента призменной прочности Кп.п и коэффициента однородности /Сод. Тем не менее предлагаемые величины расчетных характеристик высокопрочных бетонов достаточно близки, так как при их определении в [23, 87] было принято, что /Сп.п = 0,75 и /Сод = 0,6, а в [67] -Кп.п = 0,7 и Код-0,7.

С учетом данных статистической обработки прочностных характеристик высокопрочных бетонов коэффициент однородности при осевом сжатии и изгибе принят равным 0,7, а при растяжении — 0,5.

Такие коэффициенты однородности приняты с учетом того, что конструкции из бетонов высоких марок предполагается изготовлять в заводских условиях при соблюдении требований, изложенных в главе I.

Согласно СНиП для вычисления расчетных сопротивлений железобетонных кострукций из обычных тяжелых бетонов вводят частный коэффициент условий работы т2. В случае применения высокопрочных бетонов в мостовых конструкциях (согласно СН 365-67) предусматривается общий коэффициент условий работы mi = 0,9, оценивающий влияние возможных отклонений действительных размеров сооружения или его формы от проектных (в пределах установленных допусков). Расчетные сопротивления приведены в табл. 4.

Нормативные и расчетные характеристики бетонов марок 700—1000, приведенные в табл. 3 и 4, рекомендуется использовать при опытном проектировании конструкций из высокопрочных бетонов, затем они могут быть положены в основу создания нормативов, регламентирующих применение таких бетонов.

При расчете конструкций из высокопрочных бетонов на различные нагрузки в стадии опытного проектирования принимаются те же допущения, что и в нормативных документах для обычных тяжелых бетонов. По мере уточнения методов расчета в нормы будут внесены соответствующие коррективы.


Прочность бетона при многократном нагружении. ПРОЧНОСТЬ БЕТОНА ПРИ МНОГОКРАТНОМ НАГРУЖЕНИИ

Строительство и ремонт

Высокопрочный бетон

Глава IV. ПРОЧНОСТНЫЕ ХАРАКТЕРИСТИКИ БЕТОНА ПРИ МНОГОКРАТНОМ И ДЛИТЕЛЬНОМ НАГРУЖЕНИИ

1. ПРОЧНОСТЬ БЕТОНА ПРИ МНОГОКРАТНОМ НАГРУЖЕНИИ

Установлено, что относительный предел выносливости бетона при растяжении и изгибе примерно такой же, как и при сжатии [45]. Это обстоятельство нашло свое отражение в существующих нормативных документах (СНиП П-В. 1-62*. СН 365-67 и др.).

В отличие от классического определения предела выносливости, вошедшего в литературу [45, 72], мы считаем, что под пределом выносливости следует понимать среднее максимальное напряжение стмакс, которое вызывает разрушение образца при базовом числе циклов1. Такая формулировка представляется более правильной, поскольку она согласуется с общепринятым методом расчета конструкции по предельным состояниям, когда нормативное сопротивление при любом виде нагружения (статическом, многократном и т. д.) соответствует стадии разрушения, а запас прочности в конструкции или сооружении обеспечивается применением раздельных коэффициентов запаса прочности.

Предел выносливости высокопрочных бетонов зависит от следующих факторов:

1) условий загружения;

2) свойств материала;

3) условий его приготовления;

4) размеров образца и т. д.

К первой группе факторов относятся: режим нагружения (характер кривой нагружения, изменение уровня максимального напряжения о"Макс в процессе пульсации, чередование многократно повторного нагружения с отдыхом и т. п.), уровень максимальных напряжений, характеристика цикла р, частота приложения нагрузки.

Ко второй группе можно отнести влияние прочности образца на относительный предел выносливости, В/Ц, количества цемента, состава бетона, вида и качества заполнителя и т. п.

Выносливость высокопрочного бетона, как й прочность при однократном статическом нагружении, изучалась при простейших видах деформации: сжатии, растяжении и изгибе. Исследования показали, что характер кривой нагружения [146], частота приложения нагрузки в диапазоне 10—103 циклов [8,146] существенно не влияют на предел выносливости. Практически мало влияют В/Ц и количество цемента [146]. Еще недостаточно изучены роль заполнителя, масштабного фактора, влияние отдыха и многократного нагружения, предварительного обжатия статической нагрузкой, изменение уровня нагружении огмакс в течение базового числа циклов нагружении [42] и т. д. Вместе с тем установлено, что существенно изменяет предел выносливости число циклов нагружения и уровень максимальных напряжений, а также характеристика цикла р, на основании чего найдены корреляционные связи

Довольно противоречивы данные о влиянии прочности бетона на его предел выносливости. О. Я. Берг, Т. С. Ка-ранфилов, Ю. С. Волков [9, 42] считают, что с увеличением /?пр относительный предел выносливости возрастает. О. Граф и др. [146, 81] полагают, что он не только не меняется, а даже уменьшается.

Поэтому, прежде чем переходить к оценке выносливости высокопрочного бетона, необходимо уточнить, как влияет изменение прочности на относительный предел выносливости бетона, т. е. установить имеется ли корреляционная связь

и насколько она существенна.

Однако оба вида корреляционных связей чрезвычайно слабые: в первом случае коэффициент корреляции равен 0,14, во втором — 0,27. При других значениях р не представляется возможным провести корреляционные прямые.

Таким образом, анализ опытных значений р для центрально сжатого бетона не дает однозначного ответа на поставленный вопрос. При одних значениях р относительный предел выносливости несколько уменьшается с ростом прочности, при других значениях растет.


Бетоны. ПРОЧНОСТЬ БЕТОНА ПРИ ДЛИТЕЛЬНОМ НАГРУЖЕНИИ

Строительство и ремонт

Высокопрочный бетон

2. ПРОЧНОСТЬ БЕТОНА ПРИ ДЛИТЕЛЬНОМ НАГРУЖЕНИИ

В настоящее время нет единого мнения о величине предела длительной прочности бетона и влияющих на него факторов.

В 1963—1967 гг. в ЦНИИС О. Я. Берг и А. И. Рожков [18], изучая длительно нагруженный бетон марок 500— 600 и 800—900, получили расчетные характеристики ползучести. Они попытались установить связь между структурными изменениями и прочностью в трех областях напряженно-деформированного состояния бетона

Таким образом, предел длительной прочности по существу определяется характером структурных дефектов, вызванных длительно действующей нагрузкой. Если эти дефекты не исчезают во времени — значит предел длительной прочности превзойден, если же они исчезают — значит образец может неограниченно Долго сопротивляться действующим напряжениям.

Граница этих структурных дефектов соответствует напряжениям R?. Поэтому для расчета предела длительной прочности старого бетона марок 400—1000 можно использовать зависимость, определяющую величину верхней условной границы образования микротрещин

В отличие от формулы А. В. Яшина (IV.6), предложенной для бетонов обычных марок, по формуле (IV. 7) нельзя определять время разрушения образца при заданном уровне напряжений. Формула дает возможность судить о пределе длительной прочности при достаточно большом времени нагружения, равном времени эксплуатации сооружения (50—70 лет).

Если бетон тех же марок нагружать в среднем возрасте (т —28-^-90 суток), когда процессы твердения продолжают

ощутимо сказываться на изменении параметра R^, то предел длительной прочности можно определять по формуле

Поскольку параметры R? и R"i зависят главным образом от марки бетона, роста прочности бетона и условий влагообмена с окружающей средой, можно считать, что и предел длительной прочности в основном зависит от тех же факторов.


модуль упругости бетона

Строительство и ремонт

Высокопрочный бетон

Г л а в а V. ДЕФОРМАЦИИ БЕТОНА ПРИ КРАТКОВРЕМЕННОМ НАГРУЖЕНИИ. МОДУЛЬ УПРУГОСТИ БЕТОНА

Бетон как материал, не подчиняющийся закону Гука, имеет диаграмму сжатия криволинейного очертания. Известны различные варианты математического описания кривой а = /(е), в основу которых положены экспериментальные закономерности [166, 199]. Исследования, значительная часть которых была проведена в ЦНИИС [10, 17, 66], позволили связать характерную форму этой кривой с физическими процессами деформирования и разрушения бетона (см. главу II).

При кратковременном возрастании статической нагрузки отклонение диаграммы сжатия от прямолинейной обусловлено преимущественно нарушением сплошности материала, вследствие перехода границы микроразрушения

Rr по мере роста нагрузки и дальнейшим развитием микротрещин в бетоне [10, 17]. В более общем случае степень искривления диаграммы зависит также от скорости нагру-жения, поскольку наблюдаемые деформации включают определенную долю деформаций ползучести, проявляющихся частично на всех уровнях нагрузки. Поэтому даже при небольших нагрузках (в зоне так называемой линейной ползучести) обнаруживается некоторая криволинейность диаграммы [10]. Вследствие этого модуль деформаций бетона, определяемый как тангенс угла наклона секущей к кривой а — е, не является постоянной величиной и уменьшается по мере роста напряжений.

Для практических оценок пределов изменения секущего модуля под кратковременной нагрузкой необходимо располагать данными, по крайней мере, о двух параметрах кривой о — 8, начальном угле наклона этой кривой (начальный модуль деформаций) и величине деформаций, соответствующей максимуму кривой (предельная деформация под кратковременной нагрузкой). В указанном диапазоне модуль деформаций изменяется более или менее плавно [10, 66, 166]. Значения обоих параметров, а также характер изменения модуля деформаций с ростом напряжений от нуля до максимальной величины существенно зависят от особенностей структуры бетона [10, 149, 202].

Рассмотрим характеристики деформативной способности бетона при кратковременном нагружении (начальный модуль деформаций и величину предельной деформативности), которые наиболее часто применяются для расчетов элементов конструкций.

Хотя наибольшее число экспериментальных данных в этой области получено при испытании бетонов в условиях одноосного сжатия, установленные закономерности можно с достаточным основанием использовать применительно к действию растягивающих напряжений в бетоне [46, 158, 166].

В лабораторных условиях начальный модуль деформаций бетона Е = - находят при определенной величине относительного уровня напряжений в бетоне, составляющей 20—30% предела прочности опытных образцов [26]. В этой области напряжений (и вплоть до границы /??) кривая, характеризующаяся зависимостью а — е, имеет незначительную кривизну, поэтому начальный модуль деформаций практически не зависит от величины напряжений. Повторным нагружением бетона в зоне невысоких напряжений до некоторой степени можно исключить влияние остаточных деформаций бетона на величину модуля. Определенную таким путем характеристику деформативности бетона с ненарушенной структурой рассматривают условно как модуль упругости (начальный модуль упругости) этого материала.


оценка упругости бетона

Строительство и ремонт

Высокопрочный бетон

1. МЕТОДЫ ОЦЕНКИ МОДУЛЯ УПРУГОСТИ БЕТОНА

В соответствии с современными взглядами [105, 149] упругое деформирование бетона обусловливается структурными особенностями этого многокомпонентного материала, состоящего из цементного камня и заполнителя. Цементный камень может рассматриваться в свою очередь как многофазная система, состоящая из гелево-кристаллической массы, капиллярных пор и частиц негидратированного цемента и т. д. Соотношение этих элементов структуры в бетоне и характеристика их упругих свойств в конечном счете определяют величину деформаций бетона при кратковременном статическом нагружении.

Подробный обзор существующих методов оценки модуля упругости бетона с учетом упругих свойств составляющих содержится в работе Гансена [149]. Установлено, что достаточно общее и строгое теоретическое решение для многокомпонентной модели бетона основано на рассмотрении двухфазной системы с частицами заполнителя сферической формы, равномерно распределенными в массе цементного камня.

Гансен показал, что удовлетворительные результаты могут быть получены также и в том случае, если рассматривать бетон как систему, состоящую из цементного раствора и крупного заполнителя. Исходя из этой модели, получены известные выражения для модуля упругости бетона (формулы Гансена, Шефдевиля-Дантю и т. д.). Аналитическая форма каждого выражения зависит от того, постулируется ли наличие или отсутствие полного сцепления между раствором и крупным заполнителем. В реальных условиях существует частичное сцепление между ними. Формула, предложенная Гансеном с учетом этого положения, позволяет получить результаты, приемлемо совпадающие с экспериментальными данными и вычисленными по формуле (V.1).

Изложенные представления о деформировании бетона под кратковременной нагрузкой следует рассматривать как теоретическую основу для оценки этого явления. Вместе с тем возможности их практического использования для прогноза деформативности бетона ограничены, поскольку требуется знать в каждом частном случае упругие характеристики компонентов бетона

В соответствии с выражением (V.4) существует некоторое предельное значение модуля упругости бетона Ет, которое не может быть превзойдено при любом значении прочности бетона Rx. Формула (V.4) положена в основу метода оценки модуля упругости бетона в нормах СНиП, Указаниях по проектированию железобетонных мостов СН 365-67 [92 ] и других отечественных нормативных документах.

В частности, она использована во французских нормах пректирования, а также в рекомендациях Европейского комитета по бетону [96], разработанных для создания международных норм проектирования железобетонных конструкций. В отличие от (V.4) формула (V.5) предполагает неограниченное возрастание модуля упругости бетона с ростом его прочности.

На основании опытных данных предложены различные варианты выражений (V.4) и (V. 5), которые отличаются численными значениями коэффициентов EmtS, си v (табл. 5).

Наибольшее распространение получили формулы Графа [144] и Роша [183], которые сейчас широко используются при оценке упругих свойств тяжелого бетона.

Как следует из табл. 5, методы прогнозирования упругой деформативности бетона основываются на уточнении коэффициентов в формулах (V.4) и (V.5) эмпирическим путем вне всякой связи с изложенными выше теоретическими представлениями. В ряде работ исследовалось влияние содержания заполнителя в бетоне [119], его вида и гранулометрического состава [132, 143, 202], наличия в заполнителе мелких фракций [202], условий твердения бетона [153] на величину коэффициентов Ет, S, с и v.

Однако применить полученные закономерности для описания одновременно большого количества экспериментальных данных не удается.

Как видно из табл. 5, большинство предлагаемых коэффициентов получено для бетонов низкой или средней прочности. В какой мере эти коэффициенты пригодны для оценки модуля упругости бетонов высоких прочностей, судить трудно, поскольку экстраполяция большинства зависимостей в область прочностей порядка 1000 кГ!см2 приводит к разным результатам. Если сопоставить, к примеру, значения модулей упругости по зависимостям, принятым СНиП и рекомендациями ЕКБ (рис. 34), то наибольшие расхождения между ними (до 35%) наблюдаются именно в области высоких прочностей.

Некоторые закономерности, обнаруживаемые экспериментально, вообще не поддаются объяснению на основе зависимостей (V.4) и (V.5). При измерении упругих деформаций бетонов разной прочности фиксируется в ряде случаев не возрастание, как следует из формул (V.4) и (V.5), а падение модуля с ростом прочности бетона. Это подтверждается результатами опытов Уокера [202] Фройденталя и Ролла [138], а также Ричарта, Брандцига и Брауна [185] и др. (рис. 35).

Противоречия и расхождения в оценках модуля упругости бетона следует отнести, несомненно, за счет того, что существующие эмпирические зависимости не отражают влияния на его величину всех важнейших факторов. На это обстоятельство обращалось внимание в ряде работ [17, 98, 119, 129].

Таким образом, в обосновании и проверке нуждается прежде всего характер взаимосвязи упругих и прочностных свойств тяжелого бетона во всем возможном диапазоне их изменения. Это должно быть сделано путем применения имеющихся теоретических решений и статистической обработки достаточно обширной выборки опытных результатов. Только на этой основе могут быть вскрыты причины указанных противоречий и сделаны правильные выводы об упругих свойствах высокопрочных бетонов.

В последние годы исследования в данном направлении проводились, в частности, в ЦНИИС [17, 192]. Рассмотрим основные результаты этих исследований применительно к современным тяжелым бетонам (включая высокопрочные), изготовляемым на портландцементах и заполнителях из плотных прочных пород.


Тяжелый бетон. АНАЛИЗ ЭКСПЕРИМЕНТАЛЬНЫХ ЗАКОНОМЕРНОСТЕЙ СВЯЗИ МЕЖДУ МОДУЛЕМ УПРУГОСТИ И ПРОЧНОСТЬЮ ТЯЖЕЛОГО БЕТОНА

Строительство и ремонт

Высокопрочный бетон

3. АНАЛИЗ ЭКСПЕРИМЕНТАЛЬНЫХ ЗАКОНОМЕРНОСТЕЙ СВЯЗИ МЕЖДУ МОДУЛЕМ УПРУГОСТИ И ПРОЧНОСТЬЮ ТЯЖЕЛОГО БЕТОНА

Справедливость полученного выражения (V. 13) была проверена методом, описанным на стр. 84 применительно к цементному камню.

Далее отыскивали корреляционные связи для совокупностей опытных точек, нанесенных в координатах Y = = Rx/Ex и X = Rx. Получаемые при этом простые линейные уравнения регрессии позволяют, во-первых, легко судить о наличии и устойчивости корреляционной связи типа (V. 13), а во-вторых, оценивать независимо друг от друга одновременно оба искомых параметра s и ср в выражении (V.13). Поскольку Ект = 5 • 105 рассматривается как константа, эти параметры определяются непосредственно коэффициентами корреляционного уравнения вида (V.14).

Обработке по этой методике с помощью ЭЦВМ была подвергнута большая выборка экспериментальных результатов, полученных разными авторами, начиная с 1920 г. Однако далеко не все имеющиеся опытные данные могли быть использованы. Как видно из выражения (V. 14), искомая корреляционная зависимость справедлива только для бетонов, изготовленных на смесях с примерно одинаковым расходом цементного теста и на близких по своим упругим свойствам заполнителях (из условия рт = const и ср = const). Кроме того, для получения надежной корреляционной связи необходимо, чтобы прочностные характеристики бетонов каждой такой группы изменялись Ё Достаточно широком диапазоне.

Характеристика опытных данных, относящихся к рассматриваемой категории тяжелых бетонов и сгруппированных по признаку рт = const и <р = const, представлена в табл. 6.

Были проанализированы результаты 525 серий испытаний, включая результаты измерения начального модуля упругости статическим методом при напряжениях порядка о = (0,15—0,25)/?т, где Rx —кубиковая прочность бетона в момент приложения нагрузки. Несмотря на принятые ограничения в отборе этих результатов, в табл. 6 представлены данные, характеризующие большую категорию тяжелых бетонов (в том числе высокопрочных). Общее число примененных в опытах разновидностей портландцементов и заполнителей достигает соответственно 51 и 32, причем хорошо представлены современные отечественные особо быстротвердеющие портландцементы (пять различных партий). Разнообразны были методы уплотнения бетонной смеси (штыкование — группы серий 1—12, обычная вибрация или вибрация с пригрузом — группы серий 19—27, высокочастотная вибрация — группа серий 18, силовой прокат — группа серий 28) и условия твердения бетона до испытания (влажное хранение, твердение в условиях различной атмосферной влажности, тепловлажностная обработка — группы серий 19 и 21). Наряду с обычными тяжелыми бетонами на крупном заполнителе представлены мелкозернистые песчаные (группы серий 20, 21, 26—28). Наконец, в широких пределах варьировался возраст бетона в момент приложения нагрузки (как правило, от 1 до 360 суток), достигая в отдельных случаях десятков лет (группы серий 14—16).

Полученные результаты статистической обработки, которые также приведены в табл. 6, убедительно свидетельствуют о том, что в пределах каждой из групп серий испытаний наблюдается надежная корреляционная связь в форме (V. 1*3) между модулем упругости и прочностью бетона. Коэффициенты корреляции, за редкими исключениями, находятся на очень высоком уровне (г = 0,95-^0,99). При этом указанная форма связи обнаруживается равным образом и в зоне низких (группы серий 1, 6, 8, 22) и в зоне высоких (группы серий 18, 21, 24) прочностных показателей бетона. Таким образом, она достаточно устойчива во всем возможном в настоящее время интервале изменения кубиковой прочности бетона. Примером служат, в частности, опыты Сытника и Иванова (группа серий 25).

Данные табл. 6 подтверждают также вывод о том, что форма и устойчивость корреляционных связей между Ех и Rx практически не зависят от изменчивости таких факторов, как возраст бетона в момент загружения, свойства портландцемента, гранулометрический состав заполнителей, условия уплотнения и твердения бетона и т. д. В пределах многих групп серий некоторые из этих характеристик варьировались весьма широко.

Сытник и Иванов (группа серий 25) определяли модуль упругости на бетоне в возрасте 1, 3, 7, 14, 28, 60, 90, 180, 360 суток. Клигер (группа серий 16) использовал портландцемент 10 типов самого разнообразного минералогического состава. В опытах Джонсона (группа серий 2) один и тот же заполнитель был представлен восемью разными гранулометрическими составами. В опытах Мамийана (группа серий 17) образцы твердели до начала испытания их в разном возрасте в воде и в условиях различной атмосферной влажности (99, 75, 50 и 35%).

Как видно из табл. 6, колебания этих условий в названных, а также других группах серий испытаний не отразились на разбросе опытных точек и величинах корреляционных коэффициентов. В то же время очевидно, что основное влияние на характер связи модуля упругости и прочности бетона оказывают упругие свойства заполнителя и содержание цементного теста в смеси. Это находит выражение в том, что получаемые параметры прямых регрессий а0 и Ьо, соответствующие разным группам серий, различаются весьма существенно. При этом указанное влияние проявляется в полном соответствии с выражениями (V. 13) и(У.14).

Данные статистической обработки результатов испытаний двух групп серий (11 и 30) приведены на рис. 39. Поскольку содержание цементного теста в обеих группах серий было принято одинаковое, явное различие корреляционных зависимостей может быть отнесено лишь за счет влияния упругих характеристик заполнителя. Бетонам на граните в опытах Рокача и Кочеткова (группа серий 30) соответствует, как и следовало ожидать, более низкое значение коэффициента Ьо по сравнению с бетонами на гравии в опытах Ричарта и Дженсена (группа серий 11).

Из формулы (V. 14) видно, что различие в упругих свойствах заполнителя при одинаковом расходе цементного теста должно привести к повороту корреляционной прямой относительно точки пересечения ее с осью ординат. Поворот по часовой стрелке свидетельствует об увеличении модуля упругости заполнителя. Именно этой закономерности подчиняются зависимости, представленные на рис. 39, а также большинство аналогичных данных табл. 6.

Влияние содержания цементного теста в бетоне показано на рис. 40. Здесь сопоставлены результаты обработки опытов Дютрона (группы серий 3 и 5), относящиеся к бетонам на одинаковых заполнителях, но с разным содержанием цементного теста в смеси. При достаточно близких значениях коэффициента Ьо большее значение параметра а0 получено для группы серий 5 с большим содержанием цементного теста. Таким образом, как это и предполагается в соответствии с (V.14), из-за влияния рассматриваемого фактора корреляционная прямая смещается практически параллельно самой себе.

На рис. 41 обобщены данные статистической обработки результатов испытаний всех групп серий. Значения коэффициентов корреляционных прямых а0 = ~- и — = фЯк

взятые из табл. 6, нанесены в зависимости от содержания цементного теста в бетонной смеси рт.

Правильность теоретических предпосылок, заложенных в выражениях (V.13) или (V.14), подтверждается рис. 41. В полном соответствии с ними величины коэффициентов а0 =

= -—'- примерно пропорциональны рт, что соответствует

условию s = const (поскольку Ект = const). Значение постоянной s может быть оценено по тангенсу угла наклона аппроксимирующей прямой а0 == Дрт)- Как видно из рис. 41, данная зависимость для бетонов и растворов в общем случае не совпадает, причем для тех и других s Ф SK, поскольку прочность чистого цементного камня, вообще говоря, отличается от его прочности в растворе или в бетоне. Вместе с тем это несовпадение не столь существенно. Для практических оценок допустимо принимать единую зависимость а0 — /(рт)> удовлетворяющую бетонам, растворам и чистому цементному камню, т. е. положить s ^ =* 5К = 800.

Значения коэффициентов т- == ф£кт (см. рис. 41) практически свидетельствуют об отсутствии их закономерной связи с количеством цементного теста рТ. Это значит, что колебания параметра ф в формуле (V. 13) действительно обусловлены преимущественно различием упругих свойств заполнителей. Проверить количественное влияние указанного фактора на основании результатов рассмотренных опытов не удается, поскольку отсутствуют данные о модулях упругости использованных заполнителей.


Тяжелый бетон. ОСОБЕННОСТИ ВЗАИМОСВЯЗИ МОДУЛЯ УПРУГОСТИ И ПРОЧНОСТИ БЕТОНА

Строительство и ремонт

Высокопрочный бетон

4. ОСОБЕННОСТИ ВЗАИМОСВЯЗИ МОДУЛЯ УПРУГОСТИ И ПРОЧНОСТИ БЕТОНА

Полученное выражение (V. 15) дает возможность сформулировать общее положение о характере зависимости между упругими и прочностными свойствами тяжелого бетона. Особенность этой связи заключается в том, что она не является однозначной и ее вид определяется, по крайней мере, еще двумя конкретными характеристиками бетона — содержанием цементного теста в смеси и упругими свойствами использованного заполнителя.

Таким образом, в координатной системе Ех — Rx выражение (V.15) описывает некоторую область, границы которой определяются изменчивостью обеих указанных характеристик бетона. Ориентируясь на реальные для тяжелого бетона пределы колебания величин Е3 = (4-f-6)105 и рт = 0,15^-0,30, можно убедиться из рис. 42, что в результате этого модуль упругости бетона Ех при неизменной прочности Rx может изменяться более чем в полтора раза. Если же одновременно рассматривать и песчаные бетоны (растворы), у которых обычно /?т > 0,3, то область возможных значений Ех еще более расширяется за счет смещения ее нижней границы. При рт = 1 выражение (V. 15) переходит в зависимость для чистого цементного камня (показана на рисунке пунктиром).

Любая эмпирическая зависимость для модуля упругости бетона в виде (V.4), т. е. в функции только прочности бетона, является одним из частных случаев выражения (V.15) при определенных фиксированных значениях параметров ф = const (т. е. Е3 — const) ирт = const [111 ].

Для тяжелого бетона на крупном заполнителе при изменении Е3 и рт в указанных ранее границах числовые значения коэффициентов Ёт и s в формулах типа (V.4) варьируются в весьма широких пределах: Ет = (4,1^-5,8)105 и s = 100^-300. Для песчаных растворов эти значения еще больше. Для цементного камня 5К = 800; это предельная величина.

Разнообразные сочетания характеристик Е3 и рТ, которые могут встретиться на практике, обусловливают поэтому существование бесчисленного множества частных зависимостей Ех = f(Rx), описываемых выражением (V. 15). Примером может служить изменчивость корреляционных связей Ех = f{Rx) Для бетонов на крупном заполнителе, наблюдаемая в большом числе экспериментов (см. рис. 42). Хотя каждая из корреляционных кривых, соответствующая группе серий испытаний (), сама по себе достаточно устойчива (см. табл. 6), совокупность этих кривых покрывает фактически обширную область, определяемую на рис. 42 выражением (V. 15).

Попытка аппроксимировать такое многообразие связей на рис. 42 в виде некоторой общей зависимости (в функции только прочности бетона) приводит, естественно, к резкому возрастанию разброса опытных величин по отношению к расчетным. В сравнении с большинством частных корреляционных связей среднеквадратичное отклонение в этом случае увеличивается, по крайней мере, в 3—5 раз.

Поэтому нормирование модуля упругости в функции только его прочности обеспечивает сугубо ориентировочную оценку искомой величины. Большинство обычно предлагаемых зависимостей типа (V.4) (см. табл. 5) не выходит за пределы все той же области на рис. 42, а расхождения в числовых значениях коэффициентов Ет и s (см. табл. 5) свидетельствуют лишь о том, что они получены для бетонов, индивидуальные характеристики которых в среднем не были одинаковы. Степень этих различий, установленная на основе соотношений (V. 16) и (V. 17), отчетливо видна из табл. 7.

Поскольку любая из зависимостей в форме (V.4) справедлива, как это следует из табл. 7, только при наличии определенного заполнителя и при его неизменной дозировке в бетонной смеси ни одну из них нельзя считать универсальной. Не случайно поэтому эмпирические формулы, рекомендуемые специально для песчаных бетонов (см. табл. 7), отражают характерное для них по сравнению с обычными бетонами повышенное содержание цементного теста рТ.

Данные табл. 7 позволяют не только объяснить существо расхождений между различными предложениями, но и сразу судить об их характерных особенностях и недостатках. Выясняется, например, что часто используемая формула Графа, в принципе вообще неприменима для современных тяжелых (тем более высокопрочных) бетонов, которые отличаются существенно более высокими средними значениями рт (см. табл. 7, данные СНиП и СН 365-67). Рекомендации СНиП для песчаных растворов неправильно интерпретируют их главное отличие от бетонов, дифференцируя лишь значения коэффициента Ет. В результате данные СНиП отражают искусственно заниженные величины модуля упругости заполнителя (Es ==3,65 • 105), хотя фактически у кварцевого песка он в среднем не ниже, чем у гранита (см. предложение Роша).

Влияние обоих рассмотренных факторов наряду с прочностью на величину модуля упругости бетона само по себе не является неожиданным. Оно обнаруживалось в разное время в ряде экспериментов [98, 119, 129, 143, 160, 164]. Однако полученное выражение (V. 15) впервые дает возможность разделить это влияние в количественном отношении и оценить его независимо одно от другого.

Все три характеристики бетона (RX1 E3 и рт) слабо связаны друг с другом и могут встречаться практически в произвольных сочетаниях. Поэтому выражение (V.15) позволяет описать некоторые закономерности, которые никак не отражаются в существующих методах оценки величины модуля упругости бетона. Сказанное подтверждается результатами ряда экспериментов [119, 138, 165, 185 и др.З.

Опыты Рюша, Кордины и Гильсдорфа [165] —тот редкий случай, когда модуль упругости заполнителя варьировался в широких пределах и непосредственно измерялась его величина (табл. 8). Две другие исходные характеристики — кубиковая прочность бетона и содержание цементного теста в смеси — сохранялись практически неизменными. Возраст бетона при испытании составлял 28 суток. В табл. 8 сопоставлены результаты прямых измерений модуля упругости бетонов на разных заполнителях и расчета этих величин по формуле (V.15).

Из табл. 8 видно, что хотя расчетные значения во всех случаях несколько выше опытных, они полностью отражают экспериментальную закономерность, которая обнаруживается при практически возможном изменении упругих свойств заполнителя. И опытные и расчетные значения модуля упругости бетона могут отличаться за счет только этого фактора почти в 4 раза. Данные СНиП, приведенные для сравнения, отражают в тех же условиях лишь незначительное влияние колебаний прочности бетона на модуль упругости.

Другой пример, заимствованный из опытов Боломея [1191, когда при неизменной прочности бетона и использовании одинакового заполнителя в широких пределах варьировалось содержание цементного теста в бетонных смесях, приведен в табл. 9. Возраст бетона при испытании составлял 90 суток.

Можно убедиться, что выражение (V. 15) и в этом случае хорошо отражает экспериментальные закономерности, сводящиеся к изменению модуля упругости бетона почти в 1,5 раза при неизменной его прочности за счет только влияния содержания цементного теста. Как и ранее, рекомендации СНиП не учитывают возможность столь существенных изменений.

На практике обычно одновременно изменяются не одна, а сразу две (чаще всего ^т и рт) или даже все три характеристики бетона, определяющие величину его модуля упругости. Это может привести к полному нарушению общепринятых закономерностей связи между модулем упругости и прочностью бетона (см. рис. 35). Указанные явления, необъяснимые с точки зрения существующих подходов к оценке упругих свойств бетона, находятся, однако, в полном соответствии с характером выражения (V.15). В табл. 10 сравниваются средние величины модулей упругости, полученные в упомянутых опытах, и его расчетные значения, вычисленные по формуле (V. 15).

Как видно из табл. 10, выражение (V.15) во всех случаях правильно описывает достаточно сложные закономерности изменения модуля упругости бетона, наблюдаемые в рассматриваемых экспериментах и состоящие в заметном (до 20—27%) падении величины модуля при повышении прочности сверх некоторого предела.

На основе выражения (V. 15) это явление легко объяснимо и представляется вполне закономерным. Увеличение прочности бетона достигалось в опытах при одновременном росте содержания цементного теста в смесях. Поскольку такое изменение обоих факторов прямо противоположно отражается на величине модуля упругости бетона, характер получаемых связей с прочностью может быть самым разнообразным. Как правило, начиная с некоторого значения прочности, дальнейшее ее повышение не может компенсировать влияния растущего содержания цементного теста. Поэтому модуль упругости, достигнув максимальной величины, начинает снижаться. Получаемая закономерность прямо противоположна той, которая предусматривается в этих случаях рекомендациями нормативных документов. Таким образом, выражение (V. 15), являясь в значительной мере универсальным, отвечает одновременно и теоретическим представлениям, и результатам большого числа экспериментов. С этой точки зрения оно имеет бесспорные преимущества перед существующими эмпирическими формулами для расчета модуля упругости бетона и может быть использовано для практической оценки ожидаемых величин модуля упругости обычного бетона, цемент-но-песчаного раствора и даже чистого цементного камня вне зависимости от прочностных характеристик этих материалов (во всяком случае до прочностей порядка 1000 кГ/см2). Выражение (V.15) позволяет также учесть некоторые специфические закономерности изменения модуля упругости бетона (раствора) в самых различных условиях. Все это открывает реальные пути повышения надежности прогнозов упругих характеристик бетона при проектировании конструкций.


высокопрочный бетон. НЕКОТОРЫЕ ПРАКТИЧЕСКИЕ РЕКОМЕНДАЦИИ ПО НОРМИРОВАНИЮ УПРУГИХ СВОЙСТВ ВЫСОКОПРОЧНОГО БЕТОНА

Строительство и ремонт

Высокопрочный бетон

5. НЕКОТОРЫЕ ПРАКТИЧЕСКИЕ РЕКОМЕНДАЦИИ ПО НОРМИРОВАНИЮ УПРУГИХ СВОЙСТВ ВЫСОКОПРОЧНОГО БЕТОНА

Характер выражения (V.15), а также результаты его проверки с привлечением большой совокупности опытных данных свидетельствуют о том, что по мере повышения прочности бетона модуль упругости действительно стремится к некоторому пределу Ет. Поэтому эмпирические формулы типа (V.4), принятые отечественными нормативными документами (СНиП, СН 365-67), более пригодны для оценки упругих- свойств высокопрочных бетонов, чем выражение (V.5), используемое, в частности, рекомендациями ЕКБ (см. например, рис. 34).

Выражение (V.15) дает возможность оценить реально достижимый предел снижения упругой деформативности тяжелого бетона по мере роста прочностных показателей этого материала. Предположим, как и ранее, что предельное значение модуля упругости цементного камня Ект вне зависимости от качества портландцемента и возраста в момент загружения находится на уровне Ект = 5 • 105 и примем для высокопрочных бетонов рт = 0,25-^0,30. Из выражения (V.16) видим, что соответствующая предельная величина Ет для бетона зависит почти исключительно от упругих характеристик применяемого заполнителя.

По данным СНиП, которые относятся к распространенным заполнителям из прочных пород (например, гранита), этот предел оценивается величиной Ет = 5,3 • 105 (см. табл. 7). Однако особо плотные и прочные изверженные породы (норит, диорит, базальт и т. д.) могут иметь модуль упругости, достигающий Е3 = 10 • 105. В этом случае в соответствии с формулами (V. 15) и (V. 16) при рт = 0,25-^-0,30 Ет = (7,7—8)105. Значения модуля упругости бетона, которые, вероятно, могут быть достигнуты при использовании этих заполнителей (теоретически допускается возможность получения бетона прочностью 2000 кПсм2) оцениваются величиной порядка £макс = = (6,5ч-6,9) • 105. Полученные цифры довольно близко согласуются с прогнозами, которые были сделаны для высокопрочных бетонов на конгрессе ФИП в Париже в 1966 г.

Влияние упругих свойств заполнителя наиболее сложно учесть при нормировании величины модуля упругости бетона, поскольку фактические значения этой характеристики трудно предусмотреть заранее при проектировании конструкций из железобетона.

Приемлемое решение может быть получено только на основе статистической обработки данных о модуле упругости наиболее распространенных прочных заполнителей. Это позволит обоснованно выбрать значение параметра Ф в формуле (V. 15) и одновременно оценить изменчивость этой величины (а следовательно, и модуля упругости бетона). До получения подобных данных можно ориентироваться на среднюю величину Е3 = 5.5 • 105, соответствующую высококачественному крупному заполнителю из прочных изверженных пород типа гранита в сочетании с кварцевым песком.

Оно отличается от соответствующей зависимости СНиП наличием параметра рт в знаменателе. Обе зависимости совпадают лишь в случае, когда рт ж 0,235 (см. табл. 7).

Таким образом, даже у тяжелых бетонов, изготовленных обычными технологическими приемами на одинаковых по свойствам материалах, однозначной зависимости между модулем упругости бетона и его прочностью не существует. Фактические значения модуля упругости определяются помимо прочности, по крайней мере, еще одним технологическим параметром. Этот вывод, сформулированный Е. Н. Щербаковым [192], справедлив не только для упругих деформаций, но также и для деформаций ползучести и усадки тяжелого бетона (см. главы VI и VII).

Выражение (V. 18) содержит в качестве указанного дополнительного параметра величину рт (т. е. практически расход цемента Ц). Влияние ее на модуль упругости вследствие определенных взаимосвязей между технологическими характеристиками бетонной смеси может выражаться косвенно. Экспериментально обнаружено, например [67, 70], что бетоны одинаковой прочности, но разным способом уплотненные, имеют различный модуль упругости. Это положение находится в соответствии с изложенными взглядами на оценку модуля упругости и объясняется не столько влиянием метода уплотнения как такового (при одинаковой степени уплотнения), сколько особенностями применяемой в каждом случае бетонной смеси. Использование более интенсивных методов уплотнения (и соответственно более жестких смесей с пониженным содержанием цементного теста) ведет к относительному повышению [70] модуля упругости бетона при сохранении примерно одинаковой прочности.

Практический вывод, вытекающий из приведенного анализа, заключается в том, что общепринятые методы нормирования величины модуля упругости бетона в функции только его прочности не отражают действительных закономерностей изменения этой величины и являются сугубо приближенными. Это может особенно сказаться на результатах оценок модуля упругости высокопрочных бетонов, поскольку при прочности выше 600 кПсм2 степени влияния этого фактора и содержания цементного теста рт соизмеримы и должны учитываться одновременно. Кроме того, существенные отклонения фактических значений модуля от нормируемых по прочности величин могут наблюдаться в связи с использованием для этих бетонов заполнителей повышенной прочности и упругости. Эти особенности высокомарочных бетонов следует учитывать наряду с прочностью, используя выражение (V. 15).

Если ориентироваться даже на определенные средние характеристики составляющих для тяжелого бетона, то и в этом случае существующие методы нормирования модуля упругости нуждаются в уточнении. Обычно рекомендуемые зависимости Ех = f(Rx) в виде (V.4) справедливы, как отмечалось, при сохранении примерно одинакового расхода цементного теста в бетонах разной прочности, в то время как на практике с повышением прочности бетона, средние расходы цемента (и следовательно, цементного теста), как правило, существенно возрастают. По этой причине в данных СНиП, соответствующих среднему значению рт = 0,235 (см. табл. 7), модуль упругости относительно занижен для низких марок бетона, у которых обычно рт<С 0,235 и, напротив, завышен для высокопрочных бетонов, у которых часто рт >• 0,235. Это обстоятельство может быть учтено с помощью выражения (V. 18). С учетом этого выражения соответствующие коррективы должны быть внесены также при оценке модуля упругости мелкозернистого (песчаного) бетона (см. раздел 4).


Деформативность бетона под кратковременной нагрузкой при наличии его сцепления с арматурой

Строительство и ремонт

Высокопрочный бетон

6. ПРЕДЕЛЬНАЯ ДЕФОРМАТИВНОСТЬ БЕТОНА ПРИ КРАТКОВРЕМЕННОМ НАГРУЖЕНИИ

Деформативность бетона под кратковременной нагрузкой при наличии его сцепления с арматурой характеризует распределение полного усилия в железобетонном элементе по мере роста нагрузки.

Степень вовлечения арматуры в совместную работу с бетоном различна на разных уровнях нагружения и ограничивается некоторым предельным значением деформаций бетона, которые могут быть достигнуты к моменту потери бетоном несущей способности или нарушения сцепления с арматурой,

Нормативные документы (СНиП; СН 365-67) рекомендуют учитывать предельную деформативность бетона при расчете элементов железобетонных конструкций на трещино-стойкость, а в некоторых случаях также на прочность. При этом предельная деформативность принимается в среднем равной: при сжатии е^с = 200-10~5, а при растяжении 8*р= 15-10-5.

Указанные величины следует рассматривать, однако, как сугубо ориентировочные. Опыты показывают, что фактические значения предельных деформаций бетона колеблются в довольно широких пределах в зависимости от состава бетонной смеси, качества составляющих, скорости загружения, а также от вида напряженного состояния (осевое или внецентренное сжатие, изгиб, растяжение и т. д.).

Проанализируем закономерности изменения предельной деформативности тяжелых бетонов в условиях осевого сжатия e#c при обычных лабораторных испытаниях кратковременной нагрузкой.

Выражение(У. 19), полученное Г.Н. Писанко и Е.Н. Щербаковым [69], свидетельствует о том, что предельные деформации бетона при осевом сжатии e#c линейно возрастают с увеличением Rnv. Это отмечалось также в ряде других работ [15, 23, 66, 148, 155]. Таким образом, не подтверждается точка зрения, будто высокопрочные бетоны обладают меньшей предельной деформативностью по сравнению с бетонами обычной прочности.

Наряду с этим необходимо учитывать, что в общем случае даже при одинаковом режиме нагружения зависимость носит, вероятно, неоднозначный характер, обусловленный влиянием технологических параметров, не связанных непосредственно с прочностью бетона. Систематические исследования, которые позволили бы проверить это положение, пока не проводились. Однако можно полагать, что аналогично упругим деформациям (см. предыдущие разделы) предельные деформации бетона должны зависеть, в частности, от содержания цементного теста в смеси, характеристик заполнителя, его сцепления с цементным камнем и т. д.

Предельная деформативность бетона при неоднородных напряженных состояниях сжатия (внецентренное сжатие, сжатие при изгибе) может существенно отличаться от величин, соответствующих осевому сжатию за счет влияния соседних менее напряженных участков сжатой зоны.

Аналогичным образом влияет также арматура сжатой зоны, вследствие чего предельные деформации армированных элементов выше, чем нормированного бетона, и зависят от степени армирования.

Деформации бетона при растяжении её значительно меньше по величине, чем при сжатии. Относительная предельная деформация растяжения составляет, согласно опытным данным (Юн-15) • 10~5.

Эксперименты показывают [66, 161], что на предельную растяжимость бетона в значительной мере оказывает влияние присутствие крупного заполнителя. По данным Капла-на [161], величина е#р заметно уменьшается по мере увеличения процентного содержания заполнителя (рис. 44). Из тех же данных следует, что деформации бетона, соответствующие моменту появления первых микротрещин в растянутой зоне балок и при раскалывании цилиндров, близки по величине к предельным деформациям осевого растяжения (рис. 45).


ползучесть бетона

Строительство и ремонт

Высокопрочный бетон

Глава VI. ДЕФОРМАЦИИ БЕТОНА ПРИ ДЛИТЕЛЬНОМ НАГРУЖЕНИИ. ПОЛЗУЧЕСТЬ БЕТОНА

Изучение ползучести бетона, начатое примерно 40 лет назад, позволило накопить достаточно обширный экспериментальный материал. Однако физическая природа явления остается не вполне ясной до настоящего времени. В связи с этим получили широкое распространение чисто феноменологические подходы к оценке явлений ползучести, основанные на анализе внешних экспериментальных закономерностей.

Большинство опытных данных о ползучести бетона получены в условиях осевого сжатия. Однако с достаточным основанием можно считать, что полученные закономерности при сжатии остаются в общих чертах справедливыми и при действии растягивающих усилий [28, 44, 46]. В связи с этим вопрос о влиянии знака напряжений на ползучесть в дальнейшем не рассматривается.

В зависимости от характера связи между величинами длительных деформаций и напряжений различают линейную и нелинейную области длительного деформирования бетона. Некоторая нелинейность связи обнаруживается уже при действии низких напряжений [1 ], однако выраженная граница между этими областями при сжатии проходит, по мнению ряда авторов [94, 201], на уровне напряжений, составляющих примерно 40—50% предела прочности бетона.

Последние исследования [18] показали, что переход в нелинейную область деформирования обусловлен развитием микроразрушений бетона.

При растяжении уровень напряжений, при которых деформирование переходит в нелинейную область, значительно ближе к пределу прочности при растяжении [28, 46].

Большой интерес представляют закономерности деформирования бетона в линейной области, соответствующей обычному диапазону эксплуатационных напряжений. Особенности деформирования при сжатии в нелинейной области изложены на стр. 139.

При изучении ползучести обычно оперируют величинами удельных деформаций ползучести Ct (т) на единицу постоянно действующих напряжений, рассматривая их как часть полных длительных деформаций бетона, загруженного в возрасте т к моменту наблюдения t (за вычетом деформаций усадки ненагруженного образца-близнеца за период t — т). Указанные деформации называют также мерой ползучести бетона

Ползучесть развивается неравномерно в течение времени t — т, и при неизменном уровне напряжений скорость деформации монотонно убывает. Характерные осредненные зависимости такого рода показаны на рис. 46, однако фактически они могут видоизменяться при воздействии различных трудно учитываемых факторов. Это приводит к тому, что в ранние сроки наблюдения / возможен существенный разброс величин деформаций Ct(%) даже при прочих равных условиях [172].

Предельные значения удельных деформаций Ст(т) к моменту их затухания (/ — т) -»- оо более стабильны по абсолютной величине. Везде в дальнейшем речь идет, как правило, об оценке именно этих предельных значений. В силу изложенного удельные деформации ползучести бетона ( мера ползучести) в линейной области с достаточной для практики точностью можно считать не зависящими от величины приложенных напряжений.


ползучесть бетона. ФАКТОРЫ ВЛИЯЮЩИЕ НА ПОЛЗУЧЕСТЬ БЕТОНА

Строительство и ремонт

Высокопрочный бетон

1. ФАКТОРЫ, ВЛИЯЮЩИЕ НА ПОЛЗУЧЕСТЬ БЕТОНА

Экспериментальные данные о ползучести бетона в линейной области, используемые для оценки величин возникающих деформаций, обобщаются в ряде обзорных работ [52, 78, 79, 94, 172, 201]. Наиболее обстоятельный анализ экспериментальных закономерностей деформирования содержится в работах О. Вагнера [201 ] и И. И. Улицкого[94]. Дальнейшие обобщения с целью уточнения этих закономерностей были предприняты в ЦНИИС [102, 108, 110]. Установлено, что величина удельных деформаций ползучести бетона в линейной области существенно зависит от комплекса факторов, которые условно можно разбить на две группы:

1) технологического характера, связанные с условиями изготовления и твердения бетона (качество примененного цемента, порода и гранулометрия заполнителя, водоцементное отношение бетонной смеси, содержание цементного теста в смеси, условия уплотнения бетонной смеси, условия твердения бетона до приложения нагрузки, различного рода добавки в бетоне);

2) связанные с условиями загружения бетонного элемента и работы бетона под нагрузкой (размеры сечения бетонного элемента, температурно-влажностные условия окружающей среды, возраст бетона в момент приложения нагрузки).

Факторы технологического характера, определяющие индивидуальные качества данного бетона, весьма разнообразны. Они обусловлены применением различных типов цемента и заполнителя, составов бетонных смесей, режимов уплотнения и твердения бетона. Поэтому целесообразно конкретизировать задачу оценки свойств ползучести, учитывая практику изготовления тяжелых бетонов и определенные требования, которые, как правило, предъявляются к этим бетонам.

Везде ниже речь идет о тяжелых бетонах на портландцементах с минимальным количеством добавок и заполнителях из прочных плотных пород. Во всех случаях предполагается, кроме того, правильный подбор гранулометрического состава заполнителя, достаточная степень уплотнения смеси и создание благоприятных условий твердения бетона до приложения нагрузки и т. д. Этим условиям удовлетворяет весьма обширный класс современных тяжелых бетонов, включая высокопрочные. Вместе с тем принятые ограничения позволяют выделить те из перечисленных технологических факторов, которые оказывают решающее влияние на величину деформаций, а именно характеристики использованного портландцемента, В!Ц смеси и содержание цементного теста в долях по весу рт. Остальные технологические факторы при соблюдении принятых условий имеют второстепенное значение и их влиянием в большинстве случаев можно пренебречь.

Относительное влияние В1Ц смеси на величину ползучести и содержания в смеси цементного теста рт удается достаточно хорошо аппроксимировать выражениями

Выражение (VI.3) было проверено Вагнером [201] на основании результатов почти 50 серий различных испытаний. Последующие данные [157, 187] также подтвердили характер принятой зависимости [ПО]. Выражение (VI.4) предполагает наличие простейшей (линейной) связи между величинами деформаций ползучести и содержанием цементного теста. Оно преобразовано при допущении, что уб « ж 2400 кг/ж3 = const.

Влияние на ползучесть бетона условий его загружения и работы под нагрузкой может быть учтено аналогичным образом [ПО] с помощью коэффициентов

Для исходных условий (при г = 2,5 см и 9 = 70%) значения этих коэффициентов равны единице.

Влияние возраста бетона в момент загружения (коэффициент |т) учитывается, как показано в работе [ПО], в зависимости от времени т либо от относительной ( по отношению к марочной R) прочности бетона Rx/R в момент загружения. Более подробно этот вопрос изложен в главе VIII.

Существующие методы количественной оценки деформаций ползучести тяжелого бетона, предложенные Улиц-ким, Вагнером, Ивансом и Конгом и др., как правило, основаны на учете влияния всех перечисленных факторов независимо друг от друга, хотя рекомендуются различные значения соответствующих коэффициентов. Этот принцип по существу сохранен и в разработанных недавно рекомендациях Европейского комитета по бетону [96]. Предложены также дополнительные коэффициенты, учитывающие влияние на ползучесть бетона тепловлажностной обработки (методика Улицкого), породы заполнителя (методика Вагнера) и т. д.

Такому методическому приему свойственны, однако, существенные недостатки, осложняющие его использование при проектировании железобетонных конструкций. Прежде всего некоторые технологические факторы, учитываемые при оценке величины деформаций ( например, активность цемента /\?ц), не поддаются предварительной оценке в стадии проектирования, а. выбор их диктуется конкретными условиями производства (наличными материалами для бетона и т. д.). В каждом таком частном случае для придания бетону заданных качеств (прочности, удобоукладываемости и т. д.) неизбежно подвергаются корректировке и остальные технологические параметры (В/Ц и рт), тесно связанные друг с другом. Поскольку колебания их фактических значений возможны в широких пределах и не могут быть регламентированы при проектировании, оценка влияния на ползучесть всего комплекса технологических факторов по формуле (VI.l) становится весьма условной.

Поэтому при такой оценке целесообразно исходить непосредственно из важнейшей проектной характеристики бетона — его прочности при сжатии. Для этого необходимо отыскать определенные эмпирические связи между ползучестью бетона и его прочностными показателями, например, марочной прочностью R. Только при наличии таких связей возможно прямое сопоставление деформативной способности различных бетонов, в том числе обычных и высокопрочных.


ХАРАКТЕР ВЗАИМОСВЯЗИ МЕЖДУ ПОЛЗУЧЕСТЬЮ И ПРОЧНОСТЬЮ БЕТОНА

Строительство и ремонт

Высокопрочный бетон

2. ХАРАКТЕР ВЗАИМОСВЯЗИ МЕЖДУ ПОЛЗУЧЕСТЬЮ И ПРОЧНОСТЬЮ БЕТОНА

Попытки отыскать такую взаимосвязь неоднократно предпринимались в последние годы. Первая из них была сделана в 1950 г. в Цюрихской лаборатории испытания материалов [199].

Рекомендации Европейского комитета по бетону [96] также позволяют представить меру ползучести в виде выражения, которое содержит в качестве одного из параметров марочную прочность бетона

Сравнивая рассмотренные выражения, приходим к выводу, что для одного и того же бетона и прочих равных условий они по-разному оценивают величину меры ползучести. В табл. 11 в качестве примера приведены расчетные значения Ст(28) по формулам (VI.7) — (VI. 10) для ориентировочных составов бетона марок 200, 400 и 600 в условиях загружения, принятых за исходные (г = 2,5 см, 0 = 70%, т = 28 суткам)

Расхождения в величинах Ст(28) для бетона заданной прочности будут сохраняться и при любых других возможных вариантах дозировки составляющих для получения бетона данной марочной прочности.

Аналогичные несоответствия обнаружены и в других известных в настоящее время рекомендациях, устанавливающих численные соотношения меры ползучести тяжелого бетона и его прочности (без учета других технологических параметров). Предлагаемые зависимости Cm(28) = f(R), сопоставленные между собой применительно к одинаковым исходным условиям загружения бетона, различаются не только количественно, но и качественно (см., например, кривые 3 и 4 па рис. 48).

Большинство рассмотренных зависимостей, как аналитических (табл. 11), так и в численной форме (рис. 48), относятся к бетонам обычной прочности (марки до 600).

При анализе данных табл. 11 и рис. 48 возникает вопрос о том, насколько универсальны непосредственные связи такого рода для любого тяжелого бетона рассматриваемой категории. Существующие точки зрения на этот счет весьма противоречивы.

По мнению А. В. Саталкина 178], Невилля [171], Кли-гера [163], деформативная способность бетона закономерно уменьшается по мере роста его прочности в момент загружения (т. е. в данном случае марочной прочности). И. Н. Серегин [79] пришел к выводу, что марка тяжелого бетона сама по себе позволяет достаточно надежно судить о свойствах ползучести этого материала, и влиянием других технологических параметров можно пренебречь. По мнению других исследователей, в частности Лермита [52], форма соответствующей связи далеко не доказана, поскольку систематические исследования в этом направлении отсутствуют. И. И. Улицкий [94], утверждает, что прочность бетона вообще не может служить критерием для оценки свойств ползучести.

Однако экспериментальные результаты формально не дают достаточных оснований для любого из этих утверждений. В опытах Гуммеля [157] испытанию на ползучесть подвергались, например, два различных состава бетона ( на разных цементах), имеющего примерно одинаковую куби-ковую прочность в 28-суточном возрасте (504 и 519 кГ/см2). У образцов, загруженных в этом возрасте, через 1100 суток обнаружена различная ползучесть (мера ползучести 5х 10~6 и 8х Ю~6 соответственно). В то же время в подобных испытаниях Хансона [150] ползучесть бетона двух составов, приготовленного на разных цементах и имеющего примерно одинаковую кубиковую прочность (485 и 550 кГ/см2), оказалась через 1000 суток также примерно одинаковой (мера ползучести 10,9 х Ю-6 и 10,3 X 10~6). Аналогичные результаты получены в опытах Уоша [205].

Отмеченные противоречия и расхождения не нашли до настоящего времени удовлетворительного объяснения. Учитывая характер влияния важнейших технологических факторов на ползучесть тяжелого бетона и его прочность, попытаемся проследить принципиальную форму взаимосвязи этих характеристик материала.

На основании полученного выражения (VI. 13) с учетом экспериментальных данных о влиянии старения бетона на деформации] ползучести (см. главу VIII) удается сформулировать [110] общее положение о характере связи между величиной меры ползучести бетона Ст(г) при загружении в произвольном возрасте т и его абсолютной прочностью Rx в том же возрасте.

При загружении бетона на более ранних или более поздних стадиях процесса твердения связь в форме (VI. 15) уже не прослеживается. При RXIR <. 0,7 оценка деформаций ползучести по абсолютной прочности бетона Rx привела бы к их завышению за счет неучитываемого существенного влияния роста прочности после приложения нагрузки. При RxlR > 1 возможно аналогичное явление, но уже за счет превалирующего влияния изменения гигрометрического состояния твердеющего бетона (см. главу VIII). В пределах 0,7 ^ RXIR ^ 1 действие обоих указанных факторов, по-видимому, таково, что оно взаимно уравновешивается.

Однако и в последнем случае, как следует из выражений (VI. 13) и (VI. 15), никакой однозначной зависимости между мерой ползучести бетона и его прочностью в момент загру-жения не существует. Эта зависимость представляется в виде серии гиперболических кривых, каждая из которых соответствует определенному постоянному расходу воды в смеси. Поэтому нормирование деформаций ползучести различных по составу бетонов (даже при прочих равных условиях) в функции только их прочности является методически неправильным и неизбежно приводит к разноречивым результатам (см. рис. 48).

В выражении (VI. 13) это обстоятельство учитывается тем, что наряду с прочностью R здесь используется второй независимый параметр — расход воды в смеси В. Сравним полученное выражение с приведенными ранее аналитическими зависимостями (VI.7)—(VI. 10) применительно к одинаковым исходным условиям загружения бетона и попытаемся выяснить, чем обусловлены различия в форме этих зависимостей.

Формулы Вёльми (VI.8) и рекомендаций ЕКБ (VI. 10) можно рассматривать, как выражение (VI. 13), в котором наряду с множителем B/R вместо постоянного коэффициента ku фигурируют некоторые функции:

в формуле Вёльми (VI.8) k'u= Н(В/Ц + 0,33) 10~6; в формуле ЕКБ (VI. 10) ^ = 0,92

Легко установить, что возможное в обычных пределах

изменение числовых значений kn и kn оказывает по сравнению с множителем B/R второстепенное влияние на результаты подсчетов по обеим формулам. Эти значения достаточно близки к величине коэффициента kn = 16 • 10~6 в формуле (VI. 13), однако в формуле Вёльми они уменьшаются, а в формуле ЕКБ, напротив, увеличиваются по мере повышения марочной прочности бетона (наилучшее совпадение с ku = 16 • 10~6 получается соответственно у бетона низких или высоких марок). Наиболее стабильны

при этом значения kn в формуле ЕКБ, поскольку вводящие в него параметры В1Ц и YR изменяются при прочих равных условиях взаимно противоположно.

Таким образом, формулы Вёльми и особенно ЕКБ в неявном виде отражают по существу те же принципиальные связи, что и выражение (VI. 13), но в более сложной фор-

ме (при переменных коэффициентах kn и /гп). Зависимость (VI. 13) с постоянным значением коэффициента позволяет оправданно упростить практические расчеты, кроме того, она больше соответствует экспериментальным закономерностям (см. табл. 13).

Что касается формул Цюрихской лаборатории (VI.7) и Гуммеля (VI.9), то они представляют собой не более как частные случаи выражения (VI. 13).

Первая из них получается, если принять в формуле (VI. 13) В« 155 л/м3. Поэтому формула (VI.7) может давать удовлетворительные результаты лишь при оценке деформаций бетонов разной прочности, имеющих указанную постоянную дозировку воды.

Таким образом, полученное выражение (VI. 13) является наиболее простой и в то же время достаточно общей зависимостью деформаций ползучести от прочности бетона для тяжелых бетонов рассматриваемой категории.

Можно ожидать, что для высокопрочных бетонов наиболее близкие результаты при оценке величины деформаций могут быть получены по формулам (VI. 13) и ЕКБ. Формулы Гуммеля и Вёльми мало пригодны в этом случае и будут давать заниженные значения деформаций.


ползучесть тяжелого бетона. АНАЛИЗ ЭКСПЕРИМЕНТАЛЬНЫХ СВЯЗЕЙ ПОЛЗУЧЕСТИ И ПРОЧНОСТИ ТЯЖЕЛОГО БЕТОНА НА ОСНОВЕ ВЫРАЖЕНИЙ

Строительство и ремонт

Высокопрочный бетон

3. АНАЛИЗ ЭКСПЕРИМЕНТАЛЬНЫХ СВЯЗЕЙ ПОЛЗУЧЕСТИ И ПРОЧНОСТИ ТЯЖЕЛОГО БЕТОНА НА ОСНОВЕ ВЫРАЖЕНИЙ

Закономерность, выражаемая формулами (VI. 13) и (VI. 15), позволяет с новых позиций подойти к оценке экспериментальных данных, накопленных за время изучения ползучести бетона. Влияние параметров R и В в формуле (VI. 13) одного порядка и возможные сочетания этих параметров неизбежно приводят к многообразию внешних взаимосвязей между ползучестью и прочностью бетона даже при прочих равных условиях. Зависимости (VI. 13) и (VI. 15) представляют собой простой количественный критерий, позволяющий объяснить и описать многообразие этих связей.

Для проверки правильности данного критерия были проанализированы результаты лабораторных испытаний на ползучесть в линейной области около 360 опытных образцов из тяжелого бетона.

Чтобы исключить влияние различной продолжительности пребывания образцов под нагрузкой на величину деформаций ползучести, опытные кривые нарастания деформаций во времени экстраполировали (рис. 49) по единообразной методике [201 ] и рассматривали предельные значения деформаций. При испытаниях в течение не менее полугода ( результаты которых в основном и использовались) указанную экстраполяцию удается осуществить весьма надежно.

Значения меры ползучести, вычисленные.таким путем по результатам некоторых испытаний, нанесены на график (рис. 50, а) в зависимости от кубиковой прочности бетона в момент загружения. Соответствующие экспериментальные кривые не совпадают; они располагаются в пределах обширной зоны, в которой числовые значения удельных деформаций при одинаковой прочности бетона различаются в 2,5—3 раза.

И тем не менее, пользуясь закономерностью (VI. 13), эти значительные расхождения можно объяснить как следствие определенных особенностей рассмотренных экспериментов. Результаты опытов Уоша и Шайдлера на рис. 50, а относятся к бетонам с различными, хотя и примерно постоянными в каждом случае дозировками воды в смесях (соответственно 105 и 190—210 л/ж3). В опытах же Фройденталя и Ролла, а также Сытника и Иванова расход воды существенно повышался одновременно с ростом марочной прочности бетона. При учете данного обстоятельства величины расхождений могут быть сведены к минимуму.

В этом легко убедиться, если определить опытные значения и меры ползучести, соответствующие, например, каждым 100 л!м3 фактического расхода воды в смесях. В таком случае опытные точки располагаются в пределах обычного разброса результатов, и удается проследить единую закономерность, отвечающую выражению

На рис. 52 аналогичным образом представлены экспериментальные значения меры ползучести бетона, загруженного в произвольном возрасте г < 28 суток при условии, что 0,7 ^ Rx/R < 1 (всего 45 серий испытаний). При соблюдении этого условия и независимо от фактического значения т < 28 суток предельные величины меры ползучести Ст(х) связаны с абсолютным значением прочности бетона Rx так же, как и на рис. 51. Уравнение кривой регрессии почти совпадает с выражением (VI. 15) при В = = 100 л /ж3 (коэффициент корреляции г = 0,902).

Рассмотренные опытные данные характеризуют свойства ползучести широкой категории современных тяжелых бетонов, основные технологические параметры которых варьировались в максимально возможных пределах. Так, кубиковая прочность при загружении изменялась от 90 до 1065 кПсм2, расход воды в смесях — от 100 до 300 л/м3. Для изготовления опытных образцов были использованы 44 партии портландцемента различных минералогического состава и активности (включая особо быстротвердеющие портландцементы) и 42 разновидности заполнителя различного гранулометрического состава ( в том числе без крупных фракций). Существенно отличались в опытах методы уплотнения бетонных смесей (ручная укладка, вибрирование, силовой прокат и т. д.) и условия твердения бетона до загружения (в воДе, различной атмосферной влажности и т. п.). Все эти факторы, как видно из рис. 51, практически не повлияли на общую закономерность, выражаемую формулой (VI.13) или (VI.15); во всяком случае степень этого влияния, как и на рис. 52, не выходит за пределы обычного разброса опытных результатов.

Обнаруженная закономерность количественных связей между ползучестью тяжелого бетона и его прочностью бесспорно имеет большое значение для прогноза свойств ползучести высокопрочных бетонов, экспериментальные данные о которых пока немногочисленны и разнородны (см. рис. 50).

Можно констатировать, в частности, что при одинаковом по ^абсолютной величине уровне напряженного состояния 'ползучесть высокопрочного бетона существенно меньше, чем бетонов обычной прочности. При прочих равных условиях (включая расход воды в смесях) повышение прочности бетона сопровождается пропорциональным снижением его деформативной способности под длительной нагрузкой. Если учесть при этом, что высокопрочные бетоны могут быть приготовлены с меньшими расходами воды, чем бетоны обычной прочности (за счет более тщательного подбора гранулометрического состава заполнителя, применения эффективных методов уплотнения и т. д.), то указанное снижение деформативности будет еще более значительным.

Очевидно также, что расход цемента не может служить критерием для оценки свойств ползучести высокопрочного бетона. При получении более прочного бетона за счет увеличения расхода цемента дозировка воды в бетонной смеси, как правило, увеличивается незначительно, при этом де-формативная способность такого бетона снижается, а не возрастает, как этого иногда опасаются.


подвижность бетонной смеси

Строительство и ремонт

Высокопрочный бетон

4. О ВЛИЯНИИ ПОДВИЖНОСТИ БЕТОННОЙ СМЕСИ НА ПОЛЗУЧЕСТЬ ВЫСОКОПРОЧНОГО БЕТОНА

Преимущества предложенного метода прогноза деформаций ползучести обусловлены не только тем, что он прост и позволяет получить достаточно надежные результаты. Важно и то обстоятельство, что отпадает надобность (в отличие, например, от методики ЕКБ) непосредственно учитывать такие факторы, как активность цемента (или В/Ц смеси), предусмотреть которые на стадии проектирования наиболее трудно.

Нормирование величин деформаций ползучести можно еще более упростить, если попытаться заменить в формуле (VI. 13) один из двух независимых параметров (расход воды в смеси В) обобщенным параметром, характеризующим подвижность (удобоукладываемость) бетонной смеси. Это целесообразно сделать, поскольку и прочность бетона, и подвижность бетонной смеси являются наиболее стабильными характеристиками качества бетона, которые выбираются и контролируются независимо от свойств составляющих. Кроме того, обе эти характеристики могут быть назначены уже на стадии проектирования конструкции; они обосновываются ее расчетными параметрами, конструктивными особенностями элемента (форма сечения, густота армирования), а также технологией изготовления (положение при бетонировании, метод уплотнения смеси и т. п.).

Понятно, что оценка величины деформаций ползучести по прочности бетона и подвижности бетонной смеси более приближенна, чем по прочности и расходу воды в смеси. Это связано с появлением дополнительных факторов, определяющих взаимосвязи между жесткостью смеси и количеством воды затворения (водопотребность цемента, гранулометрический состав заполнителя, его максимальная крупность и т. д.). Поэтому при учете подвижности смеси получаются осредненные результаты, справедливые для однотипных тяжелых бетонов, но такой учет более удобен в ряде случаев для прогноза свойств ползучести бетона проектируемой конструкции. Покажем возможность получения искомой зависимости для высокопрочных бетонов, изготовляемых с учетом тех требований к качеству материалов, которые были оговорены в главе I (портландцементы с нормальной густотой теста /Сн.г = 0,25^-0,26, фракционированный щебень максимальной крупности 20 мм, песок средней крупности, оптимальный гранулометрический состав заполнителя). Метод может быть использован и для оценки свойств бетонов с другими характеристиками материалов при условии, если внесены соответствующие коррективы в значения расходов воды, потребных для получения смесей разной жесткости.

Данные табл. 12 позволяют оценить степень влияния жесткости бетонной смеси на ползучесть бетонов, наличие которого часто обнаруживают измерением деформаций [157, 205, 206]. При изменении жесткости от 15 до 120 сек это влияние соизмеримо с влиянием прочности рассматриваемых бетонов. Оно окажется еще более существенным, если подвижность смеси будет изменяться в более широких пределах [ПО].


быстротвердеющий цемент. ОЦЕНКА СВОЙСТВ ПОЛЗУЧЕСТИ ВЫСОКОПРОЧНЫХ БЕТОНОВ ПРИ ПРОЕКТИРОВАНИИ КОНСТРУКЦИЙ

Строительство и ремонт

Высокопрочный бетон

5. ОЦЕНКА СВОЙСТВ ПОЛЗУЧЕСТИ ВЫСОКОПРОЧНЫХ БЕТОНОВ ПРИ ПРОЕКТИРОВАНИИ КОНСТРУКЦИЙ

При оценке деформаций ползучести высокопрочного бетона следует исходить из того, что установленные общие закономерности связи между ползучестью и прочностью тяжелого бетона остаются справедливыми в широком диапазоне изменения прочности (во всяком случае до 1000 кПсм2). В связи с этим при прогнозе свойств ползучести высокопрочного бетона можно пользоваться Указаниями СН 365—67, разработанными применительно к бетонам обычной прочности [108]. Приведенный радиус сечения г подсчитывают при этом с учетом фактических размеров и конфигурации сечения элемента ( участки периметра, защищенные от свободного влагообмена с окружающей средой, не учитываются). Относительная влажность среды 0 принимается как средняя величина за время нахождения бетона под нагрузкой. Влияние старения бетона учитывается либо в функции времени т, либо в функции относительной прочности бетона R%IR в момент загружения (см. главу VIII). Для оценки влияния тепловлажностной обработки на ползучесть бетона в выражение (VI. 17) вводят дополнительный коэффициент £п, который принимается в среднем равным 0,9 [79, 94, 110]. Чтобы подтвердить эффективность применения предлагаемой методики для оценки деформаций ползучести высокопрочных бетонов, нами были использованы имеющиеся результаты лабораторных испытаний высокопрочного бетона (марки свыше 500), загружаемого в возрасте 28 суток в условиях контролируемой атмосферной влажности (табл. 13).

Расчетные предельные значения меры ползучести были вычислены с учетом условий проведения экспериментов (см. табл. 13) по выражению (VI. 17) при |t = 1. Величины Сн подсчитывали по формуле (VI. 13) при kn = 16 • 10~6.

Одновременно для сравнения величины деформации были подсчитаны по методике ЕКБ [96 ], а также по предложенной Улицким [94] и Вагнером [201]. Результаты, полученные при вычислении деформаций всеми четырьмя методами, затем сравнивали с опытными значениями этих деформаций.

В опытах были использованы цементы различной активности, включая высокопрочный особо быстротвердеющий цемент (серии 5—21 и 26—29). В ряде серий применяли бетонные смеси с весьма низкими В/Ц (серии 12, 13, 18— 21, 29), а также мелкозернистые песчаные бетоны (серии 20 и 29). Различны были методы уплотнения смесей. Помимо обычного вибрирования (вибростол, вибробулава и т. д.) применяли ручную укладку смеси (серии 4—б, 9, 14), высокочастотную вибрацию (серии 26—28), вибрацию с пригрузом (серия 8), раздельную укладку крупного заполнителя и раствора (серия 30), а также интенсивные методы уплотнения с помощью силового проката ( серия 29). В отдельных случаях использовали тепловлажностную обработку бетона ( серии 24, 25, 27, 28).

Как видно из табл. 13, технологические приемы изготовления высокопрочных бетонов не оказали заметного влияния на результаты оценки свойств ползучести этих бетонов. Поэтому есть основания считать, что метод получения бетона высокой прочности сам по себе не имеет в данном случае решающего значения.

Параметры статистического распределения всей совокупности результатов оценки опытных величин деформаций — средняя величина отклонения расчетных и опытных значений меры ползучести цср и коэффициенты вариации этого отношения б — приведены в табл. 14.

Данные табл. 14 свидетельствуют о том, что предлагаемая методика (т. е. СН 365—67), основанная на использовании простейшей эмпирической зависимости (VI. 13), удовлетворительно описывает деформативные особенности высокопрочных бетонов. Расчетные и опытные значения деформаций хорошо совпадают во всех случаях, несмотря на то что сами опытные величины меры ползучести в разных сериях испытаний колеблются в довольно широких пределах — от 1,9 X Ю-6 до 12,1 X Ю-6 (см. табл. 13). При этом значения статистических параметров получаются примерно такими же, как и при оценке деформаций ползучести бетонов обычной прочности

Использование более сложной зависимости (VI. 10),принятой в методике ЕКБ, приводит к завышению действительных деформаций высокопрочных бетонов в среднем и несколько большему разбросу результатов. Как показали О. Я. Берг и Е. Н. Щербаков [20, 118], при расширении рассматриваемого диапазона прочности бетона (от 100 до 1000 кГ/см2) результаты, вычисленные по методике ЕКБ, в среднем ниже опытных величин деформаций, причем разброс получаемых результатов заметно возрастает. Это обусловлено особенностями выражения (VI. 10) и, в частности,

характером изменения функции k'u (см. стр. 123). В любом случае наличие дополнительных параметров в формуле (VI. 10) по сравнению с (VI. 13) не способствует повышению точности прогноза величин деформаций ползучести.

Наименее устойчивое совпадение расчетных и опытных величин наблюдается при использовании методов, которые не учитывают непосредственно прочностных характеристик бетона при оценке деформаций ползучести (методика И. И. Улицкого, Вагнера). При этом самое большое среднее отклонение (26%) наблюдается при расчете по методике Вагнера.

Полученные результаты позволяют объективно отдать предпочтение методике прогноза величин деформаций ползучести как обычных, так и высокопрочных бетонов по формуле (VI. 13).

Часто обсуждается вопрос о том, насколько правомерно использовать результаты лабораторных испытаний для оценки ползучести элементов реальных сооружений, работающих в естественных климатических условиях. Как показывают исследования [79], развитию деформаций ползучести в условиях сезонного изменения влажности и температуры воздуха действительно свойственны некоторые особенности. Одна из них заключается в том, что ползучесть развивается преимущественно в теплое время года. В связи с этим при оценке деформативности бетона в естественных климатических условиях [79, ПО] нужно оперировать не среднегодовой влажностью в районе расположения сооружения, а средней относительной влажностью в теплый период года. Это положение было подтверждено О. Я. Бергом и Е. Н. Щербаковым [ПО, 118] на основе анализа результатов измерения деформаций ползучести бетона обычной прочности в природных условиях


напряжение в бетоне. ОСОБЕННОСТИ ДЕФОРМИРОВАНИЯ ВЫСОКОПРОЧНОГО БЕТОНА В НЕЛИНЕЙНОЙ ОБЛАСТИ

Строительство и ремонт

Высокопрочный бетон

6. ОСОБЕННОСТИ ДЕФОРМИРОВАНИЯ ВЫСОКОПРОЧНОГО БЕТОНА В НЕЛИНЕЙНОЙ ОБЛАСТИ

Как уже отмечалось, выше некоторого уровня постоянно действующих напряжений в бетоне наблюдается выраженный нелинейный характер связи с величиной деформаций ползучести и соответствующие значения меры ползучести C*(t, т) начинают зависеть от величины приложенных напряжений

Причины этого явления, установленного достаточно четко при испытании бетонов обычной прочности [46, 94, 138, 201 ], во многих отношениях оставались неясными до последнего времени. Различным в разных опытах получался и уровень напряжений, соответствующий переходу длительного деформирования в нелинейную область.

Исследования нелинейной ползучести бетона высоких марок (500—900), проведенные в ЦНИИС с применением ультразвуковых методов наблюдения за изменением структуры бетона во времени [18], позволили выявить ряд интересных особенностей деформирования в нелинейной области бетонов вообще и высокопрочных бетонов, в частности.

Было экспериментально доказано, что граница перехода в область ярко выраженного нелинейного деформирования близко совпадает с границей микроразрушений бетона

Rr и, следовательно, существенно зависит от физико-механических свойств материала.

Развитие во времени пластических деформаций второго рода носит достаточно сложный характер и во всяком случае отличается от закономерностей нарастания деформаций в линейной области. В начальный период действия нагрузки они весьма бурно нарастают, затем скорость роста снижается и, начиная с некоторого момента времени Т (момент обратного перехода из области нелинейного в область линейного деформирования), указанные деформации стабилизируются на определенном уровне. С этого момента скорости деформирования в нелинейной и линейной области практически не отличаются (рис. 54). Характеристики этого сложного процесса, природа которого остается пока не совсем ясной, зависят от уровня приложенных напряжений, возраста бетона в момент загружения и, по-видимому, также от прочностных характеристик бетона.

Следует отметить, что выражение (VI.21) справедливо, если бетон загружается в достаточно зрелом возрасте (во всяком случае при т > 28 суток). Тогда величину деформаций ползучести бетона ( в том числе и высокопрочного) в нелинейной области можно будет приближенно оценить в зависимости от свойств ползучести этого бетона в линейной области и фактического уровня действующих напряжений % > т)т.


усадка бетона. СОБСТВЕННЫЕ ДЕФОРМАЦИИ БЕТОНА. УСАДКА БЕТОНА

Строительство и ремонт

Высокопрочный бетон

Г л а в а VII. СОБСТВЕННЫЕ ДЕФОРМАЦИИ БЕТОНА. УСАДКА БЕТОНА

Под собственными деформациями бетона понимают объемные деформации, связанные с температурными, влажностными или иными воздействиями на бетон при отсутствии внешней нагрузки. Наиболее значительным может быть эффект уменьшения объема бетона, проявляющийся в атмосферных условиях даже при стабильной температуре и влажности воздуха и обозначаемый общим термином «усадка».

В соответствии с современными воззрениями [1 ], различают по крайней мере три составляющих суммарной деформации усадки бетона: контракционную, влажностную и карбонизационную усадку, происхождение которых связывают с различными физико-химическими процессами в бетоне. Контракционная усадка развивается в период наибольшей интенсивности протекающих химических реакций. Влажностная усадка определяется перемещением и испарением влаги в образовавшемся жестком каркасе цементного камня. Изменения в цементном камне, которые вызываются его частичным перерождением под действием внешней среды, способствуют развитию карбонизационной усадки.

Каждая из этих компонент проявляется наиболее интенсивно на разных этапах твердения бетона и поэтому влияние их на работу железобетонных элементов неодинаково. Наибольшую роль играют вторые две составляющие суммарной деформации, протекающие в уже достаточно затвердевшем бетоне, причем основная доля приходится на ту из них, которая связана с потерей влаги бетоном. Развитие этих деформаций с течением времени весьма существенно сказывается на напряженно деформированном состоянии элементов конструкций [1, 2, 28, 68, 69, 73, 109, 193].

Усадка способствует возникновению различного рода трещин в бетоне и, в частности, появлению трещин вдоль предварительно напряженной арматуры [12, 13]. Последние достигают иногда нескольких метров длины и имеют раскрытие, далеко выходящее за рамки безопасного с точки зрения возможной коррозии арматуры. Эти же деформации заметно влияют на напряженное состояние предварительно обжатых элементов, статически неопределимых систем и т. д. Контракционная усадка, развитие которой происходит в самом раннем возрасте бетона, оказывает значительно меньшее влияние на работу конструкций.

Экспериментально изучают и количественно оценивают обычно величину влажностной и карбонизационной усадки бетона, поскольку измерение деформаций бетона обычно возможно лишь по истечении некоторого периода твердения его во влажных условиях. При этом обе компоненты, как правило, определяют совместно, не отделяя одну от другой. При изучении объемных деформаций усадки преимущественно оперируют относительными величинами линейной деформации бетона eyt, которая развивается неравномерно в течение времени t с момента окончания твердения свежеуложенного бетона во влажных условиях (/0). Характер нарастания во времени усадочных деформаций eyf показан на рис. 56 [94, 96]. Приведенные данные являются сугубо ориентировочными и осредненными, поскольку развитие деформаций во многом зависит от конкретных условий, в особенности от влажности и температуры окружающей среды, размеров поперечного сечения элемента и ряда других факторов. Совершенно иная картина развития деформаций наблюдается, если элемент находится на открытом воздухе, т. е. при переменном температурно-влажностном режиме среды [79, 96].


усадка бетона. ФАКТОРЫ ВЛИЯЮЩИЕ НА ВЕЛИЧИНУ УСАДКИ БЕТОНА

Строительство и ремонт

Высокопрочный бетон

1. ФАКТОРЫ, ВЛИЯЮЩИЕ НА ВЕЛИЧИНУ УСАДКИ БЕТОНА

Об усадке тяжелого бетона имеется не меньше экспериментальных данных, чем о его ползучести. Попытки использовать эти данные для получения общих количественных закономерностей явления содержатся в ряде работ.

При оценке возможной величины усадки бетона [94, 96, 135, 167, 199] в практических расчетах учитывают обычно влияние важнейших факторов непосредственно на величину деформаций. Наиболее полно соответствующие методы оценки разработаны в исследованиях И. И. Улицкого [94], а также в Рекомендациях Европейского комитета по бетону [96]. Эти методы построены на основе весьма широких обобщений экспериментальных результатов.

С. В. Александровский [1] предложил оценивать величину деформаций усадки исходя из рассмотрения влаго-физических свойств бетона. Имеются попытки оценивать эту величину [52 и др.] на основании математического описания различных вариантов моделей бетона как многокомпонентного материала.

Перечисленные методы количественной оценки деформаций усадки в большинстве случаев относятся к тяжелым бетонам низкой и средней прочности (высокопрочные бетоны в этой связи специально не рассматривались).

Результаты большинства исследований, проведенных ранее, позволяют считать, что усадка бетона определяется в количественном отношении воздействием в основном тех же факторов, что и его ползучесть. Исходя из общих требований к качеству и технологии изготовления описываемых тяжелых бетонов (см. главу VI), можно ограничиться рассмотрением тех же главных факторов, которые фигурировали в оценках величины деформаций ползучести

Наряду с этим результаты анализа экспериментальных материалов, сделанного Е. Н. Щербаковым [110], указывают на то, что характер влияния одних и тех же факторов на ползучесть бетона и его усадку в общем случае неодинаков.

Прежде всего не удается обнаружить закономерной связи между величиной усадки и активностью цемента R4, использованной ранее для оценки влияния качества цемента на ползучесть бетона (см. рис. 47). На рис. 57 показаны результаты обширных опытов [47] по изучении усадки цементного раствора одинакового состава, но изготовленного с применением портландцементов, минералогические характеристики которых и активность менялись в весьма широких пределах. В отличие от рис. 47 взаимосвязь рассматриваемых величин на рис. 57 отсутствует, и наблюдаемый разброс в величине деформаций не связан с изменением прочностных характеристик цемента в широком диапазоне. Такие же примерно результаты получаются при обработке данных Дэвиса (30], Гоннермана [142].

С другой стороны, попытки непосредственно учитывать влияние компонентов минералогического состава клинкера на усадку часто приводят к противоречивым результатам [130, 142] из-за большого числа этих компонентов. При рассмотрении некоторого обобщенного параметра минералогического состава, например соотношения в цементном камне кристаллической и гелевой составляющих, предложенного А. Е. Шейкиным [105], получаемые результаты также не во всех случаях находят четкое экспериментальное подтверждение [102]. Для обычных алитовых портландцементов в большой выборке экспериментальных данных влияние минералогического состава на величину усадки находится в пределах общего разброса опытных точек. Лишь у белитовых цементов и цементов с высоким содержанием трехкальциевого алюмината усадка заметно повышена. По-видимому, по этой причине влияние минералогической характеристики портландцемента на деформации усадки бетона иногда переоценивается некоторыми авторами [32]. Но при этом упускается из вида, что белитовые и высокоалюминатные цементы все реже применяются в промышленно-гражданском и транспортном строительстве, а большинство отечественных (к зарубежных) товарных цементов имеет преимущественно алитовую минералогическую характеристику.

Е. Н. Щербаков [ПО] показал, что при практических оценках можно пренебрегать влиянием свойств цемента на величину деформаций усадки бетона, если минералогический состав и тонкость помола цемента находится в обычных пределах. При обработке результатов измерения усадочных деформаций тяжелых бетонов на современных порт-ландцементах обнаружено, что для неизменного состава смеси (принято, как и ранее, ВЩ = 0,5, содержание цементного теста рт = 0,2) и некоторых исходных условий предельные значения усадочных деформаций вне зависимости от индивидуальных качеств цемента колеблются около величины еут = 250 • 10~6, отклоняясь в пределах ± 10%. Под исходными условиями подразумеваются в данном случае те же, что и принятые ранее для ползучести (приведенный. радиус сечения г — 2,5 см, относительная влажность воздуха 6 = 70%, твердение в начальный период — в естественных условиях).

Сравнение выражений (VI 1.4) и (VII.5) с соответствующими формулами для коэффициентов |3 и К (см. стр. 115) показывает, что влияние масштабного фактора на усадку бетона сказывается в большей степени, чем на его ползучесть. Это положение оговорено также в Рекомендациях ЕКБ. Что касается влияния относительной влажности среды, то такие различия наблюдаются преимущественно лишь в зонах низкой и высокой влажностей.

Существующие эмпирические методы прогнозирования деформаций усадки тяжелого бетона (методика И. И. Улицкого, ЕКБ, Иванса и Конга и др.) основываются на том, что влияние каждого из перечисленных главных факторов оценивается независимо от остальных. Все эти методы могут быть сведены в конечном итоге к оценке величин деформаций в форме (VII. 1) и различаются только рекомендуемыми значениями соответствующих коэффициентов, входящих в это выражение. В отдельных случаях принимается во внимание воздействие тепловлажностной обработки (методика Улицкого), разного рода добавок (методика Иванса и Конга). В методике Александровского по существу учитывается влияние тех же факторов, однако не на величину деформаций непосредственно, а косвенно, через влагофизические параметры бетона.

Таким образом, перечисленные способы не отличаются в принципе от обычно применяемых для оценки деформаций ползучести (см. главу VI). Им присущи, следовательно, те же недостатки, о которых шла речь в предыдущей главе. Несмотря на заметно выраженное влияние отдельных факторов, учитываемое коэффициентами £У, по-прежнему необходимо, в частности, оценивать и учитывать в стадии проектирования большое число взаимосвязанных технологических параметров бетонной смеси.

Эти методы, кроме того, исключают возможность прямого сопоставления деформативных свойств бетонов с различными прочностными показателями. В большинстве исследований не уделялось должного внимания анализу воздействия на усадку различных сочетаний факторов (прежде всего технологического характера), определяющих индивидуальные качества бетона. Это часто приводит к явным противоречиям в оценках деформативной способности бетонов и, в первую очередь, высокопрочных (см. стр. 154).

Как и ранее (см. главу VI), обратимся к анализу так называемых нормативных значений деформаций ЕУ.Н, относящихся к бетону из смеси произвольного состава при сохранении прочих равных условий.

Выражение для ЕУ.Н В виде (VII.8), отражающее суммарное влияние технологических факторов в функции выбранных независимых параметров (В и z), позволяет проследить принципиальные связи, изображенные на рис. 58.

Как видно, при условии сохранения постоянства расхода воды в смеси В зависимость (VII.8) характеризуется незначительным изменением деформаций еу.н при любых возможных значениях цемёнтоводного отношения z (и, следовательно, расхода цемента Ц = Bz). Поскольку это вытекает из объективного характера наблюдаемых экспериментальных зависимостей (VII.2) и (VI 1.3), следует расценивать установленную закономерность, как до некоторой степени всеобщую. Возможная в определенных пределах изменчивость числовых коэффициентов (например, показателя степени Р) в выражениях] (VII.2) и (VII.3) в принципе не изменяет сделанный вывод.

Указанная закономерность в подавляющем большинстве случаев прямо подтверждается экспериментальными данными. На рис. 59 показано относительное изменение величины деформаций усадки тяжелых бетонов разных составов, но изготовленных из смесей с примерно одинаковым расходом воды в пределах каждой группы испытаний. Как видно из рис. 59, если В ^ const, деформации усадки бетонов изменяются, несмотря на колебания остальных технологических параметров в широких пределах, как правило, не более чем на ±10% (заштрихованная область). Аналогичный вывод был сделан в Американской ассоциации портландцементов [123], а также Карлсоном [124], Левьяном [167] и некоторыми другими исследователями.

Учитывая это экспериментально установленное положение, методы прогноза величин деформаций усадки можно в значительной степени упростить. Функция переменной z, входящей в выражение (VI 1.8), при изменении аргумента в практически возможных пределах меняется весьма незначительно, и ее числовое значение может быть принято в среднем равным 0,525.

Представляет интерес выяснить, в какой степени обнаруженные закономерности отражены в других предложениях по нормированию деформаций усадки. Для этого следует сравнивать формулы для еу.„, соответствующие одинаковым условиям, принятым за исходные.

В формуле (VII. 13) рекомендуемое значение коэффициента р = 3 • 10~2лш/лш/г/г справедливо при отсутствии градиента влажности (и деформаций) по поперечному сечению элемента, высыхающего только в направлении продольной оси. При условиях всестороннего высыхания, применительно к которым разработаны все остальные рассмотренные предложения, по данным С. В. Александровского

В (VII. 10)—(VII. 13) влияние технологических параметров бетонной смеси находит выражение в самой различной форме. И тем не менее зависимости] (VII. 10) — (VII. 13) удается сопоставить между собой, если графически представить каждую из них в координатной системе, использованной на рис. 58. Для этого следует вычислить значения еу.„ по формулам (VII. 10)—(VII. 13), соответствующие любому фиксированному расходу воды в смеси, по разным значениям цементоводного отношения z (и, следовательно, расхода цемента Ц = Bz). В качестве примера рассмотрим результаты подсчетов для случая В = 160 л 1м3 = const (рис. 60). При любом другом значении В — const картина не меняется.

Как следует из рис. 60, формулы, предложенные Цюрихской лабораторией (VII. 10) и Европейским комитетом по бетону (VII. 12), в неявном и усложненном виде по существу отражают то же принципиальное положение, что и простая зависимость (VII.9) на рис. 58: при неизменном расходе воды в смеси В величина деформаций бетона еу.н мало зависит от остальных технологических параметров (Ц и z) и практически сохраняется на одном уровне. При этом результаты вычислений по методике ЕКБ и предлагаемой простой формуле (VII.9) для одинаковых условий (включая расход воды в смеси) численно близко совпадают

В тех же условиях с ростом Ц и г деформации, рассчитанные по методике Улицкого, значительно снижаются (почти в 3 раза), а по методике Александровского, напротив, заметно возрастают (более чем в 2 раза). В первом случае получаемая зависимость обусловлена, очевидно, неправильным допущением, заложенным в формуле (VII. 11), поскольку, как отмечалось, влияние главных технологических факторов на усадку бетона и его ползучесть неодинаково. Закономерность же, обнаруживаемая при вычислениях по методике Александровского, требует более подробного анализа (см. следующий раздел).

Таким образом, рис. 60 свидетельствует о принципиальных расхождениях, создаваемых различной оценкой влияния главных технологических факторов на усадку бетона. Судя по этому рисунку, методика Улицкого недооценивает, а методика Александровского переоценивает влияние расхода цемента Ц в сравнении с В/Ц. Вследствие этого и в том и в другом случае на рис. 60 обнаруживаются связи, которые не подтверждаются большим количеством опытных результатов (см. рис. 59) и вступают в противоречие с закономерностью на рис. 58.

Эта закономерность заключается в том, что суммарное влияние на усадку бетона технологических факторов удается практически однозначно выразить через один параметр — расход воды В независимо от дозировки остальных составляющих бетонной смеси.

Подтверждением служит рис. 61, на котором представлены результаты лабораторных испытаний обычных тяжелых и мелкозернистых (песчаных) бетонов на усадку. Поскольку длительность большинства испытаний составляла около одного года, предельные значения деформаций были вычислены путем умножения измеренных величин на постоянный коэффициент, принятый равным 1,15. В отдельных случаях использовалась экстраполяция кривых нарастания деформаций по той же методике, которая применялась при обработке данных о ползучести бетона

Предельные опытные значения деформаций приводились далее к принятым исходным размеру сечения (г = 2,5 см) и влажности воздуха (6 = 70%). Соответствующие поправочные коэффициенты й и £? принимались (в зависимости от условий опыта) по формулам (VII.4) и (VII.5).

Вычисленные таким путем величины деформаций еут — = 8у.н нанесены на рис. 61 в зависимости от фактического расхода воды в бетонных смесях. Несмотря на то что остальные технологические параметры (расход цемента, В/Ц, соотношение между крупной и мелкой фракциями заполнителя и т. д.) менялись в очень широких пределах, опытные точки закономерно расположились около кривой, построенной по формуле (VII.9).

Для всей совокупности точек на рис. 61 с помощью ЭЦВМ найдено корреляционное уравнение кривой регрессии, подтвердившее степенной характер зависимости между еу.н и В. Кривая, соответствующая уравнению регрессии (с показателем степени у = 1,38), мало отличается от кривой, построенной по формуле (VII.9), значительно более удобной для практического пользования.

Полученный коэффициент корреляции г = 0,818 меньше установленного ранее (см. главу VI) .при анализе нормативных величин деформаций ползучести. Однако повышенный разброс опытных точек не обнаруживает в данном случае никакой закономерной связи с колебанием таких технологических параметров, как расход цемента (в пределах от 220 до 1370 кг/м3) или водоцементное отношение смесей (в пределах от 0,27 до 1,07). Он обусловлен, вероятно, несколько большим по сравнению с ползучестью влиянием на усадку бетона характеристик применяемых материалов и методических особенностей эксперимента. Вместе с тем для практических оценок надежность установленной эмпирической связи остается удовлетворительной.

Наличие однозначной связи между еу,н и В, непосредственно выраженной в формуле (VII.9), позволяет установить простейший критерий для оценки величины деформаций усадки. Смысл расхождений между другими предложениями (см. рис. 60) сводится к тому, что существование этой связи либо признается ими только в косвенной форме (методика ЕКБ, формула Цюрихской лаборатории), либо вообще отрицается (методика Улицкого и Александровского).


усадка бетона. О СВЯЗИ ДЕФОРМАЦИЙ УСАДКИ С ВЛАГОФИЗИЧЕСКИМИ ПРОЦЕССАМИ В БЕТОНЕ

Строительство и ремонт

Высокопрочный бетон

2. О СВЯЗИ ДЕФОРМАЦИЙ УСАДКИ С ВЛАГОФИЗИЧЕСКИМИ ПРОЦЕССАМИ В БЕТОНЕ

Известно [1, 153], что механизм влажностной усадки связан с удалением из бетона лишь некоторой части воды затворения. Развитие деформаций начинается только после потери бетоном свободной воды и достижения материалом так называемой критической влажности £/кр, а величина усадки (при коэффициенте линейной усадки р = const) в любой момент времени / пропорциональна разности £/кр — —U(t). Одновременно часть введенной воды затворения переходит в химически связанную в процессе гидратации цемента.

Эти особенности процесса усадки находятся, на первый взгляд, в некотором противоречии с изложенным выше принципом оценки предельной величины деформаций в зависимости от общего количества воды затворения (расхода воды В). Однако, как показал анализ, указанное противоречие носит чисто внешний характер.

Если опытные значения £/кр —wU(f) к моменту достижения бетоном равновесной влажности с окружающей средой U{f) = W, полученные С. В. Александровским [11, нанести на рис. 62 в функции непосредственно расхода воды в смеси В, то становится очевидным наличие закономерной связи между рассматриваемыми величинами. Это означает, что аналогичная связь с количеством воды затворения должна существовать и для деформаций усадки

Описанный способ, позволяющий связать между собой значения равновесной влажности бетона и цементного камня, предложен в работах С. В. Александровского [1]. Правомерность этого способа не вызывает сомнений: С. В. Александровский [ 1 ] подтверждает снижение изотерм десорбции материала при переходе от цементного камня к раствору и от раствора к бетону.

При заданных условиях влагообмена бетона с окружающей средой (например, влажность воздуха и размеры сечения элемента) ^K(6) представляет некоторую фиксированную величину. Соответствующая этим условиям равновесная влажность бетона W действительно определяется однозначно некоторой степенной функцией общего количества воды затворения (расхода воды) В. Влияние этого параметра весьма существенно и должно приниматься во внимание при оценке величин равновесной влажности бетона или раствора,

Приведенные данные подтверждают, что эмпирическая зависимость вида (VII.9) не противоречит общему характеру развития влагофизических процессов в бетоне. Существование такой зависимости является прямым следствием установленных соотношений, которым подчиняются параметры этих процессов. Поскольку критическая и равновесная влажности бетона UKV и W находятся в однозначной (и притом нелинейной) связи с количеством всей воды, вводимой в бетонную смесь при затворении, это количество служит параметром для оценки величины влажностной деформации бетона (при р = const), хотя усадка действительно сопровождается потерями из бетона лишь части воды затворения.


прочность бетона. УСАДКА БЕТОНОВ РАЗНОЙ ПРОЧНОСТИ

Строительство и ремонт

Высокопрочный бетон

3. УСАДКА БЕТОНОВ РАЗНОЙ ПРОЧНОСТИ

Несмотря на обилие экспериментальных данных об усадке тяжелых бетонов, характер закономерных связей ее величины с прочностными показателями бетона (например, маркой R) мало изучен. Отсутствует и общепринятое мнение о том, каким образом повышение прочностных характеристик сказывается на собственной деформативной способности тяжелого бетона.

Весьма распространенная точка зрения сводится к тому, что вследствие повышенного расхода цемента высокопрочные бетоны должны обладать повышенной усадкой

[197, 200]. Имеются и противоположные суждения. С. В. Александровский [1] считает, например, что усадка более прочных бетонов ниже за счет большего сопротивления кристаллического сростка объемным изменениям геля, меньшей пористости и, следовательно, меньшей интенсивности влагообмена между бетоном и окружающей средой.

Данные о количественном соотношении величины усадки тяжелого бетона и его марочной прочности весьма немногочисленны. Уже при сопоставлении некоторых из них (рис. 64) разноречивость мнений по рассматриваемому вопросу становится очевидной. Если в соответствии с рекомендациями СНиП усадка бетона заметно снижается с ростом марки бетона, то Иване и Конг [136], а также комиссия ФИП [137] отмечают в тех же условиях возрастание величины деформаций. Аналогичные противоречия можно обнаружить также на рис. 60, если значения цементоводного отношения z на этом рисунке (ось абсцисс) рассматривать в качестве некоторого масштаба величины марочной прочности.

Такое выраженное несоответствие в характере зависимостей на рис. 60 и 64 неизбежно должно приводить к ошибочным количественным оценкам деформативной способности высокопрочных бетонов, поскольку наибольшие расхождения в этих оценках достигают 2—3 раз и более именно в зоне высоких значений R (или г).

Вопрос о действительном характере взаимосвязи между величиной деформаций усадки и марочной прочностью тяжелого бетона следует решать на основе положений, изложенных в предыдущих разделах настоящей главы. Полученное выражение (VII.9) свидетельствует о том, что никакой непосредственной зависимости между этими характеристиками бетона не существует. Как и для упругих деформаций или деформаций ползучести, связи такого рода не являются однозначными [1921. Применительно к,усадке их характер целиком зависит от того, каким образом одновременно с прочностью бетона меняется расход воды в смесях.

Следовательно, нормирование величины деформаций усадки в зависимости от марочной прочности бетона является методически неправильным. Любая такая зависимость может носить лишь частный характер, обусловленный конкретными величинами расхода воды в смесях и его изменениями в бетонах разной прочности. В свете этого вполне закономерна различная (даже при прочих, равных или близких условиях) количественная оценка деформаций усадки тяжелых бетонов, если ставить их в зависимость только от марочной прочности (см., например, рис. 64).

Данные Иванса и Конга на этом рисунке получены для бетонов с высокими расходами воды В > 200 л/м3, а данные комиссии ФИП — для бетонов с расходом воды около 175 л/м3. Соответственно расположены на рисунке и кривые зависимости, заимствованные из этих источников (и в том и в другом случае расход воды в смеси несколько возрастал с ростом марки бетона, что также нашло отражение в характере обеих зависимостей).

Рекомендации СНиП справедливы, насколько можно судить из сравнения их с результатами подсчета по формуле (VII. 13) для бетонов с примерно одинаковыми расходами цемента Ц « 300 кг/м3 = const, что равнозначно снижению расхода воды по мере роста марки бетона. Это объясняет характер нормируемой СНиП зависимости. Однако величины деформаций бетонов марок 400—600 оказываются чрезмерно заниженными, поскольку указанный расход цемента нереален для этих бетонов.

При сопоставлении деформативной способности бетонов разной прочности следует исходить из одного простого критерия: эти бетоны в одних и тех же условиях обладают практически одинаковой усадкой, если они изготовлены из смесей с одинаковым расходом воды.

Справедливость данного критерия для высокопрочных бетонов была проверена в ЦНИИСе на образцах размером 10X10X40 см. Образцы были изготовлены из тяжелого бетона с марочной прочностью от 400 до 900 кГ/см*, но с постоянным расходом воды в смеси В = 140 л/м3. Усадку измеряли после 3-суточного твердения бетона в металлической опалубке во влажных условиях.

Из рис. 65 видно, что изменение марки бетона в весьма широких пределах практически не отразилось на величине усадочных деформаций бетонов с расходом воды 140 л/м8. Вместе с тем при повышении прочности бетона и одновременном увеличении расхода воды до 210 л/м8 (показано пунктиром) усадочные деформации заметно возрастают. В. И. Сытник [86] и Д. И. Цейлон [103] пришли к выводу о том, что усадка высокопрочного бетона не больше, чем у бетонов обычной прочности (см. рис. 65), именно потому, что определяли усадку бетонов с примерно одинаковыми расходами воды в смесях (различия в абсолютных значениях деформаций на рис. 65 связаны с условиями, в которых проводились испытания).

Убедительным подтверждением указанного критерия для оценки деформативной способности бетонов разных марок (в том числе высокопрочных) служит рис. 66. На основании данных о деформациях усадки различных бетонов по формуле (VII.9) были вычислены значения деформаций, приходящиеся на 100 л/м3 фактического расхода воды в смесях, и нанесены на график в зависимости от кубиковой прочности бетона в 28-суточном возрасте.

Как видно из рис. 66, между опытными значениями деформаций, соответствующими одинаковому расходу воды в смеси, и марочной прочностью бетона в практически возможных пределах ее изменения не обнаруживается никакой видимой связи. Сравнение рис. 51 и 66 показывает, что при В = const изменение деформаций усадки и меры ползучести, вызванные изменением прочности бетона, подчинено совершенно разным закономерностям.

Рассматриваемые опытные данные получены на тяжелых бетонах, которые хотя и удовлетворяли определенным общим требованиям, (см. стр.113), но заметно отличались друг от друга некоторыми другими характеристиками. Достаточно указать, что в опытах использовалось более 20 партий портландцемента разного минералогического состава и 18 пород заполнителей различной гранулометрии. Влияние этих факторов не изменяет существа закономерности на рис. 66 и выражается, по-видимому, лишь в увеличении степени разброса опытных результатов. Поэтому утверждение, что деформации усадки тяжелых бетонов при прочих равных условиях (включая постоянный расход воды в смесях) практически не зависят от марочной прочности, следует считать справедливым для весьма обширного класса современных тяжелых бетонов (по крайней мере марки до 1000).

Обнаруженные закономерности имеют принципиальное значение при прогнозе свойств усадки высокопрочных бетонов (марки 600 и выше), для которых опытные данные пока малочислены и разнородны. Поскольку эти бетоны могут быть изготовлены с теми же (или даже меньшими) расходами воды затворения, что и бетоны обычных прочностей, нет никаких оснований опасаться, в частности, повышенной склонности к усадке, приписываемой иногда высокопрочным бетонам.


бетонная смесь. ПОДВИЖНОСТЬ БЕТОННОЙ СМЕСИ И УСАДКА ВЫСОКОПРОЧНОГО БЕТОНА

Строительство и ремонт

Высокопрочный бетон

4. ПОДВИЖНОСТЬ БЕТОННОЙ СМЕСИ И УСАДКА ВЫСОКОПРОЧНОГО БЕТОНА

Присутствие в формуле (VII. 9) параметра расхода воды в бетонной смеси В дает возможность нормировать величину деформаций усадки с учетом подвижности (жесткости) бетонной смеси аналогично тому, как это было показано Е. Н. Щербаковым [ПО] в отношении деформаций ползучести и с той же степенью приближения.

Характер изменения функции f2(z) свидетельствует о том, что деформации усадки бетонов из равноподвижных смесей (при Во = const) несколько повышаются по мере роста цементно-водного отношения смеси, причем это увеличение носит затухающий характер. Некоторые результаты измерения деформаций усадки [203] показывают, что такая закономерность действительно существует.

Как видно из табл. 15, возможные колебания цементоводного отношения мало отражаются на значениях функции fz (2) для данной марки бетона, а при изменении марки в рассматриваемых пределах средние значения функции возрастают всего на 10%. Поэтому для упрощения расчетов можно использовать некоторое постоянное значение функции f2(z) =15, полагая, что оно относится к маркам бетона 700—1000, и допуская погрешность в пределах +5%. В этом случае величины деформаций усадки высокопрочных бетонов в соответствии с формулой (VII.20) удается непосредственно связать с жесткостью бетонной смеси, если известны нормы расхода воды Во для получения требуемой жесткости.

Результаты вычислений по формуле (VI 1.20) с учетом средних значений Во, принятых в главе I, приведены в табл. 16. Они справедливы, как и ранее, для определенной категории высокопрочных бетонов, изготовленных на материалах, близких по своим характеристикам (портландцемент с /Сн.г = 0,25-^0,26, гранитный щебень максимальной крупности 20 мм, песок средней крупности).

Характер влияния жесткости бетонной смеси на усадку бетона в табл. 16 аналогичен тому, который отмечается при анализе результатов непосредственных измерений усадочных деформаций бетонов из смесей разной жесткости [124, 205, 206].


ПРАКТИЧЕСКИЙ МЕТОД ПРОГНОЗИРОВАНИЯ ДЕФОРМАЦИЙ УСАДКИ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Строительство и ремонт

Высокопрочный бетон

5. ПРАКТИЧЕСКИЙ МЕТОД ПРОГНОЗИРОВАНИЯ ДЕФОРМАЦИЙ УСАДКИ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Поскольку закономерность (VII. 9) остается справедливой в широком диапазоне изменения прочности бетона, для высокопрочных бетонов можно применить методику прогнозирования деформаций усадки тяжелого бетона обычной прочности (см. СН 365—67, приложение 3).

Для оценки деформаций усадки, развивающихся после тепловлажностной обработки бетона, в выражение (VII.21) следует вводить коэффициент 1П, учитывающий влияние пропаривания. Опыты показывают, что деформации усадки пропаренного бетона ниже, чем у бетона естественного твердения. Степень снижения деформативности зависит при этом от режима тепловой обработки.

Покажем возможность расчетной оценки предельной величины усадочных деформаций высокопрочных бетонов (марок выше 500) путем сопоставления результатов прогноза по формуле (VII. 21) и имеющихся экспериментальных данных по усадке бетона в контролируемых атмосферных условиях (табл. 17).

Приведенные в таблице опытные величины деформаций (средние по сериям испытаний) представляют экстраполяцию измеренных по методике, изложенной в разделе I.

Расчетные предельные значения деформаций вычислены по выражению (VII.21) с учетом формул (VI 1.9), (VIL4) и (VII.5) в зависимости от фактических условий испытаний. Одновременно предельные значения деформаций подсчитывали по методикам С. В. Александровского [1], И. И. Улицкого [94] и ЕКБ [96].

Способы получения высокопрочных бетонов в опытах были весьма различны: использовали высокоактивные цементы (серии 27—33), весьма низкие В1Ц (серии 16, 17, 20), мелкозернистый заполнитель (серии 31, 32), интенсивные методы уплотнения смеси (серия 33). Вследствие этого технологические характеристики бетонных и растворных смесей варьировались в весьма широких пределах (например, расход воды колебался от 132 до 405 л/м3). Как видно из табл. 17, это не повлияло заметно на результаты оценки величин усадочных деформаций высокопрочных бетонов по предлагаемой методике, т. е. СН 365—67. Таким образом, в данном случае, как и при прогнозе деформаций ползучести, технологические особенности получения высокопрочного бетона (в исследованных пределах) имеют второстепенное значение.

В табл. 18 приведены статистические параметры для всей совокупности результатов оценки величины деформаций высокопрочных бетонов — средние отношения расчетных и опытных значений деформаций т]ср и коэффициенты вариации этого отношения 6.

Как следует из табл. 18, при оценке величин усадочных деформаций высокопрочных бетонов по методике СН 365— 67, т. е. в предположении однозначной связи этих величин с расходом воды в смеси по формуле (VI 1.9), удовлетворительно описываются деформативные особенности данных бетонов и обеспечивается наиболее устойчивое совпадение с опытными данными. При этом пределы изменения самих опытных значений деформаций были весьма широкими (от 250Х10-6 до 1600X10-°).

Используя однозначную зависимость еу.н от Б, заложенную в методике ЕКБ в неявном виде (VII. 12), получаем результаты, достаточно близкие к вычисленным по методике СН 365—67. Однако усложнение зависимости (VII. 12) по сравнению с (VI 1.9) в данном случае не оправдывает себя, поскольку приводит не к уменьшению, а к увеличению разброса результатов расчетной оценки деформаций (б = = 24,4% вместо б = 21,2%). Наибольшие отклонения от опытных данных наблюдаются у бетонов с повышенным содержанием воды в смеси (например, серии 31 и 32 в табл. 17).

При расчетах по методике И. И. Улицкого, как и следовало ожидать (см. рис. 60), деформации усадки высокопрочных бетонов получаются в среднем существенно заниженными. Чрезмерный разброс результатов (б = 40%), кроме того, вообще ставит под сомнение возможность использования данной методики применительно к высокопрочным бетонам.

По методике С. В. Александровского (при коэффициенте линейной усадки р = 1,5 • 10~~2) расчетные значения усадочных деформаций высокопрочных бетонов получаются несколько завышенными по сравнению с экспериментальными. В данном случае несовпадение в среднем расчетных и опытных величин не является показательным, поскольку принятое числовое значение коэффициента р в достаточной степени ориентировочно.

Для бетонов, марочная прочность которых варьируется в более широких пределах (от 100 до 1000 кГ/см2), результаты прогнозов по методике как И. И. Улицкого, так и С. В. Александровского характеризуются средними отклонениями, противоположными тем, величина которых получена для высокопрочных бетонов (табл. 18). Это объясняется особенностями исходных зависимостей (VII. 11) и (VII. 13) на рис. 60, которые неточно отражают действительные экспериментальные закономерности.

В то же время при расчете деформаций по методике СН 365—67 и ЕКБ статистические параметры в табл. 18 мало отличаются от тех, которые были получены О. Я. Бергом и Е. Н. Щербаковым [20] применительно к бетонам обычной прочности. Таким образом, лишь предположив, что существует однозначная связь между величиной усадки бетона и расходом воды в смеси, можно получить одинаковую достоверность количественных оценок усадочных деформаций тяжелого бетона независимо от прочностных показателей материала (по крайней мере, в пределах марочной прочности от 100 до 1000 кГ/см2).


ИЗМЕНЕНИЕ ВО ВРЕМЕНИ ПРОЧНОСТНЫХ И ДЕФОРМАТИВНЫХ СВОЙСТВ БЕТОНА

Строительство и ремонт

Высокопрочный бетон

Глава VIII. ИЗМЕНЕНИЕ ВО ВРЕМЕНИ ПРОЧНОСТНЫХ И ДЕФОРМАТИВНЫХ СВОЙСТВ БЕТОНА

Непрерывные физико-химические процессы, протекающие в твердеющем бетоне (старение бетона), обусловливают изменение во времени его важнейших физико-механических характеристик. Поскольку бетон в элементах конструкций может включаться в работу в разные сроки, в целом ряде случаев необходимо учитывать эти изменения [73, 94, 1101, например, при планировании производственного цикла на заводах железобетонных изделий — характер роста прочности бетона в раннем возрасте, а в некоторых других случаях — нарастание прочности в более поздние сроки [72, 100].

При расчетных оценках влияния фактора времени на работу конструкции следует принимать во внимание закономерности изменения деформативности твердеющего бетона, тесно связанные с нарастанием прочности материала (см. главы V — VI). Рекомендации нормативных документов (СНиП, СН 365 — 67) в отношении прогноза этих изменений еще во многом неполны. Тем более мало данных, относящихся непосредственно к высокопрочным бетонам.


свойства характеристики бетона. ОЦЕНКА РОСТА ВО ВРЕМЕНИ ПРОЧНОСТНЫХ ХАРАКТЕРИСТИК БЕТОНА

Строительство и ремонт

Высокопрочный бетон

1. ОЦЕНКА РОСТА ВО ВРЕМЕНИ ПРОЧНОСТНЫХ ХАРАКТЕРИСТИК БЕТОНА

Как показывают многочисленные исследования [89, 100, 103, 122, 152], характер развития прочности бетона с течением времени зависит в основном от вида цемента, состава бетонной смеси, температурно-влажностных условий твердения, а также от многих других факторов.

Рассмотрим общие закономерности нарастания прочности бетона при нормальном температурно-влажностном режиме среды (G = 90ч-100%, / = 20° С). Исключив таким образом влияние внешних факторов на процесс гидратации, сопоставим потенциальные возможности роста прочности обычных и высокомарочных бетонов в зависимости от их индивидуальных качеств.

Высокопрочные бетоны, характеризуются тем, что они изготовляются на высокоактивных цементах и имеют низкие значения В1Ц. Существенное влияние этих факторов на темпы нарастания прочности общеизвестны [65, 89, 100, 103, 122, 152, 170]. Однако количественно оценить их суммарный эффект в большинстве случаев довольно трудно, тем более что бетон заданной марочной прочности может быть получен при самых разнообразных сочетаниях этих технологических параметров.

С увеличением активности портландцемента или снижением В/Ц нарастание прочности бетона при прочих равных условиях, как правило, ускоряется [122, 152]. Поэтому влияние обоих факторов на рост прочности бетона (при заданной его марке) должно, по крайней мере отчасти, компенсировать друг друга. Учитывая эти соображения, можно попытаться оценить совместное влияние этих факторов на темп роста прочности бетона через его номинальную марочную прочность.

Дальнейшие исследования, проведенные Е. Н. Щербаковым [110], показали что высокопрочные бетоны (марки до 1000) также достаточно хорошо подчиняются закономерности (VIII. 1). Это видно из анализа рис. 67, на котором величины отношений RX/R(T: = 3, 7 и 90 суток) для обычных и высокопрочных бетонов нанесены в функции марочной прочности R. Использованные в опытах бетоны твердели в нормальных температурно-влажностных условиях. Состав смесей и индивидуальные свойства алитовых порт-ландцементов1(40 различных партий, включая особо быстро-твердеющие) колебались в широких пределах. Тем не менее расположение опытных точек во всем рассмотренном диапазоне R удовлетворительно подчиняется закономерности (VIII. 1).

У бетонов раннего возраста (т = 3 суткам) заметен несколько повышенный разброс экспериментальных точек, но общий характер зависимости (VIII. 1) сохраняется. Для бетонов зрелого возраста (т^ 180 суток) проверить характер этой зависимости труднее, поскольку нет достаточного количества экспериментальных данных. Однако рост прочности бетонов на алитовых портландцементах при т ;> >180 суток, как правило, невелик, поэтому выражение (VIII. 1) описывает фактически область наибольших изменений во времени прочности Rx.

Высокопрочные бетоны по сравнению с. бетонами обычных марок характеризуются более интенсивным нарастанием прочности в раннем возрасте (т < 28 суток) и менее значительным приростом прочности за пределами 28-су-точного возраста (см. рис. 67). Это отмечалось также в работах [65, 87, 1031.

Выражение (VIII. 1) имеет более общий характер по сравнению с другими известными формулами подобного типа. В частности, для бетона низких марок оно близко к известной логарифмической зависимости [82], а с повышением марки все больше отклоняется от этой зависимости [65, 100, 103]. Как видно из рис. 68, вследствие этого скорость роста прочности обычных и высокопрочных бетонов может различаться весьма существенно.

Указанная особенность высокопрочного бетона представляет одно из важных его преимуществ, позволяющее сократить сроки изготовления конструкций и в ряде случаев отказаться от применения тепловлажностной обработки.

Вместе с тем следует с большей осторожностью подходить к вопросу об учете возможного прироста прочности этого бетона за пределами 28-суточного возраста.

Приведенные данные о росте кубиковой прочности бетона Rx могут служить основой для оценки изменения во времени прочностных характеристик этого материала при других видах напряженного состояния (осевое сжатие, растяжение, изгиб и т. д.), поскольку установленные ранее соотношения между этими характеристиками и кубиковой прочностью мало зависят от возраста бетона в момент приложения нагрузки (см. главы III и IV).


старение бетона. ВЛИЯНИЕ СТАРЕНИЯ БЕТОНА НА ЕГО ДЕФОРМАТИВНЫЕ СВОЙСТВА

Строительство и ремонт

Высокопрочный бетон

2. ВЛИЯНИЕ СТАРЕНИЯ БЕТОНА НА ЕГО ДЕФОРМАТИВНЫЕ СВОЙСТВА

При оценке деформативной способности твердеющего бетона следует принимать во внимание вид и происхождение рассматриваемой деформации.

Изменение во времени упругой деформативности (модуля упругости Ех) данного бетона находится в непосредственной связи с развитием его прочности. При наличии данных о нарастании во времени кубиковой прочности Rx соответствующие значения Ех могут быть легко оценены по выражению (V. 13). Вместе с тем характер связи Ех — = f(Rx), зависящий от состава смеси и качества заполнителя, в общем случае будет различным для разных бетонов. По мере повышения марочной прочности бетона R (сопровождающегося, как правило, увеличением содержания цементного теста в смеси рт) кривые Ех = f{Rx) при прочих равных условиях становятся более пологими (см. рис. 42). Наоборот, изменение способности бетона к влажностным деформациям (усадке) не находится в прямой связи с развитием во времени прочности бетона (см. главу VII). Поэтому для оценки этих деформаций следует использовать иные критерии. Если бетон с момента изготовления твердеет во влагонасыщенной среде, то склонность его к последующей усадке меняется с возрастом весьма незначительно. Если же твердение сопровождается потерей влаги, способность стареющего бетона к влажност-ной деформации довольно быстро исчерпывается за счет того, что часть усадочных деформаций успевает проявиться с момента окончания твердения во влажных условиях. Ориентировочно эти изменения могут быть оценены по рис. 56.

Более сложные закономерности наблюдаются при изменении деформативности под длительной нагрузкой (ползучести) по мере старения бетона. Такие изменения учитывались в главе VI безразмерным коэффициентом \х = = Ст{х)1Ст (28).

При выборе подходящего параметра для оценки влияния старения бетона на величину предельных деформаций ползучести мнения обычно расходятся. В качестве его используют либо непосредственно фактор времени — возраст в момент загружения т[94, 96], —либо относительный уровень прочности RXIR к тому же моменту [156, 201], либо даже абсолютное значение прочности бетона Rx [52, 199].

Е. Н. Щербаковым [ПО] показано, что, строго говоря, ни один из перечисленных критериев не может служить универсальным для описания влияния старения на ползучесть бетона на всех этапах этого процесса.

Сравнение рис. 69 и 70 показывает, что если на ранних этапах твердения бетона (т ^ 28 суток) коэффициент \х можно поставить в зависимость от относительной прочности бетона Rx/R, то в более поздние сроки (т > 28 суток) тот же коэффициент надежнее оценивать с учетом возраста т. На определенном этапе старения (0,7 ^ RX!R <! 1) прослеживаются, как отмечалось, также и непосредственные связи между абсолютными величинами меры ползучести Ст(т) и прочности в момент загружения Rx(см. рис. 52).

Причины такой многозначности эмпирических связей обусловлены, по всей видимости, одновременным влиянием на деформативность бетона как степени завершенности процесса гидратации, так и гигрометрическим состоянием материала в момент приложения нагрузки [ПО]. При этом доля влияния обоих факторов различна на разных стадиях старения.

В практических расчетах эти особенности могут быть учтены только приближенно. Абсолютное значение прочности используется для прогноза величин деформаций ползучести при загружении бетона лишь в определенном возрасте — т = 28 суток (см. главу VI). Относительные же изменения этих величин вследствие старения бетона целесообразно учитывать дифференцированно в зависимости от RXIR или т, как это сделано, например, в Указаниях СН 365—67 [92, 108]. Для бетона ранних возрастов (т ^ <28 суток) оперируют значениями RXIR, оценивая коэффициент |т по формуле (VIII.2), для более поздних сроков твердения (т>28 суток) — значениями т, используя формулу (VII 1.3).

При оценке свойств ползучести бетона, загружаемого в раннем возрасте, удобнее исходить из прочностной характеристики Rx/R, поскольку именно она, а не возраст т, как правило, назначается заранее и контролируется. Одновременно с этим, как видно из рис. 69, отпадает необходимость специально учитывать влияние методов ускорения твердения бетона в раннем возрасте, широко практикуемых в настоящее время, на процессы старения (и, соответственно, на изменение деформативной способности бетона).

При загружении бетонов зрелого возраста (т ;> 28 суток) чаще всего прогнозируют не прочность, а сроки приложения нагрузок. Поэтому оценка коэффициента £т в функции непосредственно возраста бетона т не только обеспечивает получение более надежных результатов (ср. рис. 69 и 70), но и логически оправдана. Зависимость (VI1I.3) в функции времени т может найти применение также в различного рода расчетах с использованием теорий ползучести бетона [73].

Значительный разброс точек на рис. 69 и 70 не позволяет проследить разницы в поведении обычных и высокопрочных бетонов. Зависимости (VIII.2) и (VIII.3) получены для бетонов, средняя марочная прочность которых была порядка 400 кГ/см2. Между тем можно полагать, что интенсивный рост прочности бетона в раннем возрасте, свойственный высокопрочным бетонам, должен уменьшить влияние возраста бетона на величину деформаций ползучести [102]. Это положение подтверждается некоторыми опытными результатами [18, 86]. Однако впередь до накопления большего числа экспериментальных данных лучше пользоваться осредненными зависимостями (VIII.2) и (VIII.3).


долговечность бетона. ПРОБЛЕМЫ ДОЛГОВЕЧНОСТИ ВЫСОКОПРОЧНОГО БЕТОНА

Строительство и ремонт

Высокопрочный бетон

Г л а в а IX. ПРОБЛЕМЫ ДОЛГОВЕЧНОСТИ ВЫСОКОПРОЧНОГО БЕТОНА

Применение высокопрочных бетонов позволяет создавать более тонкостенные конструкции. Такие конструкции должны быть стойкими к различного рода нагрузкам, воздействию агрессивных сред и попеременному замораживанию и оттаиванию.

Наиболее опасно воздействие агрессивных соединений, содержащихся во внешней среде. Они проникают в бетон тем глубже, чем больше его пористость. Размеры пор бетона могут быть различны: от близких к молекулярным, в несколько ангстрем, и до измеряемых миллиметрами.

Ф. М. Иванов [38] рассматривает поры цементного камня, поры заполнителя и контактные на границе между цементным камнем и заполнителем. В процессе изготовления бетона можно изменять величину и расположение пор цементного камня и контактных. Поры заполнителя при обычной технологии приготовления и укладки бетона не изменяются, хотя их количество и размеры не безразличны для стойкости бетона. От характеристики пористости цементного камня зависит его коррозионная химическая стойкость, а также морозостойкость, водопроницаемость и газопроницаемость бетона.

Высокопрочные бетоны, как правило, обладают повышенной плотностью и поэтому наиболее стойки к агрессивной среде. Однако при очень высокой агрессивности конструкции могут начать разрушаться. Поэтому важно не только создать долговечные бетоны, но и разработать и применять эффективные меры защиты от коррозии или проводить специальные мероприятия по снижению агрессивности окружающей среды.


цемент. СТОЙКОСТЬ БЕТОНА В АГРЕССИВНЫХ СРЕДАХ

Строительство и ремонт

Высокопрочный бетон

1. СТОЙКОСТЬ БЕТОНА В АГРЕССИВНЫХ СРЕДАХ

Самым нестойким компонентом бетона является цементный камень, как наиболее химически активный и вследствие этого подверженный опасности разрушения в результате химического действия агрессивной окружающей среды.

При соединении цемента с водой происходят процессы гидролиза и гидратации минералов цементного клинкера, в результате чего образуются сложные гидратированные соединения.

Согласно взглядам П. А. Ребиндера, процесс твердения цементного камня описывается следующей схемой. В первый момент происходит смачивание частиц и растворение в воде наиболее растворимых соединений клинкера, таких как щелочные металлы натрия и калия, гидрат окиси кальция (известь) и гипс. По мере их растворения образуются перенасыщенные растворы. Далее происходит кристаллизация новообразований и формирование кристаллов различных размеров. Попутно часть новообразований выделяется в виде каллоидных частиц, обладающих свойствами геля. По мере кристаллизации образуются пленки, препятствующие контакту воды с минералами цемента, в результате чего процесс гидратации начинает тормозиться.

Из работ [38, 107] следует, что и процессы гидратации, и, следовательно, образование структуры цементного камня зависят не только от химического и минералогического составов цемента, скорости химических реакций, но также и от физических условий протекания этих процессов. Чем больше поверхность цемента, (например, быстротвердеющих), тем больше компонентов переходит в раствор в единицу времени, т. е. тем быстрее идет схватывание и твердение цемента. В свою очередь, чем больше поверхность цемента, тем больше должно быть воды, удерживаемой молекулярными силами на поверхности частиц цемента и новообразований и далее не участвующей в растворении вещества в процессе гидратации. Из-за слишком тонкого измельчения цемента быстро загустевает бетонная смесь, что ведет к потере эффекта увеличения прочности бетона по времени. Оптимальная тонкость помола применяемого цемента должна характеризоваться удельной его поверхностью около 3000—3200 смъ1г.

При более грубом помоле процесс твердения замедляется, а при более тонком помоле долговечность бетона снижается, так как в течение длительной эксплуатации сооружения не будет происходить «самозалечивание» микротрещин, возникающих в бетоне при появлении внутренних растягивающих напряжений.

Процессы твердения в бетоне сопровождаются коррозией цементного камня. Эти процессы С. В. Шестоперов [107] описал в виде «кривой долговечности». Н. Плум, Ж. Джессинг и П. Бредсдорф рассматривали обобщенную кривую изменения прочности бетона конструкции во времени. Данные их исследований представлены на рис. 71, где кривая 1 характеризует бетоны, не подвергавшиеся воздействию агрессивной среды и хранящиеся во влажных условиях. Кривая 2 характеризует тот же бетон, но хранившийся в воздушно-сухих условиях. Как видно из рис. 71, у бетона в месячном возрасте прочность нарастает незначительно, но в то же время нет факторов, которые могли бы снизить ее. Кривые «3, 4 и 5 свидетельствуют об уменьшении прочности во времени в результате коррозионных процессов. Причем прочность снижается с различной интенсивностью в зависимости от степени агрессивности среды.

Не останавливаясь подробно на влиянии каждого вида коррозионной среды на бетон, которое достаточно подробно описано в работах В. М. Москвина, Н. А. Мощанского, М. Г. Булгакова, Ф. М. Иванова и др., рассмотрим лишь характер их воздействия на бетон.

В период эксплуатации сооружений возможна так называемая коррозия выщелачивания. Степень опасности процессов выщелачивания определяется прежде всего условиями взаимодействия бетона и воды. Наиболее опасна фильтрация воды через тело бетона под напором. При этом известь и гипс выщелачиваются из бетона, а затем растворяются с разложением на гидросиликаты и гидроалюминаты кальция.

В ряде случаев конструкции и сооружения находятся под воздействием природных1 или промышленных вод с повышенной кислотностью.

Степень кислотности воды характеризуется водородным показателем рН. Считается, что кислотность раствора тем больше, чем больше кислоты диссоциирует на ионы. Кислотность раствора повышается и с увеличением концентрации кислоты.

Показатель концентрации ионов водорода рН в воде, равный + 7, как это принято считать, указывает на то, что вода нейтральна. При слабой кислотности этот показатель равен -f- (4ч-6). В более концентрированных растворах сильных кислот значение рН равно + (1—2).

Общекислотную агрессивность воды (среды для железобетонных конструкций) при различной плотности бетона определяют по данным, приведенным в табл. 19 [38].

Для щелочных растворов рН > 7. Так, например, в щелочной среде при рН > 12 железо пассивируется в результате образования защитной пленки окислов и не подвергается коррозии во влажной среде.

Избыточное количество в воде свободной углекислоты и углекислых солей делает ее агрессивной по отношению к бетону. Принято считать, что вода нормальной плотности слабоагрессивна для бетонов, если она содержит не более 40 мг/л углекислоты. С повышением содержания СО2 вода становится агрессивной. Опыты показывают, что вода, содержащая агрессивную углекислоту, для бетонов высокой плотности безопасна.

Интенсивную коррозию в бетонных и железобетонных конструкциях может вызывать вода, содержащая сернокислые соли. К наиболее распространенным в природных водах сернокислым солям, которые называются сульфатами, относятся сернокислый кальций (гипс), сернокислый натрий и сернокислый магний.

При обычной температуре водные растворы этих солей имеют различную растворимость, поэтому они по-разному взаимодействуют с компонентами цементного камня в бетоне. Продукты реакции каждой из этих солей получаются также различные.

Главным реагирующим компонентом рассматриваемой агрессивной сульфатной среды является общий для них анион SOi'. Установлено, что скорость химического связывания гипса зависит от количества алюминатов, содержащихся в цементном клинкере. Количество гипса, которое может быть химически связано с минералами цемента за определенное время, зависит от тонкости помола цемента. Одновременное увеличение тонкости помола и количества гипса значительно повышает стойкость цементного камня к действию растворов сульфатов, при этом обязательным является совместный тонкий помол цемента и гипса.

В плотной структуре бетона при наличии в его цементном камне сульфатов увеличение твердой фазы и вследствие этого стремление бетона к расширению может наблюдаться только в поверхностных слоях элемента конструкции. В пористых структурах расширение бетона и образование трещин отмечаются уже во всем объеме элемента.

Таким образом, в случае действия сульфатов бетон разрушается тем интенсивнее, чем больше его пористость и проницаемость.

При наличии в воде солей магния возможна так называемая магнезиальная коррозия. В первое время при действии на бетон такого сульфата уже в поверхностном слое химически связывается поступающий магний-ион. Происходит временное уплотнение бетона и замедляется проникание в него агрессивного вещества. Однако осадок гидрата окиси магния не является непроницаемым. Постепенно раствор проникает в толщу бетону. Так как реакции между минералами, составляющими цементный камень,и солями магния в первую очередь происходят в зоне контактов с заполнителями (эти зоны являются также зонами наибольших напряжений), то прочность бетона здесь снижается особенно интенсивно.

Разрушение бетона возможно из-за накопления в его порах солей, кристаллизации их и дальнейшего перехода этих солей из безводной или маловодной формы в кристаллогидраты с высоким содержанием воды. Наиболее часто такие явления наблюдаются в морских сооружениях, которые частично погружены в воду и имеют открытую для испарения поверхность. В таких сооружениях, если не принять необходимые меры, возможно накопление раствора солей за счет капиллярного подсоса и последующего испарения воды из наружных частей конструкции.

Образование кристаллогидратов сопровождается изменением объема солей. В процессе превращения таких солей, как, например, хлористого натрия или сернокислого" натрия из безводной формы в кристаллогидраты, их объем увеличивается соответственно в 2,3 и 4,1 раза. Следовательно, при достаточно высоком содержании в бетоне указанных солей изменение их объема может приводить к разрушению бетона.

Вода считается агрессивной, если содержание растворимых солей в ней превышает для бетона нормальной плотности 10 г/л, повышенной плотности — 20 г/л, особо плотного — 50 г/л.

Причиной разрушения бетона могут быть процессы, которые проходят в зоне контакта поверхности кремнезема заполнителя некоторых пород и щелочей, содержащихся в цементе или вводимых в состав бетона при его затворении. В этом случае разрушение сопровождается увеличением объема бетона, появлением сетки трещин на нем, а также белых налетов у этих трещин. Процесс разрушения бетона от такого вида коррозии протекает только в воздушно-влажных условиях переменной влажности.

Жесткие режимы термовлажностной обработки бетона также отрицательно сказываются на структурообразо-вании и, следовательно, на его коррозионной стойкости. Повышает опасность коррозионного разрушения и напряженное состояние бетона в растянутых зонах, а также при высоких напряжениях в сжатой зоне конструкций за счет образования в них микро- и макротрещин.

Арматура железобетонных конструкций, если она недостаточно защищена бетоном, поддается коррозии при действии влаги и кислорода воздуха. В бетоне на обычном портландцементе водный раствор, заполняющий поры цементного камня, насыщен гидратом окиси кальция Са(ОН)2. Для арматуры создается благоприятная щелочная реакция. В такой среде величина рН = 12-^-13 и сталь находится в пассивном состоянии. При рН <С 5 возникают условия, при которых арматура подвергается значительной коррозии.

При недостаточной толщине защитного слоя и наличии в нем трещин в арматуре может возникать атмосферная коррозия, скорость которой в значительной степени зависит от климатических условий, а также от характера агрессивной среды. Существенную роль при этом играет повышенная влажность, в которой находится конструкция.

Коррозия арматуры может возникнуть в результате карбонизации извести в бетоне защитного слоя. Это происходит в результате воздействия углекислоты, содержащейся в воздухе, которая нейтрализует известь цементного камня и приводит к потере щелочности. Процесс карбонизации ускоряется при наличии в защитном слое трещин и недостаточной плотности бетона.

При наличии в бетоне хлористого натрия и кальция в весьма короткие сроки в железобетонных конструкциях может интенсивно развиваться коррозия арматуры. Ионы хлора, являясь деполяризаторами кислорода на аноде, создают условия для развития электрохимических процессов коррозии стали в щелочной среде [38].

В сооружениях из железобетона, работающих при наличии блуждающих токов или токов утечки, может развиваться электрокоррозия. В таком случае арматура становится анодом и происходит процесс ее окисления.

Таким образом, долговечность бетонных и железобетонных конструкций определяется условиями внешней среды, т. е. климатом местности, составом воздуха, воды и грунта, а также особенностями контакта между внешней средой и наружными поверхностями конструкции. Характеристика основных видов коррозии, которым могут подвергаться конструкции . из высокопрочных бетонов, приведена в табл. 20 [38].

Один из основных путей повышения долговечности бетонных конструкций при воздействии различных агрессивных сред — создание плотного бетона. Высокопрочные бетоны, имеющие, как правило, достаточно однородную структуру и повышенную плотность, более устойчивы при работе в таких условиях.

При этом очень важно обеспечить получение эффективного защитного слоя (в конструкциях, предназначенных для работы в агрессивных условиях, толщина защитного слоя должна быть не менее 20 мм) и повышение трещино-стойкости железобетонных конструкций. По данным НИИЖБ, ЦНИИПромзданий и Промстройпроекта, тре-щиностойкость конструкций, находящихся в сильноагрессивной среде, в ряде случаев должна быть повышена за счет некоторого дополнительного расхода напрягаемой арматуры до 10—20%, а также за счет повышения марки бетона. При применении высокопрочных бетонов, изготовляемых, как правило, с низкими В/Ц, возможно понижение скорости карбонизации цементного раствора.

Одним из радикальных средстз защиты конструкций от воздействия агрессивных сред является применение различного вида покрытий [68]. Покрытия, нанесенные после распалубки на поверхность конструкции, способствуют нормальному процессу твердения бетона и в значительной степени предупреждают появление и развитие усадочных трещин.

В последнее время в бетонную смесь вводят воздухо-вовлекающие или газообразующие добавки, способствующие повышению стойкости бетона к внешним воздействиям.

При условии, если конструкции эксплуатируются в среде с повышенной агрессивностью, применяют специальные способы защиты [38].


МОРОЗОСТОЙКОСТЬ БЕТОНА. морозостойкий бетон

Строительство и ремонт

Высокопрочный бетон

2. МОРОЗОСТОЙКОСТЬ БЕТОНА

Прочность и деформативность затвердевшего бетона зависит в основном от его водонасыщения, разницы температур и количества циклов замораживания и оттаивания. С увеличением водонасыщения сверх предельной величины замерзающая в порах вода кристаллизуется. Из-за аномального расширения воды при переходе в лед и особенно из-за невозможности ее отжатия в свободные объемы пор в бетоне появляется избыточное внутреннее давление. Такое давление может создавать предельные растягивающие напряжения в стенках пор и приводить к существенным изменениям структуры бетона, снижающим его прочностные свойства.

Снижение прочности бетона после его оттаивания наблюдается лишь при его водонасыщении выше определенной величины, которая, в свою очередь, имеет закономерную связь со степенью понижения отрицательной температуры. В. М. Москвин, М. М. Капкин и Л. Н. Антонов предлагают называть наименьшую величину водонасыщения объема пор бетона, при которой обнаруживается относительное снижение его прочности в замороженном состоянии и абсолютное снижение прочности оттаявшего после замораживания бетона, критическим водонасыщением. Предполагается, что эта величина может быть достигнута не только при водонасыщении бетона перед замораживанием, но и в результате перераспределения поровой воды в замерзающем бетоне в виде пара жидкости по законам миграции.

Согласно данным тех же авторов влияние степени водонасыщения на прочность бетона при его замораживании и оттаивании можно проследить на рис. 72, из которого видно, что с увеличением водонасыщения прочность Охлажденных до —40 и —60° С образцов возрастает лишь до определенной величины и затем относительно снижается. Максимальное значение прочности является функцией количества содержащейся в порах бетона воды и степени понижения температуры. После оттаивания прочность бетона существенно уменьшается.

Прозвучивание призм, водонасыщенных и замороженных до температуры — 10 и —30° С, также свидетельствует о наличии деструктивных изменений в бетоне этих призм.

Н. Н. Губонин, В. М. Каган и Б. И. Пинус также отмечают, что длительное действие переменных отрицательных температур приводит к постепенному снижению прочности бетона. По данным этих авторов, за время действия только отрицательных температур в течение зимнего периода снижение прочности бетона марки 300 составило около 10%, а у бетона марок 500—700—5%. Отмечается, что бетоны, имеющие большую прочность и меньшую влажность перед замораживанием, лучше сопротивляются длительному действию переменных отрицательных температур.

Возможность водонасыщения бетона в основном зависит от его строения. В свое время СВ. Шестоперов [107] выдвинул гипотезу о так называемом «направленном струк-турообразовании». Морозостойкость бетона он связывает с возникновением воздушных «буферных» пространств в капиллярах цементного камня, являющихся результатом контрактации.

В. В. Стольников также считает, что основной путь проникания воды в бетон зависит от системы капилляров. Поэтому следует улучшать структуру бетона за счет уменьшения общей пористости и формирования в нем закрытой пористости вместо открытой.

О. Я. Берг [12] отмечает, что в процессе разрушения бетона при его замораживании и оттаивании существенную роль играет граница микроразрушения RT и верхняя

условная граница появления микротрещин RX- Поэтому в бетоне, напряжения в котором находятся в зоне между параметрическими точками R® и R?, структура нарушается и морозостойкость снижается.

С целью проверки этого положения в ЦНИИС [66] были проведены специальные опыты. Призмы-близнецы из бетона марки 600 размером 10x10x40 см были разделены на две группы: одни призмы загружали до напряжений Rl, а другие не загружали. После цикличного замораживания и оттаивания образцов установлено, что призмы, последовательно загруженные до возникновения в них границы

Rr, начиная примерно со 100 циклов замораживания, разрушались более интенсивно, чем незагруженные. Это свидетельствует о том, что микротрещины, возникшие при предварительном нагружении, способствовали при цикличном замораживании и оттаивании более интенсивному разрушению бетона.

Позднее А. А. Гончаров и Ф. М. Иванов, изучая морозостойкость бетонов, пришли к выводу, что в образцах, нагруженных до напряжений R°r, морозостойкость выше (см. рис. 15), чем эталонных (ненагруженных), и в несколько раз меньше при загружении образцов до напряжений, близких к Rl.

В. М. Москвин и А. М. Подвальный также отмечают существенное изменение морозостойкости бетона под влиянием силовых воздействий от внешней нагрузки.

Высокопрочные бетоны, изготовленные по оптимальной технологии, как правило, имеют более равномерную структуру, минимальную пористость и вследствие этого пониженную водопроницаемость. При работе таких бетонов под нагрузкой, R® и R% возникают при больших напряжениях, чем в обычных бетонах и особенно низкомарочных. В связи с этим высокопрочные бетоны имеют повышенную морозостойкость.

Как и в обычных бетонах, в которых поры образуются при избыточном количестве воды в цементном тесте, в высокопрочных бетонах можно создавать искусственные замкнутые поры путем вовлечения воздуха в процессе перемешивания бетонной смеси. Для этого в бетонную смесь добавляют органические структурообразующие добавки в виде смолы, нейтрализованной воздухововлекающей СНВ. В последнее время получили распространение комплексные добавки, содержащие кроме СНВ и ССБ стабилизирующий компонент ДК [25] и кремнийорганические соединения ГКЖ-94. Применение ГКЖ-94 способствует вовлечению воздуха в бетонную смесь и образованию замкнутых пор очень малого диаметра.

Искусственное образование такого вида пор увеличивает долговечность бетона при многократном замораживании и оттаивании. Применение как первой, так и второй добавки значительно повышает водонепроницаемость и морозостойкость бетонов и в то же время не снижает их прочности [25].

Бетоны с добавкой СНВ и ГКЖ-94 были использованы при возведении сооружений в зоне Баренцева моря [59] и конструкций Красноярской ГЭС [50]. Довольно длительный срок службы этих конструкций свидетельствует об их повышенной морозостойкости. Поскольку такие добавки не снижают прочностных и деформативных свойств высокопрочных бетонов, их следует применять в конструкциях, возводимых в суровых климатических условиях.


Бетоны. ТЕХНИКО-ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Строительство и ремонт

Высокопрочный бетон

Глава X. ТЕХНИКО-ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Значительная часть несущих конструкций промышленных и транспортных сооружений выполняется из сборного железобетона. Применение высокопрочных бетонов с достаточно высоким коэффициентом однородности позволяет сократить расход материалов, снизить вес и стоимость конструкций, одновременно уменьшить трудоемкость их изготовления и монтажа. Использование высокопрочных бетонов даст возможность значительно увеличить производительность заводских стендов без существенных изменений технологии работ.

Технико-экономическое обоснование применения высокопрочных бетонов в промышленном и транспортном строительстве дается в работе [34]. Отмечается, что с повышением марки бетона от 300 до 600 в сжатых элементах вес конструкции снижается на 20—30%, и соответственно снижается их стоимость на 10%.

По данным [64], при изготовлении ферм из бетона марки 800 вместо марки 400 расход его уменьшается на 26— 29%, а стоимость — от 4 до 14% (рис. 73). При этом возрастает несущая способность ферм различных пролетов.

Анализ данных Промстройпроекта о расходе бетона и стали в несущих конструкциях одноэтажных промышленных зданий (рис. 74) показывает, что с увеличением марки бетона, применяемого в конструкции, снижается расход как бетона, так и арматуры.

По данным А. Д. Либермана и И. А. Белинского (НИИСК, Киев), изготовление экспериментальных подстропильных ферм пролетом 18 м из бетона марки 800 вместо марки 500 позволило снизить вес ферм и расход бетона на 21%, а стали — на 24%.

Применение высокопрочных бетонов в конструкции дает возможность перекрывать существенно большие пролеты без увеличения общего веса конструкции, при этом ее вес, отнесенный к 1 пог. м перекрываемого пролета, значительно снижается. По данным Д. И. Цейлон [103], вес сегментной фермы из бетона марки 400, пролетом 30 м Совпадает с весом ферм из бетона марки 800, пролетом 36 м при таком же шаге колонн. Вес фермы, приходящийся на 1 пог. м пролета, при увеличении пролета до 36 м снижается на 17% (табл. 21).

Значительное внимание в последнее время уделяется применению высокопрочных бетонов для конструкций транспортных сооружений и, в частности, в пролетных строениях железнодорожных и автодорожных мостов.

Ленгипротрансмост разработал проект предварительно напряженного железобетонного пролетного строения с пролетом, равным 34,2 м, для железнодорожных мостов из бетона марки 700. Этот проект по сравнению с типовым (такой же пролет, марка бетона 500) имеет ряд существенных преимуществ: дает возможность снизить строительную высоту на 10%, уменьшить объем бетона на 15% и сократить вес каждой балки на 12%. Все это, в свою очередь, позволяет перевозить балки с выполненной на заводе изоляцией по железной дороге на платформах как габаритные грузы.

Гипротрансмост разработал проект пролетного строения автодорожного моста длиной 42 м. Это пролетное строение представляет собой составную конструкцию балок с применением бетона марки 700 вместо 400 по типовому проекту. Технико-экономический анализ показал, что на изготовление 1 м2 пролетного строения по сравнению с унифицированным бетона марки 700 расходуется меньше, чем бетона марки 400, на 31%. Это объясняется уменьшением количества балок (с 5 до 3), отказом от накладных тротуаров и уменьшением высоты балок (с 2,1 до 1,6). В свою очередь уменьшение высоты балок на 24% (что составляет '/25,8 от величины перекрываемого пролета) улучшает внешний вид пролетного строения. Такое соотношение строительной высоты и пролета характерно для неразрезных железобетонных пролетных строений, выполненных из обычного бетона.

Применение высокопрочных бетонов открывает пути к созданию новых более экономичных конструктивных решений (особенно перекрытий больших пролетов, элементов полого сечения), позволяющих снизить вес конструкции за счет более полного использования ее материала.


Бетоны

Строительство и ремонт

Высокопрочный бетон

Литература

1 Александровский СВ. Расчет бетонных и железобетонных конструкций на температурные и влажностные воздействия (с учетом ползучести). Стройиздат, 1966.

2. Александровский С. В. К итогам Междуна

родного симпозиума по усадке бетонов. «Бетон и железобетон»,

1968, № П.

3. А р у т ю н я н Н. X. Ползучесть стареющих материалов.

Ползучесть бетона. «Механика твердого тела», 1967, № 6.

4. А х в е р д о в И. Н. Высокопрочный бетон. Госстройиз-

дат, 1961.

5. АхвердовИ. Н., ИцковичС. М. Исследование ме

тода испытания бетона на растяжение посредством раскалывания

образцов. «Бетон и железобетон», 1961, № 1.

6. А х в е р д о в И. Н. Механизм деформирования и разрушения

бетона в свете новых исследований по структурообразованию цемент

ного камня. VI конференция по бетону и железобетону, Минск, 1966.

7. Б е р г О. Я. К вопросу о прочности и пластичности бетона.

Доклады АН СССР, т. 70, вып. 4, 1950.

8. Б е р г О. Я- Исследование прочности железобетонных кон

струкций при воздействии на них многократно повторной нагрузки.

Труды ЦНИИС, вып. 19, 1956.

9. Б е р г О. Я- О выносливости железобетонных конструкций.

Труды ЦНИИС. вып. 36. Трансжелдориздат, 1960.

10. Берг О. Я- Физические основы теории прочности бето

на и железобетона. Госстройиздат, 1961.

11. Б е р г О. Я. О характеристиках ползучести бетона. В кн.

Т. Г а н с е н. «Ползучесть и релаксация напряжений в бетоне».

Госстройиздат, 1963.

12. Б е р г О. Я. О предельном состоянии железобетонных кон

струкций по долговечности. «Бетон и железобетон», 1964, № 11.

13. Б е р г О. Я., Писан ко Г. Н., Хромец Ю. Н.,

Щербаков Е. Н. Напряженное состояние бетона в зоне рас

положения предварительно напряженной арматуры. «Транспорт

ное строительство», 1964, № 11.

14. Б е р г О. Я-, Смирнов Н. В. Об оценке прочности элементов конструкций при плоском напряженном состоянии. «Транспортное строительство», 1965, № 9.

15. Б е р г О. Я., П и с а н к о Г. Н., X р о м е ц Ю. Н. Ис

следование физического процесса разрушения бетона под действием

статической и многократно повторяющейся нагрузки. Труды

ЦНИИС, вып. 60 «Транспорт», 1966.

16. Берг О. Я., Хромец Ю. Н. Влияние длительного

загружения на прочностные и деформативные свойства бетона. Тру

ды ЦНИИС, вып. 60. «Транспорт», 1966.

17. Б е р г О. Я., Некоторые вопросы теории деформаций и

прочности бетона. «Строительство и архитектура», 1967, № 10.

18. Берг О. Я., Рожков А. И. Исследование неупругих

деформаций и структурных изменений высокопрочного бетона при

длительном действии сжимающих напряжений. Труды ЦНИИС,

вып. 70. «Транспорт», 1969.

19. Берг О. Я-, Соломенцев Г. Г. Исследование нап

ряженного и деформированного состояния бетона при трехосном сжа

тии. Труды ЦНИИС, вып. 70. «Транспорт», 1969.

20. Б е р г О. Я-, Щербаков Е. Н. Об эффективности ме

тодов прогноза величин деформациий ползучести и усадки бетона.

Материалы совещания по ползучести и усадке бетона. ЦИНИС

1969.

21. Б е ч е н е в а Г. В. Прочность бетона при многочисленных

повторных нагружениях. Сб. трудов ЦНИИСК, вып. 6 Стройиздат,

1962.

22. Бриджмен П. Исследование больших пластических

деформаций и разрыва. Гос. изд-во ин. лит., 1965.

23. Булгаков В. С, Б е л и к о в В. А., Р у с а н о-

в а Л. П., ПисанкоГ. Н., Голиков А. Е. Исследование фи

зико-механических свойств высокопрочных бетонов и работы эле

ментов железобетонных конструкций. VI конференция по бетону и

железобетону, вып. 1, Стройиздат, 1966.

24. Быков В. М., Михайлов Н. В. Распределение вла

ги в бетоне по видам ее связи с твердой фазой. Сб. статей «Физико-

химическая механика дисперсных систем». «Наука», 1966.

25. Виноградова Э. А. Бетоны высокой морозостойкос

ти. «Бетон и железобетон», 1967, № 10.

26. Временная инструкция по определению призменной проч

ности и начального модуля упругости бетона. Стройиздат, 1968.

27. Гвоздев А. А. Расчет несущей способности конструк

ций по методу предельного равновесия. Стройиздат, 1949.

28. Гвоздев А. А. Ползучесть бетона. Труды Всесоюзного

съезда по теоретической и прикладной механике. «Наука», 1966.

29. Гвоздев А. А., Б е р г О. Я. Основные итоги и даль

нейшие задачи научно-исследовательских работ в области бетона и

железобетона. VI конференция по бетону и железобетону. Строй

издат, 1966.

30. Г в о з д е в А. А., Г а л у с т о в К. 3., Я ш и н А. В. Об

уточнении теории линейной ползучести бетона. «Механика твердо

го тела», 1966, № 6.

31. Голиков А. Е. К вопросу подбора составов бетонов

марок 700—1000. Труды ЦНИИС, вып. 69. «Транспорт», 1968.

32. Г о л ь д и н Г. Б. О величине усадки высокопрочного бе

тона. Сб. «Исследование работы искусственных сооружений» За

падно-Сибирское книжное изд-во, Новосибирск, 1965.

33. Д е с о в А. Е. О рациональном режиме вибрирования бе

тонных смесей. Сб. «Технология и свойства тяжелых бетонов».

Труды НИИЖБ, вып. 11. Госстройиздат, 1959.

34. Д е с о в А. Е., М о с к в и н В. М. Об эффективности при

менения высокопрочных и быстротвердеющих бетонов. «Бетон и же

лезобетон», 1966, № 7.

35. Евграфов Г. К., М а л ь к о М. Н. Деформации вы

сокопрочных бетонов при многократно повторной нагрузке. «Бетон

и железобетон», 1961, № 11.

36. И в а н о в-Д я т л о в А. И. Изучение предела выносли

вости железобетона при повторных нагрузках. «Бетон и железобе

тон», 1958, № 9.

37. Иванов Ф. М. Структура и свойства цементных раст

воров. Сб. статей «Физика и механика дисперсных систем». Изд-во

АН СССР, 1966.

38. И в а н о в Ф. М. Защита железобетонных транспортных

сооружений от коррозии. «Транспорт», 1968.

39. И з р а е л и т М. М., Г а л у з о Г. С. Исследование фи

зического процесса разрушения высокопрочного легкого бетона.

«Бетон и железобетон», 1967, № 3.

40. Инструкция по расчету состава и контролю прочности вы

сокомарочных бетонов. Госстройиздат, 1968.

41. К а л и щ у к А. Л., Слесарева Н. И. Влияние не

которых факторов на прочность бетона. Труды КИСИ, вып. 16,

Киев, 1961.

42. Каранфилов Т. С, Волков Ю. С. Выносливость

и деформативность бетона при воздействии многократно повторной

нагрузки. Труды Гидпропроекта, Сб. 13. «Энергия», М.—Л., 1965.

43. К а р а п е т я н К. С. Влияние старения бетона на зави

симость между напряжениями и деформациями ползучести. Извес

тия АН Армянской ССР (ФМН), т. 12, № 4, Ереван, 1959.

44. К а р а п е т я н К. С. Влияние анизотропии на прочность

и ползучесть бетона в зависимости от расхода цемента. Известия АН

Армянской ССР (ФМН), т. 18, № 5, 1965.

45. Карпухин Н. С. Исследование выносливости бетона

в связи с расчетом мостовых конструкций по предельным состояни

ям. Труды МИИТ, вып. 152. Трансжелдориздат, 1962.

46. Катин Н. И. Исследование ползучести бетона при высо

ких напряжениях. Труды НИИЖБ, вып. 4. Госстройиздат, 1959.

47. К и н д В. А., Окороков С. Д., Вольфсон С. Л.

Деформации усадки и набухания при твердении портландцементов

различного химического состава. «Цемент», 1937. № 8.

48. К о р з у н С. И. Экспериментальные исследования усадки

и ползучести аглопоритобетона. «Бетон и железобетон», 1966, №"2.

49. К р е с и н С. С. Предложения по номенклатуре железо

бетонных конструкций из высокопрочных бетонов для промышлен

ных зданий. «Бетон и железобетон», 1966,№ 7.

50. К у н ц е в и ч О. В. Условия, определяющие сохранность

воздушной фазьГв концентрированных цементных суспензиях. ДАН

т. 181, № 6, 1968.

51. Л е в и н Л. И. Технологические закономерности бетонной

смеси и бетона в области высоких значений Ц/В и их использование

в производстве высокопрочных бетонов. VI конференция по бетону

и железобетону, вып. 11, Стройиздат, 1966

52. Л е р м и т Р. Проблемы технологии бетона. Госстройиздат,

53. Л е р м и т Р. Изменение объема бетона. IV Международ

ный конгресс по химии цемента. Стройиздат, 1964.

54. Любимова Т. Ю. Особенности кристаллизационного

твердения минеральных вяжущих веществ в зоне контакта с различ

ными твердыми фазами (заполнителями). В сб.: «Физико-химическая

механика дисперсных систем». «Наука», 1966.

55. Мальцов К- А. Несплошность строения бетона. Извес

тия ВНИИГ, т. 67. Госэнергоиздат, Л., 1961.

56. М а р к о в А. Н., Михайлов Н. В., Ребин-

д е р П. А. О приближенном расчете прочности цементных бетонов

в зависимости от степени гидратации цемента, водоцементного от

ношения и объема вовлеченного воздуха. ДАН СССР, т. 167., 1966.

57. Методика испытания бетонных образцов на сжатие. Под

ред. проф. Б. Г. Скрамтаева, Госстройиздат, 1963.

58. Мельник Р. А. Экспериментальное исследование не

линейной ползучести бетона. Труды КИСИ, вып. 16, Киев, 1961.

59. М о с к в и н В. М., Батраков В. Г. Долговечность

бетона с добавками кремнийорганических соединений. «Бетон и же

лезобетон», 1964, № 2.

60. Н а д а и А. Пластичность и разрушение твердых тел. Гос.

изд-во ин. лит. 1954.

61. Нерепст П. Воздействие мороза на бетон. IV Междуна

родный конгресс по химии цемента. Стройиздат, 1964.

62. О с и д з е В. И. Модуль деформации при растяжении.

«Бетон и железобетон», 1965, № 11.

63. П а у э р с Т. Физические свойства цементного теста и кам

ня. IV Международный конгресс по химии цемента. Стройиздат,

64. Петров И. А., Р ы б а к о в а Л. В. Области эффектив

ного использования бетонов высоких марок для конструкций про

мышленных зданий. «Бетон и железобетон», 1966, № 7.

65. П и н у с Б. И. Механические свойства высокопрочных бе

тонов. Труды Иркутского Политехнического института, вып. 37,

Иркутск, 1967.

66. П и с а н к о Г. Н. Исследование прочностных и деформа-

тивных свойств высокопрочных бетонов. Труды ЦНИИС, вып. 36.

Трансжелдориздат, 1960.

67. П и с а н к о Г. Н., Голиков А. Е. Прочность и дефор-

мативность высокопрочных бетонов на особо быстротвердеющем це

менте «Бетон и железобетон», 1966, № 7.

68. ПисанкоГ. Н., Щербаков Е. Н. Условия возник

новения продольных трещин в бетоне пролетных строений мостов

при воздействии усадочных напряжений. «Бетон и железобетон»,

1965, № 6.

69. ПисанкоГ. Н., Щербаков Е.Н. Об оценке трещи-

ностойкости предварительно напряженных конструкций. «Бетон и

железобетон», 1967, № 6.

70. П и с а н к о Г. Н., Ю д о в и ч Э. 3., Голиков А. Е.

Физико-механические свойства высокопрочных вибровакуумштам-

пованных бетонов. «Транспортное строительство», 1967, № з.

71. Пополов А. С, Шестоперов С. В. Влияние струк

туры цементного камня на технические свойства бетона. Сб. док

ладов XXV научно-технической конференции МАДИ, М., 1967.

72. Потапова Т. В., Поляков СВ. Прочность сили

катного бетона при повторных загружениях. «Строительные матери

алы», 1965, № 6.

73. П р о к о п о в и ч И. Е. Влияние длительных процессов

на напряженное и деформированное состояние сооружений. Гос-

стройиздат, 1963.

74. Р е б и н д е р П. А. Физико-химическая механика дис

персных систем. Сб. статей АН СССР. «Наука», 1966.

75. Р о д о в Г. С. Результаты опытов по определению дефор

маций усадки и ползучести бетона в предварительно напряженных

железобетонных элементах. Труды Института антисейсмического

стр-ва АН Туркменской ССР, вып. 1, Ашхабад, 1956.

76. Р о к а ч В. С, К о ч е т к о в Ю. И. Прочность и дефор-

мативность бетона на особо быстротвердеющем цементе. «Бетон и же

лезобетон», 1968, № 12.

77. Рекомендации по определению потерь предварительного

напряжения, вызванных ползучестью и усадкой бетона в железо-

бетонных конструкциях. Изд-во НИИСП Госстроя УССР, Киев, 1968.

78. С а т а л к и н А. В. Ползучесть бетона. В сб.: «Прочность,

упругость и ползучесть бетона» Стройиздат Наркомстроя, Л. —М.,

1941.

79. С е р е г и н И. Н. Ползучесть бетона в дорожно-мостовых

сооружениях. «Транспорт», 1965.

80. С к р а м т а е в Б. Г., Р о я кС. М., Черкасова А. Ф.,

Тарасенко А. М. О связи прочностных характеристик цемен

та и бетона. Труды НИИ цемента, вып. 19, Госстройиздат, 1963.

81. СкрамтаевБ. Г., ШубенкинП. Ф., Баженов

Ю. М. Исследование выносливости бетонов. «Бетон и железобетон»,

1964, № 12.

82. С к р а м т а е в Б. Г., Шубенкин П. Ф., Баже

нов Ю. М. Способы определения состава бетона различных видов.

Стройиздат, М., 1966.

83. С т а в р о г и н А. Н. О предельных состояниях и деформа

ции горных пород. Сб. ВНИМИ, вып. 59. «Горное давление» Л.,

1965.

84. С т о л я р о в Я- В. Введение в теорию железобетона.

Стройиздат, М. —Л., 1941.

85. Стрелков М. И., Табачишин Я. И., Поле-

тик М. В. Вычисление прочности бетона по концентрации ново

образования в цементе в основной период его гидратации. VI кон

ференция по бетону и железобетону. «Буд1вельник», Киев, 1966.

86. С ы т н и к В. И. Исследование прочности, деформативности

и релаксации напряжений в высокопрочном бетоне. «Бетон и же

лезобетон», 1962, № 7.

87. С ы т н и к В. И., Иванов Ю. А. Результаты экспери

ментальных исследований прочностных и деформативных харак

теристик бетонов марок 600—1000. Госстройиздат, Киев, 1966.

88. Сытник В. И., Иванов Ю. А. Усадка и ползучесть

высокопрочных бетонов. В сб.: «Высокопрочные бетоны». «Буд1вель-

ник», Киев, 1967.

89. Сытник Н, И., Г л а з к о в а С. В., Велик П. И.,

Я з о в а Г. С. Исследование бетонов на высокомарочных цемен

тах. В сб.: «Высокопрочные бетоны». «Буд!вельник», Киев, 1967.

90. Теории прочности хрупких материалов. ВНИИГ. «Энергия»,

91. Указания по пректированию антикоррозийной защиты

строительных конструкций промышленных зданий в производст

вах с агрессивными средами (СН 262—67), 1967.

92. Указания по проектированию железобетонных и бетон

ных конструкций железнодорожных, автодорожных и городских

мостов и труб (СН 365—67) Стройиздат, 1967.

93. У л и ц к и йИ. И., К и р е е в аС. В., Ф а н с т и л ь И. В.

Потери предварительного напряжения от ползучести и усадки бе

тона в железобетонных конструкциях. Госстройиздат УССР,

Киев, 1962.

94. У л и ц к и й И. И. Определение величин деформаций пол

зучести и усадки бетонов. Госстройиздат УССР, Киев, 1963.

95. У л и ц к и й И. И., Киреева СВ. Усадка и ползу

честь бетонов заводского изготовления. «Буд1вельник», Киев, 1965,

96. Унифицированные практические рекомендации по расчету

и осуществлению железобетонных конструкций. Европейский комитет по бетону, (пер. с фран.) Изд-ние ЦИНИС, 1966.

97. Филоненк о-Б о р о д и ч М. М. Механические тео

рии прочности. Изд-во МГУ, 1961.

98. Ф и л ь ч е н к о в И. Ф., Галактионов В. И., Бе-

резин Д. В. Влияние структурных особенностей заполнителей

на прочность и деформативность бетонов, сб. № 1. VI конференция

по бетону и железобетону. Стройиздат, 1966.

99. ФрейсинэЕ. Переворот в технике бетона, ОНТИ, 1938,

100. Френкель. И. М. Использование роста прочности бе

тона во времени для экономии цемента. НИИЖБ, вып. 9. Госстрой-

издат, 1961.

101. Фролов Т. Г. Определение предела выносливости бе

тона в связи с расчетом мостов по предельным состояниям. «Желез

нодорожное строительство», 1952, № 10.

102. X р о м е ц Ю. Н., Щербаков Е. Н. Опыт нормирова

ния ползучести и усадки бетона в расчетах железобетонных конст

рукций. Труды координационных совещаний по гидротехнике, вып.

31, «Энергия», М. —Л., 1966.

103. Цейлон Д. И. Высокопрочный бетон. Госстройиздат,

104. Цискрели Г. Д., Джавахидзе А. Н. Влияние

крупности заполнителя на прочностные и деформативные характе

ристики бетона. VI конференция по бетону и железобетону. Изд-во

Грузинской ССР, 1966.

105. ШейкинА. Е. К вопросу прочности, упругости и плас

тичности бетона. Труды МИИТ, вып. 69. Трансжелдориздат, 1946.

106. ШейкинА. Е., Баскаков Н. С. Влияние минера

логического состава портландцемента на ползучесть бетона при сжа

тии. «Строительная промышленность», 1955, № 9.

107. Шестоперов С. В. Долговечность бетона транспорт

ных сооружений. «Транспорт», 1966.

108. Щербаков Е. Н. Развитие практических методов

учета ползучести и усадки бетона при проектировании железобе

тонных конструкций. «Бетон и железобетон», 1967, № 8.

109. Щербаков Е. Н. Учет длительных процессов в бето

не в расчетах предварительно напряженных конструкций транс

портных сооружений. Труды ЦНИИС, вып. 70 «Транспорт», 1969.

110. Щербаков Е. Н. О прогнозе величин деформаций пол

зучести и усадки тяжелого бетона в стадии проектирования конст

рукций. Труды ЦНИИС, вып. 70. «Транспорт», 1969.

111. Щербаков Е. Н. К оценке модуля упругости тяжело

го бетона и раствора. «Бетон и железобетон», 1970, № 3.

112. Яценко Е. А. Исследование потерь предварительного нап

ряжения от усадки и ползучести бетона во внецентренно обжатых

железобетонных элементах. Известия вузов — «Строительство и

архитектура», № 3, Новосибирск, 1963

«Высокопрочный бетон»


Высокопрочный бетон

В книге анализируются особенности процессов деформирования и разрушения тяжелых бетонов при различных напряженных состояниях с учетом влияния на эти процессы качества используемых составляющих, технологии изготовления бетона, условий его работы под нагрузкой, воздействия внешней среды и других факторов.

С этих позиций обобщаются результаты экспериментальных исследований прочностных и деформативных свойств высокопрочных бетонов марок 700-1000, обосновываются важнейшие физико-механические характеристики этого материала, необходимые для проектирования железобетонных конструкций. Приводится методика прогнозирования этих характеристик высокопрочного бетона и дается оценка его эксплуатационных качеств.

Книга рассчитана на широкий круг специалистов, работающих над совершенствованием технологии и свойств бетона, инженеров-проектировщиков и строителей, научных работников и аспирантов строительных специальностей.

Берг Олег Янович

Щербаков Евгений Николаевич

Писанко Георгий Никифорович

<Стройиздат>

Предисловие

Глава I. ОСОБЕННОСТИ ТЕХНОЛОГИИ ИЗГОТОВЛЕНИЯ ВЫСОКОПРОЧНЫХ БЕТОНОВ

1. МАТЕРИАЛЫ, ИСПОЛЬЗУЕМЫЕ ДЛЯ ПРИГОТОВЛЕНИЯ БЕТОНА

2. ВЛИЯНИЕ КАЧЕСТВА И ДОЗИРОВКИ СОСТАВЛЯЮЩИХ НА СВОЙСТВА БЕТОНА И БЕТОННОЙ СМЕСИ

3. ПОДБОР СОСТАВА И КОНТРОЛЬ КАЧЕСТВА ВЫСОКОПРОЧНОГО БЕТОНА

4. ПОЛУЧЕНИЕ ВЫСОКОПРОЧНОГО БЕТОНА В ПРОИЗВОДСТВЕННЫХ УСЛОВИЯХ

Глава 2. ВЛИЯНИЕ ИЗМЕНЕНИЯ СТРУКТУРЫ ЗАТВЕРДЕВШЕГО БЕТОНА НА ЕГО МЕХАНИЧЕСКИЕ СВОЙСТВА ПОД ДЕЙСТВИЕМ ВНЕШНИХ ФАКТОРОВ

1. ПРОЧНОСТЬ И ДЕФОРМАЦИИ БЕТОНА

2. ДИАГРАММА СОСТОЯНИЙ БЕТОНА И ПАРАМЕТРИЧЕСКИЕ ТОЧКИ

3. ВЛИЯНИЕ ПАРАМЕТРОВ RT НА ЗАКОНОМЕРНОСТИ ДЕФОРМИРОВАНИЯ И ПРОЧНОСТЬ БЕТОНА

4. ЗАКОНОМЕРНОСТИ ДЕФОРМИРОВАНИЯ И РАЗРУШЕНИЯ СТРУКТУРЫ БЕТОНА ПРИ СЛОЖНЫХ НАПРЯЖЕННЫХ СОСТОЯНИЯХ

Г л а в a III. ПРОЧНОСТНЫЕ ХАРАКТЕРИСТИКИ БЕТОНА ПРИ КРАТКОВРЕМЕННОМ СТАТИЧЕСКОМ НАГРУЖЕНИИ

2. ПРОЧНОСТЬ ПРИ ОСЕВОМ РАСТЯЖЕНИИ

3. ПРОЧНОСТЬ НА РАСТЯЖЕНИЕ ПРИ ИЗГИБЕ И РАСКАЛЫВАНИИ

4. НОРМАТИВНЫЕ И РАСЧЕТНЫЕ СОПРОТИВЛЕНИЯ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Глава IV. ПРОЧНОСТНЫЕ ХАРАКТЕРИСТИКИ БЕТОНА ПРИ МНОГОКРАТНОМ И ДЛИТЕЛЬНОМ НАГРУЖЕНИИ

2. ПРОЧНОСТЬ БЕТОНА ПРИ ДЛИТЕЛЬНОМ НАГРУЖЕНИИ

Г л а в а V. ДЕФОРМАЦИИ БЕТОНА ПРИ КРАТКОВРЕМЕННОМ НАГРУЖЕНИИ. МОДУЛЬ УПРУГОСТИ БЕТОНА

1. МЕТОДЫ ОЦЕНКИ МОДУЛЯ УПРУГОСТИ БЕТОНА

3. АНАЛИЗ ЭКСПЕРИМЕНТАЛЬНЫХ ЗАКОНОМЕРНОСТЕЙ СВЯЗИ МЕЖДУ МОДУЛЕМ УПРУГОСТИ И ПРОЧНОСТЬЮ ТЯЖЕЛОГО БЕТОНА

4. ОСОБЕННОСТИ ВЗАИМОСВЯЗИ МОДУЛЯ УПРУГОСТИ И ПРОЧНОСТИ¤ БЕТОНА

5. НЕКОТОРЫЕ ПРАКТИЧЕСКИЕ РЕКОМЕНДАЦИИ ПО НОРМИРОВАНИЮ УПРУГИХ СВОЙСТВ ВЫСОКОПРОЧНОГО БЕТОНА

6. ПРЕДЕЛЬНАЯ ДЕФОРМАТИВНОСТЬ БЕТОНА ПРИ КРАТКОВРЕМЕННОМ НАГРУЖЕНИИ

Глава VI. ДЕФОРМАЦИИ БЕТОНА ПРИ ДЛИТЕЛЬНОМ НАГРУЖЕНИИ.¤ ПОЛЗУЧЕСТЬ БЕТОНА

1. ФАКТОРЫ, ВЛИЯЮЩИЕ НА ПОЛЗУЧЕСТЬ БЕТОНА

2. ХАРАКТЕР ВЗАИМОСВЯЗИ МЕЖДУ ПОЛЗУЧЕСТЬЮ И ПРОЧНОСТЬЮ БЕТОНА

3. АНАЛИЗ ЭКСПЕРИМЕНТАЛЬНЫХ СВЯЗЕЙ ПОЛЗУЧЕСТИ И ПРОЧНОСТИ ТЯЖЕЛОГО БЕТОНА НА ОСНОВЕ ВЫРАЖЕНИЙ

4. О ВЛИЯНИИ ПОДВИЖНОСТИ БЕТОННОЙ СМЕСИ НА ПОЛЗУЧЕСТЬ¤ ВЫСОКОПРОЧНОГО БЕТОНА

5. ОЦЕНКА СВОЙСТВ ПОЛЗУЧЕСТИ ВЫСОКОПРОЧНЫХ БЕТОНОВ ПРИ ПРОЕКТИРОВАНИИ КОНСТРУКЦИЙ

6. ОСОБЕННОСТИ ДЕФОРМИРОВАНИЯ ВЫСОКОПРОЧНОГО БЕТОНА В НЕЛИНЕЙНОЙ ОБЛАСТИ

Г л а в а VII. СОБСТВЕННЫЕ ДЕФОРМАЦИИ БЕТОНА. УСАДКА БЕТОНА

1. ФАКТОРЫ, ВЛИЯЮЩИЕ НА ВЕЛИЧИНУ УСАДКИ БЕТОНА

2. О СВЯЗИ ДЕФОРМАЦИЙ УСАДКИ С ВЛАГОФИЗИЧЕСКИМИ ПРОЦЕССАМИ В БЕТОНЕ

3. УСАДКА БЕТОНОВ РАЗНОЙ¤ ПРОЧНОСТИ

4. ПОДВИЖНОСТЬ БЕТОННОЙ СМЕСИ И УСАДКА ВЫСОКОПРОЧНОГО БЕТОНА

5. ПРАКТИЧЕСКИЙ МЕТОД ПРОГНОЗИРОВАНИЯ¤ ДЕФОРМАЦИЙ УСАДКИ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Глава VIII. ИЗМЕНЕНИЕ ВО ВРЕМЕНИ ПРОЧНОСТНЫХ И ДЕФОРМАТИВНЫХ¤¤ СВОЙСТВ БЕТОНА

1. ОЦЕНКА РОСТА ВО ВРЕМЕНИ ПРОЧНОСТНЫХ ХАРАКТЕРИСТИК БЕТОНА

2. ВЛИЯНИЕ СТАРЕНИЯ БЕТОНА НА ЕГО ДЕФОРМАТИВНЫЕ СВОЙСТВА

Г л а в а IX. ПРОБЛЕМЫ ДОЛГОВЕЧНОСТИ ВЫСОКОПРОЧНОГО БЕТОНА

1. СТОЙКОСТЬ БЕТОНА В АГРЕССИВНЫХ СРЕДАХ

2. МОРОЗОСТОЙКОСТЬ БЕТОНА

Глава X. ТЕХНИКО-ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ ВЫСОКОПРОЧНЫХ БЕТОНОВ

Литература

Строительство и ремонт

Высокопрочный бетон

Содержание


Определение подвижности, плотности растворной смеси и прочности на сжатие раствора является обязательной для всех видов раствора

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

1. ОБЩИЕ ТРЕБОВАНИЯ

1.1. Определение подвижности, плотности растворной смеси и прочности на сжатие раствора является обязательной для всех видов раствора. Другие свойства растворных смесей и раствора определяют в случаях, предусмотренных проектом или правилами производства работ.

1.2. Пробы для испытания растворной смеси и изготовления

образцов отбирают до начала схватывания растворной смеси.

1.3. Пробы следует отбирать из смесителя по окончании процесса

перемешивания, на месте применения раствора из транспортных

средств или рабочего ящика.

Пробы отбирают не менее чем из трех мест с различной глубины.

Объем пробы должен быть не менее 3 л.

1.4. Отобранная проба перед проведением испытания должна быть

дополнительно перемешана в течение 30 с.

1.5. Испытание растворной смеси должно быть начато не позднее

чем через 10 минпосле отборапробы.

1.6. Испытание затвердевших растворов проводят на образцах.

Форма и размеры образцов в зависимости от вида испытания должны

соответствовать указанным в табл. 1.

1.7. Отклонение размеров отформованных образцов по длине ребер

кубов, сторон поперечного сечения призм, указанных в табл. 1, не

должны превышать 0,7 мм.

1.8. Перед формованием образцов внутренние поверхности форм

покрывают тонким слоем смазки.

1.9. Все образцы должны иметь маркировку. Маркировка должна

быть несмываемой ине должна повреждатьобразец.

1.10. Изготовленные образцы измеряют штангенциркулем с

погрешностью до 0,1 мм.

1.11. В зимних условиях для испытания раствора с противоморозными добавками и без них отбор проб и изготовление образцов

следует производить на месте его применения или приготовления, а

хранение образцов в тех же температурно-влажностных условиях, в

которых находится раствор, уложенный в конструкцию.

Образцы следует хранить на полке запирающегося инвентарного

Ящика с сетчатыми стенками и непромокаемой крышей.

1.12. Все средства измерении и параметры виброплощадки следует

проверять в сроки, предусмотренные метрологическими службами

Госстандарта.

1.13. Температура помещения, в котором проводят испытания,

должна быть (20 ± 2) °С, относительная влажность воздуха 50.70 %.

Температуру и влажность помещения измеряют аспирационным

психрометром типа МВ-4.

1.14. Для испытания растворных смесей и растворов сосуды, ложки,

и другие приспособления должны быть изготовлены из стали, стекла

или пластмассы.

Применение изделий из алюминия или оцинкованной стали и дерева

не допускается.

1.15. Прочность раствора, взятого из швов кладки, на сжатие

определяютпо методике, приведенной в приложении 1.

Прочность раствора на растяжение при изгибе и сжатии определяют

по ГОСТ 310.4.81.

Прочность раствора на растяжение при раскалывании определяют

по ГОСТ 10180.90.

Прочность сцепления определяютпо ГОСТ 24992.81.

Деформацию усадки определяютпо ГОСТ 24544.81.

Водоотделеннерастворной смеси определяют по ГОСТ 10181.0.81.

1.16. Результаты испытаний проб растворных смесей и образцов

раствора заносят в журнал, на основании которых составляют

документ, характеризующий качество строительного раствора.


Раствор. Подвижность растворной смеси

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

2. ОПРЕДЕЛЕНИЕ ПОДВИЖНОСТИ РАСТВОРНОЙ СМЕСИ

2.1. Подвижность растворной смеси характеризуется измеряемой в

сантиметрах глубиной погружения в нее эталонного конуса.

2.2. Аппаратура

2.2.1. Для проведения испытаний применяют:

прибор для определения подвижности (черт. 1);

стальной стержень диаметром 12 мм, длиной 300 мм;

кельму.

2.2.2. Эталонный конус прибора изготавливают из листовой стали

или из пластмассы со стальным наконечником. Угол при вершине

должен быть 30° ± 30’.

Масса эталонного конуса со штангой должна быть (300 ± 2) г.

2.3. Подготовка к испытаниям

2.3.1. Все соприкасающиеся с растворной смесью поверхности

конуса и сосуда следует очистить от загрязнений и протереть влажной

тканью.

2.4. Проведение испытаний

2.4.1. Величину погружения конуса определяют в последовательности, приведенной ниже.

Прибор устанавливают на горизонтальной поверхности и проверяют

Свободу скольжения штанги 4 в направляющих 6.

2.4.2. Сосуд 7 наполняют растворной смесью на 1 см ниже его краев

и уплотняют ее путем штыкования стальным стержнем 25 раз и 5.6

кратным легким постукиванием о стол, после чего сосуд ставят на

Площадку прибора.

2.4.3. Острие конуса 3 приводят в соприкосновение с поверхностью

раствора в сосуде, закрепляют штангу конуса стопорным винтом 8 и

делают первый отсчет по шкале. Затем отпускают стопорный винт.

2.4.4. Конус должен погружаться в растворную смесь свободно.

Второй отсчет снимают по шкале через 1 мин после начала погружения

конуса.

2.4.5. Глубину погружения конуса, измеряемую с погрешностью до

1 мм, определяют как разность между первым и вторым отсчетом.

2.5. Обработка результатов

2.5.1. Глубину погружения конуса оценивают по результатам двух

испытаний на разных пробах растворной смеси одного замеса как

среднее арифметическое значение из них и округляют.

2.5.2. Разница в показателях частных испытаний не должна

превышать 20 мм. Если разница окажется больше 20 мм, то испытания

следует повторить на новой пробе растворной смеси.

2.5.3. Результаты испытаний заносят в журнал по форме согласно

приложению 2.


Раствор. Плотность растворной смеси

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

3. ОПРЕДЕЛЕНИЕ ПЛОТНОСТИ РАСТВОРНОЙ СМЕСИ

3.1. Плотность растворной смеси характеризуется отношением

массы уплотненной растворной смеси к ее объему и выражается в г/см3.

3.2. Аппаратура

3.2.1. Для проведения испытаний применяют:

стальной цилиндрический сосуд емкостью 1000+2 мл (черт. 2);

3.3. Подготовка к испытанию и проведение испытаний

3.3.1. Перед испытанием сосуд предварительно взвешивают с

погрешностью до 2 г. Затем наполняют растворной смесью с избытком.

3.3.2. Растворную смесь уплотняют путем штыкования стальным

стержнем 25 раз и 5.6 кратным легким постукиванием о стол.

3.3.3. После уплотнения избыток растворной смеси срезают

стальной линейкой. Поверхность тщательно выравнивают вровень с

краями сосуда. Стенки мерного сосуда очищают влажной ветошью от

попавшего на них раствора. Затем сосуд с растворной смесью

взвешивают с точностью до 2 г.

3.4. Обработка результатов

3.4.1. Плотность растворной смеси

3.4.2. Плотность растворной смеси определяют как среднее

арифметическое значение результатов двух определений плотности

«смеси из одной пробы, отличающихся между собой не более чем на 5

% от меньшего значения.

При большем расхождении результатов определение повторяют на

новой пробе растворной смеси.

3.4.3. Результаты испытаний должны быть занесены в журнал по

формесогласно приложению 2.


Раствор. Расслаиваемость растворной смеси

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

4. ОПРЕДЕЛЕНИЕ РАССЛАИВАЕМОСТИ РАСТВОРНОЙ СМЕСИ

4.1. Расслаиваемость растворной смеси, характеризующая ее

связность при динамическом воздействии, определяют путем сопоставления содержания массы заполнителя в нижней и верхней частях

свежеотформованного образцаразмерам 150o150o150 мм.

4.2. Аппаратура

4.2.1. Для проведения испытаний применяют: формы стальные

размерами 150o150o150 мм по ГОСТ 22685.89;

лабораторную виброплощадкутипа 435А;

весылабораторныепо ГОСТ 24104.88;

шкаф сушильный по ОСТ 16.0.801.397.87;

сито с ячейками 0,14 мм;

противень;

стальной стержень диаметром 12 мм, длиной 300 мм.

4.2.2. Лабораторная виброплощадка в загруженном состоянии

должна обеспечивать вертикальные колебания частотой 2900 ± 100

в минуту и амплитудой (0,5 ± 0,05) мм. Виброплощадка должна иметь

устройство, обеспечивающее при вибрировании жесткое крепление

формы с раствором к поверхности стола.

4.3. Проведение испытаний

4.3.1. Растворную смесь укладывают и уплотняют в форме для

контрольных образцов размерами 150o150o150 мм. После этого

уплотненную растворную смесь в форме подвергают вибрационному

воздействию на лабораторной виброплощадке в течение 1 мин.

4.3.2. После вибрирования верхний слой раствора высотой (7,5 ±

0,5) мм из формы отбирают на противень, а нижнюю часть образца

выгружают из формы путем опрокидывания на второй противень.

4.3.3. Отобранные пробы растворной смеси взвешивают с погрешностью до 2 г и подвергают мокрому рассеву на сите с отверстиями 0,14

мм.

При мокром рассеве отдельные части пробы, уложенные на сито,

промывают струей чистой воды до полного удаления вяжущего.

Промывку смеси считают законченной, когда из сита вытекает чистая

вода.

4.3.4. Отмытые порции заполнителя переносят на чистый противень,

высушивают до постоянной массы при температуре 105.110°Си

взвешивают с погрешностью до 2 г.

4.4. Обработка результатов

4.4.1. Содержание заполнителя в верхней (нижней) частях

уплотненной растворной смеси

4.4.2. Показатель расслаиваемости растворной смеси

4.4.3. Показатель расслоения для каждой пробы растворной смеси

определяют дважды и вычисляют с округлением до 1 % как среднее

арифметическое значение результатов двух определений,

отличающихся между собой не более чем на 20 % от меньшего

значения. При большем расхождении результатов определение

Повторяют на новой пробе растворной смеси.

4.4.4. Результаты испытаний должны быть занесены в журнал, в

Котором указывают:

Дату и время испытания;

место отборапробы;

марку ивид раствора;

результаты частных определений;

среднеарифметический результат.


Раствор. Водоудерживающую способность растворной смеси

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

5. ОПРЕДЕЛЕНИЕ ВОДОУДЕРЖИВАЮЩЕЙ СПОСОБНОСТИ РАСТВОРНОЙ СМЕСИ

5.1. Водоудерживающую способность определяют путем испытания

слоя растворной смеси толщиной 12 мм, уложенного на

промокательную бумагу.

5.2. Аппаратура и материалы

5.2.1. Для проведения испытаний применяют:

листы промокательной бумаги размером 150O150 мм по ТУ 137308001-758.88;

прокладки из марлевой ткани размером 250O350 мм по ГОСТ

11109.90;

металлическое кольцо внутренним диаметром 100 мм, высотой 12

мми толщиной стенки 5 мм;

стеклянную пластинку размером 150o150 мм, толщиной 5 мм;

Весы лабораторные по ГОСТ 24104.88;

прибор для определения водоудерживающей способности

5.3. Подготовка к испытанию и проведение испытаний

5.3.1. Перед испытанием 10 листов промокательной бумаги

взвешивают с погрешностью до 0,1 г, укладывают на стеклянную

пластинку, сверху укладывают прокладку из марлевой ткани,

устанавливают металлическое кольцо и еще раз взвешивают.

5.3.2. Тщательно перемешанную растворную смесь укладывают

вровень с краями металлического кольца, выравнивают, взвешивают и

Оставляют на 10 мин.

5.3.3. Металлическое кольцо с раствором осторожно снимают

Вместе с марлей.

Промокательную бумагу взвешивают с погрешностью до 0,1 г.

5.4. Обработка результатов

5.4.1. Водоудерживающую способность растворной смеси

определяют выраженным в процентах содержанием воды в пробе до и

после эксперимента

5.4.2. Водоудерживающую способность растворной смеси

определяют дважды для каждой пробы растворной смеси и вычисляют

как среднее арифметическое значение результатов двух определений,

отличающихся между собой не более чем на 20 % от меньшего

значения.

5.4.3. Результаты испытаний должны быть занесены в журнал, в

котором указывают:

дату и время испытаний;

место отбора пробы;

марку и вид растворной смеси;

результаты частных определений и среднеарифметический

результат.


прочность раствора на сжатие

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

6. ОПРЕДЕЛЕНИЕ ПРОЧНОСТИ РАСТВОРА НА СЖАТИЕ

6.1. Прочность раствора на сжатие должна определяться на образцах-кубах размерами 70,7o70,7o70,7 мм в возрасте, установленном в

стандарте или технических условиях на данный вид раствора. На

каждыйсрок испытания изготавливают три образца.

6.2. Отбор проб и общие технические требования к методу

определения прочности на сжатие . по пп. 1.1.1.14 настоящего

стандарта.

6.3. Аппаратура

6.3.1. Для проведения испытаний применяют:

разъемные стальные формы с поддоном и без поддона по ГОСТ

22685.89;

Пресс гидравлический по ГОСТ 28840.90;

штангенциркули по ГОСТ 166.89;

стержень стальной диаметром 12 мм, длиной 300 мм;

6.4. Подготовка к испытанию

6.4.1. Образцы из растворной смеси подвижностью до 5 см должны

изготавливаться в формах с поддоном.

Форму заполняют раствором в два слоя. Уплотнение слоев раствора

в каждом отделении формы производят 12 нажимами шпателя: 6

нажимоввдоль однойстороныв 6 . в перпендикулярном направлении.

Избыток раствора срезают вровень с краями формы смоченной

водой стальной линейкой и заглаживают поверхность.

6.4.2. Образцы из растворной смеси подвижностью 5 см и более

изготавливают в формах без поддона.

Форму устанавливают на кирпич, покрытый газетной бумагой,

смоченной водой, или другой непроклеенной бумагой. Размер бумаги

должен быть таким, чтобы она закрывала боковые грани кирпича.

Кирпичи перед употреблением должны быть притерты вручную один о

другой для устранения резких неровностей. Кирпич применяют

глиняный обыкновенный влажностью не более 2 % и водопоглощением

10.15 % по массе. Кирпичи со следами цемента на гранях повторному

использованию не подлежат.

6.4.3. Формы заполняют растворной смесью за один прием с

некоторым избытком и уплотняют ее путем штыкования стальным

стержнем 25 раз по концентрической окружности от центра к краям.

6.4.4. В условиях зимней кладки для испытания растворов с

противоморозными добавками и без противоморозных добавок на

каждый срок испытания и каждый контролируемый участок

изготавливают по 6 образцов, три из которых испытывают в сроки,

необходимые для поэтажного контроля прочности раствора после 3часового их оттаивания при температуре не ниже (20 ± 2) °С, а

оставшиеся три образца испытывают после их оттаивания и последующего 28-суточного твердения при температуре не ниже (20 ± 2)

6.4.5. Формы, заполненные растворной смесью на гидравлических

вяжущих, выдерживают до распалубки в камере нормального хранения

при температуре (20 ± 2) °N и относительной влажности воздуха 95.

100 %, а формы, заполненные растворной смесью на воздушных

вяжущих, . в помещении при температуре (20 ± 2) °N и

относительной влажности (65 ± 10) %.

6.4.6. Образцы освобождают из форм через (24 ± 2) ч после укладки

растворной смеси.

Образцы, изготовленные из растворных смесей, приготовленных на

шлакопортландцементах, пуццолановых портландцементах с добавками

замедлителями схватывания, а также образцы зимней кладки,

хранившиеся на открытом воздухе, освобождают из форм через 2.3

сут.

6.4.7. После освобождения из форм образцы должны храниться при

температуре (20 ± 2) °С. При этом должны соблюдаться следующие

условия: образцы из растворов, приготовленных на гидравлических

вяжущих, в течение первых 3 сут должны храниться в камере

нормального хранения при относительной влажности воздуха 95.100

%, а оставшееся до испытания время . в помещении при

относительной влажности воздуха (65 ± 10) % (из растворов,

твердеющих на воздухе) или в воде (из растворов, твердеющих во

влажной среде); образцы из растворов, приготовленных на воздушных

вяжущих, должны храниться в помещении при относительной

влажностивоздуха (65 ± 10) %.

6.4.8. При отсутствии камеры нормального хранения допускается

хранение образцов, приготовленных на гидравлических вяжущих, во

влажном пескеили опилках.

6.4.9. При хранении в помещении образцы должны быть защищены

от сквозняков, обогревания приборами отопления и т. п.

6.4.10 Перед испытанием на сжатие (для последующего определения

плотности) образцы взвешивают с погрешностью до 0,1 % и измеряют

штангенциркулем с погрешностью до 0,1 мм.

6.4.11. Образцы, хранившиеся в воде, должны быть вынуты из нее

не ранеечем за 10 миндоиспытанияивытерты влажнойтканью.

Образцы, хранившиеся в помещении, должны быть очищены

волосяной щеткой.

6.5. Проведение испытания

6.5.1. Перед установкой образца на пресс с контактирующих с

гранями образца опорных плит пресса тщательно удаляют частицы

раствора, оставшиеся от предыдущего испытания.

6.5.2. Образец устанавливают на нижнюю плиту пресса центрально

относительно его оси так, чтобы основанием служили грани,

соприкасавшиеся со стенками формы при его изготовлении.

6.5.3. Шкалу силоизмерителя испытательной машины или пресса

выбирают из условия, что ожидаемое значение разрушающей нагрузки

должно быть в интервале 20.80 % от максимальной нагрузки,

допускаемойвыбранной шкалой.

Тип (марку) испытательной машины (пресса) и выбранную шкалу

силоизмерителя записывают в журнале испытаний.

6.5.4. Нагрузка на образец должна возрастать непрерывно с

постоянной скоростью (0,6 ± 0,4) МПа [(6 ± 4) кгс/см2] в секунду до его

разрушения.

Достигнутое в процессе испытания образца максимальное усилие

принимают завеличину разрушающей нагрузки.

6.6. Обработка результатов

6.6.1. Предел прочности раствора на сжатие

6.6.2. Рабочую площадь сечения образцов определяют по результатам измерения как среднее арифметическое значение площадей

двух противоположных граней.

6.6.3. Предел прочности раствора на сжатие вычисляют как среднее

арифметическое значение результатов испытаний трех образцов.

6.6.4. Результаты испытаний заносят в журнал по форме согласно

приложению 2.


средняя плотность раствора

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

7. ОПРЕДЕЛЕНИЕ СРЕДНЕЙ ПЛОТНОСТИ РАСТВОРА

7.1. Плотность раствора определяют испытанием образцов-кубов с

ребром 70,7 мм, изготовленных из растворной смеси рабочего состава,

либо пластин размером 50O50 мм, взятых из швов конструкций.

Толщина пластин должна соответствовать толщине шва.

При производственном контроле плотность растворов определяют

испытанием образцов, предназначенных для определения прочности

раствора.

7.2. Образцы изготавливают и испытывают сериями. Серия должна

состоять из трех образцов.

7.3. Аппаратура, материалы

7.3.1. Для проведения испытания применяют:

весы технические по ГОСТ 24104.88;

шкаф сушильный по ОСТ 16.0.801.397.87;

штангенциркуль по ГОСТ 166.89;

стальные линейки по ГОСТ 427.75;

эксикатор по ГОСТ 25336.82;

хлористый кальций безводный по ГОСТ 450.77 или серную

кислоту плотностью 1,84 г/см3 по ГОСТ 2184.77;

Парафин по ГОСТ 23683.89.

7.4. Подготовка к испытанию

7.4.1. Плотность раствора определяют испытанием образцов в

состоянии естественной влажности пли нормированном влажностном

состоянии: сухом, воздушно-сухом, нормальном, водонасыщенном.

7.4.2. При определении плотности раствора в состоянии естественной влажности образцы испытывают сразу же после их отбора или

хранят в паронепроницаемой упаковке или герметичной таре, объем

который превышает объем уложенных в нее образцов не более чем в 2

раза.

7.4.3. Плотность раствора при нормируемом влажностном состоянии

определяют испытанием образцов раствора, имеющих нормируемую

влажность или произвольную влажность с последующим пересчетом

полученных результатов на нормированную влажность по формуле (7).

7.4.4. При определении плотности раствора в сухом состоянии

образцы высушивают до постоянной массы в соответствии с

требованиями п. 8.5.1.

7.4.5. При определении плотности раствора в воздушно-сухом

состоянии образцы перед испытанием выдерживают не менее 28 сут в

помещении при температуре (25 ± 10) °С и относительной влажности

воздуха (50 ± 20) %.

7.4.6. При определении плотности раствора в нормальных

влажностных условиях образцы хранят 28 сут в камере нормального

твердения, эксикаторе или другой герметичной емкости при

относительной влажности воздуха не менее 95 % и температуре (20±2)

°С.

7.4.7. При определении плотности раствора в водонасыщенном

состоянии образцы насыщают водой в соответствии с требованиями п.

9.4.

7.5. Проведение испытания

7.5.1. Объем образцов вычисляют по их геометрическим размерам.

Размеры образцов определяют штангенциркулем с погрешностью не

более 0,1 мм.

7.5.2. Массу образцов определяют взвешиванием с погрешностью

не более 0,1 %.

7.6. Обработка результатов

7.6.1. Плотность образца раствора .. вычисляют с погрешностью

до 1 кг/м3

7.6.2. Плотность раствора серии образцов вычисляют как среднее

арифметическое значение результатов испытания всех образцов серии.

Примечание. Если определение плотности и прочности раствора производят

испытанием одних и тех же образцов, то образцы, отбракованные при определении

прочностираствора, не учитываютприопределенииегоплотности.

7.6.3. Плотность раствора при нормированном влажностном

состоянии

7.6.4. Результаты испытаний должны быть занесены в журнал по

формесогласно приложению 2.


влажность раствора. Строительные растворы

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

8. ОПРЕДЕЛЕНИЕ ВЛАЖНОСТИ РАСТВОРА

8.1. Влажность раствора определяют испытанием образцов или

проб, полученных дроблением образцов после их испытания на

прочность или извлеченных из готовых изделий или конструкций.

8.2. Наибольшая крупность раздробленных кусков раствора должна

Быть не более 5 мм.

8.3. Образцы проб дробят и взвешивают сразу же после отбора и

хранят их в паронепроницаемой упаковке или герметичной таре, объем

которой превышает объем уложенных в нее образцов не более чем в два

раза.

8.4. Аппаратура и материалы

8.4.1. Для проведения испытаний применяют:

Весы лабораторные по ГОСТ 24104.88;

шкаф сушильный по ОСТ 16.0.801.397.87;

эксикатор по ГОСТ 25336.82;

противни;

хлористый кальций по ГОСТ 450.77.

8.5. Проведение испытаний

8.5.1. Подготовленные образцы или пробы взвешивают и высу

шивают до постоянной массыпри температуре (105 ± 5)°С.

Гипсовые растворы высушивают при температуре 45.55 °С.

Постоянной считают массу, при которой результаты двух

последовательных взвешиваний отличаются не более чем на 0,1 %. При

этомвремямеждувзвешиваниями должнобытьнеменее 4 ч.

8.5.2. Перед повторным взвешиванием образцы охлаждают в

эксикаторе с безводным хлористым кальцием или вместе с сушильным

шкафом до комнатной температуры.

8.5.3. Взвешивание производят с погрешностью до 0,1 г.

8.6. Обработка результатов

8.6.1. Влажность раствора по массе Wм в процентах

8.6.2. Влажность раствора по объему Wo в процентах

8.6.3. Влажность раствора серии образцов определяют как среднее

арифметическое результатов определения влажности отдельных

образцов раствора.

8.6.4. Результаты испытаний должны быть занесены в журнал, в

котором указывают:

место и время отбора проб;

влажностное состояние раствора;

возраст раствора и дату испытаний;

маркировку образца;

влажность раствора проб (образцов) и серий по массе;

влажность раствора проб (образцов) и серий по объему.


ОПРЕДЕЛЕНИЕ ВОДОПОГЛОЩЕНИЯ РАСТВОРА. Строительные растворы

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

9. ОПРЕДЕЛЕНИЕ ВОДОПОГЛОЩЕНИЯ РАСТВОРА

9.1. Водопоглощение раствора определяют испытанием образцов.

Размеры и количество образцов принимают по п. 7.1.

9.2. Аппаратура и материалы

9.2.1. Для проведения испытаний применяют:

весылабораторныепо ГОСТ 24104.88;

шкаф сушильный по ОСТ 16.0.801.397.87;

емкость для насыщения образцовводой;

проволочную щетку или абразивный камень.

9.3. Подготовка к испытанию

9.3.1. Поверхность образцов очищают от пыли, грязи и следов

смазки с помощью проволочной щетки или абразивного камня.

9.3.2. Образцы испытывают в состоянии естественной влажности

или высушенных до постоянной массы.

9.4. Проведение испытания

9.4.1. Образцы помещают в емкость, наполненную водой с таким

расчетом, чтобы уровень воды в емкости был выше верхнего уровня

уложенных образцов примерно на 50 мм.

Образцы укладывают на прокладки так, чтобы высота образца была

минимальной.

Температура воды в емкости должна быть (20 ± 2) °С.

9.4.2. Образцы взвешивают через каждые 24 ч водопоглощения на

обычных или гидростатических весах с погрешностью не более 0,1 %.

При взвешивании на обычных весах образцы, вынутые из воды,

предварительно вытирают отжатой влажной тканью.

9.4.3. Испытание проводят до тех пор, пока результаты двух

последовательных взвешиваний будут отличаться не более чем на 0,1

%.

9.4.4. Образцы, испытываемые в состоянии естественной влажности,

после окончания процесса водонасыщения высушивают до постоянной

массыпо п. 8.5.1.

9.5. Обработка результатов

9.5.1. Водопоглощение раствора отдельного образца по массе Wмв

процентах

9.5.2. Водопоглощение раствора отдельного образца по объему Wо

в процентах

9.5.3. Водопоглощение раствора серий образцов определяют как

среднее арифметическое значение результатов испытаний отдельных

образцов в серии.

9.5.4. В журнале, в которой заносят результаты испытаний, должны

бытьпредусмотрены следующие графы:

маркировка образцов;

возраст раствора идатаиспытаний;

водопоглощениераствораобразцов;

Водопоглощение раствора серии образца.


морозостойкость строительных растворов бетонов

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

10. ОПРЕДЕЛЕНИЕ МОРОЗОСТОЙКОСТИ РАСТВОРА

10.1. Морозостойкость строительного раствора определяют только в

случаях, оговоренных в проекте.

Растворы марок 4; 10 и растворы, приготовленные на воздушных

вяжущих, на морозостойкость не испытывают.

10.2. Раствор на морозостойкость испытывают путем многократного

попеременного замораживания образцов-кубов с ребром 70,7 мм в

состоянии насыщения водой при температуре минус 15.20 °Си

оттаивания их в воде при температуре 15.20 °С.

10.3. Для проведения испытания готовят 6 образцов-кубов, из

которых 3 образца подвергают замораживанию, а остальные 3 образца

являются контрольными.

10.4. За марку раствора по морозостойкости принимают наибольшее

число циклов попеременного замораживания и оттаивания, которое при

испытании выдерживают образцы.

Марки раствора по морозостойкости должны приниматься согласно

требованиям действующей нормативной документации.

10.5. Аппаратура

10.5.1. Для проведения испытаний применяют:

камеру морозильную с принудительной вентиляцией и автоматическим регулированием температуры в пределах минус 15.20 °С;

емкость для насыщения образцов водой с прибором

10.6. Подготовка к испытанию

10.6.1. Образцы, подлежащие испытанию на морозостойкость,

(основные) следует занумеровать, осмотреть и замеченные дефекты

(незначительные околы ребер или углов, выкрашивание и др.) занести в

журналиспытаний.

10.6.2. Основные образцы должны быть испытаны на морозостойкость в 28-суточном возрасте после выдерживания в камере

нормального твердения.

10.6.3. Контрольные образцы, предназначенные для испытания на

сжатие, должны храниться в камере нормального твердения при

температуре (20 ± 2) °С и относительной влажности воздуха не менее

90 %.

10.6.4. Основные образцы раствора, предназначенные для испытания

на морозостойкость, и контрольные образцы, предназначенные для

определения прочности на сжатие в 28-суточном возрасте, перед

испытанием должны быть насыщены водой без предварительного

высушивания путем выдерживания их в течение 48 ч в воде при

температуре 15.20 °N. При этом образец должен быть окружен со всех

сторон слоем воды толщиной не менее 20 мм. Время насыщения в воде

входит в общий возраст раствора.

10.7. Проведение испытания

10.7.1. Основные образцы, насыщенные водой, следует помещать в

морозильную камеру в специальных контейнерах или устанавливать на

сетчатые полки стеллажей. Расстояние между образцами, а также между

образцами и стенками контейнеров и вышележащими полками, должно

быть не менее 50 мм.

10.7.2. Образцы следует замораживать в морозильной установке,

обеспечивающей возможность охлаждения камеры с образцами и

поддержания в ней температуры минус 15.20 °N. Температура должна

измеряться на уровне половины высоты камеры.

10.7.3. Образцы следует загружать в камеру после охлаждения в ней

воздуха до температуры не выше минус 15 °С. Если после загрузки

камеры температура в ней окажется выше минус 15 °N, то началом

замораживания следует считать момент установления температуры

воздуха минус 15 °N.

10.7.4. Продолжительность одного замораживания должна быть не

менее 4 ч.

10.7.5. Образцы после выгрузки из морозильной камеры должны

оттаивать в ванне с водой при температуре 15.20 °N в течение 3 ч.

10.7.6. Контрольный осмотр образцов следует производить в целях

прекращения испытания на морозостойкость серий образцов, у которых

поверхность двух из трех образцов имеет видимые разрушения

(расслоение, сквозные трещины, выкрашивания).

10.7.7. После проведения попеременного замораживания и оттаивания образцов основные образцы надлежит испытать на сжатие.

10.7.8. Образцы на сжатие следует испытывать в соответствии с

требованиями разд. 6 настоящего стандарта.

10.7.9. Перед испытанием на сжатие основные образцы осматривают

и определяют площадь повреждения граней.

При наличии признаков повреждения опорных граней образцов

(шелушение и т. п.) перед испытанием следует выровнить их слоем

быстротвердеющего состава толщиной не более 2 мм. Образцы в этом

случае следует испытывать через 48 ч после подливки, причем первые

сутки образцы должны храниться во влажной среде, а затем . в воде

при температуре 15.20 °N.

10.7.10. Контрольные, образцы следует испытывать на сжатие в

насыщенном водой состоянии перед началом замораживания основных

образцов. Перед установкой на пресс опорные поверхности образцов

должны быть вытерты влажной тканью.

10.7.11. При оценке морозостойкости по потере массы после

проведения требуемого числа циклов замораживания и оттаивания

образцы взвешивают в насыщенном водой состоянии с погрешностью

не более 0,1 %.

10.7.12. При оценке морозостойкости по степени повреждения

образцы осматривают через каждые 5 циклов попеременного

замораживания и оттаивания. Образцы осматривают после их оттаивания черезкаждые 5 циклов.

10.8. Обработка результатов

10.8.1. Морозостойкость по потере прочности при сжатии образцов

при попеременном замораживании и оттаивании оценивают путем

сравнения прочности основных и контрольных образцов в насыщенном

водой состоянии.

Допускаемая величина потери прочности образцов при сжатии после

попеременного их замораживания и оттаивания . не более 25 %.

10.8.2. Потерю массы образцов, испытанных на морозостойкость,

Потерю массы образцов после испытания на морозостойкость

вычисляют как среднее арифметическое значение результатов

испытаний трех образцов.

Допускаемая величина потери массы образцов после попеременного

замораживания и оттаивания . не более 5 %.

10.8.3. В журнале испытаний образцов на морозостойкость должны

быть указаны следующие данные:

вид и состав раствора, проектная марка по морозостойкости;

маркировка, дата изготовления и дата испытания;

размеры и масса каждого образца до и после испытания и потеря

массыв процентах;

условия твердения;

описание дефектов, обнаруженных в образцах до испытания;

описание внешних признаков разрушения и повреждения после

испытания;

пределы прочности при сжатии каждого из основных и контрольных

образцов и изменение прочности в процентах после испытания на

морозостойкость;

число циклов замораживанияи оттаивания.

«Растворы строительные ГОСТ»


Растворы строительные ГОСТ

ГОСУДАРСТВЕННЫЙ СТАНДАРТ СОЮЗА ССР

Постановлением Государственного комитета СССР по делам строительства от 11 декабря 1985 г.

01.07.86

Настоящий стандарт распространяется на растворные смеси и растворы строительные, изготовленные на минеральных вяжущих (цемент, известь, гипс, растворимое стекло), применяющиеся во всех видах строительства, кроме гидротехнического.

Стандарт устанавливает методы определения следующих свойств растворной смеси и раствора:

подвижности, средней плотности, расслаиваемости,

Водоудерживающей способности, водоотделения растворной смеси;

предела прочности (далее прочности) на сжатие, растяжения при раскалывании, растяжения при изгибе, усадки, средней плотности, влажности, водопоглощения, морозостойкости затвердевшего раствора.

Стандарт не распространяется на растворы жаростойкие, химически стойкие и напрягающие.

1. ОБЩИЕ ТРЕБОВАНИЯ

2. ОПРЕДЕЛЕНИЕ ПОДВИЖНОСТИ РАСТВОРНОЙ СМЕСИ

3. ОПРЕДЕЛЕНИЕ ПЛОТНОСТИ РАСТВОРНОЙ СМЕСИ

4. ОПРЕДЕЛЕНИЕ РАССЛАИВАЕМОСТИ РАСТВОРНОЙ СМЕСИ

5. ОПРЕДЕЛЕНИЕ ВОДОУДЕРЖИВАЮЩЕЙ СПОСОБНОСТИ РАСТВОРНОЙ СМЕСИ

6. ОПРЕДЕЛЕНИЕ ПРОЧНОСТИ РАСТВОРА НА СЖАТИЕ

7. ОПРЕДЕЛЕНИЕ СРЕДНЕЙ ПЛОТНОСТИ РАСТВОРА

8. ОПРЕДЕЛЕНИЕ ВЛАЖНОСТИ РАСТВОРА

9. ОПРЕДЕЛЕНИЕ ВОДОПОГЛОЩЕНИЯ РАСТВОРА

10. ОПРЕДЕЛЕНИЕ МОРОЗОСТОЙКОСТИ РАСТВОРА

Строительство и ремонт

Растворы строительные ГОСТ

Методы испытаний 5802.86

Содержание


бетонные смеси конструкционных тяжелых и легких бетонов плотной, поризованной и крупнопористой структуры на цементных вяжущих, плотных и пористых крупных и мелких заполнителях

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

1 ОБЛАСТЬ ПРИМЕНЕНИЯ

Настоящий стандарт распространяется на бетонные смеси конструкционных тяжелых и легких бетонов плотной, поризованной и крупнопористой структуры на цементных вяжущих, плотных и пористых крупных и мелких заполнителях, отпускаемые потребителю для возведения монолитных и сборно-монолитных конструкций и сооружений или используемые на предприятии для изготовления сборных бетонных и железобетонных конструкций и изделий.

Стандарт не распространяется на бетонные смеси специальных бетонов и конструкционных бетонов на основе известковых, шлаковых, гипсовых и специальных вяжущих и бетонов на специальных заполнителях.

Требования, изложенные в разделах 3.7 настоящего стандарта, являются обязательными.


бетонные смеси. НОРМАТИВНЫЕ ССЫЛКИ

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

2. НОРМАТИВНЫЕ ССЫЛКИ

Ссылки на используемые стандарты приведены в приложении А.


бетонные смеси готовые к употреблению БСГ бетонные смеси сухие БСС

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

3. КЛАССИФИКАЦИЯ

3.1 По степени готовности бетонные смеси подразделяют на:

. бетонные смеси готовые к употреблению (БСГ);

. бетонные смеси сухие(БСС).

3.2 В зависимости от показателя удобоукладываемости бетонные смеси подразделит на три группы: сверхжесткие (СЖ), жесткие (Ж) и подвижные (П). Группы подразделяют на марки по удобоукладываемости.

3.3 Условное обозначение бетонной смеси при заказе должно состоять из сокращенного обозначения бетонной смеси с указанием степени готовности, типа бетона и его класса по прочности, марки по удобоукладываемости, морозостойкости, водонепроницаемости, средней плотности (для легкого бетона) и обозначения настоящего стандарта.

Пример условного обозначения готовой к употреблению бетонной смеси тяжелого бетона класса по прочности на сжатие В25, марок по удобоукладываемости П1, морозостойкости F200 и водонепроницаемости W4:

БСГ В25 I1 F200 W4 ГОСТ 7473-94

То же, для сухой бетонной смеси тяжелого бетона:

БСС A25 I1 F200 W4 ГОСТ 7473-94

То же, бетонной смеси, готовой к употреблению, легкого бетона класса по прочности В12,5, марок по удобоукладываемости П2, морозостойкости F200, водонепроницаемости W2 и средней плотности D900:.

БСГ В12,5 I2 F200 W2 D900 ГОСТ 7473-94

То же, для сухой бетонной смеси легкого бетона:

БСС В12,5 I2 F200 W2 D900 ГОСТ 7473-94


Бетон. Бетонные смеси должны обеспечивать получение бетонов с заданными показателями по прочности, средней плотности, морозостойкости и водонепроницаемости

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

4. ТЕХНИЧЕСКИЕ ТРЕБОВАНИЯ

4.1 Бетонные смеси приготавливают в соответствии с требованиями настоящего стандарта по технологическому регламенту, утвержденному в установленном порядке.

4.2 Бетонные смеси должны обеспечивать получение бетонов с заданными показателями по прочности, средней плотности, морозостойкости и водонепроницаемости (при необходимости) и другими нормируемыми показателями качества бетона.

4.3 Бетонные смеси характеризуют следующими показателями качества:

. удобоукладываемость;

. средняя плотность;

. объем вовлеченного воздуха;

. расслаиваемость (при необходимости);

. сохраняемость свойств во времени: удобоукладываемость, расслаиваемость, объем вовлеченного воздуха (при необходимости).

4.4 Изготовитель приготавливает бетонную смесь в соответствии с характеристиками бетонной смеси и бетона, а также условиями транспортирования, указанными заказчиком в договоре.

4.5 В зависимости от удобоукладываемости бетонные смеси подразделяют в соответствии с таблицей 1.

Бетонные смеси с лучшими показателями по сравнению с указанными в таблице готовят с высокодисперсными активными минеральными добавками (золы-уноса, микрокремнезем) в сочетании с пластифицирующими химическими добавками.

4.7 При необходимости транспортирования на дальние расстояния устанавливают требования к сохраняемости свойств бетонных смесей во времени (удобоукладываемость, воздухововлечение, расслаиваемость).

Сохраняемость свойств бетонных смесей повышают применением химических пластифицирующих добавок, а также замедлителей сроков схватывания.

4.8 Бетонные смеси для бетонов, к которым предъявляют специальные требования по долговечности (высокая морозостойкость и водонепроницаемость), готовят с воздухововлекающими или пластифицирующе-воздухововлекающими химическими добавками в тех случаях, когда бетон без добавок заданного класса по прочности не удовлетворяет требованиям по долговечности.

4.9 Состав бетонной смеси подбирают по ГОСТ 27006.

4.10 Бетонные смеси приготавливают с использованием цементов, заполнителей и добавок по стандартам и техническим условиям на материалы конкретных видов в соответствии с ГОСТ 26633 и ГОСТ 25820.

Вода для затворения бетонных смесей и приготовления добавок по ГОСТ 23732.

Влажность составляющих компонентов для сухих бетонных смесей не должна превышать 0,1 %.

Удельная эффективная активность естественных радионуклидов Аэфф сырьевых материалов, применяемых для приготовления бетонных смесей, не должна превышать предельных значений в Бк/кг, в зависимости от области применения бетонных смесей (приложение А ГОСТ 30108).

4.11 Сыпучие исходные материалы для бетонной смеси дозируют по массе (кроме пористых заполнителей, которые дозируют по объему с коррекцией по массе).

Жидкие составляющие дозируют по массе или объему.

Погрешность дозирования исходных материалов весовыми дозаторами цикличного и непрерывного действия не должна превышать для цемента, воды, сухих химических добавок, рабочего раствора жидких химических добавок ± 1 %, заполнителей ± 2 %.

Погрешность дозирования пористых заполнителей не должна превышать ± 2 % по объему.

Для бетоносмесительных установок производительностью до 5 м3/ч допускается объемное дозирование сыпучих материалов с теми же погрешностями дозирования.

4.12 Бетонные смеси всех марок по удобоукладываемости для всех видов бетонов приготавливают в смесителях принудительного действия.

Бетонные смеси для тяжелого бетона марок П1.П5, Ж1 и для легкого бетона класса В12,5 и выше средней плотностью D1600 и выше, марок по удобоукладываемости I1.I5 и .1 допускается приготавливать в гравитационных смесителях.

Сухие бетонные смеси приготавливают в смесителях принудительного действия.

4.13 Исходные материалы в работающий смеситель загружают, как правило, одновременно.

В бетонную смесь для тяжелого бетона рабочий раствор химической добавки вводят вместе с водой затворения.

В бетонную смесь для легкого бетона, приготавливаемую с жилкой химической добавкой, одновременно с цементом и заполнителями вводят 50.70 % расчетного количества воды, перемешивают их в течение 30 с, затем вводят рабочий раствор добавки одновременно с оставшейся частью воды.

При необходимости использования горячей воды или цемента, их температура не должна превышать 70°С, а последовательность загрузки должна быть следующей:

. при использовании горячей воды: заполнитель, горячая вода, цемент;

. при использовании горячего цемента: мелкий заполнитель, цемент, крупный заполнитель, вода, химическая добавка.

4.14 Продолжительность перемешивания в стационарном циклическом смесителе (время от момента окончания загрузки всех материалов в работающий смеситель до начала выгрузки готовой смеси) может быть принята для бетонной смеси на плотных заполнителях в соответствии с приложением Б, для бетонной смеси на пористых заполнителях . с приложением В или по технологическому регламенту.

4.15 Маркировка

4.15.1 Маркируют только сухие смеси.

На тару для сухих смесей должны быть нанесены надписи:

. условное обозначение бетонной смеси;

. наименование или товарный знак изготовителя;

. знак соответствия (в случае, когда бетонная смесь сертифицирована на соответствие требованиям стандарта);

. класс материалов, использованных для приготовления сухой смеси, по удельной эффективной активности естественных радионуклидов и цифровое значение Аэфф;

. класс (марка) бетона по прочности на сжатие, МПа (кгс/см2);

. объем воды, необходимый для приготовления бетонной смеси, л;

. вид и количество добавки, кг/л;

. наибольшая крупность заполнителя, мм;

. срок хранения, мес;

. масса, кг;

. дата изготовления.

4.15.2 Каждая партия бетонной смеси, отправленная потребителю, должна иметь документ о качестве согласно приложению Г.

По согласованию изготовителя с потребителем допускается выдавать документ о качестве бетонной смеси одного вида не реже одного раза в месяц.

4.16 Упаковка

Сухие бетонные смеси упаковывают в пакеты из полиэтиленовой пленки по ГОСТ 10354 массой до 8 кг или бумажные мешки по ГОСТ 2226 массой до 40 кг.

Мешки с сухой смесью должны храниться в условиях, обеспечивающих сохранность упаковки и предохранение от увлажнения при Температуре не ниже 5°С.


Бетон. Результаты испытаний контрольных образцов бетона

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

5. ПРАВИЛА ПРИЕМКИ

5.1 Бетонные смеси должны быть приняты техническим контролем изготовителя.

Смеси принимают партиями. В состав партии включают бетонную смесь одного номинального состава, подобранную по ГОСТ 27006, приготовленную на одних материалах по единой технологии.

Объем партии устанавливают по ГОСТ 18105, но не более сменной выработки бетоносмесителя.

5.2 Удобоукладываемость бетонной смеси для каждой партии определяют не реже одного раза в смену у изготовителя в течение 15 мин после выгрузки смеси из смесителя и у потребителя не позже чем через 20 мин после доставки смеси.

Прочность и среднюю плотность бетонной смеси определяют для каждой партии.

Морозостойкость, водонепроницаемость, истираемость и другие нормируемые показатели качества бетона определяют в соответствии с требованиями стандартов и технических условий на конструкции, для которых предназначена бетонная смесь.

5.3 Влажность заполнителей, пористость бетонных смесей с нормируемым объемом вовлеченного воздуха и температуру смеси (при необходимости) определяют не реже одного раза в смену, среднюю плотность смеси в уплотненном состоянии и ее расслаиваемость (при необходимости) . не реже одного раза в сутки, наибольшую крупность заполнителя . не реже одного раза в неделю.

5.4 Радиационно-гигиеническую оценку материалов, применяемых для приготовления бетонных смесей, осуществляют по сертификату радиационного качества, выдаваемому предприятиями-поставщиками на эти материалы.

В случае отсутствия данных о содержании естественных радионуклидов изготовитель один раз в год, а также при каждой смене поставщика, определяет удельную эффективную активность естественных радионуклидов Аэфф по ГОСТ 30108.

5.5 Периодичность определения качества бетонной смеси и бетона по показателям, указанным в договоре потребителя и не указанных в 5.2.5.4, устанавливают по согласованию изготовителя с потребителем.

5.6 Бетонные смеси на месте укладки принимают по объему. Объем бетонной смеси, установленный при погрузке, должен быть уменьшен на коэффициент уплотнения при ее транспортировании и уплотнении, устанавливаемый по согласованию изготовителя с потребителем.

Рекомендуемые значения коэффициента уплотнения приведены в приложении Д.

5.7 Потребитель имеет право проводить контрольную проверку количества и качества бетонной смеси в соответствии с требованиями настоящего стандарта по методикам ГОСТ 10181.0 . ГОСТ 10181.4.

5.8 Результаты испытаний контрольных образцов бетона в проектном или другом требуемом возрасте изготовитель обязан сообщить потребителю по его требованию не позднее чем через 3 сут после испытаний.

При неподтверждении нормируемого показателя качества бетона изготовитель обязан в день получения результатов испытаний сообщить об этом потребителю.


Бетон. Пробы бетонной смеси

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

6. МЕТОДЫ КОНТРОЛЯ

6.1 Пробы бетонной смеси отбирают в соответствии с требованиями ГОСТ 10181.0, ГОСТ 10180 и ГОСТ 18105.

6.2 Материалы для приготовления бетонных смесей испытывают в соответствии с требованиями стандартов и технических условий на эти материалы.

Концентрацию рабочего раствора добавок определяют ареометром в соответствии с требованиями стандартов и технических условий на добавки конкретных видов.

Удельную эффективную активность естественных радионуклидов Аэфф в материалах для приготовления бетонных смесей определяют по ГОСТ 30108.

6.3 Удобоукладываемость бетонной смеси (подвижные смеси определяют по осадке конуса или по расплыву конуса, жесткие . по прибору Вебе, сверхжесткие . по прибору Вебе-Н с пригрузом), показатели пористости и расслаиваемости определяют по ГОСТ 10181.0 . ГОСТ 10181.4.

Сохраняемость свойств (удобоукладываемость, средняя плотность, объем вовлеченного воздуха) определяют по ГОСТ 10181.1 . ГОСТ 10181.3 через определенные промежутки времени в течение периода, установленного договором с заказчиком.

6.4 Температуру транспортируемой бетонной смеси измеряют термометром, погружая его в смесь на глубину не менее 5 см. 6.5 Прочность бетона определяют по ГОСТ 10180, ГОСТ 17624 и ГОСТ 22690, прочность бетона кернов . по ГОСТ 28570, а контролируют по ГОСТ 18105; среднюю плотность тяжелого бетона определяют по ГОСТ 12730.1 или ГОСТ 17623, а легкого бетона . по ГОСТ 27005; морозостойкость определяют по ГОСТ 10060, водонепроницаемость . по ГОСТ 12730.5.


доставка бетона. ТРАНСПОРТИРОВАНИЕ И ХРАНЕНИЕ бетонной смеси

Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

7. ТРАНСПОРТИРОВАНИЕ И ХРАНЕНИЕ

7.1 Готовые бетонные смеси доставляют потребителю транспортом специализированных видов, предназначенным для доставки смеси.

По согласованию изготовителя с потребителем допускается доставлять бетонные смеси автосамосвалами.

Сухие смеси доставляют в мешках, пакетах транспортом всех видов.

7.2 Применяемые способы транспортирования бетонных смесей должны исключать возможность попадания в них атмосферных осадков, нарушения однородности, потери цементного раствора, а также обеспечивать предохранение смеси в пути от воздействия ветра и солнечных лучей.

Максимально допустимая продолжительность транспортирования бетонной смеси, готовой к употреблению, при условии сохранения своих свойств, приведена в приложении Е.

7.3 Срок хранения сухой бетонной смеси 6 месяцев со дня приготовления.

По истечению срока хранения смесь должна быть проверена на соответствие требованиям настоящего стандарта. В случае соответствия Смесь может быть использована по назначению.


Строительство и ремонт

Смеси бетонные ГОСТ 7473-94

ИСПОЛЬЗУЕМЫЕ СТАНДАРТЫ

ПРИЛОЖЕНИЕ А

(обязательное)

ГОСТ 2226.88 Мешки бумажные. Технические условия

ГОСТ 10060.87 Бетоны. Методы контроля морозостойкости

ГОСТ 10180.90 Бетоны. Методы определения прочности по контрольным образцам

ГОСТ 10181.0.81 Смеси бетонные. Общие требования к методам испытаний

ГОСТ 10181.1.81 Смеси бетонные. Методы определения удобоукладываемости

ГОСТ 10181.2.81 Смеси бетонные. Методы определения плотности

ГОСТ 10181.3.81 Смеси бетонные. Методы определения пористости

ГОСТ 10181.4.81 Смеси бетонные. Методы определения расслаиваемости

ГОСТ 10354.82 Пленка полиэтиленовая. Технические условия

ГОСТ 12730.1.78 Бетоны. Метод определения плотности

ГОСТ 12730.5.84 Бетоны. Методы определения водонепроницаемости

ГОСТ 17623.87 Бетоны. Радиоизотопный метод определения средней плотности

ГОСТ 17624.87 Бетоны. Ультразвуковой метод определения прочности

ГОСТ 18105.86 Бетоны. Правила контроля прочности

ГОСТ 22690.88 Бетоны. Определение прочности механическими методами неразрушающего контроля

ГОСТ 23732.79 Вода для бетонов и растворов. Технические условия

ГОСТ 25820.83 Бетоны легкие. Технические условия

ГОСТ 26633.91 Бетоны тяжелые и мелкозернистые. Технические условия

ГОСТ 27005.86 Бетоны легкие и ячеистые. Правила контроля средней плотности

ГОСТ 27006.86 Бетоны. Правила подбора состава

ГОСТ 28570.90 Бетоны. Методы определения прочности по образцам, отобранным из конструкций

ГОСТ 30108.94 Материалы и изделия строительные. Определение удельной эффективной активности естественных радионуклидов

«Смеси бетонные»


Смеси бетонные ГОСТ 7473-94

МЕЖГОСУДАРСТВЕННЫЙ СТАНДАРТ

СМЕСИ БЕТОННЫЕ

ТЕХНИЧЕСКИЕ УСЛОВИЯ

МЕЖГОСУДАРСТВЕННАЯ НАУЧНО-ТЕХНИЧЕСКАЯ КОМИССИЯ ПО СТАНДАРТИЗАЦИИ И ТЕХНИЧЕСКОМУ НОРМИРОВАНИЮ В СТРОИТЕЛЬСТВЕ (МНТКС)

РАЗРАБОТАН Научно-исследовательским, проектно-конструкторским и технологическим институтом бетона и железобетона (НИИЖБ) при участии Центрального научно-исследовательского и проектно-экспериментального института организации, механизации и технической помощи строительству (ЦНИИОМТП) Российской Федерации

ПРИНЯТ Межгосударственной научно-технической комиссией по стандартизации и техническому нормированию в строительстве (МНТКС) 17 ноября 1994 г.

1. ОБЛАСТЬ ПРИМЕНЕНИЯ

2. НОРМАТИВНЫЕ ССЫЛКИ

3. КЛАССИФИКАЦИЯ

4. ТЕХНИЧЕСКИЕ ТРЕБОВАНИЯ

5. ПРАВИЛА ПРИЕМКИ

6. МЕТОДЫ КОНТРОЛЯ

7. ТРАНСПОРТИРОВАНИЕ И ХРАНЕНИЕ

Приложение А ИСПОЛЬЗУЕМЫЕ СТАНДАРТЫ

Смеси бетонные ГОСТ 7473-94

Содержание