Современное жилище. Высотные дома с комфортабельными квартирами, усадебный дом, общежитие -все это различные типы жилища

Оглавление

Строительство и ремонт. История дизайна интерьеров

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

1. Современное жилище

Высотные дома с комфортабельными квартирами, усадебный дом, общежитие -все это различные типы жилища, отвечающие разнообразным функциям жизнедеятельности человека. Каждая эпоха предъявляет к жилищу свои требования, а мы постоянно проявляем пристальный интерес ко всему, что связано с его совершенствованием. Жилище постоянное и временное отвечает определенным условиям организации труда, быта и отдыха людей. Новые социальные, экономические и другие условия вызывают необходимость создания все новых и новых типов жилища.

Повышение уровня комфорта, увеличение свободного времени стимулируют наше желание удовлетворять психологическую потребность действовать, создавать, переустраивать, творить. Поэтому благоустройство квартиры, создание оригинальных интерьеров, стремление к перемене обстановки, замене вещей и их перемещению являются вполне оправданными и вполне понятными.

Использование возможностей проявления своей самостоятельности и индивидуального подхода зависит только от вас. Скажем, проектировщики планировали использование определенных помещений для спальни, общей комнаты или детской. Но вы можете решить назначение комнат по-другому, согласно своим потребностям и представлениям. Одна комната может выполнять функцию кабинета, библиотеки, домашнего музея, при этом в ней может быть спальное место. В другом случае самая большая комната по желанию хозяев превращена в «стадион в квартире», лабораторию живой природы с аквариумами и комнатными растениями или зимний сад с певчими птицами и выставкой скульптур. В любое время вы можете изменить интерьер согласно новым потребностям.

Самостоятельность решений - важная черта, которая необходима каждому семейному коллективу, взрослым и детям. Она ежедневно воспитывается в простых бытовых делах по благоустройству квартиры. Оборудование жилища - это создание комфорта, красоты и уюта домашней обстановки. Но это также и новые знания и умения, опыт намечать, планировать, организовывать и практически выполнять простые и сложные задачи, добиваться реальных результатов и самому оценивать их.

К самостоятельности и к труду дети приучаются посредством игр, школьных занятий, коллективной работы. Но лучше всего учит пример отца, матери и близких.

Условия комфорта квартиры, возможности ее переустройства определены конструктивным и планировочным решениями дома, подключением его к центральным системам водоснабжения, отопления, канализации, электри- и радиофикации. От устойчивости работы этих систем, а также систем мусороудаления, вентиляции, пожаротушения, работы лифта зависят комфорт квартиры, микроклимат ее помещений. В свою очередь устойчивость и надежность работы центральных систем в значительной мере зависят от коллективной их эксплуатации, оттого, как соблюдаются правила использования, ухода и ремонта внутриквартирных систем.

Нарушение правил эксплуатации, несвоевременность ремонта, внесение конструктивных самостоятельных изменений, не согласованных с обслуживающими организациями, приводят к неисправностям, а порой и к аварийным последствиям, которые на продолжительное время выводят систему из строя. На время проведения ремонтных работ можно использовать простые автономные электробытовые приборы и приспособления, которые желательно иметь в каждой квартире: электрокалорифер - для поддержания необходимой температуры в одной из комнат в зимнее время, электроплитку -для приготовления пищи, емкости для воды, фонарь и свечи, газовую плиту.

Благоустраивая квартиру, оформляя интерьер, занимаясь делами по хозяйству, необходимо соблюдать правила коллективной эксплуатации жилого дома, нормы общежития, от которых во многом зависят условия жизнедеятельности человека в современной квартире.


Право на жилище. Квартиры предоставляются бесплатно следующим категориям лиц

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

2. Право на жилище

В соответствии с Конституцией СССР и Конституцией УССР граждане Украинской ССР имеют право на жилище. Это право обеспечивается развитием и охраной государственного и общественного жилищного фонда, содействием кооперативному и индивидуальному жилищному строительству. Также это право обеспечивается справедливым распределением под общественным контролем жилой площади, которая предоставляется по мере осуществления программы строительства, невысокой платой за квартиру и коммунальные услуги.

В нашей стране все имеют право на получение в установленном порядке жилого помещения в домах государственного или общественного жилищного фонда, либо в домах жилищно-строительных кооперативов. Жилые помещения предоставляются в бессрочное пользование.

В первую очередь жилые помещения предоставляются нуждающимся в улучшении жилищных условий:

инвалидам Великой Отечественной войны и семьям погибших или пропавших без вести воинов (партизан) и приравненным к ним в установленном порядке лицам;

Героям Советского Союза, Героям Социалистического Труда, а также лицам, награжденным орденами Славы, Трудовой Славы, «За службу Родине в Вооруженных силах СССР» всех трех степеней;

лицам, страдающим тяжелыми формами некоторых хронических заболеваний, перечисленных в списке заболеваний, утверждаемом в установленном законодательством Союза ССР порядке;

лицам, пребывавшим в составе действующей армии в период гражданской и Великой Отечественной войн и во время других боевых операций по защите СССР, партизанам гражданской и Великой Отечественной войн, а также другим лицам, принимавшим участие в боевых операциях по защите СССР;

инвалидам труда I и II групп и инвалидам I и II групп из числа военнослужащих;

семьям лиц, погибших при исполнении государственных или общественных обязанностей, выполнении долга гражданина СССР по спасению человеческой жизни, по охране социалистической собственности и правопорядка либо погибших на производстве в результате несчастного случая;

рабочим и служащим, длительное время добросовестно проработавшим в сфере производства;

матерям, которым присвоено звание «Мать-героиня», многодетным семьям и одиноким матерям;

семьям при рождении близнецов.

Законодательством Союза ССР и Украинской ССР право первоочередного получения жилого помещения может быть предоставлено и другим категориям граждан.

Вне очереди жилое помещение предоставляется:

гражданам, жилище которых в результате стихийного бедствия стало непригодным для проживания;

лицам, направленным в порядке распределения на работу в другую местность;

лицам, возвратившимся из государственного детского учреждения, от родственников, опекуна или попечителя, гражданам, незаконно осужденным и впоследствии реабилитированным, при невозможности возврата ранее занимаемого жилого помещения;

лицам, избранным на выборную должность, когда это связано с переездом в другую местность.

Вне очереди жилое помещение может предоставляться также в других случаях, предусмотренных законодательством Союза ССР и Украинской ССР.

Граждане, имеющие право на внеочередное получение жилых помещений, включаются в отдельный список.


Жилая площадь. Согласно строительным нормам и правилам (СНиП И-Л.1-71 «Жилые здания»), жилой площадью считается только площадь жилых комнат

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

3. Жилая площадь

Согласно строительным нормам и правилам (СНиП И-Л.1-71 «Жилые здания»), жилой площадью считается только площадь жилых комнат, а все другие помещения (встроенные шкафы, гардеробные, ванные комнаты, кухни, кухни-столовые и т. д.) независимо от их площади относятся к полезной (общей) площади и оплате не подлежат.

Размер жилой площади в новых квартирах определен проектным решением с учетом установленной нормы жилой площади на одного человека.

Жилое помещение предоставляется в пределах нормы жилой площади, но не менее размера, определяемого Советом Министров Украинской ССР и Украинским республиканским советом профессиональных союзов. Жилое помещение может быть предоставлено с превышением нормы жилой площади, если оно составляет одну комнату (однокомнатную квартиру) либо предназначено для лиц разного пола.

В настоящее время согласно Основам жилищного законодательства СССР и Жилищному кодексу УССР каждой семье предоставляется отдельная квартира со средней обеспеченностью всех членов семьи. Площадь жилых помещений в квартире не должна превышать суммы средних площадей, планируемых на каждого члена семьи.

Каждое жилое помещение в квартире должно соответствовать санитарным и техническим требованиям и обеспечивать удобное пребывание в нем людей.

Кроме жилых комнат в квартире имеются нежилые помещения: кухня, санитарно-технические и хозяйственные помещения, прихожая или холл, лоджия (балкон), число и размеры которых устанавливаются и регламентируются нормативными документами на основе социологических исследований жилищных условий семей в каждом типе квартир (по числу комнат) для конкретных природно-климатических условий.

Дополнительная жилая площадь (сверх нормы) предоставляется отдельным категориям граждан в виде комнаты или в размере 10 кв. м. Гражданам, страдающим тяжелыми формами некоторых хронических заболеваний, а также гражданам, которым эта площадь необходима по условиям и характеру выполняемой работы, размер дополнительной жилой площади может быть увеличен. Категории граждан и размер дополнительной площади определяются в соответствии с постановлениями, положениями Совета Министров СССР, министерств и ведомств союзных республик.

Например, в соответствии с Положением о льготах для военнослужащих лиц, уволенных с воинской службы в запас или отставку, и их семей, утвержденным постановлением Совета Министров СССР от 1 7 февраля 1981 г. № 193 (СП СССР, 1981, № 11, ст. 64), правом на дополнительную жилую площадь пользуются лица офицерского состава в звании полковника, равном ему и выше, как состоящие на действительной военной службе, так и уволенные в запас или в отставку, а также командиры отдельных воинских частей и преподаватели военно-учебных заведений по специальным военным и военно-политическим предметам.

Согласно положению об открытиях, изобретениях и рационализаторских предложениях, утвержденному постановлением Совета Министров СССР от 21 августа 1973 года № 584 (СП СССР, 1973 г. № 19, ст. 109), авторы изобретений и рационализаторских предложений, которым присвоены почетные звания заслуженного изобретателя или заслуженного рационализатора республики, авторы открытий, а также изобретений и рационализаторских предложений, имеющих большое народнохозяйственное значение, имеют право на дополнительную жилую площадь наравне с научными работниками.

Министерства, ведомства, предприятия, организации и учреждения обязаны давать по требованию авторов изобретений и рационализаторских предложений заключения о народнохозяйственном значении используемых изобретений и рационализаторских предложений.

Каждой семье, независимо от числа членов, имеющих право на дополнительную площадь по болезни, сверх основной нормы предоставляется только одна дополнительная комната или дополнительная площадь в размере, полагающемся по законам двум лицам.

Право на дополнительную площадь по болезни оформляют жилищно- эксплуатационные организации на основании справки ВКК лечебного учреждения.

Дополнительная площадь, не превышающая 10 кв. м, оплачивается в одинарном размере.

Правом на дополнительную жилую площадь пользуются также члены союза писателей, композиторов, журналистов, архитекторов.


Жилищно-строительный кооператив

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

4. Жилищно-строительный кооператив

Одной из форм организации жилищного строительства в нашей стране является жилищно-строительный кооператив. Это добровольное объединение граждан с целью удовлетворения своих жилищных потребностей путем строительства и эксплуатации жилого дома на собственные средства с помощью государственного кредита. Жилищно-строительным кооперативам Украины предоставляется банковский кредит на строительство жилых домов в размере до 70% (в шахтерских поселках до 80%) сметной стоимости строительства дома на срок до 25 лет с погашением ежегодно равными долями. Согласно ст. 137 Жилищного кодекса Украинской ССР жилищно-строительные кооперативы организуются при исполнительных комитетах местных Советов народных депутатов, при предприятиях, учреждениях, организациях. Решения об организации кооперативов при предприятиях, учреждениях и организациях принимаются с учетом предложений трудовых коллективов.

Порядок организации и деятельности жилищно-строительных кооперативов устанавливается законодательством Союза ССР, Жилищным кодексом Украинской ССР, Примерным уставом жилищно-строительного кооператива и иными актами законодательства Украинской ССР. Жилищно-строительный кооператив действует на основании устава, принятого в соответствии с Примерным уставом жилищно-строительного кооператива общим собранием граждан, вступающих в организуемый кооператив, и зарегистрированного в установленном порядке. Граждане, состоящие на учете желающих вступить в жилищно-строительный кооператив, принимаются в члены организуемого кооператива в порядке очередности.

Очередность приема в члены кооператива (ст. 136 Жилищного кодекса УССР) определяется по времени принятия на учет желающих вступить в жилищно-строительный кооператив (включения в списки лиц, пользующихся правом первоочередного вступления в кооператив). В первую очередь в члены жилищно-строительного кооператива принимаются граждане, состоящие на учете для получения жилых помещений в домах государственного или общественного жилищного фонда, а также граждане, указанные в статье 45 Жилищного кодекса Украинской ССР.

Вне очереди в члены жилищно-строительного кооператива принимаются граждане, пользующиеся правом внеочередного получения жилых помещений в домах государственного или общественного жилищного фонда (ст. 46 Жилищного кодекса Украинской ССР), а также граждане, указанные в статье 171 указанного Кодекса.

Законодательством Союза ССР и Украинской ССР право первоочередного и внеочередного приема в члены жилищно-строительного кооператива может быть предоставлено и другим гражданам. Членами организуемого кооператива считаются со дня регистрации индивидуального устава, а граждане, принятые в действующий кооператив,- со дня утверждения исполнительным комитетом районного, городского, районного в городе Совета народных депутатов решения общего собрания членов кооператива о приеме в члены кооператива.

Распределение квартир происходит на общем собрании членов ЖСК и затем утверждается соответствующим исполкомом Совета народных депутатов. На основании действующих положений кооперативная площадь принадлежит ЖСК, и его члены не имеют права распоряжаться квартирой как личной собственностью и, соответственно,не могут продать ее.

Предоставление квартиры члену жилищно-строительного кооператива производится по решению общего собрания членов кооператива, утвержденному исполнительным комитетом районного, городского, районного в городе Совета народных депутатов. Отдельная квартира, состоящая из одной или нескольких комнат, предоставляется в соответствии с количеством членов семьи, суммой паевого взноса и предельным размером жилой площади, предусматриваемым Примерным уставом жилищно-строительного кооператива.

Заселение квартир в доме жилищностроительного кооператива производится по ордерам, выдаваемым исполнительным комитетом районного, городского, районного в городе Совета народных депутатов. Отказ в выдаче ордера может быть обжалован в судебном порядке.

В случае получения квартиры в доме жилищно-строительного кооператива

гражданин, имеющий дом (часть дома) на праве личной собственности, должен произвести его отчуждение по правилам, установленным частью второй ст. 33 Жилищного кодекса Украинской ССР.

Для улучшенной отделки квартир и установки более совершенного оборудования первоначальную сумму взноса члены кооператива вносят на 2-3% выше сметной стоимости. Эти средства ЖСК должны вносить на свои лицевые счета до начала производства указанных работ. Если указанные работы оказываются невыполненными, то сумму их стоимости банк полностью возвращает ЖСК или их используют на погашение очередных платежей по ссуде.

Обмен жилыми помещениями между членами одного и того же кооператива производится по решению общего собрания членов кооператива. Член жилищностроительного кооператива вправе с письменного согласия проживающих совместно с ним членов семьи произвести обмен кооперативной квартиры на квартиру в доме государственного или общественного жилого фонда либо с другим членом жилищно-строительного кооператива, в том числе с проживающими в другом населенном пункте, при условии приема в члены кооператива лица, вселяющегося в связи с обменом в дом жилищно-строительного кооператива.

Исключение членов из жилищностроительного кооператива может быть в таких случаях:

1) представления несоответствующих

действительности сведений, послуживших

основанием для приема в кооператив, а

также неправомерных действий долж

ностных лиц при решении вопроса о прие

ме в члены ЖСК;

2) установления приговором суда, что

паевой взнос состоит из средств, добытых

преступным путем;

3) систематического разрушения или

порчи жилого помещения, или использо

вания его не по назначению, либо систе

матического нарушения правил социа

листического общежития, делающего

невозможным для других проживание с

членом кооператива в одной квартире

или в одном доме, если меры предупреж

дения и общественного воздействия

оказались безрезультатными;

4) систематической сдачи жилого поме

щения внаем с целью извлечения нетрудо

вых доходов;

5) выезда на другое постоянное место

жительства;

6) неуплаты паевого взноса;

7) систематической неуплаты без ува

жительных причин взносов в погашение

банковского кредита либо взносов на

эксплуатацию и ремонт дома;.

8) в других случаях, предусмотренных

Примерным уставом жилищно-строитель

ного кооператива.

Решение об исключении из жилищностроительного кооператива может быть оспорено в судебном порядке (ст. 147 Жилищного кодекса УССР).

Если член кооператива исключен из кооператива по основаниям, предусмотренным пунктами 1, 2, 4, 6, 7 ст. 147 указанного Кодекса, то выселению подлежат также члены его семьи и другие проживающие совместно с ним лица.

Обслуживание домов жилищно-строительного кооператива согласно действующему законодательству возлагается на жилищно-эксплуатационные организации.

Министерствами жилищно-номмунального хозяйства и финансов союзных республик разработаны и утверждены специальные указания, а также типовые договоры по определению стоимости обслуживания домов-кооперативов. Жилищно-эксплуатационная организация, с которой кооператив заключил договор, обслуживает дом и территорию ЖСК на равных условиях с государственными жилыми домами в соответствии с «Правилами и нормами технической эксплуатации жилищного фонда».

Работы по обслуживанию кооперативного дома заключаются в следующем: осмотре строительных конструкций и инженерного оборудования дома, уборке лестничных клеток, территорий и ее санитарной очистке, вывозе бытового мусора, очистке люков, обслуживании систем центрального отопления и горячего водоснабжения, водопровода и канализации, электроосвещения, вентиляции, мусоропровода, а также аварийной службы. Капитальный ремонт кооперативных домов осуществляют ремонтно-строительные организации исполкомов местных Советов народных депутатов, предприятий и организаций с предоставлением своих материалов и механизмов за счет средств жилищно-строительных кооперативов на условиях, установленных для ремонта жилых домов государственного жилого фонда.

Для проведения капитального ремонта ЖСК заключает договор с ремонтно-строительной организацией, которая в определенные сроки должна выполнить все необходимые работы.

После ввода дома в эксплуатацию производить дополнительные строительные работы членами жилищно-строительного кооператива категорически запрещается.

Часто в процессе строительства или ремонта кооперативного дома возникает вопрос о надстройке для размещения мастерских художников, архитекторов.

В соответствии с Примерным уставом жилищно-строительные кооперативы создаются с целью удовлетворения членов кооператива жилой площадью, а мастерские художников могут быть собственностью лишь Союза художников, т. е. собственностью общественной организации. Государственные учреждения, предприятия и общественные организации не могут быть членами кооператива, но они могут принимать участие (с согласия кооператива) в строительстве помещений для предприятий торговли, общественного питания, бытового обслуживания и других учреждений, расположенных в домах ЖСК. Делается это, естественно, за счет собственных средств с отнесением после окончания строительства стоимости указанных работ на баланс учреждений, предприятий и организаций, осуществляющих эксплуатацию помещений.


Обмен помещений. Обмен квартир комнат домов

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

5. Обмен помещений

Существует много причин, вызывающих необходимость обмена жилых помещений. Любой обмен жилой площади строго обусловлен Жилищным кодексом УССР.

Обмен жилого помещения с другим нанимателем или членом жилищно-строительного кооператива, в том числе с проживающими в ином населенном пункте, наниматель может осуществить с письменного согласия совместно проживающих с ним членов семьи, включая временно отсутствующих.

Вступление в силу соглашения об обмене жилыми помещениями происходит с момента получения ордеров, выдаваемых исполнительными комитетами местных Советов народных депутатов. Отказ в выдаче ордера может быть обжалован в судебном порядке в шестимесячный срок.

В домах предприятий, учреждений, организаций обмен жилых помещений допускается лишь с согласия администрации предприятия, предоставившего жилье. Отказ в согласии на обмен может быть обжалован в судебном порядке, кроме случаев обмена жилых помещений в домах, принадлежащих колхозам.

Обмен жилыми помещениями не допускается (ст. 86 Жилищного кодекса Украинской ССР):

если к нанимателю предъявлен иск о расторжении или изменении договора найма жилого помещения либо о признании ордера недействительным;

если одним из участников обмена является член жилищно-строительного кооператива, в отношении которого рассматривается вопрос об исключении из кооператива;

если обмен носит корыстный или фиктивный характер;

если дом, в котором находится обмениваемое помещение, подлежит сносу либо дом (жилое помещение) грозит обвалом или подлежит переоборудованию для других целей;

если дом подлежит капитальному ремонту с переоборудованием или перепланировкой обмениваемого жилого помещения;

если жилое помещение является служебным или находится в общежитии;

если одно из обмениваемых помещений находится в доме предприятия, учреждения, организации, указанных в части первой статьи 114 Жилищного кодекса Украинской ССР, кроме случаев, когда наниматель получил помещение в доме предприятия, учреждения, организации не в связи с трудовыми отношениями или когда наймодатель утратил право на его выселение, а также когда наниматель другого обмениваемого помещения (член жилищно-строительного кооператива) состоит с этим предприятием, учреждением, организацией в трудовых отношениях;

если в связи с обменом в квартиру, в которой проживает два или более нанимателя, вселяется лицо, страдающее тяжелой формой хронического заболевания, в связи с чем не может проживать в такой квартире;

если в результате междугородного обмена на жилые помещения в городах республиканского подчинения и в курортных местностях размер жилой площади, который будет приходиться на каждого члена семьи, окажется меньше установленного Советом Министров Украинской ССР.

В соответствии с Основами жилищного законодательства Союза ССР и союзных республик законодательством Союза ССР могут быть установлены и другие условия, при которых обмен жилыми помещениями не допускается.


Новая квартира. Основная задача оборудования новой квартиры - создание максимального комфорта живущим в ней людям

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

6. Новая квартира

Основная задача оборудования новой квартиры - создание максимального комфорта живущим в ней людям, а именно такое распределение площади, при котором возможно Удобное размещение всех членов семьи во время отдыха и сна, домашних занятий и работы, благоустройстве и оформление мест для приготовления и принятия пищи, личной гигиены, оборудование рабочих мест для учебы, занятий по интересам.

Рациональное использование квартиры невозможно без учета количества, пола и возраста членов семьи, характера их занятий и режима дня. Следует также принять во внимание ориентацию комнат по сторонам света, уровень шума, доносящегося с улицы и лифтового холла, тепловой и влажностный режим помещений и ряд других факторов.

При вселении в новую квартиру, прежде всего, надо решить, нужна ли в данной семье общая комната, и если да, то как ее оборудовать, как максимально использовать ее в дневное и вечернее время. В некоторых семьях бывает удобнее сделать ее меньшей, но сохранить значение комнаты общей без спального места.

Назначение комнат в многокомнатной квартире необходимо определять с учетом микроклимата каждой из них. Наиболее важными являются продолжительность инсоляции в зависимости от ориентации помещения, освещенность, тепловой и влажностный режимы. Для детей, людей пожилого возраста и больных комфортность комнаты имеет' первостепенное значение.

При всех самых разнообразных распределениях площади и расселении семьи по комнатам важны не только размеры помещений, но и связь жилых комнат с подсобными помещениями квартиры. Детей младшего и среднего школьного возраста хорошо поместить возле той комнаты, где родители проводят большую часть времени, малышей-дошкольников вблизи спальни родителей, чтобы их сон был под наблюдением и не мешал шум из соседних комнат. Молодежь может занять наиболее изолированную комнату, чтобы шумные разговоры, споры, музыка не мешали другим членам семьи. Желательно, чтобы эта комната была поближе к передней: тогда друзья будут приходить и уходить не беспокоя других.

Принятые названия комнат: спальня, столовая, кабинет и др.-условны. Большое количество и разнообразие функций жилища несоразмерно числу комнат в квартире, и название комнат сохраняется только как указание на основной проходящий здесь процесс.

Не делайте все сразу, пытаясь за короткий срок оборудовать и по-своему отделать квартиру в новом доме. Советуем постепенно осваивать квартиру, совершенствовать и преображать ее интерьер. Порой новоселы, получив ордер, пытаются сразу же довести квартиру с помощью собственных усилий до совершенства: перестилают полы, закупают обои, полностью меняют плинтуса и наличники, дверную фурнитуру и т. д. Однако этого сразу делать не следует, тан как необходимо время для отладки систем отопления, водоснабжения и канализации, а также для усадки конструкций дома и т. д. Сделайте самое необходимое: врежьте замок входной двери, утеплите дверь, усовершенствуйте электрофурнитуру, дополнив ее местным освещением, очистите вентиляционные отверстия и каналы. Если вы уверены в окончательном назначении комнат и можете определить место встроенных шкафов, приступайте к их оборудованию. Однако окончательную их отделку делать не рекомендуется.

При размещении мебели не следует считать, что для нее найдены постоянные места. Нельзя забывать, что условия жизни и вкусы меняются, а вещи надоедают. Не стоит в новой квартире сразу же производить капитальные преобразования: встраивать шкафы-перегородки, перемещать раковины умывальников и т. п. Все сразу продумать трудно, необходимо прежде адаптироваться в новых условиях, детально изучить все возможности новой планировки.

Размещая мебель или устанавливая зоны определенного назначения, надо учитывать, что при бытовых изменениях в семье произойдут и изменения назначения отдельных зон, появится потребность их перемещения, пересмотра состава групп.

Интерьер квартиры должен быть как бы «живым», совершенствоваться и изменяться одновременно с ростом семьи, только тогда он будет отвечать интересам всех и потребностям каждого.


Адаптация к жилищу. Для того чтобы привыкнуть к новым условиям жилища, новой обстановке, т. е. приспособиться биологически и социально

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 1. Квартира – ваше жилище

7. Адаптация к жилищу

Универсальным явлением, которое присуще всему живому, является приспособление. Его можно наблюдать как в животном, так и в растительном мире. Растения приспосабливаются к той или иной среде обитания. Человек приспосабливается к окружающей среде, климату, характеру жилища, условиям комфортности его помещений. В этом заключается его биологическая адаптация. С другой стороны человек живет среди людей, которым присущи определенные отношения, нормы поведения, образ жизни. Способность человека менять свое поведение в зависимости от социальных условий называют социальной адаптацией.

Для того чтобы привыкнуть к новым условиям жилища, новой обстановке, т. е. приспособиться биологически и социально, необходимы время и определенные психологические усилия. К новому рабочему месту привыкают за несколько дней, к новому помещению за месяц, для освоения новой квартиры, нового дома нужен год, а чтобы адаптироваться в новом городе - иногда несколько лет.

Люди пожилого возраста всегда неохотно меняют место жительства, тип жилища, место занятий, сна или отдыха. Это естественная защитная реакция организма человека, для которого адаптация к новым условиям нежелательна. Сопровождаясь сильными эмоциональными и физическими напряжениями, она может ухудшить здоровье человека.

Жилище пожилого человека (квартира, комната или уголок общей комнаты) должно вызывать чувство уверенности, спокойствия, уюта. Любимые вещи, фотографии, предметы - напоминания о прошлом, чистота и порядок вызывают положительные эмоции.

Не следует чрезмерно заботиться об -изолированности пожилых от забот семьи, ограждать от активного участия в жизни детей, внуков, подавлять стремление активно участвовать в трудовой и общественной деятельности. Общественно полезные цели, положительные эмоции тонизируют энергию организма, возбуждают интерес к жизни, к совершенствованию.

У детей и молодежи перемены обычно не только не нарушают процессы жизнедеятельности, но вызывают потребность познания новой ситуации, приспособления к новой обстановке, служат средством совершенствования и развития своих способностей. Стабильность и однообразие дома, в котором нет перемен, как правило, их угнетает.

1. При благоустройстве новой квартиры выполняйте работы в следующей последовательности: оборудуйте входную дверь и вешалку в передней; затем туалет, ванную и кухню; спальные комнаты, общую комнату, переднюю; балконы и лоджии.

2. Благоустраивая помещения туалета и ванной, навешивая полки и шкафы, не нарушайте положение канализационных стояков, заделки соединительных муфт горизонтальных подводов, тан как это может нарушить гидроизоляцию и привести и проникновению влаги в помещения нижних этажей.

3. Пробивая отверстия в стенах, заделывая детали крепления, помните о местах возможного прохождения электропроводов. В перегороднах домов панельной конструкции электропровода размещены в каналах на расстоянии 20 см от потолка.

4. Если вы переехали в новый дом или новую квартиру, не злоупотребляйте своим стремлением все благоустроить, все изменить сразу. Спустя неноторое время ваши требования изменятся и вы примете более правильное решение.

Адаптация, как свойство приспособления к окружающим условиям, по-разному проявляется у разных людей. Одни стремятся переделать себя, другие стараются изменить окружение. Хорошо, если удается то и другое. Как это делать практически? Некоторые советы вам в этом помогут.

5. У вас взрослые дети, образовалась молодая семья и есть все условия жить вместе. Предложите молодым изменить и переоборудовать ваше жилище так, нак они считают необходимым. Это принесет радость перемен детям, а вы увидите, чего они еще не могут и сможете реально помочь им.

6. В некоторых случаях не следует настаивать на перемене места жительства ваших родителей, на переезде в благоустроенную квартиру в новом районе, оставить свой дом в сельской местности. Адаптация и новым условиям может отнять у них много физических сил, вызвать психические расстройства.

7. Не следует думать, что вы сделали в своем доме все и достигли в этом совершенства. Со временем на смену удовольствию от достигнутого придет желание все изменить. Будьте готовы к этому.

8. Исследуйте свои возможности в адаптации. Если вам больше нравится стабильность, чем перемены, развивайте адаптивные способности у себя и у детей. При этом не навязывайте необходимость перемен тем, нто тратит много сил на адаптацию к новым условиям. Особенно это относится.н людям в возрасте.

9. Помните, чтобы адаптироваться в доме, можно приспособить, изменить, благоустроить его помещения. Чтобы адаптироваться н людям, живущим в вашем доме, необходимо изменить себя.

7. Перемены - характерная особенность обстановки современного жилища. Научитесь легко их воспринимать в повседневной жизни, быстро адаптироваться в новых условиях. Если сознательно тренировать свою потребность к адаптации, не страшны перемены даже в глубокой старости.


Комфорт квартиры. Слагаемые комфорта

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

1. Слагаемые комфорта

Жилище - одно из важнейших средств создания среды жизнедеятельности человека, отвечающей требованиям гигиены и культуры быта. Оно должно способствовать отдыху и восстановлению творческих сил, физическому и психическому здоровью людей.

Хорошее, в санитарно-гигиеническом отношении, жилище удовлетворяет физиологическим потребностям человека. Температура в квартире не только должна способствовать сохранению здоровья и активной жизнедеятельности, но и создать ощущение комфорта.

Воздух должен быть чистым, не содержащим неприятных запахов, достаточно влажным и подвижным. Жилище должно защищать нас от шума, так нак он вреден для здоровья, иметь достаточное естественное и искусстве1""06 освещение. Совокупность этих основных показателей -теплового, воздушного светового и акустического режимов квартиры - и составляет понятие микроклимата

Зона комфорта определяется оптимальным для организма человека сочетанием температуры, влажности и скорости движения воздуха и воздействию лучистого тепла. Например, в состоя?1ИИ покоя или при выполнении легкой физической работы температура зимой не Должна превышать 18-22, а летом - i-3"25 °С; скорость движения воздуха зимой. Должна составлять 0,15, а летом 0,2-0,4 м/с, относительная влажность 40-60 %.

Температура тела человека меняется в течение суток: так, самая низкая - в 4-5 ч утра, а самая высокая - в 16-17 ч дня. Зависит температура тела и от возраста. Из-за недостаточного развития процессов терморегуляции температура тела у детей в среднем на 0,3-0,4 °С выше, чем у взрослых, а у пожилых, напротив, несколько ниже.

Степень воздействия на человека каждого из режимов различна, но следует помнить, что лишь совокупность их оптимальных уровней обеспечивает комфорт жилища, так как параметры теплового, воздушного, светового и акустического режимов взаимосвязаны. Ощущение тепла или холода зависит от температуры поверхностей ограждающих конструкций, температуры, влажности и подвижности воздуха, т. е. параметров, определяющих тепловой режим помещений.

Вместе с тем температура, влажность, подвижность, качество воздуха и общий воздухообмен определяют воздушный режим. Например, если с целью утепления помещения вы тщательно заделали оконные проемы и полностью устранили инфильтрацию воздуха, температура в комнате повысится. Но в ней будет душно, так нак устранив приток воздуха через ограждающие конструкции, вы нарушили воздухообмен в квартире. Также необходимо регулировать возможности перемещения воздуха внутри квартиры. Применение штор и мягкой ткани на дверных проемах значительно облегчает эту задачу.

Солнечная радиация, являясь основным компонентом светового режима, определяет условия теплового комфорта. От размеров световых проемов зависит естественное освещение и температурный режим в помещении.

Необходимо иметь в виду, что в жилище, где проходит большая часть жизни человека, постоянное воздействие неблагоприятных факторов даже малой интенсивности сказывается на общем состоянии здоровья людей, особенно детей и людей преклонного возраста.


Инсоляция - освещение квартиры. Продолжительность инсоляции для жилых помещений в соответствии с санитарными нормами и правилами

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

2.Инсоляция

Солнечный свет, как утверждают медики, тонизирует и возбуждает нервную систему, повышает тонус физиологических процессов в организме, т. е. влияет на его жизнедеятельность. Обмен веществ, дыхание, кровообращение, синтез витаминов, работа эндокринных желез и кроветворных органов тесно связаны с действием света. Режим освещения служит важным фактором в образовании суточного ритма - закономерного чередования периодов покоя и активности.

Облучение помещений солнечными лучами (инсоляция) и естественное освещение - важные компоненты микроклимата квартиры.

Лучистая энергия солнца в жизни человека имеет большое значение. С гигиенической точки зрения необходимо, чтобы лучи солнца проникали через световые проемы в жилые комнаты и облучали их (разумеется, без излишнего перегрева в теплое время года).

Продолжительность инсоляции для жилых помещений в соответствии с санитарными нормами и правилами должна составлять не менее трех часов в день. Для достаточного бактерицидного эффекта необходимо обеспечить прямое солнечное облучение не менее чем в одной жилой комнате - для двухкомнатной квартиры и не менее чем в двух комнатах -в четырехкомнатной.

Нормами проектирования жилых зданий не допускается такая ориентация квартир, в которых все комнаты выходили бы на одну сторону дома. Это вызвано тем, что северные фасады домов в холодную погоду совсем не облучаются солнцем, а летом получают немного утренних и вечерних «скользящих» лучей, почти не проникающих в помещения.

При недостаточных расстояниях между домами и ориентации их на северо-запад и северо-восток продолжительность инсоляции в период равноденствия меньше трех часов (март-сентябрь). Однако такие случаи ориентации бывают обусловлены сложившейся сеткой улиц городов, повернутой к сторонам горизонта на 45°.


Тепловой режим. Дизайн интерьеров

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

3. Тепловой режим

Наш организм постоянно отдает теплоту во внешнюю среду. Каждый час взрослый человек выделяет столько теплоты, сколько было бы достаточно, чтобы довести до кипения литр воды.

«Жарко» - это значит, что окружающая среда не может достаточно активно поглощать вырабатываемое человеческим организмом тепло. «Холодно» - значит среда способна поглощать тепла больше и организму приходится напрягаться, чтобы восполнить возросшую отдачу тепла.

Тепловой комфорт человека - это состояние, при котором центральная нервная система получает наименьшее количество внешних раздражений, свидетельствующих об изменении окружающей среды, а механизмы терморегуляции (сосудистая система, потоотделение и пр.) испытывают наименьшее напряжение. При этом осуществление всех остальных физиологических функций благоприятствует отдыху и восстановлению сил организма.

Во время сна ослабляется способность организма к терморегуляции. Сон даже в условиях небольшого перегрева протекает беспокойно. В то же время при умеренно низкой температуре сон более глубок.

Жилища южных районов можно защитить от перегрева с помощью комплекса мероприятий. Так, малоэтажные дома с массивными саманными или кирпичными стенами красят в белый цвет, предусматривают небольшие оконные проемы, массивные бесчердачные покрытия или интенсивно проветриваемые чердачные перекрытия. Вокруг дома устраивают открытые веранды или сажают вьющиеся растения, чтобы защищать наружные поверхности стен от непосредственного облучения солнцем. Кроме того, широко используют зеленые насаждения, а также искусственно охлаждают жилища с помощью бытовых комнатных кондиционеров.

Для создания комфортных условий зимой температура поверхности оконного стекла с внутренней стороны должна быть 10-12 °С.

Тепловой комфорт в жилищах зависит от температуры пола. Не рекомендуется укладывать линолеум на бетонную основу без надлежащего утепляющего слоя, так как в противном случае полы будут холодными.

Важную роль в улучшении теплового режима квартир в зимнее время играют отопительные системы. Однако следует знать, что при размещении радиатора под окном зона теплового комфорта наблюдается только в заглубленной части комнаты, а у окна, как правило, условия дискомфортны.


Утепление жилища. Утепление окон, дверей, стен, пола, садовых домиков и мансард. Дизайн интерьеров

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

4. Утепление жилища

Для здоровья и работоспособности человека большое значение имеет поддержание в жилом помещении соответствующей температуры воздуха. Установлено, что самой здоровой является температура 18-20°С тепла. Эта температура в холодное время года поддерживается при помощи отопления и утепления жилища.

Причины теплопотерь в жилище, будь то городская квартира, индивидуальный дом или садовый домик, как правило, заключаются в несовершенстве или несоответствии проекту конструкций окон, дверей, стен, пола и перекрытий, неправильной их эксплуатации, а также в необходимости перехода на зимний режим. Поэтому работы по утеплению дверным проемам, и капитальными, которые связаны с ремонтными работами по усовершенствованию конструкций стен, пола и перекрытий.

Утепление окон заключается в починке оконных рам, замене при необходимости замазки, разбитых стекол, а если рамы за лето рассохлись и в них образовались щели,- прочистке и замазке щелей шпатлевкой.

В индивидуальном доме перед тем как ставить вторые рамы, необходимо вымыть стекла и насухо вытереть их, оконные створки плотно закрыть и на стыках заклеить бумажными полосками или замазать оконной замазкой. Чтобы зимой стекла не потели, между летними и зимними рамами ставят стакан с раствором серной кислоты или с поваренной солью.

В городских домах используют оконные рамы на винтах. Самый простой и быстрый способ утепления таких рам -свернуть из газеты трубки и вложить их в зазоры между створками окна и откосами оконного проема.

Зазоры замазывают с помощью пасты, изготовленной из мела и мучного клея для обоев: муку и клей смешивают в пропорции 1:1 и разводят водой до густоты замазки. Белая паста почти незаметна, ее излишки легко стираются тряпкой. Весной достаточно открыть рамы, и высохшая замазка облетит с переплетов. Ее можно собрать и использовать в следующем году.

Входную дверь также утепляют. Щели между дверью и косяками можно уплотнить с помощью аптечной резиновой трубки, которую прибивают к косякам гвоздями по всему периметру. Если щель велика, одну трубну гюибивают к косякам, а другую - к двери.

Обивать входную дверь рекомендуется дерматином или искусственной кожей. Для подбивки двери следует применять вату, ватин, поролон. Войлок можно использовать для обивки входной двери в квартиру лишь с наружной стороны.

Когда обивочный материал выкроен, нужно несколькими гвоздями слегда прикрепить его на расстоянии 10 см от верхнего края двери и, проверив правильность его расположения, приступить к обивке по периметру специальными гвоздями, хорошо натягивая обивочный материал. При этом необходимо следить за тем, чтобы валик выступал от края двери равномерно по всей длине, а материал был натянут ровно', без складок и перекосов. Когда обивка прикреплена, нужно нанести на всем поле двери рисунок размещения гвоздей. Гвозди по рисунку следует набивать на расстоянии 8-10 см один от другого. Нижний валик нужно набить так, чтобы он отстоял сантиметра на два от пола, иначе он будет задевать пол и быстро порвется.

Обивать двери следует таким образом: сначала ровным слоем небольшими гвоздями набить утепляющий материал, а затем дерматин с расчетом, чтобы край обивки был выпущен с каждой стороны на 12-15 см. Этот запас необходим для того, чтобы сделать валик шириной в 5 см. В валик вкладывают вату или онний резиновый шланг. Со стороны петель также следует оставлять запас, так как щель, образующаяся при открывании двери, тоже должна быть занрыта обивочным материалом.

Балконную дверь можно утеплить с помощью простеганного ватного коврика. Размеры его соответствуют незастекленной части балконной двери и должны обеспечивать перекрытие нижних и боновых щелей двери. Крепится коврин на небольших крючках, вбитых в дверь и в правую и левую части дверной коробки. Чтобы выйти на балкон, достаточно снять петельки с нескольких крючков с левой или правой части дверной коробки.

Утепление стен деревянных домов щитовой конструкции можно осуществить с помощью плитных, рулонных и сыпучих материалов, приобретенных в готовом виде или изготовленных из полуфабрикатов. Готовыми утеплителями являются маты из шлако- или стекловаты и древесноволокнистая мягкая плита. Для засыпки можно использовать шлак, керамзит, вермикулит, пемзу, сухую землю (без примеси органических веществ), а также опилки, стружку, торф и др. Все органические материалы необходимо антисептировать. Твердый утеплитель в виде плит размером 50X50 или 70X70 (в зависимости от шага стоек каркаса) толщиной 10 см используется для стен щитовых домов и садовых домиков. Его можно изготовить из перечисленных органических материалов. Для этого на каждые 10 кг утеплителя надо брать 30 кг известкового или глиняного теста и не более 20 л воды. Такую смесь можно закладывать при обшивке стен в промежутки между конструктивными элементами или изготовить из нее плиты.

При использовании утеплителя на основе гипса на каждые 10 кг утеплителя берут 15 кг гипса и 25 л воды. Приготовленную смесь смачивают до однородной консистенции, а затем укладывают в деревянные разборки формы. Чтобы плиты не растрескались на солнце, их сушат под навесом.

Пароизоляция - важный элемент утепления деревянных стен. Ее устраивают из рулонных материалов, которые не боятся влаги - пергамина, полиэтиленовой пленки и др. Пароизоляция должна всегда свободно «дышать», т. е. быть связанной с наружным воздухом. Тогда стены будут сухими и сохранятся на долгие годы. Поэтому работы по утеплению рекомендуется осуществлять снаружи. Для этого необходимо снять внешнюю обшивку, устроить пароизоляцию и заполнить пространство между стойками плитами утеплителя. Швы между этими плитами, плитами и элементами каркаса нужно уплотнить паклей.

Утепление пола связано с его реконструкцией. Наиболее правильный путь-это снять настил пола, затем вдоль балок, понизу набить бруски, на которые уложить черный пол из горбыля или нестроганых досок. Все щели черного пола следует промазать глиной и на половину высоты балок уложить слой любого утеплителя. Затем по всем правилам со сплачиванием и подгонкой уложить черный и чистый пол. Пол и стены должны вентилироваться.

При более простом способе утепления деревянный пол тщательно шпаклюют и обрабатывают наждачной бумагой. Затем на поверхность наклеивают 8-10 слоев газетной бумаги на мучном или обойном клее, хорошо просушивают, еще раз шпаклюют и красят после грунтовки эмалью для пола. Пол с рисунком можно получить, если после выравнивания оклеенного бумагой пола наклеивают на него ткань. Чтобы пол не боялся влаги, его покрывают лаком для паркетных полов в два слоя. Вентиляция пола, в отличие от стен, устраивается изнутри помещения, для этого в углах по диагонали помещения в полу сверлят четыре-пять отверстий диаметром до 15 мм, а по верху балок через 50-60 см делают прорубки или пропилы.

Мансарду утепляют так же тщательно, как и стены, используя те же конструктивные решения за исключением засыпки. Утепленная мансарда защищает и от перегрева летом. Если мансарда расположена над верандой или террасой, необходимо утеплить и пол. При утеплении мансарды на высоте 2,2 м рекомендуется сделать горизонтальный подшивной потолок, что создаст дополнительный тепловой барьер в верхней части крыши и облегчит укладку утеплителя. Прежде чем приступить к утеплению и обшивке наклонной части кровли, необходимо отремонтировать возможные места ее протекания.

Перекрытие в усадебном доме или садовом домике при холодном чердаке требует минимального утепления: на слой пергамина между чердачными балками укладывают древесноволокнистую плиту или насыпают слой сухого утеплителя в виде опилок, шлака, керамзита.

11. Не ждите наступления зимы. Позаботьтесь об 'утеплении жилища своевременно, подготовьте все необходимые материалы, определите, что надо утеплить в доме или квартире и выполните все работы до наступления холодов.

12.

Тепловой комфорт в жилище - ватное условие нормальной жизнедеятельности человека. Заботясь об утеплении своего дома, вы не только экономите топливные ресурсы, но и собственную энергию, которая порой неоправданно расходуется на борьбу с холодом.


Влажность воздуха в квартире и доме. Дизайн интерьеров. Строительство и ремонт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

5. Влажность воздуха

Содержание водяного пара в воздухе -одна из наиболее существенных характеристик погоды и климата. В значительной степени она определяет комфортность и, в частности, микроклимат квартиры.

Высокая влажность в сочетании с чрезмерной сухостью воздуха (относительная влажность менее 30 %) усиливает испарение влаги с поверхности слизистых оболочек дыхательных путей, вызывает неприятное ощущение. Иногда чрезмерная сухость может привести к трещинам слизистой оболочки и кровоточению мелких сосудов. В условиях повышенной влажности лучше выживают микроорганизмы: грибок, плесень интенсивно развиваются на стенах,4 в углах помещения. Пищевые продукты под влиянием сырости увлажняются и быстро портятся.

При высокой температуре воздуха влажность может существенно ухудшить тепловое состояние человека и тем самым снизить эффективность испарения пота и затруднить теплоотдачу. В жилище колебания относительной влажности не должны выходить за пределы 30-60 %. Относительная влажность в таких пределах не оказывает заметного влияния на теплоотдачу и теплоощущение человека. По мнению специалистов оптимальной считается относительная влажность 45 %.

При низкой влажности помещения появляются также неприятные ощущения. Повысить влажность помещения можно с помощью электроувлажнителей или пористых керамических сосудов, наполненных водой и размещенных между секциями радиаторов или емкостей с водой, установленных под радиатором. В воду нужно погрузить несколько жгутов из хорошо впитывающей воду ткани. Верхние концы следует привязать к трубе радиатора. Для поддержания нужной влажности достаточно испарения 1-2 л воды в сутки. При слишком сухом воздухе увеличивают число жгутов.

В зимнее время чем больше проветривается помещение, тем суше в нем воздух, если даже влажность наружного воздуха доходит до 90 %. Это объясняется тем, что когда воздух поступает в помещение и нагревается, скажем от -15° до +20 °С, то относительная влажность может снизиться до 6 %.

13. Влажность в помещениях повышается с помощью номнзтных растений, анвариума и даже с помощью свежих цветов. И хотя это малоэффективные средства, все они способствуют саморегуляции уровня влажности и состава воздуха в квартире.

14. Сырость в жилище Устраняется систематическим проветриванием и отапливанием, в помещении, где появилась сырость, следует чаще топить, если это индивидуальный дом (не закрывая дверцы и дымоходы, пома топливо хорошо не прогорит). Летои, в соянеч-мую погоду, окна сырых помещений должны быть открытыми или незашторенными, что обеспечивает хорошую инсоляцию кввртирьл.

15, Не следует в жилом помещении или на кухне стирать и сушить белье, тан нанэто способствует появлению сырости. А если этого избежать нельзя, необходимо открывать окно или форточку.

16. Если сырая стена увлажняется от неисправности прилегающей к ней водосточной трубы,, труб водопровода или канализации или от неаккуратного обращения жильцов с водой, то, прежде всего, необходимо устранить источник влаги. Если же вода поступает непрерывно (грунтовые воды и т. п.), то осушить стену практически невозможно. В этом случае необходимо изолировать сырую стену – обить ее водонепроницаемым материалом.

1 7. Сырой угол в помещении можно осушить с помощью накаленных кирпичей, поставленных на огнестойкие подставки. После 10-15 наналнваний кирпичи надо сменить, тан как они уже не будут впитывать в себя влагу. При наличии центрального отопления рекомендуется около сырой стены установить дополнительный радиатор.

18. Для устранения- сырости можно также использовать сосуд с хлористым кальцием, который хорошо впитывает влагу. Чтобы использовать нальций повторно, его надо просушить в печке, а затем потолочь. Вместо кальция можно применять негашеную известь или древесный уголь.

19. Пятна от плесени, которые иногда появляются в сырых помещениях, можно устранить тан: прежде всего высушить стены, затем пятна плесени покрыть раствором, состоящим из 1 части салициловой кислоты и 200 частей спирта. После этого тщательно проветрить помещение. Это средство не тольно уничтожает плесень, но й препятствует появлению новых пятен.


Вентиляция и вентиляторы. Система вентиляции регулирует воздухообмен. Дизайн интерьеров. Строительство и ремонт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

6. Вентиляция и вентиляторы

В помещении, где человек проводит большую часть суток, должен быть всегда чистый и свежий воздух. Следует чаще проветривать комнаты, избегать длительного пребывания в закрытых помещениях, в которых воздух может быть загрязнен табачным дымом, пылью и вредными газами.

Необходимо взять за правило - в любое время года спать с открытой форточкой или окном при температуре воздуха в комнате не выше 18°. Летом очень полезно спать на открытом воздухе, используя для этого веранду, балкон и др.

В закрытом помещении, где находится несколько человек, количество кислорода, содержащегося в воздухе, значительно уменьшается уже через несколько часов. Кроме того, в плохо проветриваемых комнатах содержится большое число микроорганизмов.

Система вентиляции регулирует воздухообмен для создания в помещениях воздушной среды, благоприятной для здоровья и трудовой деятельности человека. Выдыхаемый человеком воздух и запахи, выделяемые при приготовлении пищи, также сосредотачиваются в верхней зоне кухни. Вытяжные вентиляционные решетки устанавливаются в верхней зоне помещений под потолком. Поэтому в жилых помещениях не следует устраивать пониженные подвесные потолки. При небольшой высоте помещений скопление вредностей в верхней их зоне может привести к тому, что человек будет дышать загрязненным воздухом. В зданиях повышенной этажности существуют дополнительные пути перемещения воздуха из нижних этажей в верхние - через лифты, мусоропроводы, шахты для дымоудаления и инженерные коммуникации.

В квартирах нижних этажей при недостаточном уплотнении притворов окон наблюдается чрезмерный приток наружного воздуха, а в верхних этажах подчас наоборот - недостаточный приток. В последнем случае вытяжная вентиляция верхних этажей полностью извлекает воздух из нижних этажей. Это явление особенно неприятно в газифицированных зданиях, когда воздух кухни при работе газовых плит содержит повышенное количество окиси углерода и других продуктов сгорания газа.

Вентиляция в квартире улучшится, если будут устранены места притона воздуха из лифтового холла, лестничной клетки или помещений нижних этажей. Для этого следует прокладками из пенополиуретана уплотнить притворы окон и дверей, ведущих в квартиры, устранить видимые дефекты оконных и дверных блоков, законопатить и заделать раствором щели; заделать место прохода через строительные конструкции стояков отопления, горячего водоснабжения, водопровода, канализации, газопровода; заделать концы труб для прокладки электрических и слаботочных сетей.

Вентиляторы применяются для создания циркуляции воздуха в помещении с целью проветривания, охлаждения или сушки. Вентиляторы обычного типа создают поток воздуха в одном направлении. Пребывание в струе воздуха, создаваемой вентилятором, даже в очень жаркие дни может привести к простудным заболеваниям. Поэтому устанавливайте вентилятор не ближе чем в 5-6 м от места работы, отдыха, сна. В большинстве комнат это сделать трудно, но направить поток воздуха в стену под некоторым углом всегда можно. В этом случае вентилятор будет приводить в движение воздух, не создавая сильного постоянного потока, опасного для здоровья.

Удобны в этом отношении вентиляторы, корпус которых автоматически поворачивается в пределах определенного угла. Создаваемая ими струя воздуха все время меняет свое направление. Но и этот вентилятор не следует располагать слишком близко.

При помощи вентилятора вы можете осуществлять охлаждение. Для этого жидкость или продукты, которые быстро надо охладить, наливают в бутылку или помещают в кастрюлю, ставят в таз с небольшим количеством воды и обертывают его куском ткани или небольшим полотенцем. Нижний край смоченной ткани погружают в налитую в таз воду. В направленной струе вентилятора вода будет испаряться, а ткань и содержимое в ней будут охлаждаться. Таким образом при комнатной температуре 25-27 °С воду в бутылке или продукты в кастрюле можно охладить до температуры 17-19 °С, т. е. снизить температуру примерно на 8°С. Не забывайте периодически смачивать тряпку при ее высыхании. Способ охлаждения с помощью вентилятора незаменим в летнее время, когда необходимо охладить продукты перед тем как поместить их в холодильник.

При помощи вентилятора удобна и быстрая сушка, легкие ткани после стирки в струе воздуха высыхают примерно в 6-8 раз быстрее. Удобно пользоваться вентилятором для сушки бачка и катушки при многократном проявлении фотопленок, сушки фотоотпечатков и фотопленок. Вытяжной шкаф применяют для улавливания и фильтрации пара и запахов, возникающих при приготовлении пищи, что значительно улучшает микроклимат кухни. Устанавливают его над электрической плитой на высоте около 60 см, а над газовой плитой - около 70 см. В коробку этого аппарата встроены бесшумный вентилятор, фильтры для жиров и для запахов, лампочка для освещения верхней поверхности плиты, включатель и выключатель. Вытяжной шкаф предохраняет стены и мебель от вредного воздействия пара, а также устраняет неприятные кухонные запахи. Существуют две системы работы этих аппаратов: круговая и сквозная.

При круговой системе вентилятор вытяжного шкафа всасывает загрязненный воздух, прогоняет его через фильтр для жиров, где задерживаются их частицы, затем через фильтр, который адсорбирует запахи и дым, и только очищенный таким образом он возвращается в кухню.

При сквозной системе вытяжной шкаф может быть связан с вентиляционным каналом или установлен на той стене, где предусмотрено, отверстие для выпуска загрязненного воздуха. Аппарат всасывает воздух из кухни, прогоняет его через фильтр для жиров, а затем выбрасывает в вентиляционный канал или наружу.

Существует два вида фильтров для улавливания жиров: специальный бумажный, который при пропитывании жиром выбрасывается и заменяется новым, и другой - из синтетической губки толщиной 0,5-1 см. Этот фильтр периодически вынимают и промывают в растворе моющего средства и снова употребляют. Фильтром для поглощения запахов является активированный уголь, который необходимо периодически менять. Наряду с известными паро- и запахоуловителями существуют и другие небольшие приборы для озонирования воздуха. В нем воздух, проходящий через оба фильтра, обогащается кислородом.

20. Проверьте тягу в вытяжных вентиляционных каналах с помощью спички или пламени свечи.

21. При отсутствии тяги нужно прочистить. При избыточной тяге надо уменьшить сечение вытяжной вентиляционной решетки.

22. Систематически очищайте вытяжные вентиляционные решетки от осевшей на них пыли и копоти.

23. Не заклеивайте форточек или открывающихся створок (клапанов) в окнах, предназначенных для проветривания, тан как при отсутствии притона воздуха вытяжная вентиляция работать не будет.

24. Не закрывайте навесными шкафами вытяжку из санитарно-кухонного узла, которая служит для удаления запахов и вредных воздушных соединений и, самое главное, при оборудовании кухонь газовыми плитами она исключает распространение продуктов сгорания газа в жилые помещения.


Шумовой режим. Дизайн интерьеров. Строительство и ремонт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

7. Шумовой режим

В широком смысле под шумом понимают все посторонние звуки, мешающие работе и отдыху. Это один из неблагоприятных факторов внешней среды современных городов. С развитием промышленности, с ростом городов, с увеличением количества и мощности транспортных средств увеличивается и шум.

Шум отрицательно влияет на организм человека. Он повышает нервное напряжение человека, снижает его творческую деятельность, беспокоит, раздражает, мешает умственной работе, нарушает отдых. Большое значение имеет частота повторяемости шума, его характер, превышение привычного шумового фона. Специалисты утверждают, что длительное воздействие шума на организм человека и связанные с этим нарушения функций центральной нервной системы могут привести к возникновению некоторых заболеваний.

Уровень шума в жилых кварталах зависит от расположения дома по отношению к городским источникам шума, внутренней планировки квартир, оснащения дома инженерным и санитарно-техническим оборудованием, размещением учреждений. Различают внешние шумы (транспорт, предприятия), внутридомовые (лифт, соседи, магазин), внутринвартирные (холодильник, водопроводные краны). Нормативные уровни шума для помещений жилых зданий, территорий микрорайонов и жилых кварталов для различного времени суток не одинаковы. Так, с 7 ч утра и до 23 ч уровень шума составляет 40-45 дБА, а с 23 ч и до 7 ч - 30-35 дБА.

В последние годы архитекторы начали разрабатывать шумозащитные дома. В них большинство жилых комнат обращено внутрь кварталов, где шум значительно меньше, чем на улице. На улицу же обращены лестницы, кухни и вспомогательные помещения квартиры. Кроме того, окна, выходящие на магистраль, будут иметь тройное остекление, с уплотняющими прокладками.

Чтобы принять меры по уменьшению шума в квартире необходимо установить его источник.

Какой шум вам мешает? На этот вопрос необходимо ответить прежде чем приступить к решению задачи его устранения или применения соответствующих шумозащитных устройств и мероприятий. Возможны следующие случаи: внешний городсной шум. Защита от него всегда связана с усовершенствованием оконного остекления, притворов, озеленением балкона;

внутридомовой шум в многоэтажных домах, источниками которого являются лифтовые холлы, лестницы, соседние квартиры. Снижение его уровня в значительной степени зависит от решения входной двери и оборудования передней, использования звукоизолирующих материалов;

внутриквартирный шум, источником которого являются передняя, коридоры, кухня, открывающиеся двери, соседние комнаты и т. п. В этом случае необходимо обратить внимание на конструкцию дверных проемов, совершенство перегородок, возможное дополнение их отделки звукопоглощающими материалами;

внутрикомнатный или местный шум- это тоже существенный фактор комфортности квартиры. Его уровень регулируется прежде всего вашей привычкой говорить, громкостью работающего телевизора, магнитофона, проигрывателя, умеренностью в играх с детьми. С другой стороны, в комнате станет значительно тише, если в решении ее интерьера применены ковровые покрытия, декоративные драпировочные ткани, мягкая мебель.

Тройное остекление - эффективное средство защиты от внешнего городского шума. В современных свинчивающихся рамах третье стекло устанавливают между двумя существующими, максимально смещая его к внутреннему стеклу. Третье стекло, установленное посередине между наружным и внутренним, практически не улучшает шумозащитных свойств из-за возникающего резонанса на некоторых частотах.

Существенную роль играет также герметичность притворов и установки стекол. Повысить герметичность можно с помощью звукопоглощающей прокладки по внутреннему периметру оконной коробки. Окна с тройным остеклением имеют лучшие теплозащитные свойства, примерно в 1,5 раза, чем окна обычной конструкции. Поэтому решая задачу шумозащиты, вы можете значительно уменьшить теплопотери через оконные проемы.

Создание шумозащитных окон требует решения задачи вентиляции помещений. Вентиляция с помощью обычной форточки в данном случае непригодна. Можно использовать индивидуальный кондиционер или пользоваться окнами, выходящими в сторону двора.

Для окон с раздельными коробками рекомендуются более толстые стекла-4...6 мм, которые необходимо тщательно подогнать, притворы герметизировать с помощью уплотняющих прокладок из поролона или тонкой губчатой резины. Такие прокладки обычно используют для утепления помещения в зимнее время, но одновременно они улучшают и звукоизоляцию.

В спаренных окнах толщину стекол также желательно увеличить. Причем, внутреннее стекло берут более толстое, а между переплетами размещают уплотнительную прокладку.

Вместо внутреннего стекла можно использовать стеклопакет. Его несложно склеить в домашних условиях из двух стекол толщиной 3-4 мм. Следует лишь выполнить определенные правила, прежде всего обеспечить абсолютную герметичность соединений стекол по периметру, использовав клей и незасыхающую замазку. Тогда во внутренний объем не будут проникать пыль и влага. Для улучшения теплозащитных свойств окна промежуток между спаренными стеклами можно увеличить, но так, чтобы он не превышал 15 мм, поскольку при дальнейшем увеличении расстояния между стеклами может возникнуть резонанс. Замена в спаренном окне обычного стекла на более толстое (3 мм на 6 мм) снижает уровень шума на 4 дБА.

В рамах старого типа нужно самому выбрать наиболее простой вариант переделки. Эффект зависит не только от избранных конструктивных решений, но и от тщательности исполнения.

25. Для того чтобы уменьшить воздействие шума, источником которого является лифт, необходимо входную дверь обить с двух сторон, увеличивая при этом слой ваты, ветоши или поролона до 5 см.

26. Наличие оконных и дверных штор, ковровых покрытий полов, декоративных гобеленов и ковров на стенах, мягкой мебели в квартире значительно снижает уровень внешних и внутренних шумов.

27. Шум в комнатах уменьшится, если на балконе, выходящем на автомагистраль

посадить виноград, хмель и другие вьющиеся декоративные растения.

28. В квартире станет теплее и тише, если в окнах, выходящих на автомагистраль, двойное остекление заменить тройным. Повышению звукоизоляции оконного проема способствует замена внутреннего стекла на более толстое, а также уплотнение примыкания стекла н переплетам.


Интерьер. Качество жилого интерьера. Дизайн интерьеров. Строительство и ремонт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 2. Комфорт квартиры

8. Качество жилого интерьера

Комфорт жилого помещения не ограничивается созданием оптимальных условий освещения, инсоляции, влажности, теплового и шумового режимов. Сюда входят и гигиена, и санитария, т. е. создание пространственных условий для проведения процедур личной гигиены, необходимость оборудования помещений для хозяйственно-бытовых процессов и

Качество интерьера квартиры определяется функциональной целесообразностью, гигиеничностью и эстетическим совершенством.

т. д. Такое современное понятие комфорта включает не только функциональные удобства окружающей обстановки. Если благоустроенность и удобства отвечают духовному и физическому благополучию человека, его индивидуальным потребностям и интересам, можно говорить о состоянии комфорта.

Комфортабельность квартиры - это комплексное понятие, которое включает функциональные, технические, гигиенические и эстетические качества жилища. Единство удобства, пользы и красоты обеспечивает потребительскую и эксплуатационную полноценность квартиры.

Комфортабельность достигается не только за счет увеличения размеров квартиры, рациональной планировки, оборудования помещений современной бытовой техникой, но и путем индивидуальной организации бытовых процессов, поиска своеобразия в решении интерьеров помещений, в которых они происходят.

Интерьер квартиры включает внутренние пространства помещений, их взаимосвязь, планировочное решение, мебель и оборудование, декоративное убранство.

Это также те средства и приемы, с помощью которых достигнуто объединение всех элементов в единое целое. В одном случае это особый прием размещения мебели и оборудования, в другом - оригинальное цветовое решение, в третьем -освещение и декоративное озеленение. Используя один прием, можно подчеркнуть разнообразие помещений квартиры или объединить их в общее решение.

Качество интерьера, комфортность отдельных зон, комнат и пространств -понятие субъективное. У разных людей совершенно различные представления о цвете, красоте мебели, возможностях использования жилого пространства, и следовательно, о качествах интерьера, но есть и общие, которые в небольшой степени зависят от индивидуальных предпочтений. Это функциональные, эстетические и гигиенические качества. Благоустраивая свою квартиру, решая интерьер комнаты, меблировку зоны отдыха или места для занятий, необходимо всегда комплексно решать три главные задачи -удовлетворение требований функции, эстетики и гигиены.

Функциональные качества интерьера определяют условия нормального осуществления бытовых процессов. Оборудованные и оформленные пространства должны, в первую очередь, служить интересам семьи в удовлетворении функций индивидуального и коллективного отдыха, личной гигиены, сна, питания, учебы, любительских занятий. Практичность и элементарные удобства в использовании - главные функциональные качества жилого пространства. Они достигаются рациональной планировкой помещений, удобной расстановкой мебели, полнотой и совершенством оборудования, целесообразным его использованием, экономичностью и долговечностью в работе.

Эстетические качества жилого интерьера зависят, в первую очередь, от гармоничности предметно-пространственного окружения, от того, насколько достигнута целостность и согласованность его элементов. Эстетическая организация, или попросту достижение красоты интерьера, включает множество разнообразных задач. Главные из них -это пространственная композиция, цветовое решение и отделка поверхностей, характер и формы оборудования, декоративное убранство, освещение и озеленение.

Композиция интерьера - это особое размещение мебели, светильников, бытового оборудования. Традиционные приемы размещения мебели вдоль стен, характерные для решения интерьеров прошлых лет, уступают более разнообразным приемам компоновки, позволяют визуально расчленить пространство, выделить его функциональные зоны. С помощью включения в композицию интерьера цветовых сочетаний можно целенаправленно создавать эмоциональный климат помещения, регулировать воздействие освещения, зрительно увеличивать или уменьшать его размеры.

Декоративное убранство интерьера объединяет как функционально необходимые, утилитарные вещи, так и декоративные элементы, несущие эстетические функции. Это ковры, ткани, декоративная посуда, скульптура, мелкая пластика, картины, предметы декоративного искусства, декоративное озеленение, букеты цветов, музыкальное оформление. Комбинируя эти элементы в сочетании с цветом стен, мебели, встроенного оборудования, вы можете создать индивидуальный облик жилого интерьера, внести художественный акцент в общий ансамбль и подчинить его общему эстетическому решению.

Гигиенические качества вашей квартиры зависят от того, насколько она отвечает объективным психофизиологическим требованиям жизнедеятельности семьи. Оптимальность тепловоздушной среды, обеспечение акустического комфорта, наличие открытых летних помещений, обеспечение достаточной инсоляции, сквозное и угловое проветривание, установка санитарно-гигиенических приборов определенной номенклатуры -все это предусмотрено в архитектурно-планировочном и инженерно-техническом решении квартиры. В процессе переоборудования, благоустройства и оформления интерьера помещений можно значительно улучшить условия гигиенического комфорта квартиры, учесть индивидуальные требования членов семьи, соответствие их функциональным и эстетическим качествам интерьера.


Функциональное зонирование дома и квартиры. Помещения, пространства, зоны. Строительство и ремонт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

1. Функциональное зонирование

Чтобы сделать свое жилище удобным, современным и красивым, нужно, прежде всего, знать функции жилища, главные и второстепенные бытовые процессы квартиры, какими средствами и приемами достигается их объединение и разделение в помещениях, пространствах и зонах квартиры. Нужно знать основные требования, предъявляемые к организации зон общих функций, таких как сон, питание, отдых, личная гигиена, и уметь вырабатывать индивидуальные требования с учетом бытовых процессов, характерных только для вашей семьи.

Индивидуальный дом, квартира или отдельная жилая комната являются архитектурно-организованным пространством, в котором проходит не один, а несколько функциональных процессов. Скажем, приготовление пищи и питание - на кухне, сон и умственный труд -в спальне, вечерний отдых, прием пищи и сон ночью в общей комнате. Различные процессы могут проходить одновременно, для них требуется разное оборудование, меблировка, иногда разные условия комфортности. Разделение функциональных процессов можно достичь с помощью временной или постоянной пространственной изоляции приемами зонирования.

Зона сна в современной квартире решается в двух вариантах организации спальных мест: первый - спальне отводится специальная комната; второй -спальное место размещается в общей комнате. Изоляция спальных мест повышает комфорт жилища, однако организация спальни в чистом виде возможна только в больших многокомнатных квартирах. При размещении двух спальных мест в одном помещении комфортабельность не всегда достижима. Удобна и необходима непосредственная связь между спальными местами матери и ребенка до трех лет, требующего ухода и в ночное время, совместное размещение спальных мест супругов. Общие спальни удобны только для лиц одного пола, близких по образу жизни и возрасту. Устройство общих спален для лиц разного пола старше семи лет (кроме супругов) не рекомендуется или допускается временно для детей дошкольного возраста.

Зона сна и индивидуального отдыха должна включать мебель и оборудование для хранения бытовых предметов для сна, личной гигиены, одежды, косметического туалета.

Отдых, общение, досуг - важные формы бытовой деятельности, которые, как правило, реализуются в сочетании с познавательной, игровой, информационной деятельностью. Просмотр телепрограмм, музыка, беседы, чтение, игры с детьми всегда сопутствуют общесемейному отдыху.

Формы организации общесемейного отдыха должны разумно сочетаться с индивидуальными любительскими занятиями, учитывать возможность их одновременного согласования в помещениях квартиры.

Плохо, если организация досуга и весь семейный быт строятся лишь применительно к удобствам работы отца или матери. Необходимо так организовать распорядок дня, чтобы дети могли повеселиться, вечером включить телевизор, послушать музыку.

Наиболее общими требованиями н организации пространства и благоустройства квартиры для проведения разнообразных форм общесемейного отдыха являются:

возможность общения всех членов семьи в зоне отдыха, общей комнате или столовой;

возможность уединения для любительских занятий, чтения;

возможность проведения торжественных мероприятий, приема гостей, родных, близких.

Приготовление пищи обычно предусматривается в кухне. При оборудовании этого помещения газовыми плитами необходима полная его изоляция от всего пространства квартиры. При пользовании электроплитами можно применять временную изоляцию с помощью раздвижных перегородок или штор.

На время приготовления пищи можно закрывать раздвижные перегородки, шторы, что позволяет сохранить удобную связь кухни с другими помещениями квартиры. При оборудовании квартиры электроплитой и усиленной вентиляцией зона приготовления пищи может быть решена в виде блока в нише общей' комнаты. В перспективных квартирах подобный прием успешно внедряется в практику строительства, получил одобрение жильцов.

Прием пищи, как правило, организуется в помещении современной кухни, площадь которой достаточна для размещения обеденного стола на 3-4 человека. В больших семьях питание иногда является формой общесемейного общения, отдыха и торжеств в домашней обстановке. С этой точки зрения обеденный стол можно разместить в непосредственной близости с зоной отдыха. Кроме того желательно предусмотреть удобную и кратчайшую связь с кухней.

Организация процесса питания в условиях современной квартиры зависит от состава оборудования, мебели и бытовой техники, которые используются для отдельных процессов приготовления пищи. Хранение охлажденных продуктов

Основные помещения квартиры — спальня, общая комната, кухня — служат для разделения главных функций и бытовых процессов квартиры.

Современное жилище — сложный комплекс функций и процессов жизнедеятельности человека.

Умственный труд, связанный с учебой детей и взрослых, самообразованием и совершенствованием в профессиональной сфере, любительскими занятиями, требует высокой степени изоляции, создания тишины, условий хорошей освещенности. В зоне умственного труда необходимо предусматривать удобную связь с местами размещения книг, необходимого оборудования.

При организации и оборудовании места для умственного труда необходимо учитывать все тонкости его специфики, значимость в жизни семьи. Занятия, связанные с увлечением, совершенствованием в самодеятельном творчестве, или даже занятиями детей по школе -это одно, и совсем другое, когда умственный труд дома является постоянным занятием одного из членов семьи.


Мебель для прихожей. Передняя прихожая связывает квартиру с лестничной клеткой или лифтовым холлом

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

2. Передняя (прихожая)

Передняя (прихожая), как правило, связывает квартиру с лестничной клеткой или лифтовым холлом. В этом помещении происходит первый контакт посетителей (гостей) с членами семьи, живущими в квартире. По передней можно судить о доме, вкусах жильцов, образе жизни семьи.

Функции передней довольно обширны, хотя размеры этого помещения обычно небольшие. Передняя изолирует квартиру от шумов на лестничной клетке и сквозняка при открывании входных дверей, в ней человек оставляет пыльную одежду, обувь. В передней, в зависимости от планировочного решения квартиры, сосредоточены все внутри-квартирные переходы. Передняя также используется как гардеробная для хранения и временного расположения верхней одежды, обуви, головных уборов, сумок.

Для вешалки следует выбирать стену, свободную от дверей и предметов. Ее рекомендуется располагать так, чтобы она не просматривалась через стеклянную дверь из общей комнаты. При возможности вешалну удобно ставить в нише.

Несколько хорошо остроганных реек и досок, прикрепленных к стене дюбелями в передней, легко превратить в щит-вешалку. Светлая текстура дерева хорошо выглядит на темном фоне фактурно окрашенной стены.

Сравнительно часто в практике встречаются планировочные схемы квартир, в которых передняя непосредственно связана только с общей комнатой и кухней или же с кухней и распределительным коридором. Спальные комнаты и санитарный узел при этом располагаются в глубине, что отвечает требованию организации дневной и ночной зон квартиры.

Щит-вешалка может быть изготовлен из сплошной древесностружечной плиты или подрамника, обшитого фанерой и обтянутого тканью или искусственной кожей. Крючки для одежды взрослых следует располагать на высоте 1,8 м в один или в два ряда, а для детской одежды - соответственно ниже.

Деревянная решетка или щит, на котором укреплены крючки, отделяет влажные пальто или плащи от стены и предохраняет ее от загрязнения. Решетку можно сделать из деревянных реек (10X1 см), соединенных поперечными планками.

Над крючками подвешивают сплошную или решетчатую полку для головных уборов, глубиной не менее 26 см.

К щиту вешалки или отдельно от него крепится зеркало высотой не менее 100 см и шириной не менее 35 см. Размеры зеркала для отражения по пояс должны быть не менее 40X35 см. Зеркало подвешивают так, чтобы его верхняя кромка находилась на расстоянии 1,7-1,8 м от уровня пола. Иногда небольшое зеркало объединяют с подвесной полкой для телефона, на которую можно положить сумку, щетку. Крепят ее на высоте 0,7-1,1 м от уровня пола.

Чистота передней связана с легкостью уборки. В передней уместны гладкие поверхности встроенного оборудования и влагостойкие материалы отделки стен, пола и мебели.

Решение интерьера передней должно учитывать то, что это помещение обычно занимает небольшую площадь и имеет несколько дверей разных типов. Главной задачей решения интерьера передней является зрительное улучшение пропорций помещения.

Стены на высоту дверей необходимо покрыть какой-либо обшивкой или сделать общую покраску. Для зрительного уменьшения высоты передней светильник необходимо снизить. Можно установить подвесной потолок в виде решетки или устроить антресоли. Иногда правильнее просто покрасить потолок в цвет темнее стен или обшить его отделочным материалом.

Если помещение очень узкое, его можно зрительно расширить, окрасив небольшие торцовые стены в темные тона, а длинные-в светлые. Передняя обычно не имеет непосредственного дневного освещения, поэтому ее следует окрашивать в веселые теплые тона, которые не контрастировали бы с цветовой окраской основных помещений квартиры. В передней не рекомендуется применять обои с крупным орнаментом, который зрительно уменьшает помещение. Наиболее подходящими для передней являются желтые, светло-коричневые, светло-оранжевые, ярко-синие, изумрудные цвета.

В некоторых случаях освещение передней с высоким потолком можно ограничить лишь местным светом, исключив использование потолочного прибора.

Входя днем с улицы или вечером из освещенного холла, резко ощущается темнота передней, поэтому ее освещение следует планировать так, чтобы обеспечивалось удобство входа в квартиру извне. Различают общее освещение, которое зажигается сразу же при входе в квартиру, и местное - у телефона, зеркала и т. п. С помощью освещения можно создать и различные интересные эффекты на поверхности стен и потолка. В больших

прихожих освещение можно предусмотреть также в шкафу, с автоматическим зажиганием при открывании дверцы шкафа.

Автоматическое включение света в передней можно осуществить следующим образом: кнопочный выключатель для холодильника врезать в косяк так, чтобы закрытая дверь торцом утапливала кнопку и подсоединить его параллельно настенному выключателю в передней. Как только дверь в передней приоткрывается, становится светло. Не закрывая дверь, повернуть настенный выключатель - свет не погаснет и при закрытой двери.

Материалы и краски для отделки передней следует выбрать такие, которые легко содержать в порядке и которые своим цветом обеспечат возможные модификации пропорций помещения. Полы в прихожей могут быть из паркета, линолеума, пластиковых плиток и плитки ПХВ и др.

Это помещение отделяет дом от улицы и представляет собой переход от общественного места к частной и личной окружающей среде. Прихожая всегда должна отличаться приветливостью, но при этом она должна выполнять свою главную функцию - размещение всех элементов и предметов, необходимых с первых шагов при входе в квартиру.

Первое впечатление о жизни в квартире создается именно в передней - ее организованностью, порядком, выразительностью отделки и обстановки. И не следует бояться простоты и строгости в оформлении этого помещения.

При оборудовании и отделке встроенных шкафов в передней будут полезны .рекомендации и советы разделов «Встроенная мебель», «Рулонные отделочные материалы» и «Декорирование древесины».


Общая комната зал гостиная. Мебель для зала гостиной

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

3. Общая комната (зал, гостиная)

Функции и назначение общей комнаты в квартире, индивидуальном доме в решении садового дома разнообразны. Главная из них - общение, которое состоит в стремлении жить с другими людьми в согласии и доброжелательстве, щедро делясь с ними богатством собственной души, сердца. Невозможно нормально жить, обмениваться опытом, трудовыми и бытовыми навыками, интересами и увлечениями не общаясь с членами семьи, с друзьями, товарищами по работе. Всему этому служит общая комната, где отдыхают после трудового дня, принимают гостей, родственников, обмениваются впечатлениями о просмотренном фильме, нередко работают, учатся.

Общая комната - лицо квартиры, основное ядро коллективной жизни семьи. Обычно для общей рекомендуют выбирать самую большую комнату в квартире, расположенную рядом с передней и кухней.

В обычных условиях назначение общей комнаты в большей степени зависит от организации питания в семье, количества ее членов, характера их работы. От того, достаточно ли места на кухне для размещения всей семьи для ужина, как оборудована эта кухня, не происходят ли в ней процессы, связанные с парообразованием, неприятным запахом, ухудшением микроклимата.

Удобно для всех - важный принцип решения интерьера общей комнаты. Прежде всего надо согласовать противоречивые функции: игра и учеба детей и занятия взрослых, работа и прием гостей, отдых и развлечения. Осуществление этих функций в общей комнате, где одновременно встречаются несколько человек-членов семьи и гостей дома, не должно приводить к недоразумениям и конфликтам, ущемлению одних для привилегий другим. Состав и количество мебели, ее размещение должны создавать равные условия комфорта для всех членов семьи.

Красиво для всех другой принцип решения интерьера общей комнаты. В ней наиболее ярко должны проявиться интересы и вкусы всех членов семьи, любительские занятия, увлечения, такие, как коллекционирование, рукоделие, спорт, чтение.

Как мы уже говорили, в оформлении и меблировке общей комнаты должны сочетаться интересы всех членов семьи. Поэтому в ней украшением стен могут быть не только картины, гравюры, гобелены, но и фотографии, детские рисунки, коллекции, предметы увлечений и пристрастий.

Все мы стремимся оформить интерьер общей комнаты так, чтобы она была уютной, красивой и нарядной. Хорошо, когда это делается не напоказ, а для себя, для каждого дня.

Мебель для общей комнаты должна быть подобрана с учетом тех основных функций, которые в ней протекают, состава и бытового уклада семьи. Общая комната в однокомнатной квартире включает все функции. Днем она выполняет роль гостиной, ночью - спальни. Поэтому при ее меблировке должна быть предусмотрена мягкая мебель для отдыха и для сна (тахта или диван), журнальный столик, одно или два кресла, письменный стол или секретер, полки для книг, шкаф для одежды. Наиболее удобна для однокомнатной квартиры современная встроенная или секционная мебель, занимающая мало места, в которой можно хранить одежду, посуду, книги.

Как разместить мебель в общей комнате, пользуясь методом архитектора? Прежде всего необходимо определить количество дверей, включая и выход на балкон, установить частоту пользования ими. Затем прорисовать пути проходов от одной двери н другой (причем не обязательно по прямой), выявить наиболее важные. Желательно также оставить свободным проход к окну. Расставляя элементы мебели, необходимо придерживаться правила: чем чаще используется элемент обстановки, тем свободней должен быть доступ к нему. Площадь проходов по комнате может частично совпадать с площадью для пользования предметами (например, открывание дверцы шкафа, включение телевизора).

Обеденный стол в центре общей комнаты современной квартиры по мнению многих специалистов интерьера - расточительство в использовании полезной площади. Возможно, по-своему они правы. Но если сборы за обеденным столом всех членов семьи - семейная традиция, то стол, накрытый традиционной белой скатертью с букетом цветов посередине, может стать гордостью дома и украшением просторной и светлой гостиной.

Зонирование разделением пространства позволяет выделить зоны отдыха и приема пищи в общей комнате.

Организация рабочего места требует трансформирующихся устройств, для того чтобы можно было легче убрать рабочую плоскость или увеличить ее. Подобное место для индивидуальных занятий устраивается обычно вблизи книжных полок или стеллажей. Это может быть отдельно стоящий письменный стол либо секретер. Комбинированный невысокий стол-шкаф с откидной крышкой может служить рабочим местом для женщины, занимающейся шитьем или вышиванием.

Освещение общей комнаты, различные его приемы, а также осветительная арматура влияют на эстетику и комфорт квартиры и создание уюта в помещениях. Так как общая комната разделена на зоны, то, кроме общего освещения, предусматривается индивидуальное для каждой зоны - местное.

Для общего освещения применяют плоские плафоны на коротком штыре или люстры с матовыми плафонами, дающими мягкий рассеянный свет. Для местного освещения широко распространены торшеры, бра, настольные лампы. Для уголка отдыха приемлем светильник с непросвечивающим абажуром, но отдающим часть светового потока на освещение потолка, который является как бы отражателем. Местное освещение подчеркивает пространственные композиции комнаты, одновременно увеличивая отдельные функциональные зоны или акцентируя на них внимание. Местное направленное освещение способствует более яркому выделению пластических качеств и форм отдельных предметов, освещает интерьер и вносит в него разнообразие.


Спальная комната спальня. Мебель для спальни, кровати, интерьер спальных комнат

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

4. Спальная комната (спальня)

Полноценный сон является лучшим отдыхом для человека и способствует сохранению его здоровья, так как во время сна восстанавливаются деятельность нервной системы и работоспособность всего организма.

Для спален следует отводить наиболее изолированные светлые и удобные комнаты. Хорошая спальная комната иногда во много раз важнее, чем так называемая «чистая гостиная», в которую иногда никто не заглядывает в течение дня. Лучшее помещение для спальни - комната, расположенная вдали от кухни и основных проходов. Желательно, чтобы окна этой комнаты выходили на юг, восток или юго-восток.

Изоляция спальных мест от помещений дневного пребывания - первое требование к организации современной квартиры. Наиболее последовательно этот принцип осуществляется при решении индивидуального дома или квартиры в двух уровнях, с помещениями дневного пребывания в нижнем, спальными комнатами и ванной - в верхнем этажах.

Спальные комнаты могут быть не связаны непосредственно с помещениями дневного пребывания семьи. Такой прием предусматривает четкое деление квартиры на две зоны. Смежно расположенные общая комната, кухня и передняя образуют дневную зону, спальня и примыкающая к ним ванная - ночную. При таком решении вход в спальню предусматривают из коридора или передней, а общая комната, как правило, бывает непроходной.

Когда не все спальные комнаты изолированы от помещений дневного пребывания, вход в одну из спален (обычно родителей) проектируется из общей комнаты. Хорошо, когда есть второй вход из коридора или передней. Это обеспечивает хорошую связь спальной комнаты с санитарным узлом.

Недостатком планировки с изолированной общей комнатой следует считать некоторое увеличение подсобной площади квартиры из-за наличия распределительного коридора. Этот прием наиболее целесообразен в многокомнатных квартирах, где независимо от расположения общей комнаты устройство распределительного коридора необходимо.

Наличие входа из общей комнаты в спальню родителей в некоторой степени ограничивает пользование первой; кроме того, при отсутствии дополнительного выхода нарушается удобная связь с санитарным узлом. Преимуществом такого решения при условии устройства раздвижных дверей или трансформирующейся перегородки является возможность периодически увеличивать площадь общей комнаты присоединением к ней спальни.

Мебель спального помещения должна быть пригодной для хранения всего запаса платья и личного белья; здесь же должен находиться туалетный столик с большим зеркалом, в котором можно видеть полностью свое отражение, пуфик и двухспальная или односпальные кровати. Кровати могут быть отдельно стоящие или объединенные с секционным шкафом.

Кровати - главный предмет меблировки спальных комнат. Нормальная кровать для сна должна иметь размеры 90X200 см высотой около 50 см. Если эта постель днем используется для сидения (какой-либо вид дивана-кровати), то ее высота не должна превышать 45 см. Кроме того, высота от пола до нижней стороны поверхности постели для облегчения уборки пространства под кроватью должна быть менее 25 см.

В отличие от дивана, дивана-кровати или тахты, которые размещаются в общих и иногда в детских комнатах, кровати не используют в дневное время и постельные принадлежности с них не убирают, а только приводят утром в порядок и застилают покрывалом.

Размещение кроватей с низкими спинками или без спинок может быть поперечным к длинной стене спальни. У изголовья можно разместить ящик для белья, заменяющий прикроватную тумбочну, и навесить книжные полки. Прикроватные тумбочки могут быть отдельно стоящими или встроенными в шкафной блок в торце кровати. Туалетный столик также может быть встроен в шкаф или сделан в виде секретера с откидным зеркалом.

Если комната удлиненная, туалетный столик с зеркалом можно поставить у окна, рядом с прикроватной тумбочкой. В небольших помещениях для устройства туалетного столика можно использовать пространство под подоконником. Для этого по всей ширине помещения прикрепляют к стене на металлических консолях крышку шириной 40-50 см, опирающуюся на вертикальные стойки, образующие отдельные секторы, используемые как полки. Над крышкой на оси устанавливается зеркало.

Шкафы для спальной комнаты могут быть передвижные, встроенные и пристенные. Передвижные шкафы очень громоздки и занимают много места, а поскольку площадь спальной комнаты, как правило, невелика, то рациональней размещать в ней встроенные или пристенные шкафы. В составе этих шкафов может быть секретер, полки для нниг, откидная доска с зеркалом и ящичками для предметов туалета, откидная кровать, ящики для хранения постельного белья.

Ниша в спальне дает возможность оборудовать в ней рабочий уголок, встроенный шкаф или гардеробную. В гардеробной можно хранить одежду, обувь, детскую коляску, чемоданы и много других нужных вещей, если оборудовать ее полками, вешалками со штангами и ящиками для обуви. Здесь также можно разместить туалетный столик с зеркалом.

Рабочее место в спальне размещают при невозможности его определения в общей комнате. При этом стол или встроенный стол располагают всегда у окна, т. е. в том месте комнаты, которое редко используется для установки кроватей и наиболее освещено естественным светом. Ширина такого стола 45-50 см, кроме той расширяющейся за счет подоконника части, которая предназначена для письма, черчения и т. д. На узких частях стола можно гладить, заниматься шитьем и т. д. Для пишущей машинки нужно сделать выдвижную доску (например, в секции с ящиками). Высота доски от пола не должна превышать 65 см.

Если под окном находится радиатор, то для прохода теплого воздуха в крышке стола делают отверстия. Во избежание коробления крышки стола от тепла ее выполняют из сухих досок, соединенных «вшпунт». По собранному таким образом щиту кладут фанеру толщиной 5-6 мм, а сверху покрывают линолеумом или слоистым пластиком. Лицевое покрытие должно быть общим для подоконной доски и крышки стола. Торец стола закрывают деревянной или пластмассовой обкладкой. На боковой стене над столом удобно повесить книжную полку. Под крышкой можно укрепить ящик, над которым часть стола дополняется зеркалом, откидывается и фиксируется в определенном положении, образуя туалетный столик.

Спальня-детская должна иметь специально оборудованную зону. В ней необходимо разместить детскую кровать, и, по возможности, комбинированный шкаф для одежды и игрушек ребенка, столик для занятий, а также выделить место для игр.

В просторной светлой комнате спальни можно предусмотреть свободное пространство для занятий физическими упражнениями.

Устраивая уголок ребенка, позаботьтесь, чтобы все, что окружает ваших детей, соответствовало их росту и возрасту, было не только прочно, чисто и гигиенично, но и красиво. Выделять детскую зону желательно недалеко от окна так, чтобы она была хорошо освещена дневным светом и интенсивно проветривалась.

При расстановке мебели в спальной комнате необходимо учитывать особенности климата. В районах с умеренным и холодным климатом кровати нужно располагать возле внутренних или же на некотором удалении от внешних стен. Так, расстояние от кровати, поставленной параллельно внешней стене, до окна должно быть не менее 70 см. Если кровать размещена параллельно внешней стене, не имеющей окон, это расстояние может составлять 55 см. Если нет возможности поставить кровать на нужном расстоянии от внешней стены, то ее ставят торцом к этой стене. Нежелательно размещать кровати возле нагревательных приборов.


Детская комната. Мебель для детской, детские кровати и столы

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

5. Детская комната

По утверждению психологов и педагогов у детей до 7 лет восприятие окружения происходит чувственно, определяется не логикой мышления, а эмоциональной насыщенностью. Это ключ к пониманию оформления детского интерьера. Действительно, руководствуясь самыми профессиональными рекомендациями, можно создать множество рациональных и разных интерьеров. А для детей все они окажутся совершенно одинаковыми, утилитарно скучными, не позволяющими соединить реальность и сказку, создать ту эмоциональную насыщенность, которая так необходима для детского мышления.

Поэтому, если вы смогли отвести небольшую комнату в изолированной части квартиры для детей - это половина дела. Самое главное - дать им устроить и оборудовать ее по своему вкусу и желанию. Задача родителей - помочь им в этом. Необходимо купить самую простую мебель или попробовать изготовить ее своими руками. Вряд ли детей радует тяжелая дорогостоящая мебель, многопредметные наборы, загромождающие все пространство.

Свободное пространство посредине комнаты для детей младшего возраста - одно из условий организации ее интерьера.

В поиске вариантов размещения мебели не стоит увлекаться четким зонированием: дети играют везде, спят на кровати, а делают уроки за столом. Но иногда они делают все наоборот. Поэтому непременным условием является максимум свободного пространства. Мебель расставьте у стен, обеспечив место для игр и развлечений. Все предметы, которые можно переставлять, разместите в легко доступных местах.

Вариантность интерьера детской комнаты должна удовлетворять требованиям периодического изменения обстановки, состава и размеров мебели с учетом потребностей развития детей.

Особенность детской комнаты в том, что предъявляемые требования к ней постоянно меняются. За десять-пятнадцать лет маленькие дети становятся подростками. В соответствии с этим должен меняться и интерьер комнаты, характер мебели. Преимущество упрощенной мебели - многовариантность использования. Собранная из отдельных элементов она «растет» вместе с ребенком. Увеличение ее габаритов и усложнение достигается путем перекомпоновки, подсоединения дополнительных частей.

Оборудование комнаты для детей старшего возраста зависит от габаритов комнаты, количества детей и их возраста. В удлиненной комнате до 12 м2, где живет двое детей, вдоль одной стены можно поставить два стола и шкаф для одежды, у противоположной - два стационарных спальных места. Большое значение для детей имеет удобная постель. Практичны комбинированные кровати, убирающиеся на день, или двухъярусные, занимающие минимальную площадь. Удобны также стационарные спальные места с выдвижными ящиками для игрушек. При изготовлении кровати необходимо помнить, что длина спального места детей до трех лет должна составлять 90...100 см, до пяти-семи лет-120...135 см.

Двухъярусная кровать всегда нравится детям, удобна в детской комнате, так как позволяет экономно использовать площадь помещения. Ее изготовление вполне под силу домашнему умельцу.

Можно использовать стандартные односпальные матрацы. Только они должны быть на деревянной раме или коробке.

Оба матраца навешивают на опорные стенки, прикрепляя четырьмя болтами каждый. Опорная стенка состоит из двух щитков высотой 1700 и шириной 250 мм, соединенных между собой круглыми палочками диаметром 16-18 мм и длиной 280 мм. Палочки эти располагают на расстоянии 100 мм друг от друга в гнездах глубиной 40 мм и закрепляют клеем. По этой лесенке ребенок будет подниматься на второй ярус кровати (она в какой-то степени может заменить и шведскую стенку). Матрацы покрывают декоративной тканью, которую также можно использовать для обивки стульев, штор, подушек, коврика на стене или на полу.

Детский рабочий уголок следует оборудовать с учетом возраста ребенка, его наклонностей и характера. Необходимо, чтобы размеры мебели соответствовали возрасту. Например, для ребенка пяти-шести лет сиденье должно быть на расстоянии 30 см от пола, а высота спинки составляла 55 см, а для семи-девятилетнего сиденье поднимают на 5 см, а высоту спинки - до 63 см, в 11-12 лет ребенку рекомендуют сидеть на стуле с расстоянием от пола в 40 см. В дальнейшем необходимость в специальной мебели отпадает, можно использовать обычную.

Дети в любом возрасте с увлечением рисуют, любят устраивать выставки своих рисунков. Деревянная рейка, прибитая к одной из свободных стен, позволит легко крепить кнопками детские рисунки и аппликации. Для рисования мелками можно прикрепить специальную доску.

Парту для занятий или столик для игр необходимо размещать так, чтобы свет в дневное и вечернее время падал слева. Светильники должны быть рассеянного света с абажурами, подкрашенными снаружи в яркие тона. При выборе формы светильника и его местоположения около рабочего стола нужно позаботиться, чтобы вся горизонтальная поверхность откидной или стационарной доски освещалась равномерно.

Декоративность интерьера комнаты для детей, ее пространственное и цветовое решение являются исключением по сравнению со всеми остальными помещениями в доме.

Общеизвестно влечение детей ко всему яркому и броскому - исходный момент в оформлении детской комнаты, в подборе цвета стен, мебели, тканей, сочетания их с яркими игрушками, плакатами, книгами.

Детский интерьер, в первую очередь, должен быть интересным и занимательным, он должен вызывать ассоциации, развивать воображение. Когда мы наблюдаем за детьми, сооружающими из кресел и пледа себе дом или играющими просто под столом, мы понимаем их стремление к необычному, сказочному пространству для игры.

Сценарии интерьера детской комнаты могут быть самыми различными. Осуществлять их легко, когда они учитывают интересы и увлечения детей.

Вариант 1. «Комната путешественника», например, по цветовому решению может быть светлой, голубой в сочетании с бежевым, коричневым, белым. В решении стен, мебели и оборудования не должно быть ярких, контрастных сочетаний, крупных рисунков обоев, тканей. Все внимание должно быть обращено на множество вещей, связанным с туризмом, путешествиями, географией, которые необходимо красиво разместить. Карта, глобус, фотографии стран и континентов, модели кораблей, книги и интересные трофеи, принесенные в дом из походов и поездок по родному краю,- все придаст интерьеру загадочный колорит странствий, который так любят школьники. Если одна стена комнаты занята столом, кроватью и шкафом, то на другой можно разместить открытые стеллажи в виде двух горизонтальных полос: нижний, высотой 90 см, поставить на пол, а верхний, высотой 60-90 см, навесить к стене под потолком. Стеллажи

«Комната интерьера исследователя» — сценарий для детской комнаты. Мебель из отдельных секций доступна в изготовлении старшими школьниками с помощью взрослых.

удобны для хранения и экспозиции книг, мелких предметов: на стене можно размещать карты, фотографии, картины; на нижней тумбе можно ставить глобусы, модели и другие высокие предметы.

Вариант 2. «Комната исследователя» или «Юного натуралиста» производит на первый взгляд впечатление настоящей лаборатории. В ней больше, чем в обычной детской комнате, столов, которые организованы в виде одной рабочей плоскости у окна, или Г-образно объединены с письменным столом. Множество комнатных растений, аквариум, коллекции минералов, яркие, красиво оформленные аппликации из листьев и цветов,- все это хорошо выглядит на белом фоне мебели, стен. Можно использовать и темно-зеленые, коричневые цвета стен при светлой мебели, ярко оранжевых или желтых деталях. Комнату исследователя- украсят детали из прозрачной и цветной пластмассы, стеклянные сосуды, металлические предметы. Вариант 3. «Комната спортсмена» должна иметь яркий, наполненный жизненным оптимизмом и энергией интерьер. В ней можно увидеть и спортивный инвентарь, поражающий техническим совершенством и яркостью красок, и награды, призы, фотографии, афиши соревнований, сувениры и коллекции значков о спорте, красочные плакаты и эмблемы олимпийских игр. Подвешенная под потолком модель планера и коллекция моделей летательных аппаратов на стеллаже говорят об увлечении авиамодельным спортом.

Вариант 4. «Комната мастера» подходит детям старшего возраста, которые увлекаются радиоделом, выпиливанием или выжиганием, любят возиться с разными техническими приборами, конструировать и изобретать. Для этого в комнате шноль-ника должно быть выделено место для занятий своим любимым делом.

У каждого школьника, любящего мастерить из металла, дерева, пластмассы и т. п., должны быть надлежащие условия для работы, специальный инструмент, который он обязан беречь и хранить в особом месте.

Так, рабочий стол удобно собрать из деревянных стоек, к которым прикрепить горизонтальные бруски, крышку стола (60X120 см), дверцы, и выдвижных ящиков. В зависимости от его размеров на нем можно выполнять слесарные или столярные работы. Кроме этого стола, к нему крепят дополнительный (60X60 см), который является рабочей поверхностью. Тогда общая длина стола получается 180 см. Для столярных работ на столе размещают столярную доску.

Инструмент удобно размещать на специальных перфорированных щитах, откуда он хорошо просматривается. В древесностружечных плитах делают сквозные отверстия, в которые вставляют проволочные держатели для инструмента, гвоздей, винтов, шурупов и т. д. В полках располагают маленькие выдвижные коробки, выполненные из фанеры. В зависимости от расположения мастерской, щиты с инструментом могут быть укреплены на стене, ла столбах. Их легко снять и перенести в другое место.

Вариант 5. «Мастерская художника», как тема решения детской комнаты, подходит для детей любого возраста. Два главных ее элемента - это место для занятий рисунком, живописью, лепкой и выставка работ юного художника. Для цветового решения в этом случае подходят сочетания светло-серых, серо-голубых и белых цветов. На их фоне детские рисунки и акварели будут выглядеть особенно привлекательно. Мебель и стены желательно отделать устойчивыми материалами с пластмассовыми или пленочными покрытиями, на которых следы краски легко удаляются.

Самым удачным сценарием для решения интерьера детской комнаты в вашей квартире будет тот, который вы сами придумаете и осуществите с детьми, одновременно играя и делая серьезное полезное дело. Но даже если все удалось и работа закончена, надо не забывать, что через некоторое время можно внести изменения,' дополнить новыми деталями, заменить простые сочетания цветов более сложными. Детский интерьер требует постоянного обновления предметами, которые отвечают возрасту детей, их представлениям об окружающем мире.

На месте детских игрушек появляются первые книги, затем школьные учебники, модели, поделки. Одни любят мастерить, другие увлекаются радиотехникой, спортом, музыкой. Один период сменяется другим, и на каждом этапе предмет увлечения для ребенка - это самый главный и самый красивый элемент интерьера. Не стоит разубеждать его в этом, даже если это не так, как вам хочется,- у детей свои представления о красоте и порядке.


Рабочий кабинет. Мебель для кабинета, интерьер рабочих кабинетов

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

6. Рабочий кабинет

Ряд научных работников, писателей, художников, композиторов, скульпторов, архитекторов, кинодраматургов по условиям и характеру выполняемой работы имеют право на дополнительное помещение - рабочий кабинет, где они полноценно могут работать и творить.

Размещение рабочего кабинета в квартире зависит от общего планировочного решения и характера деятельности его хозяина. Если эта деятельность связана с частыми посещениями, деловыми визитами, то кабинет должен быть удобно связан с передней. В других случаях, когда это помещение предназначено для ученого, писателя, журналиста, вход в кабинет может быть из общей комнаты или спальни.

При выборе помещения под рабочий кабинет необходимо учитывать то, чтб самое продуктивное время для работы - раннее утро и поэтому рекомендуется восточная ориентация кабинета.

Связь рабочего кабинета с общей комнатой расширяет возможности вариантного использования этих помещений.

Осуществить эту связь можно посредством обычной двери или широкого проема с двойными шторами, скользящей или раздвижной перегородки - так называемой «гармошки». Перегородной может служить легкий трансформирующийся шкаф, стеллаж для книг, витрина с цветами. В этом случае, например, на семейных праздниках, приемах гостей, торжествах его можно объединить с общей комнатой, в результате чего получится необходимый простор. В других случаях кабинет можно обособить, изолировать от протекающей в квартире жизни - отвести под него промежуточное помещение между группами «дня» и «ночи», сделать его дополнением к спальне.

Основным и важным требованием, предъявляемым к интерьеру рабочего кабинета является целесообразность определения места для работы и отдыха, разграничение функции творческой деятельности, деловых встреч, приема гостей.

Основной мебелью рабочего кабинета является письменный стол, кресло, книжные шкафы.

Письменный стол - важный элемент интерьера кабинета. Он должен иметь достаточно большие размеры - его плоскость должна быть по крайней мере 70/140 см, высота-72 см от пола. Иногда к нему прикрепляется небольшой шкафчик, столик или отдельная плоскость высотой 65 см для пишущей машинки и телефона.

Рабочее кресло или стул должны быть удобными и позволять сидеть не сгибая спины, а лишь несколько наклонив туловище вперед, локти при этом располагаются симметрично и оказываются хорошей опорой для туловища. Категорически запрещается опираться грудью о край стола, так как это приводит к утомлению, нарушению подвижности грудной клетки, к поверхностному дыханию.

Рабочее место в кабинете обычно связывают с секционными стеллажами или шкафами для книг на всей стене за спиной работающего, на расстоянии 80-90 см от стола. Такие шкафы обеспечивают легкий и быстрый доступ к соответствующей литературе.

На рабочее место в кабинете должен падать обильный дневной свет, желательно из окна с левой стороны. Работающий должен обозревать не только угол для отдыха и разговоров, но и пространство со стороны двери. Для работы вечером рекомендуется использовать светильник с направленным к рабочей плоскости потоком света. Он не должен раздражать и утомлять зрение, а создавать атмосферу спокойной и сосредоточенной деятельности.

Свободное пространство вблизи рабочего места предусматривается для периодической разминки в процессе работы.

Специалистами установлено, что продолжительный умственный труд с длительным напряжением слуха или зрения неэффективен, и поэтому через каждый час необходимо сделать 3-5-минутную разминку, для чего рекомендуется пространство у окна, свободное от других предметов. Для отдыха глаз рекомендуется через каждые 40-60 мин делать упражнения - направлять взгляд вдаль либо закрыть глаза на 2-3 мин.

Свободную стену кабинета можно использовать для размещения картин, фотографий, предметов увлечений и пристрастий хозяина. Их непосредственная близость дает возможность отвлечься от работы, перевести взгляд на предметы искусства, природы и т. п. Даже кратковременное переключение внимания с положительными эмоциями стимулирует творческую работу.

Дополнительное помещение к рабочему кабинету самых незначительных размеров может выполнять функцию фотолаборатории, небольшой мастерской, лаборатории для опытов. Хорошо было бы создать возможность показа в кабинете диапозитивов или фильмов, оборудовав его соответствующим проекционным устройством.

Оборудование и оформление рабочего кабинета, организация рабочего места и зоны отдыха должны быть подчинены не только условиям умственной и творческой деятельности, но и безукоризненному порядку в самом широком смысле этого слова, потому что умственный труд, проходящий в спешке, напряженности, постоянном поиске нужных вещей, книг, записей,- самый нерациональный, расточительный и неэкономный в отношении траты физической и умственной энергии.

Занимаясь умственным трудом дома, вы сами должны оборудовать удобное рабочее место, определить и реализовать необходимые условия работы с учетом уклада семьи, индивидуальных занятий ее членов. Кроме того, необходимо выработать свой индивидуальный подход к работе.


Кухня. Интерьер кухни

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

7. Кухня

В современном жилище подсобные помещения - кухня и ванная - остаются центром, которому подчиняется вся система квартиры и вокруг которого группируются остальные помещения. Это особенно наблюдается в усадебных домах сельских районов: большую часть времени, отведенного для отдыха, семья проводит в так называемой жилой кухне. Главное назначение кухни - это приготовление пищи и питание.

Обстановка, при которой человек принимает пищу, имеет чрезвычайно важное значение для правильного усвоения продуктов питания. Светлая и чистая кухня, красиво накрытый стол создают хорошее настроение у взрослых и детей. Не случайно великий Павлов сказал: «Нормальная и полезная еда - это еда с аппетитом, еда с удовольствием». И не без основания у всех народов принято перед едой желать «приятного аппетита».

Размеры кухни в изолированной квартире значительно меньше коммунальных, но от этого ее функциональные качества не всегда имеют решающее значение. Главную роль здесь играет организация и использование нужного нам пространства.

Размер кухни в новых квартирах (7-10 м2) и ее планировка позволяют разместить кухонное оборудование, выпускаемое отечественной промышленностью, в нескольких вариантах.

В один ряд оборудование на кухне располагают в сравнительно небольших квартирах. В этом случае кухонный блок обычно включает только основные элементы оборудования. У противоположной стены ставят стол, две другие включают оконный проем и входную дверь. Кухня в один ряд удобна при образовании ниши с помощью раздвижной шторы или с помощью опускающихся декоративных экранов из ткани.

В два ряда располагают оборудование в кухне, размеры которой позволяют поставить стол у окна или по центру помещения. При этом с одной стороны рекомендуется сгруппировать плиту, разделочный стол и мойку, с другой - холодильник и шкафы для хранения посуды и бытовой техники. Хорошо выглядит интерьер двусторонней кухни при полном заполнении противоположных стен секционным оборудованием. Стена с окном в этом случае может быть полностью закрыта яркой декоративной шторой или занавесью в полокна.

Г-образная схема размещения оборудования характерна для кухни, одна стена которой занята входной дверью, а другая имеет связь с общей комнатой, или нишу для размещения стола. Для углового размещения оборудования необходимо иметь угловой шкаф, который позволяет практично использовать пространство в углу помещения. Это достигается с помощью шкафа, который имеет поворотную тумбу. Угловое решение удобно, если один из рабочих столов расположить вдоль окна, соединив рабочую плоскость с подоконником. В этом случае освобождается место для обеденного стола.

П-образную схему размещения обычно используют в больших квартирах, так как кухонное помещение должно иметь гораздо большую площадь, чем при других вариантах. Следует помнить, что для использования угловых пространств необходимо иметь два угловых шкафа. При этой схеме размещения кухонного оборудования можно использовать много высоких шкафов, легко их сочетать с необходимым оборудованием.


Кухня. Оборудование кухни. Мебель для кухонь, раковины

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

8. Оборудование кухни

Правильное размещение кухонного оборудования во многом облегчает труд хозяйки. Неорганизованное размещение мебели, беспорядочные переходы даже при небольших размерах кухни достигают в течение одного дня несколько сотен метров.

Технология приготовления пищи включает следующие основные операции и их определенную последовательность: хранение продуктов, их чистку и сортировку, мойку, разделку, приготовление пищи на плите, сервировку обеденного стола. Расположение кухонного оборудования должно отвечать этой технологической схеме с тем, чтобы каждому процессу соответствовал участок рабочей поверхности столов, мойки, плиты. При небольших размерах кухни можно совместить два процесса на одном столе, сохраняя последовательность операций.

Рабочая плоскость в одном уровне, без перерывов и неровностей, облегчает труд, позволяет быстро и легко передвигать по ней все предметы, даже тяжелые, горячие или скользкие. Боковая грань рабочей плоскости, с которой хозяйка соприкасается во время работы, должна быть ровной, плавной, без выступов, углублений и острых углов, т. е. ее ширина должна быть постоянной по всей ее длине.

Уровень рабочей плоскости должен быть одинаковым на всем протяжении, чтобы передвигаемая посуда не цеплялась за неровности на стыках; в таком случае жидкость из посуды не будет выплескиваться, а посуда и рабочая поверхность не будут портиться. Поэтому верхний край мойки нужно устраивать заподлицо с рабочей поверхностью.

Варианты расстановки оборудования кухни в один и два ряда вдоль стен. При небольшой площади кухни функцию навесных шкафов может выполнить полка.

П-образная схема расстановки оборудования удобна в большой кухне, где можно разместить зону для приема пищи.

Оборудование узла мойки кухонной и столовой посуды включает следующие предметы:

моечную раковину с одним или двумя отделениями, с одной или двумя сточными плитами, с подводом холодной и горячей воды;

рабочие плоскости с одной или обеих сторон раковины;

шкафчик нижнего ряда кухонного оборудования, представляющий ограждение раковины, где хранятся приборы и химические средства для мойки и чистки;

мусорный ящик;

шкафчики верхнего ряда кухонного оборудования, где хранятся столовые приборы;

ящики для предметов сервировки стола;

оборудование и приборы для мойки и чистки.

Размеры узла мойки (как и размеры узла подготовки сырья) зависят от количества членов семьи и измеряются не емкостью раковины, а величиной рабочих плоскостей, примыкающих к раковине, которые с одной стороны предназначены для установки грязной посуды, а с другой -чистой.

Раковина является основным оборудованием узла мойки. За последние годы в конструктивном отношении она значительно усовершенствована, что позволяет не только облегчить операции мойки, но и улучшить санитарные условия кухни.

В плане раковины чаще всего имеют прямоугольную форму, углубление может быть прямоугольным, круглым, овальным.

Удобная глубина мойки составляет 10-15 см.

Керамические раковины изготовляются из так называемой каменной массы. Основные достоинства этих раковин—прочность, легкость поддержания чистоты, сравнительно высокая химическая и тепловая стойкость, белый цвет и возможность окраски в любой другой цвет при изготовлении.

Основные недостатки - твердость, требующая осторожного обращения с посудой во время мойки; значительная масса, требующая сильных креплений; слабая сопротивляемость сильным ударам.

Стальные раковины из нержавеющей стали тонкие и легкие, не требуют никаких особых приспособлении для крепления при установке. Их можно встраивать непосредственно в отверстие в доске рабочей плоскости.

Достоинство этих раковин - малая масса, удобство монтажа, эластичность, снижающая опасность боя посуды, кислотоупорность, легкость содержания в чистоте. К недостаткам относятся высокая стоимость, шум во время мойки и связанная с этим необходимость хорошей акустической изоляции.

Эмалированные раковины изготовляют из стального листа, покрытого тонким слоем прочной эмали. Такого рода раковины объединяют в себе достоинства двух предыдущих, т. е. отличаются прочностью, эластичностью и возможностью окраски в любой цвет. Их недостатком является высокая стоимость и нестойкость сильным ударам, которые приводят к повреждению эмали. Чугунные раковины в настоящее время уже устарели и выходят из употребления. Единственное их достоинство - это несложность производства и дешевизна, недостатками являются толстые стенки, большая масса, затрудняющая установку, неровность поверхности, вызывающая повреждение эмали.

Раковины из синтетических материалов имеют ряд достоинств - небольшую массу, легкость установки, хорошую звуко-поглощаемость, устойчивость против химических воздействий, низкую стоимость, неограниченные возможности подбора цветов. К недостаткам относятся: низкий уровень теплостойкости (только до 100 °С), легкость повреждения острыми предметами, сравнительно быстрая потеря блеска и гладкости, что не соответствует требованиям гигиены.

Высота размещения шкафов на кухне зависит от высоты помещения и условий их удобной эксплуатации членами семьи. Если шкаф будет расположен выше определенной границы, работающему придется вставать на цыпочки, подставлять табуретку или стремянку, чтобы достать нужный предмет; если ниже - придется наклоняться или приседать. Отдельные зоны по высоте можно разделить на четыре категории с учетом удобств использования емкостей шкафов, их открывания и осмотра.

Самая низкая зона использования шкафов определяется высотой от пола в 40 см. При осмотре и доставании содержимого шкафов необходимо наклоняться и приседать, а это сопряжено с неудобствами для пожилых и тучных людей. В этой зоне можно хранить редко употребляемые предметы средних размеров или больших, но не тяжелых. Неудобство можно устранить применением глубоких ящиков, легко выдвигаемых на роликах.

Низкая зона - 40...75 см высотой от пола. Доставание предметов сопряжено с

Рабочая плоскость со встроенной стальной эмалированной мойкой удобна в эксплуатации и проста в изготовлении.

Панель из темной керамической плитки над рабочим столом хорошо дополняет комплект металлической посуды и оборудования.

Средняя зона - 75...190 см высотой от пола. При открывании шкафов в этой зоне видимость очень хорошая, доставание предметов удобно. В пределах этой зоны следует хранить все предметы повседневного и частого использования, хрупкие и легко бьющиеся предметы. Их можно доставать и класть обратно без особых усилий.

Высокая зона - 190...250 см высотой от пола. Достать предметы из этой зоны без стремянки нельзя. Здесь следует хранить предметы редко употребляемые, легкие и небьющиеся. Шкафы с открывающимися дверками более удобны в этой зоне, чем выдвижные ящики.

Над мойной целесообразно повесить шкафчик для сушки посуды каждодневного пользования. Вымытую посуду ставят на решетку, вода стекает в мойку, а закрытые дверцы предохраняют посуду от пыли. На внутренней стороне дверок навесного шкафа крепят крючки или штанги для подвески дуршлагов, половников и т. п.

Под мойкой в шкафу можно хранить веник, ведро, различные хозяйственные мелочи и моющие средства, а на внутренней стороне дверцы сделать полку с кронштейном для мусорного ведра. Полотенца и тряпки на кухне должны находиться в хорошо вентилируемом и легко доступном месте или, по крайней мере, не на виду.

Между плитой и рабочим столом можно вмонтировать рамку для сушки полотенец, задвигающуюся под общую крышку стола. Рамка может стоять на полу либо крепится к боковой стенке или крышке стола. Отсутствие боковых стенок и вентиляционные отверстия в переднем щитке обеспечивают проветривание рамки нагретым воздухом и быстрое высыхание полотенец.

Плиту устанавливают рядом с рабочим столом, но не рядом с мойкой или холодильником. Ее комплектуют из одной части с нагревательными пластинами и духовкой или двух частей, когда нагревательные пластины поставлены на высоте нижних шкафов, а духовка установлена отдельно, причем ее внутреннее пространство должно находиться на высоте глаз хозяйки.

Расположение всех элементов кухонного оборудования подчиняется нескольким правилам, главное из которых: за хранилищем продуктов идет мойка, затем рабочая доска, плита. Все эти элементы должны иметь такие размеры, которые сочетаются по высоте и глубине. Обычные размеры 60X60X85 см.

Хозяйка проводит на кухне много времени, поэтому интерьер кухни должен составлять единое целое с интерьером всей квартиры, воздействовать успокаивающе и быть максимально удобным.

Пол в кухне должен быть теплым, не скользким, приглушать шум, быть из материала, который легко и просто содержать в чистоте. Следует выбирать такой материал, который покрывал бы поверхность пола кухни от стены до стены. Это может быть линолеум, различные пластиковые покрытия в виде полос или плиток. Плитки ПХВ практичней, так как наиболее изношенные места можно просто заменить новыми плитками.

Отделка стен в кухне должна удовлетворять общему цветовому решению интерьера, а также обеспечивать поглощение влаги. Поэтому лучше всего потолок и стены побелить малярной клеевой краской, а панель рабочего стола от пола до высоты нижней грани навесных шкафов облицевать керамической плиткой или оклеить пластиковыми обоями, которые легко моются. Тщательно отделанную панель можно покрасить масляной краской. При хорошем качестве работ эта краска очень красиво выглядит и не шелушится.

Цветовое решение интерьера кухни заключается в подборе цвета стен, пола, мебели, декоративных деталей.

Цвет и цветовые комбинации в кухне естественно, умело подобранные - придают обстановке нарядность, приветливость и уют. Создавая приятную атмосферу, они тем самым улучшают настроение членов семьи, придают помещению дополнительные функциональные качества.

Цвет пола и панели лучше делать контрастными по цвету и тону по отношению к мебели. Занавески в кухне могут быть ярких чистых цветов с самыми различными рисунками. Они должны легко сниматься для частой стирки. Если кухня ориентирована на солнечную сторону, на окна рекомендуется повесить шторы из плотной ткани, которыми можно регулировать количество поступающего света.

К сожалению, часто преследуя цель сделать кухню более практичной, оставляют в стороне вопросы решения ее интерьера. Конечно, функциональная и техническая стороны имеют важное значение. Но так или иначе, кухню нельзя рассматривать как утилитарное помещение, которое может быть плохо освещено и покрашено в традиционный «санитарный» белый цвет.

Освещение кухни не менее важная задача, чем освещение гостиной. Прежде всего, светильник необходимо установить в рабочей зоне так, чтобы он способствовал ее обособлению. Люминесцентную трубку можно прикрепить к переднему ребру нижней плоскости шкафа. Экран из планки защитит светильник и направит световой поток на нужную поверхность.

Неплохо иметь над обеденным столом регулируемый по высоте источник света. Простой подвес, удачно подобранный к общему решению интерьера, может быть главным декоративным элементом.

Обеденный стол - важный элемент интерьера кухни, если ее площадь составляет не менее 7 м2, что позволит использовать помещение как кухню-столовую. Обычно стол ставят у свободной от оборудования стены или у окна, оставляя место для стульев или табуретов.

Если помещение кухни узкое и длинное, то стол размещают вдоль одной из продольных стен по принципу бара. В этом случае минимальная ширина стола должна составлять 31 см. Стол также может быть устроен в виде крышки на кронштейнах, прикрепленных к стене.

Если не хватает места для установки стола в кухне, применяют один из многих способов уменьшения площади, занятой столом. Существует несколько конструкций, позволяющих уменьшить размеры стола: стол с откидными крышками; стол со сдвижными крышками; складной стол, по конструкции напоминающий карточный столик; складной стол со съемной крышкой и т. д.

Не увлекайтесь, включая в оборудование кухни современные электробытовые приборы,- подберите только те, которые больше всего подходят и необходимы в ваших условиях.

В оборудование кухни можно включить большое количество приборов и приспособлений, которые облегчат трудоемкую работу, повысят комфорт. Хлеборезка, миксер, соковыжималка, кофемолка, встроенные часы, таймер, вентилятор, электрозажигалка, радиодинамик, электромясорубка, тостер и т. д.- не всегда обязательны.

В приобретении и использовании бытовой техники, как и во всем, необходимы мера и здравый смысл.


Ванная комната. Мебель для ванной, душ или ванна

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

9. Ванная комната

Большинство процессов, которые происходят в ванной, связаны с использованием воды. Это полный комплекс гигиенических процедур всех членов семьи - мытье, купание и хранение необходимых для этого предметов. Ванная также служит и для того, чтобы там можно было сделать массаж, уложить прическу, побриться. Как небольшое, всегда изолированное помещение, мы привыкли использовать ванную для самых различных занятий, связанных с необходимостью уединения и изолированности. Это и шкаф для переодевания, и фотолаборатория, и мастерская домашнего мастера.

Все прямые и косвенные функции и удобства ванной, которые являются важной составляющей комфорта квартиры, можно совместить в небольшом помещении при его хорошем оборудовании и оригинальном оформлении. Главное требование - это наличие полного комплекта оборудования и рациональное его размещение.

Необходимым оборудованием ванной комнаты являются ванна, умывальник, зеркало, полочка, вешалка для полотенец и халатов, навесной шкаф для хранения мелких хозяйственных предметов, полка для хранения принадлежностей и химикатов для стирки, а также небольшой передвижной ящик для хранения использованного белья. В современных квартирах всегда устанавливаются ванна, умывальник и душ. Иногда с целью экономии площади ванну заменяют душем, который оборудуют специальным поддоном. К подобному решению порой приходят при самостоятельном переоборудовании или ремонте ванной комнаты.

Душ или ванна - что лучше? На этот вопрос нельзя ответить однозначно, так как душ рекомендуют с гигиенической точки зрения, а ванну иногда принимают с лечебной целью.

Преимущества ванны не могут быть заменены достоинствами душа. Помимо гигиенического эффекта теплые и горячие, продолжительные и кратковременные общие ванны благоприятно воздействуют на общее состояние человека. В отличие от душа, принимая ванну, мы ощущаем массу воды, особую мягкость ее движения. Незаменимы ванны и в лечебных или профилактических целях с добавлением ароматических и других добавок (морская соль, хвойный экстракт), которые делают купание приятным и полезным. Всем известна успокаивающая сила хвойных ванн - надежное средство от переутомления.

Сочетанием продолжительной горячей ванны с повышенной температурой в помещении ванной комнаты можно в какой-то степени достичь эффекта бани или сауны. Горячие ванны всегда были распространенным народным средством для закаливания организма.

Преимуществом душа является экономия воды и времени. Кроме того, устройство душа требует значительно меньшей площади. Помимо гигиенического эффекта душ полезен как тонизирующее и успокаивающее средство. Возможность быстро изменять температуру воды, характер воздействия водной струи на ножу позволяет легко принимать разнообразные процедуры, успокаивающе действующие на нервную систему и повышающие устойчивость организма к простудным заболеваниям.

Оборудуя ванную комнату, необходимо комбинировать устройство ванны с возможностью принятия душа. При наличии только душа его дополняют поддоном с высокими бортами, который позволяет принимать ванну в сидячем положении.

Работы по ремонту и оборудованию ванной комнаты рекомендуется вести в такой последовательности:

установка или ремонт подводящих трубопроводов, с учетом расстановки оборудования;

установка ванной, умывальника, биде, унитаза;

штукатурные и малярные работы;

облицовка, отделка стен и пола;

крепление зеркала, полок, шкафов, другого дополнительного оборудования и элементов декоративного оформления.

Место для умывальника необходимо организовать и оформить, детально продумав условия использования его всеми членами семьи. Раковину устанавливают на массивных кронштейнах, прочно заделанных в стену, с учетом выпуска водопроводных труб. Туалетную полочку лучше всего разместить на высоте 35-40 см над умывальником, над полочной устанавливают зеркало, форму которого желательно определить согласно общему решению интерьера ванной.

Для зрительного увеличения помещения ванной используют прием горизонтального зеркала в виде полосы 50-60 см, расположенной от стены до стены. Оно может быть составлено из нескольких кусков, тщательно подогнанных и прикрепленных к стене на расстоянии 2-3 см.

Стены, к которым примыкают умывальник и ванна, лучше всего облицевать глазурованной плиткой - это гигиенично и красиво. Сама ванна также может быть облицована, а место под ней использовано для хранения бытовых порошков и паст.

Бассейн в ванной - вполне реальная задача. Если у вас раздельный санузел, уберите (с разрешения ЖЭКа) перегородку. Из кирпича на цементном растворе соорудите ванну нужных вам габаритов. Толщина стен должна быть в один кирпич, высотой 50-60 см с кладкой под расшивку. Дно и стены следует покрыть горячим битумом в два слоя. Когда он высохнет, обтяните металлической сеткой «Рабица» и оштукатурьте цементным раствором слоем в 2 см. Покройте горячим битумом, растворенным на бензине, высохшую штукатурку, после чего оклейте на горячем битуме внутреннюю поверхность бассейна рубероидом не менее чем в два слоя. Вновь обтяните дно и стены сеткой и оштукатурьте цементным раствором с добавлением жидкого стекла. По еще сырой штукатурке нанесите полосы мастерком, чтобы затем можно было облицевать глазурованной плиткой.

Бассейн можно оборудовать ручками или перилами для опоры, ступенями с внешней и внутренней сторон, для удобного входа в воду.

Дополнительное оборудование для ванной комнаты разнообразно и может включать различные приспособления и устройства. Для ванны - перекладное сиденье, резиновый коврик, держатели для мыла и губок. Для душа - штанги и водонепроницаемый занавес, душевые сетки и захваты, позволяющие поместить сетку в любом положении. Для сушки вещей в ванной целесообразно натянуть на высоте 2 м несколько капроновых нитей или прикрепить специальное устройство, которое можно купить для этих целей в магазине.

Шкафы и полки в ванной можно приспособить для хранения различных вещей, средств бытовой химии. Их можно навесить или встроить в стены, разместить на полу, используя свободное пространство под умывальником. Вместо зеркала можно повесить шкаф с полками, на дверце которого укрепить зеркало, полностью ее закрывающее. Такие шкафчики легко изготовить самому. Дверцу с зеркалом желательно выпустить на 3-4 см ниже корпуса шкафчика, чтобы ее можно было открывать влажными руками, не прикасаясь к зеркалу. Таким образом, в одном предмете будет с успехом сочетаться зеркало и емкость для хранения мелких предметов для туалета и косметики.

Чрезмерно загружать помещение ванной комнаты не следует, так как это уменьшает воздушное пространство и может оказаться опасным при наличии газового оборудования.

Интерьер ванной комнаты должен быть не только чистым, но и уютным и красивым. Цвет стен, потолка и пола может быть ярким и контрастным в сочетании с белоснежным оборудованием. Пол должен быть выполнен из влагостойкого и прочного материала: линолеума или керамической плитки.

Элементы дополнительного оборудования ванной, продуманно подобранные по цвету, форме, фактуре, могут составить своеобразный ансамбль решения интерьера. Для светлой отделки стен подойдут яркие и контрастные сочетания деталей, интерьер в темных тонах хорошо дополняют детали из анодированного металла, металлизированной пластмассы.

Ванные комнаты редко бывают освещены естественным светом, поэтому особое внимание должно быть обращено на искусственное освещение. Необходим потолочный светильник для общего света, удобны также и местные светильники у зеркала на уровне лица.

Приступая к решению интерьера ванной комнаты, прежде всего, следует хорошо продумать все узлы и детали с учетом прямых и дополнительных функций. Даже в самом маленьком помещении за счет продуманной организации пространства можно разместить все необходимые вещи, оставив достаточно места для проведения гигиенических процедур.

29. Поврежденную ванну обновляют с помощью клея БФ-288, эпоксидной смолы ЭД-5, жидкого раствора органического стекла или полистирола в ацетоне. Н одному из этих препаратов добавляют немного белил и наносят (не менее двух раз) на поврежденные места, предварительно очистив их наждачной бумагой и промыв бензином.

30. Если в раковине плохо протекает вода, насыпьте в горловину немного соды, дождитесь пока она растворится, затем влейте полстакана уксуса. Через секунду-две откройте кран и промойте сливное колено теплой водой.

31. От неприятного запаха, исходящего из раковины, можно избавиться, если влить в отверстие раковины крепкий раствор буры.


Балконы и лоджии. Мебель и интерьер балкона

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 3. Помещения, пространства, зоны

10. Балконы и лоджии

С развитием цивилизации мы постепенно отдаляемся от природных условий, большую часть суток проводя в жилых и производственных помещениях и даже передвигаясь с места на место в закрытых транспортных средствах. Мы используем имеющиеся возможности больше находиться среди свободно растущей зелени, любоваться открытыми горизонтами, дышать чистым воздухом. Но ведь восполнить, хотя бы частично, этот недостаток городского образа жизни мы можем у себя дома, оборудовав балкон таким образом, чтобы в теплое время года пользоваться благами природы.

Балкон имеет большое значение не только для сохранения физического и психического здоровья жителей, но и облегчает удовлетворение многих мелких повседневных хозяйственных нужд. Удобства, предоставляемые балконом, одинаково доступны как молодым, так и пожилым людям. Старики и больные часто только лишь на балконе могут дышать свежим воздухом и общаться с внешним миром и природой.

Защита балкона от просматривания извне создает на самом балконе условия уюта и свободы во время отдыха, труда или приема пищи на свежем воздухе. В этом случае защиту в достаточной степени может обеспечить густо растущая вьющаяся растительность.

Зеленая изгородь на балконе изолирует квартиру, препятствует перегреву и улучшает микроклимат помещений, защищает от солнца, пыли и ветра. Зелень превращает небольшое пространство балкона или лоджии в крохотный садик при квартире на любом этаже дома. Декоративный эффект озеленения балкона или лоджии должен быть рассчитан на осмотр с балкона и из комнаты. Вид с улицы хотя и является существенным фактором, однако не так важен, как вид со стороны квартиры. Если балкон обращен в сторону господствующих ветров, рекомендуют применять низкие декоративные растения - астры, герань, маргаритки, гвоздини, душистый горошек. Они украшают весь интерьер квартиры, прекрасно смотрятся с улицы. Очень хороша на балконе вьющаяся зелень, например, дикорастущий виноград. Виноград хорошо вьется по деревянной решетке, установленной вдоль фасада здания или перпендикулярно к нему, а то и просто по натянутому по вертикали между двумя балконами шнуру.

Можно посадить и многолетние растения, в частности, плющ, который уже ранней весной пускает листья, разрастаясь летом в сплошную зеленую стену.

Цветы высаживают в деревянные или жестяные ящики, которые крепят снаружи балкона к верхней или нижней части ограждения.

В качестве оборудования для установки вазонов с комнатными и балконными растениями применяют подставки, скобы, прикрепленные к стенам, подвесные потолки. Для вьющихся растений - решетки, стержни, проволоку, сетки, подвесы.

Для защиты от ветра и дождей сравнительно легко изготовить и установить складной или сворачиваемый тент. Такой тент может одновременно служить хорошей противосолнечной защитой.

Балконная мебель имеет свою специфику. Ее количество и характер зависят, конечно, от величины балкона или лоджии, степени защиты от атмосферных явлений и от способа использования членами семьи. Следует принять общий принцип -часто употребляемая балконная мебель в теплое время года должна находиться на нем постоянно.

Для оборудования балкона или лоджии могут использоваться откидные столики, кресла, скамьи с откидными крышками, внутри которых хранятся овощи, консервы и т. д. На балконе или лоджии целесообразно поставить также небольшой раскладной обеденный стол и табурет, шезлонг.

Внешний вид балкона - важный показатель вашего жилища. Все поставленные на балконе предметы, вид которых снаружи нежелателен, должны находиться не выше перил так, чтобы они проветривались и освещались сверху и одновременно не были видны снизу.

Устройство для сушки белья можно изготовить из обыкновенной штанги круглого или прямоугольного сечения, прочность которой достаточна, чтобы выдержать влажное белье. Штанга должна быть несколько короче длины балконных перил по размеру вдоль фасада, чтобы ее можно было поместить с небольшим зазором между боковыми перилами балкона или стенками лоджии, к которым прикрепляют специальный захват, являющийся опорой концов штанги.

Уровень такой штанги должен быть ниже примерно на 10 см по отношению к поручням, чтобы развешенное на ней белье не было заметно со стороны. Количество штанг зависит от ширины и планировки балкона и от потребностей в них. Другие приспособления для сушки белья должны опускаться до уровня ограждений.

Остекление балконов и лоджий, изменение архитектуры здания, упразднение, замена другими или устройство новых архитектурных деталей, пробивка и заделка проемов, изменение формы окон и рисунка переплетов согласно «Правилам и нормам технической эксплуатации жилищного фонда» запрещается. Изготовление и установка декоративных решеток допускается на первых этажах и только по эскизам, выданным отделами по делам строительства и архитектуры исполкомов Советов народных депутатов.

32. Не окрашивайте в яркий цвет ограждения вашего балкона. Это создает неприятную пестроту внешнего фасада дома, нарушает ном-позицию, задуманную архитектором. Окрашивая балкон, согласуйте цвет с общим решением всего фасада.


Типы мебели. Мебель и оборудование для дома - секционные шкафы, надувная мебель, каркасная

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

1. Типы мебели

Приобретение мебели - важное мероприятие в жизни семьи. Мебель обычно служит долго, к ней привыкают, она хранит традиции семьи. Часто среди вновь приобретенной мебели можно увидеть кресло отца или дедушкин письменный стол. Не спешите с покупкой мебели при переезде на новую квартиру, хотя и хочется выбросить все старое, ветхое, потрепанное. Первое время можно пользоваться старой мебелью, а затем приобрести именно то, что запланировали.

Хорошо продумайте, какие вещи и для чего нужны, где они будут стоять и, прежде всего, кому они предназначены, кто будет ими пользоваться. Для рационального размещения мебели необходимо вычертить план квартиры и предложить несколько вариантов расстановки мебели в каждой комнате, а затем обсудить этот вопрос со всеми членами семьи. Выбор вещей, размещение и подбор их в группы создаст определенный характер интерьера вашей квартиры, его основу. Подбор расцветок, освещение и мелкие декоративные изделия внесут своеобразие, индивидуальность и неповторимость в ваше жилище.

Наспех купленные, плохо выбранные и случайно поставленные вещи комфорта не создадут.

Гарнитур на комнату больше всего подходит для многокомнатной квартиры, где можно выделить спальню родителей, детскую комнату, рабочий кабинет или гостиную. Для однокомнатной квартиры или комнат универсального назначения лучше покупать мебель отдельными вещами, подбирая самостоятельно необходимое сочетание предметов. Такой лодход позволит учесть индивидуальные требования семьи, создать индивидуальный интерьер.

Для семьи, где есть дети и люди пожилого возраста, возникает необходимость частой реорганизации оборудования квартиры. В этом случае можно воспользоваться секционной или стеллажной мебелью, которую легко приспособить к различным ситуациям жизни семьи.

Мебель для кухни обычно состоит из набора унифицированных секций с взаимо-заменяющимися деталями. Практикой выработаны определенные типы изделий для рабочего оборудования кухни. Как правило, в комплекты кухонной мебели входят рабочие столы-тумбы, навесные шкафы, пеналы, стол и стулья или угловой диван. Прежде чем купить намеченный комплект кухонной мебели, необходимо проверить варианты ее расстановки в кухне. Для небольшой кухни не следует приобретать большой комплект мебели, рассчитывая, что часть ее можно использовать в коридоре или ванной. Наиболее удобно пользоваться кухонным комплектом, если он скомпонован так, как его предлагают размещать проектировщики и изготовители.

Внутреннее оборудование шкафов кухонной мебели - важный показатель ее эксплуатационных качеств. Тут необходимо обратить внимание на все детали, проверить даже мелочи: удобство при открывании дверок, наличие защелок, высоту и глубину ящиков, возможность перестановки полок, наличие выдвижных штанг для сушки полотенец.

Познакомьтесь также с техническим оснащением, его возможностями (часы, таймер, освещение, радиодинамики).

Для изготовления кухонной мебели широко используют разнообразные полимерные материалы: древесностружечные плиты, мягкие настилы, обивочные ткани, пленки, лаки, красители. Пластмасса служит облицовочным и конструктивным материалом. Гладкие слоистые пластики самых разнообразных цветов применяют чаще всего в ярких контрастных сочетаниях. Пластмассовая облицовка мебели не требует дополнительной отделки, отличается чистотой и ровной поверхностью.

Яркая отделка мебели для кухни будет хорошо выглядеть в вашей квартире, если интерьеры других комнат решены с использованием спокойных цветовых сочетаний, светлой или темной мебели коричнево-серых оттенков. Для квартиры, интерьеры комнат которой решены на контрастных ярких цветовых сочетаниях, больше подойдет белая кухня, нежные нюансные сочетания цвета стен, пола, штор и декора. Все многообразие новых решений современной мебели строится на трех основных приемах решения их конструкции: секционном, универсально-разборном и стеллажном.

Новому типу мебели присуща простота конструкции, высокая степень сборности, множество унифицированных узлов и деталей. Кроме того, она отличается большой вариантностью и многообразием форм. , Секционная мебель состоит из ряда объемных элементов - секций различных размеров и форм, которые свободно сочетаются как по высоте, так и по ширине. Путем комбинации секций - постановки их друг на друга или при сдвижении боковыми стенками - можно легко образовать разные пространства, удобные для различных функций. Некоторые элементы секционной мебели используют самостоятельно в качестве подставок для телевизора, тумбочек, комодов и т. д.

Секционные шкафы, собираемые из стандартизированных деталей, запроектированы на основе единого модуля. Благодаря этой особенности, они обладают большими компоновочными возможностями и могут выполнять различную роль в организации всего интерьера. Так, секции могут быть объединены в один блок и занимать всю стенку, делить комнату на две части или служить перегородкой между двумя комнатами, выделять в комнате отдельные функциональные островки и т. д.

Секционную мебель по сравнению с гарнитурной легче приспособить к особенностям быта семьи, характеру стилевого оформления комнаты. И поэтому лучше, когда секционная мебель, ее элементы нейтральны по своему оформлению: не имеют декоративной резьбы, инкрустации, накладных украшений. В отличие от прошлого - буфетов, сервантов, горок - комплекты, собранные в конкретной ситуации из отдельных секций, представляют собой не отдельные объемы, а нечто целое (вроде стены), или пространственные объемы, части которых различны по назначению и, вместе с тем, являются фоном. Фон может сочетаться с более активными по цвету, по форме и по своеобразию функциональными и чисто декоративными элементами.

Универсально-разборную мебель монтируют из плоских унифицированных элементов. Вертикальные и горизонтальные щитки соединяют при помощи упорных болтов и соединительных брусков и образуют каркас изделия, к которому крепят дверки, передвижные стекла, откидные доски и прочие детали. Преимуществом этого вида мебели является отсутствие двойных стенок в секционных изделиях, простота изготовления и легкость транспортировки.

Стеллажная мебель включает объемные элементы типа секций, имеющих ящики, открытые полки, дверцы секретеров и т. п., и стойки из дерева или металлических трубок. К стойкам, закрепленным между полом и потолком, через определенные интервалы крепят объемные элементы в нужном положении.

Конструкторы состоят из набора стоек, полок, ящиков и боковых стенок и перегородок, которые можно сочетать по своему желанию. Стеллажную мебель ставят не только вдоль стены, но и торцом к ней, отдельно стоящей колонной, что дает возможность совершенно по-новому организовать пространство комнаты, создать в ней обособленные уголки для игр детей, приема гостей, работы и увлечений. Стеллажная мебель может играть роль перегородки. Будучи огражденной, она не разрушает пространство комнаты, а усложняет ее новыми планами, так как стеллаж позволяет удобно разместить комнатную зелень, декоративную посуду, книги и т. д.

Комбинированная и трансформирующаяся мебель позволяет наиболее экономно использовать пространство интерьера, совмещая в одном предмете несколько функций одновременно. Кушетка, оборудованная удобной спинкой, может использоваться как диван днем и как кровать в ночное время. Удобны серванты, совмещающие функции секретера, шкафа-буфета. Трансформирующаяся или раскладная мебель в каждом положении обслуживает какую-нибудь одну функцию (диван-кровать, кресло-кровать). Широко используются складные элементы и конструкции, позволяющие дополнительно увеличивать возможности их применения: раздвижные столы, складные столики, диваны с ящиками для постели, удлиняющиеся детские кровати, столы-парты с регулируемой высотой для школьников и т. п.

Встроенная мебель - обязательный компонент современного жилья. Она может заполнять нишу или занимать всю плоскость одной из стен. На ее основе можно создать небольшое помещение - гардеробную, очень удобный элемент квартиры для хранения вещей и переодевания. Встроенные шкафы значительно освобождают пространство интерьера, позволяют полностью отказаться от самых громоздких предметов обстановки - платяных шкафов и гардеробов, нан бы заключив их в стены комнат. Один такой шкаф, установленный в трех,-а тем более в двухкомнатной квартире, с избытком может обеспечить все потребности семьи в корпусной мебели. Преимуществом секционных шкафов-перегородок является подвижность: их место и состав можно менять с учетом развивающихся потребностей в семье. При строительстве усадебного дома или садового домика можно полностью заменить внутренние стены шкафами-перегородками и только внешние оставить неподвижными, капитальными. Тогда появится возможность переделки комнат по желанию жильцов, приспособления квартиры к изменяющимся нуждам семьи. Пространство квартиры становится трансформируемым. Решая планировку индивидуального дома или приступая к его реконструкции, можно самому достичь этого, если продумать размещение секционных шкафов-перегородок и других элементов встроенной мебели.

Меблировка - одно из эффективных средств членения пространства помещений на отдельные функциональные зоны.

Цветовое влияние, которое оказывают элементы мебели на общее решение интерьера жилища и его отдельных помещений,- важный фактор, определяющий комфортность всей обстановки. Встроенная и свободно стоящая мебель, выполненная с применением различных синтетических материалов, получает с каждым годом все большее распространение. Нередко эта красочная нарядная мебель становится тем основным декоративным элементом, который определяет художественное решение всего интерьера, вносит особую нарядность, богатство цвета и выразительность в убранство помещений.

Пластмассы используют не только для облицовки мебели. Из синтетических материалов способом литья под давлением изготовляют, например, кресла, которые имеют объединенные со спинкой сидения. Еще более распространены стулья с сидениями и спинками из оргстекла и слоистых синтетических материалов. Легкие изогнутые формы таких стульев пластически очень выразительны. Надувная мягкая мебель в наибольшей степени испытывает на себе влияние новых материалов. Вместо пружин, ваты, конского волоса и стружек используют пенорезин, пенопласт.

При изготовлении мягкой мебели применяют полимерные материалы, обладающие антимикробными свойствами, например, поролон, латексную губчатую резину. Дачная мебель предназначена для использования на открытом воздухе. Ее размещают на террасе садового домика, на газоне или площадке перед индивидуальным домом, берут в лес, выезжая на отдых на автомобиле. Поэтому хорошо, если она не только легкая и прочная, но и легко складируемая. Широко используются складные стулья разных систем. Каркас таких стульев может быть металлическим или деревянным, окрашенным эмалью яркого цвета. Спинки и сидения можно выполнить из фанеры, деревянных планок, тростниковой плетенки или натянутой парусины, а также полихлорвинилового или плетеного капронового шнура, натянутого на металлический каркас

33. Плетеную мебель чистят мягкой щеткой, смоченной крепким раствором разведенной в воде" кухонной соли, затем вытирают насухо. Чтобы мебель блестела, ее можно покрыть бесцветным лаком.

34. Мебель, окрашенную в белый цвет, можно осветить, если после мытья протереть ее смесью зубного порошка с водой, добавив немного синьки для белья.

35. Если обивка мебели со временем загрязнилась, потускнела, заменить ее не спешите. Используйте смесь, в состав которой входят сульфонал и стиральный порошок. Они растворяются в небольшом количестве воды. Затем раствор наносят на ткань, поверхность протирают щеткой и очищают сухим тампоном. Смесь хорошо обновляет ткани, быстро высыхает, не токсична и безопасна в противопожарном отношении.

36. Если на мебели из дуба, ореха или красного дерева появились царапины, возьмите маленькую щеточку и слабым раствором йода протрите царапину. Она станет еле заметной.

37. Обставляя квартиру, следует помнить, что полированная мебель боится горячих предметов, горячего воздуха и прямых солнечных лучей.

38. Пятна на полированной поверхности мебели, образовавшиеся от горячих предметов, можно удалить, протерев их смесью спирта и растительного масла. Протирать пятно надо чистой шерстяной тряпкой кругообразными движениями, пока пятно не исчезнет.

39. Для чистки и обновления блесна мебели пользуйтесь только специально предназначенными для этого средствами: «Комфорт», «Новинка», «Полироль», «Лоск» и т. п.


Встроенная мебель. Встроенные шкафы перегородки, раздвижные двери

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

2. Встроенная мебель

При оборудовании новой и реконструкции старой квартиры используют встроенную мебель. Такая мебель занимает значительно меньшую площадь по сравнению с передвижной и соединяет в себе целесообразность и эстетику.

Преимуществами встроенной мебели является возможность:

рационального использования всех углублений и ниш в стенах, что экономит площадь помещений; выполнения элементов встроенной мебели с учетом размеров помещений, полного использования пространства от пола до потолка;

придания интерьеру индивидуального характера, что не всегда удается при использовании стандартной мебели;

применения индивидуальных способов отделки с учетом цветового решения интерьера помещений, вкуса и пожеланий жильцов.

Типы встроенной мебели в жилых помещениях включают: шкафы-перегородки и пристенные шкафы для хранения одежды, оборудования, книг, спортинвентаря; стеллажи с открытыми полками; навесные шкафы для передней, санузла; навесные столы и откидные кровати.

Шкаф-перегородка устанавливается вместо строительной стационарной перегородки, разделяя отдельные помещения. Он может использоваться с двух сторон.

Пристенный шкаф устанавливается вплотную к стене от пола до потолка. Его полезные объемы рассчитаны только на одну комнату. Если пристенный шкаф выполнен из отдельных секций, то, при необходимости, его можно переставить в другое помещение квартиры.

Шкафы устанавливают вдали от постоянных проходов, связывающих отдельные зоны комнаты или отдельные помещения квартиры.

Правильно спланированное пространство для шкафов - одно из условий хорошего оборудования квартиры, зависящее, главным образом, от проекта самого жилища. Если условия планировки квартиры позволяют сконцентрировать шкафы в одном месте, то этим упрощается не только их изготовление и установка, но и значительно экономится время в процессе эксплуатации, легко и эффективно решается интерьер помещения.

Внутреннее пространство шкафов имеет вертикальные и горизонтальные перегородки, которые или жестко крепятся к каркасу (что менее желательно) или могут быть съемными и переставными. С точки зрения технологии изготовления и последующей эксплуатации лучше максимально унифицировать размеры емкостей и перегородок. С помощью переставных держателей можно по-разному использовать внутреннее пространство шкафа и при необходимости членить его, увеличивать и уменьшать емкости. Необходимо также предусмотреть и определенное количество выдвижных ящиков, так как они! обеспечивают гораздо большую доступность к предметам. На внутренней стороне дверок хорошо разместить держатели, крючки, штанги и т. д. Для хранения обуви лучше использовать наклонные полни, металлические согнутые стержни, двойные планки.

Выдвижные ящики используют для одежды, которую можно складывать. Они удобны, обеспечивают постоянный порядок, но их стоимость выше и при выдвижении ящики занимают пространство.

Эти недостатки устраняются в так называемых «подносах» - особом виде передвижных подставок, которые скользят по боковым направляющим и могут выниматься для того, чтобы достать или положить какой-нибудь предмет. «Подносы» выполняют из пластмассы, с внутренними отделениями или без них; легкие и удобные, они обеспечивают порядок в шкафу.

В передней шкафы становятся особенно удобными, если их внутреннее устройство позволяет рационально и без потерь использовать весь полезный объем.

Встроенный шкаф можно использовать и для хранения хозяйственных предметов, если его оборудовать соответствующим образом. Мелкие предметы в хозяйственном шкафу хранят на полках, расположенных одна на другой, и в небольших ящиках. Расстояние от низа этажерки до пола шкафа должно быть не менее 50 см, тогда внизу можно поставить ведра, тазы и т. п. В верхней, антресольной части, обычно хранят редко употребляемые предметы или сезонную одежду. На внутренней стороне дверцы можно повесить легкие детали пылесоса, укрепить ящичек для гвоздей и винтов, некоторые инструменты.

Шкаф-подиум с множеством выдвижных ящиков можно расположить на полу. Такое решение предполагает повышение уровня пола на 20-30 см в подходящем для этого месте номнаты. На деревянный каркас кладут древесностружечную плиту, которую покрывают ворсонитом или другим ковровым покрытием. Все боковые стороны используются для выдвижных ящиков. Такое решение удобно для небольших помещений - спальни, детской, кабинета. В зоне с повышенным уровнем пола комнаты можно организовать спальное место, рабочий стол, уголок отдыха.

Самыми простыми в изготовлении элементами встроенной мебели являются откидные столы, полки, стеллажи. Часто при их устройстве применяются консольные крепления (кронштейны, штыри, подвесы). Необходимо хорошо продумать и качественно выполнить все детали конструкции с учетом тех нагрузок, которые они будут испытывать.

При личном изготовлении встроенной мебели не следует стремиться к изысканности ее отделки (фанеровка, отделка лаком). Проще применить цветовое решение с использованием эмали двух-трех цветов или водоэмульсионной краски, которые наносят валиком или тамповкой. Если на поверхности будут заметны дефекты, ее можно отделать недорогой тканью, плотными обоями, различными пленками на тканевой основе и даже обычной мешновиной, которую после наклейки можно покрасить водоэмульсионной краской, желательно в темный цвет.

Встроенный шкаф в передней или детской комнате можно отделать с помощью аппликации из журнальных вырезок, наклеек, этикеток, подобранных по цвету, характеру изображений, размеру и наклеенных на ошпаклеванную гладкую поверхность клеем ПВА, разбавленным водой. После высыхания поверхность покрывают лаком для паркетных полов. Красиво выглядят плоскости, заклеенные одинаковыми квадратами размером 15X15 см с изображением цветов, насекомых, бабочек. Оригинальным решением может быть использование красочных надписей и текстов, беспорядочно наклеенных на всю поверхность шкафа.

Можете не сомневаться, встроенная мебель украсит вашу квартиру, будет удобной в эксплуатации и сравнительно дешевой в изготовлении. Для этого необходимо к качественным материалам приложить руки, творческий подход и терпение.


Раздвижные двери. Межкомнатные - конструкция раздвижной двери

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

3. Раздвижные двери

Устройство раздвижных дверей всегда оправдано в тех случаях, когда этим достигаются дополнительные удобства использования помещений квартиры. Замена одной или нескольких дверей, которые выходят в коридор, раздвижными значительно расширяет возможности их использования. Раздвижные двери также удобны для встроенных шкафов, закрывающихся стеллажей и полок.

Конструкция раздвижной двери состоит из дверного полотна, роликов, направляющей и элементов крепления. При устройстве раздвижной двери желательно, чтобы она была как можно легче. Самая легкая - это каркасная дверь, собранная из брусков обвяза (рамы) толщиной 2,5-3 см и шириной 4-5 см, облицованная с двух сторон тонкой фанерой, древесноволокнистой плитой или картоном. Нижние и верхние бруски рамы делают более широкими, так как к ним крепятся конструкции с роликами. Внутри рамы ставят рейки жесткости, две средние из них - в месте прикрепления дверной ручки.

Ролики изготовляют из любого металла плоскими с пазом или гребнем посредине толщиной 5-10 мм, диаметром It -20 мм. Ролики вставляют между двумя металлическими пластинами, которые крепят к каркасу двери. Между пластинами следует сделать упор такой толщины, чтобы ролики свободно вращались, перемещаясь по направляющей.

Направляющую можно изготовить из круглого прутка, углового металла малого сечения, из металла П-образной формы или полосы. Если направляющей служит круглый пруток, то нижнюю часть его надо сточить так, чтобы получилась плоскость, хорошо прилегающая к полу. Направляющую крепят шурупами, а чтобы они не мешали движению ролика, отверстия под шурупы раззенковуют и утопляют головни шурупов. Чтобы направляющая не возвышалась над полом, ее врезают. Дверь может передвигаться как по нижней, так и по верхней направляющей, изготовленной из углового металла или полосы. В этом случае дверь приподнимают над уровнем пола на 5-10 мм. Нижнюю направляющую крепят у стены, примыкающей к двери. При верхнем и нижнем положении направляющей следует помнить, что она должна быть в 2 раза длиннее ширины двери.

Усовершенствование конструкции раздвижной двери заключается в выборе более сложного профиля направляющей, способе крепления роликов к дверному полотну, поиску вариантов уплотнения зазоров и уменьшению шума при открывании. При верхнем положении направляющей ролики крепят с помощью снобы или крюка, размещенных с одной стороны дверного полотна.

Зазоры между дверным полотном и рамой дверного проема уплотняют с помощью полоски коврового покрытия с высоким ворсом. Шум при открывании двери значительно уменьшится, если ролики и направляющая будут изготовлены из разных металлов. Раздвижную дверь можно покрыть эмалевой красной, что будет хорошо контрастировать с фактурной покраской стен. Матовую фактурную поверхность можно получить при окраске торцеванием масляной краской с добавлением сухого пигмента или мела.

Дверное полотно и рамы дверного проема можно отделать самоклеящимися пленками, обоями, искусственной кожей, пенопленом и линкрустом, что, значительно упростит процесс выполнения отделочных работ и даст возможность получить поверхность с хорошими эксплуатационными и декоративными качествами.

Особый декоративный эффект при отделке раздвижной двери можно получить используя фотообои или фотоплакаты с оригинальным сюжетом. Такой прием оправдан положением плоскости раздвижной двери, которая всегда воспринимается как бы отдельно от стены, выделяясь на ее фоне.


Антресоль. Антресоли в квартире подвесные полки шкафы

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

4. Антресоль

В переводе с французского антресоль обозначает верх, полуэтаж дома или верхний полуэтаж комнаты, разделенной на два уровня.

В индивидуальном доме или на даче в помещениях высотой 3-4 м многие самостоятельно устраивают антресоль в общей комнате или кабинете. При самостоятельном решении подобной перестройки помещения необходимо хорошо продумать конструкцию с учетом назначения и тех возможных нагрузок, которые она будет испытывать при эксплуатации. Нужно позаботиться также о достаточном освещении и вентиляции этой зоны помещения. Если антресоли размещаются в глубине комнаты, а окно напротив, то для улучшения естественной вентиляции в перекрытии у противоположной окну стены устраивают небольшие отверстия (15X15 см).

В современной квартире антресоль как правило устраивают в коридоре. Такая антресоль представляет собой настил под перекрытием, где хранят вещи. С учетом размещения открывающихся дверок антресоли могут быть односторонними, двусторонними и угловыми. Более удобны в пользовании двусторонние, в которых дверцы размещены с двух противоположных сторон, и угловые с дверцами по двум сторонам одного угла.

Часто антресоли устраивают в коридоре (передней) и кухне одновременно. Если не предполагается хранить там длинные предметы, все пространство делят перегородкой на две самостоятельно используемые части. Это позволит легко поддерживать необходимый порядок в разделении разных по значимости вещей, предохранить стеклянные банки, которыми обычно заполняется антресоль со стороны кухни, от тяжелых металлических предметов.

Держатели и подвесы можно использовать для хранения лыж, удочек, спиннингов, трубок и реек в верхней части антресоли. Их легко изготовить из алюминиевой волнообразно изогнутой ленты, прибитой к деревянной рейке и укрепленной к перекрытию. Подвесы можно изготовить из плотной ткани, кожи или пластика.

Разделительные доски в антресоли позволяют максимально использовать пространство при заполнении его банками, коробками и другими мелкими предметами. Выбрав подходящую доску и положив ее на более высокие банки, используют пространство над и под ней. Вещи, которыми пользуются редко, можно класть в труднодоступные места и отделять доской от тех, которые нужны часто.

40. Антресоль следует освещать с использованием защитных плафонов. Причем источник света лучше располагать вблизи открывающихся дверок, что предохранит его от повреждений и упростит замену электролампы.

41. Рационально используйте свою антресоль. Вспомните сейчас хоть часть тех вещей, которые там хранятся. Если половина из них не используется вами в течение нескольких лет, стоит подумать, нужны ли они вообще в вашем доме. Избавившись от ненужных вещей, положив на их место необходимые, вы освободите ивартиру, значительно упростите процесс уборки ее помещений.


Радиоаппаратура

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

5. Радиоаппаратура

Развитие техники наложило свой яркий отпечаток и на музыкальную аппаратуру, и на акустические устройства. Новые устройства, совершенное оборудование, намного улучшающие воспроизведение записи, прочно занимают место в нашем доме. В сравнительно короткий период громоздкие граммофоны, массивные радиоприемники и внушительные по размерам электропроигрыватели вытеснены малогабаритными, компактными и портативными транзисторами, телевизорами, магниторадиолами, кассетофонами.

Выпускаемые промышленностью электропроигрыватели различны по качеству звуковоспроизведения записей на грампластинках и могут удовлетворять самым взыскательным вкусам. В специализированных магазинах можно найти проигрыватели для подключения к радиоприемнику или к усилителю, электропроигрыватели со встроенными усилителями, предназначенные для воспроизведения как монозаписей, так и стерео.

При покупке радиоаппаратуры прежде всего следует помнить ее основное назначение. Если необходим транзисторный радиоприемник для загородного отдыха, то можно удовлетвориться небольшим, легким и дешевым аппаратом, с экономичным потреблением батарей. Если нужен настольный радиоприемник, то на первом месте должны стоять требования к качеству воспроизведения, селективности и чувствительности с учетом величины помещения и обстановки квартиры.

Для большого помещения лучше всего высококачественное стереофоническое устройство, первоклассный радиоприемник или радиокомбайн. Стереофонический приемник кроме высококачественного воспроизведения звука может создавать иллюзию пространственного звучания оркестра в помещении, как в естественных условиях. Для создания стереоэффекта необходимы, по крайней мере, два выносных громкоговорителя (акустические системы).

Правила проверни проигрывателя перед покупкой его в магазине:

при запуске электропроигрывателя без грампластинки не должно быть шума от движения механических частей;

при вращении диска следует установить частоту вращения (кладем на диск клочок бумажки и считаем число оборотов в минуту);

при воспроизведении пластинки поворот регулятора силы звука на максимальное положение не должен искажать звук, а на минимуме шум громкоговорителя должен отсутствовать;

при повороте регулятора тембра на низкие и высокие частоты необходимо установить, появляется ли дополнительный шум или другие помехи и хорошо ли регулируются соответствующие тона. Если регулятор тембра один, то на среднем положении мы должны слышать одинаково высокие и низкие тона.

Разнообразие вариантов размещения фонотеки в интерьере квартиры можно получить, компонуя простые ящики-контейнеры. При их изготовлении необходимо учесть однотипность размеров при различных решениях внутренних полок.

Как элемент интерьера радиоаппаратура может быть главным акцентом в его оформлении. Магнитофон, проигрыватель, транзистор, усилители - это не только технические приспособления. Они являются и составной частью обстановки, несут определенную эстетическую нагрузку, во многом определяя облик и атмосферу дома.

Фонотека в доме зависит от потребностей, пожеланий, условий жизни. Чаще всего она укомплектовывается вместе с уголком, отведенным для чтения и отдыха. Для небольшой комнаты подходит фонотека, скомбинированная вместе с баром и тумбочкой для различных предметов.

Любителей музыки наверняка заинтересует вариант вертикальной колонны стеллажа, которая на сравнительно небольшой площади может компактно вместить радиоприемник, магнитофон, проигрыватель,' светозвуковую установку. Вертикальный стеллаж или шкаф от пола до потолка для размещения радиоаппаратуры может быть сблокирован с журнальным столиком, рабочим столом, уголком отдыха или ящиком для комнатных растений.

Во избежание шума и вибрации используют прокладки из резины, поролона, войлока.


Телевизор. Телевизоры для квартиры

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

6. Телевизор

Телевизор как источник информации, связывающий квартиру с внешним миром, по-разному используется детьми, взрослыми, пожилыми людьми. Одни любят слушать концерты и смотреть фильмы, другие - программы о текущих событиях, информацию и обозрения, комментарии политических обозревателей, третьи - познавательные передачи для совершенствования в профессиональной сфере. Ну, а дети, конечно, любят развлекательные программы, мультфильмы или учебные передачи. Но любую программу можно с интересом и без напряжения смотреть при условиях хорошей работы телевизора, правильного его размещения в комнате, удобно организованного места для просмотра.

При выборе телевизора необходимо проверить:

возможность устранения искажений окружности на испытательной телевизионной таблице с помощью регулятора;

качество изображения широких и узких вертикальных полос;

границы регулирования яркости и контрастности;

чистоту и мощность звука;

в цветных телевизорах - близость цветного изображения к естественному;

работу цветорегуляторов;

получение черно-белого изображения при установке регуляторов цвета в крайнее левое положение;

легкость вращения кнопок регуляторов;

отсутствие механических повреждений корпуса и кинескопа телевизора.

В большинстве случаев телевизор размещают в общей комнате, но при необходимости и в другом помещении с более подходящими условиями. Для нормального восприятия изображения на экране расстояние между зрителем и экраном примерно в 7 раз должно превышать размер экрана по диагонали.

Высота экрана выше уровня глаз сидящего человека, по заключению специалистов, вредна для здоровья, так как утомляет зрение и шейные мышцы. Наиболее благоприятная высота - немного ниже уровня глаз человека, смотрящего телевизор с небольшой высоты. Выше телевизоры устанавливают в двух случаях: когда передачи смотрят лежа и когда в небольшом помещении их смотрят много людей. Во всех случаях лучше, если за телевизором будет темный фон, а не светлый, тем более не пестрый.

Подвижность телевизора способствует общему комфорту квартиры и обеспечивает приспособление положения телевизора к потребностям зрителя. Обеспечить подвижность телевизора можно двумя способами: установить его на передвижной столик-подставку с колесиками либо на вращающуюся подставку.

В случаях, когда перемещение телевизора ограничено, вращающаяся подставка обеспечивает ориентацию и поворот, а тем самым удовлетворяет видимость из разных углов помещения. Решение это очень простое и достигается тем, что дно ниши для телевизора делается двойным, с верхней плоскостью, вращающейся вокруг металлического стержня и скользящей в желаемом направлении.

С каждым годом совершенствуется конструкция телевизоров - снижается их масса и потребляемая ими мощность. Очень удобны переносные полупроводниковые телевизоры, которые легко устанавливаются в любой части квартиры, а также могут использоваться в автомобиле. Размер экрана такого телевизора составляет 322 мм по диагонали. В нем применен кинескоп с системой самосведения электронных лучей, которая позволяет перемещать телевизор по квартире без дополнительной настройки


Зеркала. Зеркало как элемент интерьера соединяет удобство с красотой, поэтому его можно размещать в любом помещении квартиры

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

7. Зеркало

Зеркало как элемент интерьера соединяет удобство с красотой, поэтому его можно размещать в любом помещении квартиры. Наличие зеркала в ванной, спальной комнатах, прихожей и гардеробной всегда оправдано, так как связано с элементами оборудования для туалета и гардероба всех членов семьи. В других помещениях зеркала применяют как чисто декоративный элемент, возможности использования которого очень разнообразны. С помощью зеркала можно исправить некоторые недостатки помещений квартиры, создать иллюзию света и простора в помещении, особенно в узком (ванной, прихожей или спальне).

Зеркала круглой и квадратной формы подходят к любой квартире: для зеркал эллиптической и трапециевидной формы необходимы специальные условия, зеркало прямоугольной формы, являясь вертикальным или горизонтальным элементом помещения, может выполнять разные функции. Во всех случаях зеркало следует использовать с чувством меры и со знанием дела, так как существует опасность создания впечатления сбивчивости и утомления. При выборе зеркал нужно особо обращать внимание на качество стекла: его поверхность не должна иметь даже незначительные неровности, так как при этом искажается отраженное изображение.

Место зеркала выбирают так, чтобы свет падал на человека равномерно. Многие вешают зеркало поближе к свету, ошибочно предполагая, что чем лучше оно освещено, тем лучше отражение. Следует делать наоборот: хорошо освещено должно быть не само зернало, а предмет отражения. Зеркало необходимо устанавливать вне линии движения, оставив перед ним по меньшей мере 1-2 м свободного пространства, чтобы можно было к нему свободно подойти, а затем и отойти и увидеть свое отражение в полный рост.

Зеркало для передней должно быть достаточных размеров. Укрепляют его на стенке или дверце встроенного шкафа, с тем чтобы каждый входящий в квартиру или выходящий из нее мог привести себя в порядок.

При установке зеркала следует соблюдать определенные расстояния. Так, от пола до верхней грани оно должно быть не менее 170 см, до нижней - не более 50 см. Ширину зеркала определяют в зависимости от его места и формы, а также от конкретных условий и общего оформления передней. Ни в коем случае оно не должно быть уже 30-40 см.

Зеркало не следует вешать в тех местах, куда попадают прямые солнечные лучи, так как от солнечных лучей и высокой температуры оно быстро тускнеет.

Оригинальные эффекты в решении интерьера помещений квартиры можно получить комбинированием зеркала с элементами встроенной мебели, навесных полок, шкафов, освещения и декоративной зелени. Воспользовавшись одним из предложенных ниже вариантов, можно обновить интерьер общей комнаты, иллюзорно расширив его пространство в нужном направлении.

Вариант 1. В одном или нескольких углах комнаты можно разместить встроенные шкафы с треугольными в плане горизонтальными полками. По всей высоте от пола до потолка шкаф закрывают несколькими дверцами, расположенными под углом 45° к плоскостям стен. К дверцам крепят зеркало по размеру открывающихся элементов шкафа. Таким образом, создается впечатление проема, через который виден интерьер другой комнаты. При размещении зеркальных вертикальных полос шириной 40-60 см в четырех углах комнаты создается сложное переливающееся пространство.

Вариант 2. Красоту комнатных растений, расставленных на специальных подиумах, можно подчеркнуть с помощью зеркала и декоративного освещения. Для этого к одной из стен крепят три ящика размером 60X60 см, изготовленных из доски шириной 25-30 см. Тыльную сторону, примыкающую к стене, можно зашить фанерой или древесноволокнистой плитой. Затем к стене крепят полки и таким образом получают своеобразные витрины, в которые вставляют зеркало. На нижней полке размещают цветы, а к верхней крепят подсвет. Освещенные витрины с отражающейся в зеркале зеленью особенно эффектно выглядят в затемненной комнате -создается впечатление открытых оконных проемов.

Вариант 3. С помощью зеркала можно оригинально оформить дверцы и выдвижные ящики встроенных шкафов, навесной и стеллажной мебели, входные двери комнат.

42. Загрязненное зеркало рекомендуется промывать следующим образом. На стакан воды взять столовую пожну нашатырного спирта и смешать с мелом (зубным порошком) до образования пасты, которую нанести на зеркало мягкой тряпкой, после чего протереть его бумагой. Сильно мочить тряпку не следует, так как попавшая за стекло вода может испортить зеркало.

43. Зеркало, в особенности большое и выполненное из толстого стекла, бывает довольно тяжелым, поэтому перед тем, как чистить его, необходимо проверить, достаточно ли прочны шнуры, кольца, а также гвоздь или костыль, на мотором оно висит.

44. Чистое зеркало, для придания ему блеска рекомендуется промывать холодной водой с примесью соли и уксуса или разбавленным настоем чая.

45. Пятна на зеркалах быстро удаляются при помощи разрезанной сырой луковицы.

После обработки луковицей зеркало следует хорошо протереть, лучше всего - тканью с крученой ниткой, которая не оставляет на стекле волокна. Для протирки можно пользоваться и мягкими шерстяными тряпками. Зеркало, натертое сырой луковицей, долго остается без пятен.


Часы в доме

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

8. Часы в доме

Сигналы времени регулярно передают по радио и телевидению, у каждого есть наручные или карманные часы. Но тем не менее количество настольных, настенных, напольных часов, будильников и электронных информаторов времени не уменьшается. Все они, отсчитывая и фиксируя время, по-разному используются нами в разных ситуациях.

Главные часы, при любом количестве и разнообразии других, должны быть в каждом доме. Им желательно отвести самоё просматриваемое место. Для этого лучше всего выбрать место на одной из внутренних стен, так как на внешней (наружной) скорее сказывается частая смена температуры, а иногда и сырость, что вызывает коррозию стальных деталей. Надо также учитывать, что внутренние перегородки могут вибрировать от открывания двери, а это может нарушить точность хода часов.

Размещая часы на стене для быстрой ориентации в определении времени, необходимо помнить, что они должны восприниматься автономно, обособленно от других предметов (картин, керамики и т. п.). Это обеспечивает различение и читаемость циферблата при определении времени.

Как декоративный элемент часы используют для украшения интерьера. В гостиной или в кабинете уместны старинные часы с маятником, большим циферблатом, мелодичным боем, который создает особое настроение помещений; в детской - яркие пластмассовые или металлические часы-самоделки из конструктора-игры; в кухне-маятниковые гиревые часы «ходики». Они всегда оригинально оформлены, просты в изготовлении и долговечны. Движущиеся, затейливые фигурки или всем знакомая кукушка всегда приводят в восторг детей.


Домашняя аптечка

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

9. Домашняя аптечка

В каждой семье должна быть домашняя аптечка с набором лекарств, учитывающих возраст и состояние здоровья всех членов семьи. Кроме аптечки следует иметь небольшой набор, который необходим по уходу за больным: грелки, пузыри для льда, аппарат для измерения давления, пипетки, банки, термометр, лейкопластырь и т. д. Домашнюю аптечку можно составить самому или приобрести готовый комплект.

Разместить аптечку следует на видном месте в коридоре или на кухне подальше от нагревательных приборов и зон повышенной влажности на высоте, не доступной для детей.

Лекарства должны содержаться в полном порядке: на каждой коробочке или склянке должна быть соответствующая надпись с точным наименованием содержимого. Неизвестные лекарства следует сразу выбрасывать во избежание отравления.

Не следует считать, что чем больше лекарств в вашей аптечке, тем лучше. Многочисленность приводит н беспорядку и бесконтрольности.

Комплект лекарств может включать: валидол в таблетках или капсулах, таблетки амидопирина с анальгином, таблетки активированного угля. Необходимы питьевая сода, марганцево-кислый калий, борная кислота в порошке. Не забывайте пополнять аптечку 5-процентной настойкой йода и нашатырного спирта - они необходимы для оказания первой помощи в домашних условиях. Всегда должен быть и набор перевязочных средств - вата, стерильный бинт, лейкопластырь и т. д.

Почти у всех есть дома препараты, выписанные врачом. Те, которые не обязательно хранить в холодильнике, можно также разместить в домашней аптечке. Необходимо строго соблюдать условия хранения лекарств с учетом требований, указанных в прилагаемых инструкциях или указанных на упаковке.

На всех медикаментах промышленного изготовления указывается дата выпуска и дата окончания срока годности лекарства. Запрещается пользоваться лекарствами, срок годности которых истек.

Если на медикаментах есть специальные указания: «Хранить в прохладном месте», «Хранить в темном месте»,-то эти условия необходимо строго соблюдать.

Не следует пользоваться лекарствами, простоявшими длительное время. Лекарства можно применять лишь в том случае, если они хранились в указанных на упаковке условиях и не более срока годности. Когда этот срок не превышает трех лет, на упаковке лекарства написано: «Годен до ...», а затем указаны год и месяц, до которого можно пользоваться лекарством. Если на упаковке приведены лишь серия, месяц и год изготовления лекарства, значит срок его годности более трех лет. Точный срок годности таких лекарств можно узнать в аптеке. После истечения срока годности лекарство нужно выбросить.

Особого внимания при хранении требуют лекарства, содержащие ядовитые и сильнодействующие вещества. На них при отпуске из аптечки имеются предупредительные этикетки «Обращаться с осторожностью!», «Яд».


Посуда на кухне. Посуда алюминевая чугунная из стекла

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

10. Посуда на кухне

Количество и состав набора кухонной посуды зависят от состава семьи, размеров кухни, наличия шкафов для хранения, пристрастия хозяйки или других членов семьи к работе по приготовлению пищи. Тут, как и во всем, нужны разумные пределы, поэтому ограничимся самым необходимым: набором кастрюль для приготовления блюд, сковородой, чугунной кастрюлей для тушения овощей; набором ножей для чистки картофеля и овощей (с коротким лезвием и острым концом), для резания капусты (с более длинным лезвием), теркой для овощей, ступкой с пестиком для размельчения, мясорубкой, тремя досками - для мяса, рыбы, теста, ситом, качалкой, железными листами с высокими и низкими краями; чайником, кофейником, тарелкой, миской, чайной посудой и другими необходимыми предметами для сервировки стола.

Кухонную посуду изготовляют из сплавов алюминия, нержавеющей стали, чугуна и жаростойкого стекла.

Алюминиевая кухонная посуда удобна и гигиенична, легко поддается обработке, дешевая. Но основным недостатком этой посуды является быстрое разрушение алюминия под действием щелочей и кислот. Не рекомендуется варить в ней компоты, особенно из кислых яблок, вишен и т. п., держать подолгу творог, сметану, кисломолочные продукты, хлебный квас, пиво, солить огурцы, заквашивать капусту, готовить рассолы и пр. Пищу, приготовленную в алюминиевой посуде, надо сразу же переложить в стеклянную или эмалированную.

Эмалированная посуда широко применяется в домашнем хозяйстве, но для тушения и приготовления каш не годится, так как пища в ней пригорает и эмаль портится. Эмалированные кастрюли не следует подвергать резким температурным изменениям, это приводит к появлению трещин в эмали.

Чугунную посуду рекомендуется использовать для жарения, запекания, тушения. Она покрыта защитной окисной пленкой черного цвета. Хорошо моется мелким песком, водой с содой, ее можно чистить наждачной бумагой. Новую чугунную сковороду . перед использованием необходимо прожечь с солью на сильном огне. Когда соль станет коричневой, сковороду, еще не совсем остывшую, нужно почистить этой же солью, а затем смазать растительным маслом и прокалить в духовке. К обработанной таким способом сковороде не будет прилипать пища.

Глиняная посуда (горшки, кринки, миски) обладает хорошими гигиеническими и эксплуатационными качествами. Приготовленная в ней пища всегда вкусна и долго сохраняется. Она хорошо подходит для тушения в духовке. Глиняную посуду, особенно покрытую глазурью, необходимо перед употреблением выварить в течение часа, прибавив в воду уксуса и соли, после чего тщательно вымыть.

В последнее время успехом у хозяек пользуется посуда из жаростойкого стекла. Пища в ней долго сохраняет тепло. Запекать, тушить, жарить в стеклянной посуде рекомендуется в духовке. Если пользоваться открытым пламенем, то на комфорку следует положить газорассекатель или сетку.

Пластмассовая посуда красивая, легкая и недорогая, но для приготовления пищи непригодна, ее обычно используют для хранения продуктов. Перед покупкой посуды необходимо детально ознакомиться с условиями правильной эксплуатации и возможного использования. При несоблюдении температурного режима пластмассовая посуда быстро выходит из строя, а иногда становится опасной для пищевых продуктов. На холоде пластмасса становится хрупкой и может растрескаться, а при нагревании размягчиться и из нее начнут выделяться вредные вещества.

46. Кухонная посуда будет служить долго, если помнить, что ее нельзя скрести ножом,

чистить металлическими щетками, мыть кальцинированной содой.

47. Наружные поверхности рекомендуется чистить специальными порошками и пастами, а внутренние отмачивать и мыть мягкой мочалкой с мылом.

48. Сухая горчица и питьевая сода пригодны для мытья посуды, так как обладают обезжиривающими свойствами. Однако алюминиевые изделия питьевой содой мыть не следует - от соды они темнеют.

49. Стиральные порошки использовать для мытья посуды нельзя. Дате после длительного ополаскивания на ее поверхности могут сохраняться остатки химических веществ, не без вредных для организма человека.

50. Столовые приборы из серебра хорошо чистятся мелом или зубным порошком с нашатырным спиртом. Пятна от сырости на изделиях из серебра протирают тампоном, смоченным подогретым уксусом.

51. При покупке пластмассовой посуды следует

обращать внимание на маркировку изделия, где указано, для какого температурного режима она предназначена.

52. Покупая полиэтиленовую флягу или другую емкость для воды, обратите внимание на надпись: «Для пищевых целей». В емкостях с надписью «Для технических целей» питьевая вода не должна находиться даже воротное время.


Холодильник. При покупке холодильника

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

11. Холодильники

Холодильник - обязательный элемент оборудования современной кухни. Но это не значит, что все продукты, которые вы приносите в дом, должны храниться в холодильнике. Прежде всего это относится к продуктам, купленным на рынке, которые не подвергались холодильной обработке. Такие продукты нужно стараться использовать свежими или хранить вне холодильника.

Домашние холодильники служат для сохранения быстропортящихся продуктов в охлажденном или замороженном состоянии и для получения малого количества льда. Следовательно, в холодильниках осуществляются два процесса: охлаждение и замораживание.

При покупке холодильника следует учитывать не только его стоимость, но и его эксплуатационные возможности, беря во внимание количество членов семьи и их возраст, наличие места на кухне, предполагаемый способ его установки.

Условия эксплуатации домашнего холодильника существенно влияют на его нормальную и безотказную работу. Домашний холодильник не должен находиться во влажных помещениях. Как правило, его устанавливают на кухне, но иногда в столовой или в другом помещении, удобном для пользования. Для экономии электроэнергии его следует помещать подальше от плиты, отопительных радиаторов, по возможности в прохладном месте.

Перед установкой из холодильника следует вынуть решетки, формочки для льда, поддоны и другие принадлежности и произвести нивелировку.- Вблизи холодильника, т. е. на уровне рабочей плоскости, должна находиться доска, на которую можно положить продукты, вынутые из холодильника, и немедленно закрыть его дверку.

Домашние холодильники можно подключать к электросети только при условии, что напряжение электродвигателя отвечает напряжению в электросети.

На табличке, закрепленной на кожухе компрессора, указано номинальное напряжение прибора.

Домашние холодильники обеспечивают охлаждение продуктов питания в пределах 0-8 °С. Продукты в замороженном состоянии сохраняют свои основные качества довольно продолжительное время.

Рекомендуется пищевые продукты хранить при температуре, близкой к нулю, не допускать замерзания имеющихся в продуктах соков. Установлено, что для лучшего сохранения продуктов они должны быстро охлаждаться, так как при продолжительном времени охлаждения продукты высыхают: часть влаги испаряется и их вкусовые качества ухудшаются.

53. Продукты, употребляемые в пищу в холодном состоянии, не следует охлаждать ниже +6...8°С, а напитки ниже +10...12°С. Продукты укладывают на полках без нагромождения, с учетом необходимой циркуляции воздуха в камере, В местах, расположенных ближе к испарителю, продукты подвергаются большему охлаждению.

54- Через каждые 10-15 дней холодильник следует размораживать. После мытья его проветривают в течение 30-40 мин. Нарастание снежного покрова можно замедлить, если не ставить в камеру горячих блюд (температура выше комнатной), не держать жидкость в открытой посуде, а также оставлять дверь холодильника неплотно закрытой.

55. Нормально работающий холодильник отличается равномерной шубой на испарителе и образованием льда в формочках через 10-12 ч с момента установки ручки термостата в Положение 7. В случае включения холодильника на длительное время дверь холодильника рекомендуется держать приоткрытой для проветривания.

56. Сохранять продукты следует только в выпускаемых промышленностью для этой цели пластмассовых коробках или в полиэтиленовых кулечках и целлофане.


Стиральная машина. Типы стиральных машин

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

12. Стиральные машины

Сегодня наш быт тесно связан с механизацией домашних работ. Электрические помощники натирают полы, убирают пыль и мусор, стирают белье, отжимают соки, шинкуют овощи и делают много другой работы, прежде выполнявшейся вручную.

По типу стиральные машины, выпускаемые отечественной промышленностью, делятся на: настольные без отжима (СМ); с ручным отжимом ЮМР); полуавтоматические (СМП) и автоматические (СМА).

Машины типа СМ осуществляют только операции стирки. Их устанавливают на дно ванны. Слив воды осуществляется самотеком. Машина легко переносится. Ее целесообразно укомплектовать отдельной центрифугой, которую можно хранить в пустом баке машины и в рабочем положении устанавливать рядом на дно ванны.

Машины типа СМР освобождают хозяйку как от операции стирки, так и от ручного отжима; отжимные валики, которыми укомплектована машина, значительно снижают затраты физического труда. Эти машины составляют больше половины используемых населением. Они дешевы, неприхотливы, почти не требуют ухода и занимают мало места.

Машины типа СМП полностью освобождают от тяжелой физической работы (в некоторых моделях этой группы требуется перекладка белья в бак центрифуги при каждом отжиме), однако все полуавтоматы предполагают участие человека в процессе стирки для управления операциями.

Машины типа СМА автоматически освобождают человека и от тяжелой работы, и от необходимости контролировать рабочий процесс. Всеми процессами стирки управляет программное запоминающее устройство, подающее команды на элементы автоматики. Машина нагреет воду до нужной температуры, добавит в воду стиральный раствор моющего средства, синьку и крахмал, выстирает, прополощет, отожмет белье и сама выключится. Залив и слив воды для всех операций также производятся автоматически. Вручную только загружается белье и моющие средства, выбирается программа, включается машина и вынимается чистое белье.

Современные стиральные машины относятся к сложным аппаратам бытовой техники. Уход за машиной и устранение мелких неисправностей должны производиться строго в соответствии с инструкцией, изложенной в руководстве по эксплуатации.

57. Для быстрой и качественной стирки мужских рубашек в домашней стиральной машине рекомендуется загрузить ее до максимального предела. Количество закладываемого белья можно увеличить по сравнению с обычным примерно на 10%. Таким образом, рубашки не будут плавать в стиральном растворе, трение увеличится и тем самым улучшится качество стирки. Дополнительная ручная обработка воротников и манжетов при этом не будет нужна,

58. Выстиранные изделия различной окраски рекомендуется немедленно повесить в проветриваемом месте, так как в мокром состоянии они полиняют намного быстрее, чем при самой стирке.

59. Не рекомендуется смешивать стиральные порошки с мылом или мыльными препаратами, тан как в большинстве случаев это ухудшает результат.

60. При стирке с использованием стиральной машины не сильно загрязненное белье можно предварительно не замачивать. Высокая активность новейших моющих средств и интенсивное механическое воздействие в большинстве случаев полностью удаляют все загрязнения.


Стирка, сушка, глажка. Технология стирки белья

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

13. Технология стирки

По мнению специалистов в год на одного человека приходится 72 кг белья, подлежащего стирке. Из них примерно 17% обрабатывает служба быта, а остальные 83 % стирают дома. Семья в три-четыре человека обрабатывает приблизительно 180-240 кг белья в год и проводит в среднем в месяц четыре основательные стирки. При этих условиях за один раз стирается около 4 кг белья.

Помещение для стирки должно отвечать всем требованиям, характерным для проведения «мокрых» процессов. Прежде всего, должна быть обеспечена приточно-вытяжная циркуляция воздуха и изоляция воздушной среды помещения, где стирают белье, от воздушной среды квартиры.

Стирка всегда сопровождается применением химических стиральных реактивов. Поэтому помещение следует тщательно изолировать от мест приготовления и приема пищи.

Поскольку в современной квартире наиболее подходящим местом стирки служит ванная комната, необходимо согласовать целесообразную последовательность про-, цессов пользования ванной. Для того чтобы изолировать остальную часть квартиры от проникающего из ванной шума при стирке, нужно подложить под оборудование резиновые прокладки.

Технология домашней стирки включает несколько последовательных этапов: хранение загрязненного белья, сортировку, замачивание, стирку белого, цветного, трикотажного и шелкового белья, послести-рочную обработку - подсинивание, подкрахмаливание, сушку и глажение. Пожелтевшее и трудно отстирываемое белье подлежит отбеливанию.

Хранить белье, подлежащее стирке, надо в сухом проветриваемом месте. Его не следует укладывать плотно, так как без доступа воздуха белье желтеет и приобретает неприятный запах. Влажные полотенца и другие сырые предметы перед укладкой надо просушить, иначе на них появятся пятна плесени. Для хранения белья можно изготовить ящик из реек или приспособить плотный картонный ящик, оклеив его тканью и проделав отверстия в крышке и боковых стенках для вентиляции.

Сортируют белье перед началом стирки на подлежащее кипячению и не требующее этого процесса. Сильно загрязненные вещи следует стирать отдельно, мелкие и крупные - порознь. Светлое белье нельзя мешать с вещами из темных или линяющих тканей. Проверьте, не забыли ли вы в карманах одежды какие-либо предметы: ручки, карандаши, ценные бумаги, документы.

Замачивание белья - важный этап, который определяет качество стирки. Воды для замачивания следует брать в 10 раз больше массы белья. В теплой воде, не выше 30°, растворите стиральный порошок. Способы применения стиральных порошков обычно указываются на упаковке. Стиральные порошки очень облегчают процесс стирки. Однако мыльные хлопья остаются популярными, так как процесс стирки не требует столь тщательного прополаскивания, как при употреблении стиральных порошков.

Продолжительность замачивания белья зависит от степени загрязнения: слабо загрязненное - на 3...5 мин, среднезагрязнен-ное-2...3 ч, сильнозагрязненное-5...6 ч.

Вся технология последующих операций зависит от типа стиральной машины, способа ее установки в помещении.

Кипятят белье только из хлопчатобумажных и льняных тканей с целью облегчения процесса ручной стирки. Малозагрязненное постельное и нательное белье можно не кипятить или, наоборот, только кипятить без применения ручной стирки. При стирке белье можно сначала отстирать, затем прокипятить, или наоборот. Оба приема дают одинаковые результаты. Для кипячения применяют моющие растворы того же состава, что и при стирке. Часто используют стиральные порошки. Если процесс кипячения происходит в помещении кухни, необходимо позаботиться о предохранении пищевых продуктов от оседания на них паров с содержанием химических веществ. После того как раствор закипит, белье достаточно кипятить 15-20 мин, потом отжать и прополоскать в небольшом количестве горячей воды,- после чего вторично прополоскать в теплой, а затем холодной воде.

Отбеливают белье с целью придания ему белизны и свежести. Для этого используют хлорную известь, перекись водорода, современные синтетические отбеливатели типа «Персоль». Этот дешевый препарат активно отбеливает белье и выводит пятна от красного вина, кофе, какао, а при специальной обработке удаляет пятна от чернил, трав, ягод, осветляет закрашенное белье, не разрушая ткани и кожу рук. Перекись водорода - активный отбеливатель. Три столовые ложки аптечной перекиси растворяют в ведре горячей воды и в этот раствор кладут на полчаса пожелтевшее белье, после чего его полощут, отжимают и сушат на солнечном свету.

Сушка белья на открытом воздухе более эффективна, чем в закрытом помещении. Воздействие солнечных лучей производит отбеливающий и дезинфицирующий эффект. В зимнее время этому же способствует промерзание белья. Замерзшее на морозе белье ломается. Его нельзя складывать, пока оно на оттает или не высохнет.

Знаки на ярлынах одежды обозначают, как стирать ту или иную вещь, можно ли ее гладить и сдавать в химчистку.

Во всех странах СЭВ введена единая система маркировки, разработанная Центральным научно-исследовательским институтом швейной промышленности СССР в 1973 г. Так, схематическое изображение таза с водой обозначает условия стирки. Если на нем стоит 95 °С, то вещь можно стирать без всяких опасений и даже кипятить. Обозначения 60,40 и 30 °С предупреждают о допустимых температурах воды при стирке. Если же знак таза перечеркнут, вещь стирать нельзя. Силуэт утюга с маленькими кружками на нем - условия глажения. Знаки в виде кругов с буквами внутри предназначены для работников химчистки.

61. Изделия из лавсана и полиакриловых волонон - нитрона и орлона - ни в ноем случае нельзя стирать мылом, добавлять при стирке соду или нашатырный спирт. -Стирать их следует только каким-либо нейтральным моющим средством.

62. Если вещь из шерстяной ткани стирать в растворе, предназначенном для стирки хлопчатобумажных тканей, внешний вид изделия значительно ухудшится. Содержащаяся в стиральном порошке щелочь приведет н тому, что шерсть сваляется, а изделие «сядет».

63. Изделия из водонепроницаемых тканей нужно стирать при температуре не более 40 °С в растворах обычного мыла или нейтральных синтетических моющих средств и затем тщательно полоскать.

64. Восстановить привлекательность белого белья нетрудно - его можно выбелить на солнце или прокипятить с химическими отбеливателями. Для цветной ткани лучше использовать специальные моющие средства с подкрашивающим эффектом типа «Фантазия», которые одновременно и стирают/и подкрашивают ткани.

65. Синтетические моющие средства могут вызывать раздражение ножи рун при стирке, а также аллергические реакции при носке нательного белья, выстиранного с их помощью. Подобные отрицательные последствия при использовании мыла никогда не возникают, так как для его изготовления используются животные и растительные жиры.

66. Не храните стиральные порошки, моющие пасты, отравляющие вещества и другие средства бытовой химии на кухне, вблизи пищевых продуктов, рабочих поверхностей, на которых готовят и принимают пищу.

67. Приобретая те или другие средства бытовой химии, перед их использованием детально ознакомьтесь с правилами хранения, назначения и применения, указанными на упаковке препаратов.

68. Не храните средства бытовой химии вне упаковки. Этим вы лишаете себя возможности перечитывать и усваивать правила пользования препаратами.

69. Не закупайте химические моющие вещества впрок. Свежие препараты более эффективны в использовании. Избытой хранящихся химических средств дома всегда повышает вероятность загрязнения воздуха химически вредными веществами.


Пылесосы

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

14. Пылесосы

При уборке квартиры с использованием ручного пылесоса потери времени домашней хозяйки уменьшаются примерно в 1,5 раза, а при работе с современные универсальными пылесосами - в 2...2,5 раза.

Электробытовые пылесосы предназначены не только для чистки полов, ковров, мебели. С их помощью можно распылять дезинфицирующие и ароматические жидкости, окрашивать поверхности потолка, стен, элементов мебели и оборудования. Пылесосы выпускаются в трех вариантах: электрические щетки, ручные малогабаритные и напольные.

Где хранить пылесос, если условия передней не позволяют оборудовать встроенный шкаф, в нижней зоне которого было бы достаточно места?

Наиболее удобным будет приобретение пылесоса в форме пуфа, который накрывается специальным чехлом и может служить одновременно стулом. В других случаях для этой же цели можно самому изготовить легкую коробку из многослойной фанеры. В верхней части под откидным мягким сидением могут находиться наиболее часто используемые насадки, соединительные трубы, электроудлинители. Лучше использовать простую форму куба или цилиндра. Коробка-контейнер, окрашенная эмалью или оклеенная плотной яркой декоративной тканью, может дополнить цветовое решение интерьера передней.

Исправность и надежность работы пылесоса обеспечивают не только экономию вашего времени, но и чистоту воздуха в квартире, сверкающий блеск полированных и блику.ющих поверхностей мебели и оборудования.

Работая с пылесосом, необходимо строго соблюдать режим работы, указанный заводом-изготовителем в технической характеристике-инструкции по эксплуатации и обслуживанию прибора.

Не следует забывать, что для различных моделей пылесосов продолжительность работы различна. После каждых двух рабочих циклов, оптимальная продолжительность которых оговорена правилами эксплуатации, рекомендуется прервать работу до полного охлаждения электродвигателя. Во время перерыва при включенном электродвигателе всасывающее отверстие наконечника шланга надо оставить полностью открытым для продувки и очистки аппарата.

70. Для перемещения пылесоса е процессе работы надо использовать только ручку, а не гибкий шланг или электропровод.

71. При резной уменьшении тяги проверьте,

не закупорен ли шланг каким-нибудь крупным сором или бумагой.

72. Не следует допускать чрезмерного загрязнения фильтра, тан как при этом уменьшается поток всасываемого воздуха, что ухудшает работу пылесоса - электродвигатель перегревается и может выйти из строя. Чтобы предохранить электродвигатель от пыли, а следовательно, и от перегрева, необходимо правильно установить фильтр (плотно прилегающим).

73. После завершения работы желательно продуть гибкий шланг, чтобы удалить осевшую на его стенках пыль. Для этого шланг подсоединяют и выходному отверстию пылесоса.

74. Фильтр и пылеприемник следует чистить только после отключения пылесоса от электросети.

75. Пылесос будет долго и безотказно работать, если вы будете тщательно следить за обнаружением и .устранением всяких неполадок и повреждений, возникающих при эксплуатации. Необходимо соблюдать требования завода-изготовителя относительно периодичности проверен состояния графитных щеток электродвигателя и других профилактических мероприятий.

76. При онраске поверхностей или других работах, когда происходит выделение вредных газов, с помощью пылесоса легко устроить принудительную вентиляцию. Особенно это уместно в небольших малопроветриваемых помещениях.


Электробезопастность

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

15. Электробезопастность

Электромеханизация домашних работ, электрообогрев, электроосвещение, электроплиты, приборы для отдыха и развлечения совершенствуются технически и становятся более доступными и массовыми в современных квартирах. Подсчитайте, сколько электродвигателей вмонтировано в электрооборудование вашей квартиры, и вы убедитесь, что их больше десятка. А общая длина проводов высокого и низкого напряжения достигает десятков километров.

Непрерывно возрастающая степень электрификации быта повышает вероятность поражения электрическим током при пользовании электроэнергией. Знание вопросов электробезопасности в быту является чрезвычайно важным при эксплуатации любого типа жилища.

Вводы в индивидуальные жилые дома и дворовые постройки рекомендуется выполнять в изоляционных трубах через стены так, чтобы вода не могла скапливаться в проходе и проникать внутрь здания. Вводы допускается выполнять через крыши в стальных трубах при этом расстояние от крыши до проводов не должно быть менее 2,5 м. Очень часто неправильно смонтированный ввод на крыше дома или садового домика приводит к несчастному случаю.

На вводах, устройствах здания, квартиры проектом предусматриваются аппараты защиты, отключающие сеть или ее участок при возникновении в ней короткого замыкания. С этой целью на электрощитках устанавливаются предохранители или автоматические выключатели. При срабатывании (перегорании) предохранитель (плавкая вставка) заменяют новым того же типа. Замена заводских предохранителей (плавних вставок) даже временно различными металлическими проводниками («жучками») может послужить причиной пожара и несчастного случая.

Правильная установка и расположение светильников, люстр, подвесов и других осветительных устройств обеспечивает удобное и безопасное их обслуживание. Нужно помнить, что осветительную арматуру (люстры, абажуры, фонари) нельзя подвешивать на токоведущих проводах - ее подвешивают на специальных приспособлениях, чтобы не натягивалась проводка.

Розетки, не защищенные специальными устройствами, представляют собой опасность для маленьких детей.

Некоторые предприятия стали выпускать розетки с поворотными закрывающимися крышками или специальные заглушки для розеток.

Временное использование тех или иных электропроводок не может служить основанием для небрежного их монтажа с применением имеющихся под рукой случайных проводов и материалов, которые не отвечают условиям эксплуатации.

Особенно часто несчастные случаи имеют место при вселении в новую квартиру, когда отопительная система не подключена: обычно новоселы используют для нагрева различные временные нагреватели. Временное электроснабжение (временную проводку) надлежит выполнять по всем правилам, предъявляемым к стационарным. И более того, электропроводкам временных объектов следует уделять усиленное внимание, так как эксплуатируются они обычно в более тяжелых условиях. Особенно это необходимо учитывать в условиях индивидуального дома, усадьбы сельского типа с дополнительными хозяйственными постройками.

77. Большую опасность электрический ток представляет вне жилых помещений - на улице, в саду, в гараже где земля сырая и хорошо проводит электрический ток. При выносе на улицу светильников, магнитофонов, проигрывателей, стиральных машин, электрочайников необходимо соблюдать особые меры предосторожности.

78. Не пользуйтесь электронагревательными приборами без огнестойких подставок, а также не оставляйте их на длительное время включенными в сеть без присмотра.

79. Не крепите электрические провода гвоздями, не пропускайте их между створками дверей, не вешайте на провода и выключатели какие-либо предметы, одежду.

80. Никогда не закрывайте электрические лампы бумагой, тканью и другими горючими

материалами. Особенно тщательно следует проверить положение нагревательных приборов (электроламп, торшеров, плит) при включении, использовании удлинителей, коридорных выключателей,

81. Не пользуйтесь поврежденными розетками, выключателями, соединительными коробками и другими электроустановочными изделиями. Не применяйте в доме для электросетей радио- и телефонные провода.


Инструменты. Ящики для инструментов

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

16. Инструменты

Работы по дому с использованием инструментов разнообразны по степени значимости, трудоемкости и характеру специализации.

Если оборудование новой квартиры или ремонт и реконструкцию старого дома можно поручить специалистам, то мелкий ремонт мебели, элементов оборудования приходится делать своими силами. Выполняя самые различные работы, мы не только повышаем комфортность жилых комнат, совершенствуем интерьер или продлеваем жизнь тому или иному предмету, мебели, но и удовлетворяем свое стремление к работе, приобретению умений и навыков в практических делах. Качество работы во многом зависит от наличия и совершенства инструментов.

Ящик с инструментами необходим в каждом хозяйстве. В нем держат все, что может понадобиться для выполнения домашних работ.

Промышленностью выпускаются готовые ящики с набором столярных и слесарных инструментов.

Ящик для инструментов нетрудно сделать самому. Он должен быть невысок, с откидной крышкой, на внутренней стороне которой крепятся держатели для мелочей. В самом ящике следует сделать несколько отделений - для гвоздей, винтов, болтов, гаек, шайб, колец, петель, а также для деталей электроарматуры.

В каждом домашнем хозяйстве полезно иметь молоток, клещи, плоскогубцы, кусачки, стамески (прямая, средняя и полукруглая), несколько напильников разного сечения и величины, шило, две отвертки (большая и маленькая), нож, ножницы, пилу-ножовку, топор, паяльник, шлямбур, разводной гаечный ключ, дрель, брусок для точки инструментов. Этот список каждый может продолжить с учетом тех работ, которые приходится выполнять. - Место хранения инструмента должно быть легко доступным. Этого можно достичь, разместив все инструменты в нише коридора или на стенах туалета, прикрепив к. ним рейки-держатели. Рукоятки или другие детали инструментов покрывают яркой краской одного цвета, контрастно сочетающейся с фоном стены.

Если инструменты, изготовленные из ржавеющих и окисляющихся материалов, хранятся в сарае или на балконе, где подвержены воздействию влаги и могут ржаветь, их необходимо периодически чистить раствором, который легко изготовить самому: в бутылку с керосином (0,5 л) засыпают половину измельченной стеариновой свечи и помещают в посуду с теплой водой, держат до полного растворения стеарина. Затем готовый раствор тряпкой наносят на металлический инструмент и выдерживают сутки. Далее раствор снимают, вместе с ним удаляются ржавчина, остатки загустевшего масла и т. п. На металлическом инструменте остается тончайший слой стеарина, который в дальнейшем предохраняет его от ржавчины.

Работая на садовом участке, приходится пользоваться не только ножовкой, но и большой пилой, и случается, что новая, только что купленная пила не пилит.

Как правило, пилу продают неподготовленной для работы, и ее необходимо развести и наточить.

Электродрель - инструмент, который используется для разных работ. Современные модификации электродрели снабжены различными дополнительными приставками и насадками, с помощью которых можно не только сверлить отверстия в деталях из разных материалов, но и выполнять шлифовку, заточку, полировку, разрезку и другие работы.

82. Если ручная пила скрипит и с трудом пилит сырое или смолистое дерево, протрите ее зубцы мылом. Дли того чтобы пилу не заедало в пропиливаемой детали, изготовьте клиновый вкладыш, который при работе вставляется в прорезь и передвигается вслед за инструментом. Вкладыш лучше сделать ступенчатым.

83. Закрепить шуруп в стене можно либо с помощью деревянной пробки или дюбелей (пластмассовых гнезд для шурупов), либо другим способом: обмотать шуруп по нарезне мягкой проволокой (концы ее пусть немного торчат) и плотно вставить в просверленное отверстие с жидким алебастром. После того как алебастр застынет, шуруп будет плотно держаться, при необходимости его можно вывернуть - в отверстии останется нарезка из проволоки.

84. Повесить картину или ковер в панельном доме без применения дрели или шлямбура можно, вбив гвозди в стык между панелями стены и потолка. Картину подвешивают и ним на леске.

85. Отверстие в стекле можно сделать, воспользовавшись расплавленным припоем. Для этого место на стекле тщательно отмывают от грязи и жира бензином или ацетоном. Затем на это место насыпают мокрый мелкий песок, уплотняют и острозаточенной палочной нужного диаметра проделывают в песне до стекла воронку и вливают в нее расплавленный припой (свинец или олово). Через 1-2 мин можно снять песок и аккуратно извлечь конус припоя. В стекле образуется ровное сквозное отверстие.

86. Развести пилу - это значит отвести ее зубья от плоскости полотна пилы попеременно а обе стороны тан, чтобы полученный при пилке разрез оказался несколько шире полотна пилы. Благодаря этому полотно будет меньше зажиматься и тереться о дерево. Для разводни пилу следует зажать в тисни, а затем особым инструментом, называемым «разводной», отогнуть один зуб пилы в одну сторону, следующий - в другую и т.д. «Разводка» - это железная пластинка с пропиленной а ней щелью, по ширине несколько больше толщины полотна пилы.

87. При отсутствии «разводни» можно пользоваться плоскогубцами. Отгибая зубья, надо стараться, чтобы они все были отогнуты равномерно. Разведя пилу, следует проверить правильность разводки на свет по длине пыли,- не отведен ли накой-нибудь зуб слишком сильно в сторону или отогнут недостаточно.

88. После разводки пилу следует наточить трехгранным мелким напильником, причем на каждый зубец должно приходиться одинаковое количество движений напильника.


Электроплита. Преимуществом электроплит по сравнению с газовыми является

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 4. Мебель и оборудование

17. Электроплита

Преимуществом электроплит по сравнению с газовыми является отсутствие копоти, выделений вредных веществ, угарного газа, взрывопожаробезопасность и т. п. Если при работе газовой плиты температура воздуха в помещении в среднем повышается на 10°С, то при работе электроплиты - только на 4 °С.

Электроплиты, выпускаемые нашей промышленностью, отличаются по мощности, количеству и диаметру конфорок, наличию жарочного шкафа, форме и эстетике оформления. Мощность плит типа «Лысьва», «Лысь-ва-8», «Лысьва-9» от 5,1 до 5,8 кВт и диаметр конфорок 145, 180 мм; мощность плиты «Электр'а-1001» - 9,5 кВт, диаметр конфорок 145, 180, 200 мм. При таком же наборе конфорок выпускается плита «Ни-на-3» мощностью 6,8 кВт.

Посуду для приготовления пищи на электроплите рекомендуют применять эмалированную или алюминиевую, желательно с утолщенным ровным дном без прогибов.

Не рекомендуется пользоваться посудой меньшего, чем конфорка, диаметра, так как это приводит к перерасходу электроэнергии, образованию трещин в корпусе и быстрому износу чугунных конфорок.

Правильная эксплуатация и надлежащий уход способствуют длительной работе приборов без ремонта.

Необходимо своевременно переключать конфорки с высшей ступени нагрева (после закипания жидкости) на низшую или среднюю, что значительно сокращает расход энергии.

Нельзя охлаждать раскаленную докрасна конфорку, установив на нее посуду с холодной водой, так как это приведет к образованию трещин в ее корпусе.

Необходимо помнить, что работа плиты вхолостую и попадание на нее жидкости сокращают срок ее эксплуатации. Использовать электроплиту как отопительный прибор категорически запрещается.

Перед чисткой электроплиты штепсельную вилку необходимо отсоединять от розетки. Элементы жарочного шкафа - дно, стенки, а также рабочие поверхности конфорок и эмалированную поверхность электроплиты следует периодически промывать слабым раствором питьевой седы (5 г на 1 л теплой воды) и насухо вытирать, предварительно отключив плиту от сети.

89. Текущий ремонт электроплиты осуществляется два раза в год согласно графину с целью проведения всех работ по техническому надзору и замене неисправных элементов. В аварийных случаях (при невозможности ремонта на месте) плита подлежит капитальному ремонту.

90. Плановый ремонт электроплиты предусматривается через каждые 5 лет. Во избежание несчастных случаев запрещается производить ремонт электроплит самим жильцам, допускать и их пользованию детей и лиц, не знакомых с правилами пользования, оставлять плиту включенной, уходя из дома.


Современный стиль. Эстетика интерьера

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

1. Современный стиль

Под современностью квартиры мы понимаем не только уровень архитектуры, строительства, технического совершенства оборудования, бытовой техники и электроники, но и особый стиль интерьера, впитавший современные представления о красоте.

Изменился окружающий нас мир, и вместе с -ним изменились наши представления о красоте. Время меняло набор обыденных предметов - менялось и направление художественного поиска. Постепенно в наш быт вошли предметы, рожденные наукой и технологией. К изящной мебели в домах добавилась электротехника: приемники, телевизоры, холодильники, торшеры, люстры, телефоны.

Современный стиль интерьера жилища формируется в борьбе с двумя крайностями - украшательством и техницизмом.

Квартиры, заполненные коллекциями хрусталя, мебели, картин и ковров, напоминают антикварные магазины. А увлечение радиоаппаратурой, техническими новшествами превращает жилище в промышленную мастерскую по ремонту радиоаппаратуры.

Стиль интерьера - это не характер вещей самих по себе, а прежде всего соотношение между вещами, которые устанавливает сам человек. Стиль жилища проявляется в организации жилого пространства и взаимоотношения между вещами, в которых отражается уклад семьи, его общественная сущность.

Правдивость и ясность - важнейшие черты современного стиля в формировании интерьера жилища. Это значит, что облик каждого помещения, предметов оборудования и мебели, должен вполне определенно отражать их назначение.

Интерьер квартиры и особенно комнаты общего пользования должен отвечать современному ритму жизни семейного коллектива. Порой парадно расставленная мебель, картины, украшающие стены, ковры и гобелены - все имеет эстетическую целостность, создает стилевое единство. Но эта красота кажется холодной, музейной, изолированной от общего повседневного трудового ритма жизни семьи. Она как бы служит не нашей повседневности, а создана в угоду особому эпизодическому миру парадных приемов и торжеств.

Простота - еще одна черта современного стиля - проявляется многообразно в планировке квартиры, в ясности общего замысла, отделке и оформлении, в гармоническом согласии частей и целого, в четкой члененности помещений, в экономичности и лаконизме решений.

Создать своеобразный интересный стиль из простых, стандартных предметов современной мебели - очень увлекательная задача. Оригинальная находка с использованием цвета, освещения, зелени может придать совершенно новый вид жилому интерьеру. Самые различные предметы могут быть вписаны в современный интерьер, будь то старая мебель или оригинальный светильник. В этом случае функция предмета уступает место его декоративным качествам, зато создается определенное настроение и своеобразие обстановки. Единство прекрасного и полезного в решении интерьера и его деталей и порождает те качества простоты, ясности, чистоты и гармонии, которые характеризуют современный стиль.


Индивидуальность интерьера. Дизайн

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

2. Индивидуальность интерьера

Жизнь в комнате, квартире, индивидуальном доме, в которые вы вложили свое понимание, свое индивидуальное отношение к окружающему миру, приносит счастье. Поэтому не следует подражать проверенным решениям. Известно множество рекомендаций по различным вопросам организации быта семьи, но как их использовать каждый должен решать самостоятельно.

Индивидуальный подход к решению интерьера всегда даст интересные результаты. Обычно не рекомендуют, скажем, красить стены в черный цвет. Но если у вас много белых эстампов, картин и есть желание создать интимный, уютный и одновременно строгий интерьер, то почему бы не сделать это?!

Творческий подход к делу и достижение намеченной цели - это всегда радость. И тем более, если это коллективное творчество всех членов семьи.

На наш быт, оформление и оборудование квартиры, как и на одежду, всегда влияет мода. Она возникает преимущественно стихийно. Это форма кратковременного стандартизированного массового поведения под влиянием доминирующих, в определенный период, настроений, вкусов, увлечений.

Как и в одежде, в решении интерьера и его элементов возникают модные цветовые сочетания: светлые тона вдруг заменяются темными; на смену строгости и простоте . линий приходят плавность, вычурность форм, всевозможные подражания историческим стилям. Мода на форму, на стилевое решение мебели, ее компоновку в помещениях при современной технологии сменяется довольно быстро. Новое направление вносит более совершенные линии, новые эстетические и функциональные качества.

Следовать образцам моды в организации быта вовсе не значит безрассудно подражать ее причудам.

Мода не может учесть индивидуальные особенности каждого дома, каждой семьи. Не всегда она согласуется с национальными традициями, особенностями уклада жизни той или иной республики, страны.

Иногда приходится видеть квартиры, комнаты которых буквально забиты ультрамодными уголками отдыха, стенками, а жильцам приходится расплачиваться затеснен-ностью, неудобством.

Пышные спальные гарнитуры, книжные шкафы в стиле «ретро» не всегда вяжутся с планировкой, номпозицией и стандартами современных типов массового жилища. Излишняя приверженность моде, некритическое заимствование модных стандартов порой противоречат сложившемуся в доме образу жизни.

В современном представлении о красоте и стиле квартиры для хорошо обставленной комфортной общей комнаты вовсе не обязателен дорогостоящий гарнитур или резная под старину стенка от пола до потолка. Мода последних лет в оформлении интерьера жилища имеет тенденцию к самостоятельности, технологической и материальной доступности, максимальному проявлению и развитию творческих и практических способностей семьи в коллективной и индивидуальной работе. Это очень удобно для тех, кто выполняет и утилитарные, и художественные вещи, по-разному комбинирует их в пространстве квартиры и в результате видит нечто новое и оригинальное в сопоставлении всем знакомых и простых предметов.

Простота, экономичность, эстетическая многовариантность, доступность в поиске необходимых материалов подкупают и вызывают доверие. Несколько метров яркой цветной ткани, из которой будут изготовлены скатерть, салфетки, абажур, занавески и передник, преобразят вашу кухню; несколько красочных плакатов и репродукций дополнят интерьер детской: фотообои на одной из стен гостиной внесут в интерьер эффект природного окружения.

Все это вы сможете изменить через год, два - когда пожелаете


Цветовое решение в дизайне интерьеров

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

3. Цветовое решение

Оформляя интерьер, мы влияем на его цветовое решение, и это решение в свою очередь цветовой средой влияет на нас. Одно помещение создает хорошее, свободное, легкое настроение, другое - подавляет, сдерживает, угнетает нашу активность. Цвет может возбуждать в нас чувство теплоты и холода, бодрости и усталости, легкости и тяжести. С помощью цвета можно расширять и сужать представление об окружающем нас пространстве, придавать ему прозрачность и массивность, замкнутость и раскрытость.

Известно, что правильно подобранный цвет цеха способствует повышению производительности труда, удачно подобранное цветовое решение комнаты, квартиры с учетом тех процессов, которые в них происходят и в зависимости от того, как мы используем эти помещения, влияет не только на умственную деятельность человека, но и на общее состояние его самочувствия, здоровья в целом.

Умело используя свойства цвета, вы добьетесь в своем жилище гармонии и уюта. Пренебрегая ими, вы легко можете впасть в крайности: создать унылый невыразительный интерьер или, наоборот, излишне пестрый для повседневного восприятия, а следовательно, утомляющий глаза и мозг.

Все цвета делятся на теплые и холодные.

Теплые цвета - желтый, желто-оранжевый, красный, красно-оранжевый, красно-фиолетовый и все производные от них. Зеленый цвет, когда в нем больше синего, является холодным, если больше желтого-теплым. Теплые, интенсивные цвета кажутся более близкими, поэтому их называют выступающими. Холодные воспринимаются как далекие, отступающие.

Холодные цвета - голубой, фиолетовый, синий и вся группа сине-зеленых и сине-фиолетовых тонов. Для комнат с ориентацией на юг желательно применение холодных цветов, с ориентацией на север обычно рекомендуют теплые цвета. В комнатах, выходящих на юг, можно применять более интенсивные цвета, чем в комнатах, ориентированных на север, где стены должны быть более светлыми (здесь учитывается естественная освещенность).

Колорит - это соотношение всех цветов, входящих в композицию интерьера комнаты или квартиры в целом. Он определяется доминирующими цветами близких оттенков. Например, если в решении интерьера доминируют серо-голубые тона, то при незначительном наличии желтого, коричневого и белого он воспринимается в серо-голубом колорите.

Цветовое решение интерьера комнаты или жилой квартиры может быть нюансным или контрастным. При нюансном решении в помещении преобладают мягкие, близкие по тону цвета. Причем, более светлый цвет рекомендуется для больших плоскостей, на которых выделяются темные предметы меблировки и убранства. Для контрастного решения характерно гармоничное сочетание различных цветов и оттенков. Мебель с яркой обивкой может быть размещена на фоне пестрых, насыщенных по цвету и рисунку обоев, контрастно поверхности пола. Однако такое цветовое решение подходит для просторных общих комнат, детских. В цветовую гамму одного помещения следует вводить не более двух-трех цветов. Большее разнообразие цвета вызывает раздражение, утомляет.

Помещение или всю квартиру можно оформить по принципу контрастности, т. е. сочетания цветов, резко отличающихся друг от друга. Контраст цветов требует тщательного выбора силы цвета, так как в этом случае они используются в полную силу.

Принцип контрастного решения может строиться на сопоставлении двух основных контрастных цветов: зеленого и розового, синего и оранжевого, коричневого и бирюзового и пр. Конечно, это не значит, что все предметы и отделка стен, пола, дверей и т. п. должны быть только двух цветов. Гамма тонов основных контрастирующих групп может иметь несколько оттенков (темнее, светлее, холоднее, теплее), но преимущество двух избранных цветов должно доминировать.

Желтый, синий и красный цвета дают самый сильный, ясно читаемый цветовой контраст, например, темно-синие стены, текстиль и мебель в красно-желтую клетку с деталями белого или черного цвета. Черный и белый цвета дают самый сильный контраст светлого и темного.

Окрашивать потолок обычно рекомендуют в белый цвет, так как он создает впечатление простора и воздуха в отличие от темного тона, который подчеркивает материальность и массу. Однако если в небольшой, но очень высокой, комнате потолок окрасить в темный цвет, а стены - в светлый, холодный тон, она будет казаться намного ниже и просторнее натуральных размеров.

Темный потолок приемлем только в том случае, если помещение очень узкое и высокое, но и тогда цвет необходимо выбирать очень осторожно. При недостаточности в помещении дневного света, особенно в районах старой застройки крупных городов, используют светлые теплые цвета и тона (белый, оранжево-желтый, серый, зеленый и голубой), так как они отражают примерно в 1,7 раза больше солнечного света, чем другие. В южных же районах страны используют более темные цвета, поглощающие избыток света (синий, темно-голубой, терракотовый).

Выбирая соотношение цветов, необходимо учитывать взаимосвязь помещений, что особенно важно в небольших квартирах, где все комнаты могут просматриваться через дверные проемы. Если мы входим в комнату, окрашенную в желтый цвет, а затем в комнату, окрашенную в красный цвет, то это может вызвать нарастающее состояние подъема, активности, и наоборот, при возвращении из красной комнаты в желтую нам кажется, будто мы становимся легче. Последовательность смены цветов в пространстве очень важна в программировании настроения. Каждому помещению квартиры присуща определенная значимость, которая особенно проявляется при переходе из одной зоны в другую, от одного функционального процесса к другому.

В квартире важны последовательности: прихожая - кухня - общая комната; кухня -коридор - ванная; спальня - коридор - ванная.

Синий цвет, благодаря своему спокойному воздействию, наиболее предпочитаемый из всех цветов. Мы привыкли наблюдать в природе сложные постоянно изменяющиеся сочетания синего цвета от нежно-голубого до черно-фиолетового. Это, как правило, воздух, вода, даль, глубина, отражение, полированная или анодированная поверхность. Во внутренних помещениях простой синий цвет выглядит слишком холодно, но если он разложен на сложную тоновую гамму или соединен с желтым и красным, то он и воспринимается по-другому. Психологическое воздействие сочетаний синего цвета с другими легко определить, так как они аналогичны встречающимся в природе. Так, сочный желтый с синим дает неожиданные сочетания солнечного и мрачного природного окружения. Гармонично соединение синего и коричневого, в котором проявляется связь неба и земли. Коричневые и бежевые оттенки в сочетании с синим приемлемы в оформлении постоянного спокойного и стильного жилого помещения: общей комнаты и рабочего помещения, спальни и детской комнаты.

Голубой цвет средней насыщенности придает комнате строгий вид, как бы расширяет ее. Светлые тона этого цвета можно применять в комнатах, выходящих на юг. Не рекомендуется окрашивать в голубые и синие тона комнаты, обращенные на восток и запад.

Фиолетовый цвет создает впечатление замкнутости, тяжести, вызывает гнетущее настроение. Поэтому использовать фиолетовый цвет в решении интерьера жилых помещений без помощи архитектора, дизайнера советуем очень осторожно.

Зеленый цвет - цвет природы и свежести. Он вызывает состояние покоя и мягкости, способствует снижению давления крови за счет расширения капилляров. Этот цвет благотворно влияет при умственном перенапряжении. Возможно, с этой целью письменные столы раньше покрывали сочным зеленым сукном. Зеленый цвет хорошо подходит для жилого помещения, но комната, оклеенная обоями традиционной расцветки разбеленного зеленого цвета, выглядит нежизнеспособно, скучно и бездушно. И наоборот, использование светлых бежевых и белых' фонов и деталей с ярко-зелеными или глубокими темно-зелеными элементами в отдельности создает свежую, жизнеутверждающую, полную оптимизма атмосферу. Подобно белому, коричневому, синему, зеленый цвет можно использовать как объединяющий все помещения. Стены, а иногда и потолок, окрашенные в глубокий зеленый цвет, в сочетании со светлой мебелью придают помещению уют и уравновешенность.

В зеленый цвет лучше всего красить стены комнат, предназначенных для отдыха. Однако не следует окрашивать стены в зеленые тона с желтыми оттенками, если комната хорошо освещена, поскольку под воздействием солнца стены будут казаться темными.

Зеленые тона при окраске стен более подходят к светлой мебели, чем к традиционному коричнево-красному цвету. Темно-зеленый фон может контрастно подчеркнуть белую мебель, светлых пород дерева - сосны, березы, клена. При окраске в зеленый цвет необходимо учитывать наличие зелени комнатных растений.

Темный цвет стен в сочетании с освещением скрытыми светильниками в решении интерьера спальни.

Во избежание перенасыщенности зеленые тона не следует применять в комнатах с широкими окнами, выходящими в сторону зеленого массива.

Желтый цвет хорошо воздействует на зрение, мозг, снимает в некоторых случаях нервное напряжение, создает солнечную, радостную, живую атмосферу. Сочетания желтого с белым и коричневым создают широкие возможности декорирования детской комнаты, кухни, комнаты для школьника, студента. В то же время желтый и белый в сочетании с голубым и изумрудным могут составить основу для решения общей комнаты в различных вариантах.

Включение желтого цвета всегда расширяет помещение, делает его просторным и легким. В сочетании с белым желтый цвет не утомляет глаза, придает помещению особую воздушность и проницаемость пространства. Даже самую заставленную маленькую комнату с помощью активного использования белого и желтого цвета можно превратить в зрительно просторную и светлую. Поэтому сочетание белого и желтого в решении помещений, обращенных на север, узких или затемненных и в детских комнатах вполне уместно.

Сочетание белого и желтого, дополненное включением декоративной зелени, вносит особую естественность среды, природного окружения. И, наоборот, сочетание желтого с черным создает искусственную деловую атмосферу рабочего помещения.

Речь идет только о чистом и ярком желтом цвете, который всегда можно использовать с уверенностью, что он не портит интерьер. Все возможные оттенки в сторону коричневого, зеленого требуют более продуманного и осторожного отношения.

Желтый цвет отличается особой активностью и поэтому даже незначительное его использование сразу изменяет общую цветовую картину. Сложный, невыразительный по цветовым сочетаниям интерьер можно оживить включением ярко-желтой детали, которая придает общую целостность, завершенность и ясность.

Красный цвет - возбуждающий, горячий, энергичный и жизнерадостный - наиболее живой и активный цвет. Он стимулирующе влияет на мозг и вызывает яркие эмоциональные реакции, способствует увеличению мускульного напряжения, повышению давления крови и ритма дыхания, очень влияет на настроение людей.

Речь идет не только о яркости современного цвета красной пластмассы, нитроэмали, ткани. Из строительных материалов кирпич и клинкер, охра и сурик относятся к древним традиционным материалам, которые богатством оттенков красного цвета всегда украшали жилые помещения. И сейчас их можно с успехом использовать для оформления помещений дома, особенно при непосредственном контакте с природой. Очень красиво сочетание красного и коричневого с белым и черным. Черный усиливает звучание, придает конкретность и значимость пространства, белый - смягчает, снимает напряжение.

Живость и теплота красного цвета могут возбуждать и утомлять. Но - это раздражение скорее мгновенное, чем длительное. Легко возбудимые люди должны избегать красного цвета и, наоборот, неуверенные, склонные к вялости могут использовать его для полезного управления. Степень воздействия красного цвета можно регулировать и добиваться разного эффекта не только тональностью, насыщенностью, но и площадью поверхности включаемых в интерьер элементов. Примером могут служить отодвигающиеся шторы, скатерти, покрывала, пледы, декоративные подушки, положение которых легко менять.

Белый цвет - символ чистоты и порядка. Нейтральность по отношению к другим цветам позволяет объединять их, причем белый цвет увеличивает яркость других чистых цветов. Это «безучастный» цвет. В современных квартирах в белый цвет, иногда с синеватым оттенком, красят потолки, благодаря чему помещение кажется выше. Свойство белого цвета - смягчать другие цвета, особенно яркие краски (оранжевую, красную, зеленую).

Интерьер с преимуществом белого цвета всегда служит исходной позицией в развитии цветовых решений квартиры. И если даже не целая комната, а только часть ее декорирована с явным преимуществом белого цвета, это всегда увеличивает цветовые возможности. Поскольку цветовые комбинации чистых цветов придают излишнюю пестроту, белый и черный всегда гармонично сочетаются с ними. Если в комнате много резких чистых цветов, то тоновые контрасты могут быть значительно уменьшены введением белых акцентов. Окрасив в светлые тона стену, обращенную к окну, можно добиться большей освещенности помещения, поскольку светлая стена рефлектирует дневной свет.

Принцип оформления белого помещения довольно прост и не требует от оформителя особого умения. Разная степень включения цветных предметов, начиная от простых чистых цветов и кончая их сложными взаимными сочетаниями, позволяет постепенно разнообразить, оживить помещение. Цветовыми акцентами могут быть не только элементы мебели, оборудования, но и одежда человена, цветы на столе, книги, декоративные элементы.

91. Если комната маленькая, тесная и мрачная, для нее лучше всего использовать светлые тона. Это значит, что только для пола можно применить несколько более темный тон, для стен - очень светлые и пастельные цвета, а потолок обязательно должен быть белым. В то же время мебель должна быть из одноцветного материала.

92. Если помещение продолговатое, дальнюю

стену при хорошем ее освещении нужно

окрасить темным цветом и таним образом «приблизить» ее. Комната при этом теряет впечатление вытянутости

93. Если боковые стены помещения сильно

удалены друг от друга (что случается очень ред

ко в современных квартирах), их тоже можно

«приблизить», если употребить обои с рисунком

или окрасить их в темный тон. Однако этого

следует избегать в помещениях нормальных про

порций, тан нан-можно создать видимость ко

ридора.

94. Цвет влияет и на зрительное восприятие

помещения. Яркие цвета - желтый, оранже

вый, красный - обладают свойством как бы при

ближаться к зрителю; комнаты, окрашенные в

такие цвета, кажутся меньших размеров. Поме

щения же, окрашенные в холодные цвета, выгля

дят просторнее, «легче».


Композиция означает такое построение интерьера помещения или его функциональных зон, при котором отдельные элементы воспринимаются в определенной системе

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

4. Композиция

Композиция означает такое построение интерьера помещения или его функциональных зон, при котором отдельные элементы воспринимаются в определенной системе. Мастерство композиции заключается в умении организовать отдельные разрозненные предметы в единое целое. Такое единство при восприятии интерьера достигается продуманным расположением предметов с учетом их формы, размеров, цвета, фактуры поверхности, а также особых законов композиции. Создавая здания, архитекторы выбирают гармоничные сочетания размеров отдельных элементов, метрически и ритмически выстраивают их в ряды, используя нюанс и контраст для выявления деталей. Когда все размеры частей здания соразмерны человеку и здание не подавляет нас своей массой и грандиозностью деталей, его называют масштабным.

Пропорция - это соотношение отдельных размеров предметов и явлений. Можно говорить о пропорциях помещения в плане, акцентируя внимание на соотношениях длины к ширине. Пропорции дверных проемов, окон, стен, мебели могут поражать нас гармоничностью сочетания или . вызывать неудовлетворенность. Формы этих элементов могут быть вертикальными, горизонтальными или квадратными. Горизонтальные формы, высота которых значительно меньше длины и ширины, воспринимаются как устойчивые, статичные. Вертикальные - подчеркивают высоту помещений. Пропорциональное отношение вертикальных и горизонтальных элементов в помещении определяют гармоничность пространства, характер решения интерьера. Пропорции находятся в неразрывной связи с такими понятиями, как масштаб и масштабность.

Масштабность интерьера - это соразмерность или относительное соответствие размеров помещений, мебели и отдельных деталей размерам человека. Если говорят, что вещь не масштабна, то имеют в виду соотношение ее размеров с человеком или пространством, в котором она воспринимается. Большой круглый стол в детской комнате будет выглядеть немасштабно и по отношению к детям, и по отношению к мебели и другим предметам интерьера детской.

Масштабность - важное средство построения композиций интерьера. Чтобы комната воспринималась просторнее, ее можно дополнить множеством мелких деталей, элементов оборудования и оформления, которые создадут впечатление большого помещения. И наоборот, большую комнату можно оборудовать мебелью с простыми лаконичными формами, крупными деталями, в отделке стен использовать крупные рисунки и, таким образом, созданный интерьер придаст комнате интимность и уют, а помещение будет казаться значительно меньше натуральных размеров.

Симметрия и асимметрия - важнейшие характеристики совершенства и красоты окружающих нас форм. При решении интерьера жилых помещений, размещении элементов мебели симметричная и асимметричная их компоновка на плоскости или в пространстве позволяет подчеркнуть важность одних пространств и второстепенность других. Симметричные решения оправданы, когда в композиции используются две равнозначные группы элементов - один главный и нескольно второстепенных, или когда необходимо подчеркнуть центр или линию в помещении.

Удобны и красиво выглядят симметричные композиции в решении интерьеров спальни родителей, детской комнаты для двух детей или комнаты для лиц пожилого возраста. При этом расстановка мебели подчеркивается симметричным решением деталей: оформлением окон, размещением картин на одной из стен или декоративной зелени, положением светильников и т. д.

В современных условиях организации функциональных зон помещений в решении их интерьеров используются асимметричные композиции. Они строятся на сочетании вертикалей и горизонталей, метра и ритма, динамичности и статичности форм и линий.

Средством композиции является также закономерное повторение и чередование предметов. Существует два вида повторности - метрическая и ритмическая.

Метрическая - это повторность одного элемента через одинаковые расстояния. Например, картины одного размера размещают в одну линию на равном расстоянии друг от друга. Метр позволяет внести упорядоченность в сложные пространственные сочетания предметов. В комнате с разнохарактерной мебелью и множеством разномасштабных деталей можно использовать метрические композиции в решении отделки стен, размещении деталей декора. Вертикальные декоративные полосы на поверхности стены, выполненные с помощью обоев или покраски через равные интервалы (60-120 см), значительно улучшат интерьер. Такого же результата можно достичь посредством размещения декоративной зелени, керамики, картин и фотографий и т. д.

Ритм - это последовательное чередование различных соизмеримых элементов. Ритмическая повторность элементов может быть постоянной, когда разные элементы чередуются через равные интервалы, и нарастающей или убывающей, когда повторение элементов происходит через интервалы, соответствующие геометрической или арифметической прогрессии.

Контраст и нюанс как средства композиции интерьера позволяют подчеркнуть степень сходства или различия отношений между однородными качествами отдельных предметов.

Контрастные отношения подчеркивают резко выраженные различия между однородными качествами. Сопоставления большого и малого, массивного и легкого, горизонтального и вертикального, белого и черного, зеркального и матового-контрастные отношения предметов.

Нюансные отношения позволяют выявить незначительные, слабо выраженные различия. Слово «нюанс» означает отклонение, едва заметный переход. Об использовании цветового нюанса говорят тогда, когда сравнивают незначительные отличия цвета в решении интерьера.

Исследуя законы зрительного восприятия, психологи установили определенные закономерности композиционного построения, которыми можно руководствоваться при решении интерьеров или пространственной организации отдельных его элементов.

Простота- более простые формы воспринимаются легче.

Б л и зо ст ь - близко расположенные друг к другу элементы воспринимаются по форме и цвету.

Назначение- элементы, имеющие одинаковое назначение, воспринимаются кан единое целое.

С и м м етр и я - симметричные элементы воспринимаются как целое.

Зависимость от осей - восприятие упрощается, если наблюдатель находится на оси симметрии обозреваемого объекта.

Фигура-фон- элементы наиболее простой формы воспринимаются как фигуры, отчетливо отделяющиеся от фона.

Контраст- контрастные лииии способствуют лучшему восприятию элементов.

Польза-лучше воспринимаются элементы, функции которых более понятны.


Освещение. Люстры, светильники, торшеры, бра

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

5. Освещение

Освещение - один из решающих факторов правильного функционирования помещений жилища. Естественное освещение, источником которого являются окна, проектирует архитектор. Искусственное освещение одновременно с остальным оборудованием всех помещений дополняется по желанию и вкусу жильцов.

Характер освещения во многом зависит от меблировки и убранства квартиры, от индивидуальных вкусов и рода деятельности жильцов. Основным принципом освещения современного жилого интерьера является преобладание в нем осветительных приборов не общего, а местного назначения - торшеров, бра, настольных ламп и т. д. В интерьере жилого дома система осветительных приборов должна быть «гибкой» и представлять возможность различных вариантов освещения.

Общее освещение подходит для деятельности, не требующей сильного напряжения зрения. Оно смягчает резкие переходы от света к тени, вредные для глаз, и как бы объединяет зрительно отдельные функциональные зоны в общую, целостную композицию интерьера.

Современные осветительные средства, которые используются для общего освещения жилых помещений, очень разнообразны по техническому устройству, внешнему виду и эстетическим качествам. Наряду с традиционными люстрами и абажурами широко используются подвесы с прозрачными и отражающими плафонами, потолочные светильники с регулированием светового потока, подвесы с регулированием высоты и места, потолочные и настенные световые карнизы.

Люстра подходит для большой и просторной комнаты с главным центральным пространством, которое можно подчеркнуть светом. При том же количестве ламп, что и у абажуров и плафонов, от люстры исходит больше света. Для большой люстры желательно установить выключатель, позволяющий регулировать освещение - включать необходимое количество ламп. Люстры изготовляют из металла, стекла, высококачественной пластмассы с использованием множества декоративных деталей.

Абажуры, хотя и уступают по световым показателям, имеют свои преимущества. Прежде всего они дешевы, легки, их можно изготовить самому, подобрав цвет и рисунок материала в соответствии с решением интерьера комнаты. С помощью приглушенного цветного абажура электрический свет окрашивает комнату в мягкие тона, придает уют, тогда как яркий свет люстры, заполняющий все помещение, порой утомляет, а иногда и раздражает, рассеивает внимание, особенно в часы занятий.

Самым простым решением абажура, который легко сделать, является покрытие металлического проволочного каркаса колпаком из ткани. Для декоративного эффекта можно использовать одну и ту же ткань для абажура, занавесей или штор, подушек, чехлов для мягкой мебели, скатерти.

Для изготовления абажура, кроме металлического каркаса, можно использовать камеру от волейбольного или футбольного мяча.

Камеру сначала хорошо накачивают, а затем на нее наклеивают небольшие (5 см2) кусочки газетной бумаги, смоченные в воде. Наклейку начинают чуть выше середины камеры. Но абажур может быть и более закрытым, тогда оклеивают камеру ниже. Второй слой бумаги приклеивается клеем для обоев. Так повторяют несколько раз. Последний слой наклеивают из бумаги с нужным рисунком. Если абажур предназначен для детской комнаты, приемлемы картинки со сказочным сюжетом, забавными зверюшками, машинами; для кухни - с рисунками фруктов, овощей; для спальни - с растительным, цветочным орнаментом. После этого абажур ставят сушить. Когда он высохнет и станет твердым, воздух из камеры выпускают и ее вынимают. Сверху острым ножом вырезают отверстие диаметром 10 см, устанавливают проволочный круг и крепят опоры для патрона.

Подвесы и светильники должны обеспечивать световой комфорт, быть красивыми, гигиеничными. Подбирать светильники необходимо с учетом размеров комнаты, назначения основных функциональных зон, цветового решения интерьера. Их необязательно размещать в центре комнаты. Подвес с низкорасположенным плафоном подходит н зоне отдыха. В обеденной зоне можно использовать настенный или потолочный светильник. В ярко выраженных прямолинейных формах деталей интерьера и мебели хороши светильники шарообразной или овальной формы с мягкими криволинейными очертаниями. Цвет плафонов подбирают в зависимости от назначения той или иной комнаты, цвета стен, по. а и мебели. При нейтральном, слабо выраженном цветовом решении интерьера жилой комнаты подходят плафоны зеленого, желтого и оранжевого цветов. Синий цвет больше подходит для спальни. Светильники ярко-красного и оранжевого цветов могут оживить интерьер детской комнаты. Для светлых интерьеров хорошо использовать яркие цветные светильники, в сочетании с декоративными элементами. Комнату с темной мебелью, темными сочетаниями окраски стен могут украсить светильники с бликующими анодированными поверхностями, изготовленными из металла. Так как помимо утилитарных светильники выполняют и декоративные функции, являясь одним из элементов убранства, необходимо при их выборе учитывать остальное оборудование помещения, его архитектурно-художественный стиль. Осветительные приборы в одном помещении хорошо сочетаются, если они составляют единый комплект.

Световой карниз создает непрерывную световую полосу вдоль стены с окнами. Источники света (небольшие лампочки, расположенные близко одна возле другой) прикрывают карнизом для занавесей, приспособленным специально для этой цели. При таком исполнении освещается потолок, отражая свет в помещение, что дает эстетический эффект.

Общее освещение можно осуществить посредством равномерно распределенных источников света, скрытых в нишах на потолке вдоль стен. Такое решение освещения обеспечивает получение равномерного и рассеянного света.

Местное освещение отдельных зон комнаты позволяет создать дополнительные удобства с учетом различных занятий, акцентировать внимание на отдельных деталях интерьера, получить декоративный эффект. Так, зону отдыха можно освещать общим рассеянным светом и местным сосредоточенным. Иногда в зоне отдыха устраивают декоративное освещение для выделения какого-либо определенного предмета, например аквариума, красивого комнатного растения и т. д.

Рабочее место у письменного стола, как правило, освещается настольной лампой. Лучше использовать комбинированное освещение сосредоточенным и рассеянным светом, потому что сильный нонтраст между освещенным рабочим столом и темной комнатой вреден для зрения. Особого внимания требует организация освещения уголка школьника. Здесь лучше всего при-'менять светильники рассеянного света с матовым абажуром. Желательно, чтобы рабочая поверхность письменного стола или секретера была матовой и того же цвета, что абажур светильника. Светильник необходимо располагать так, чтобы внутренняя часть абажура не просматривалась сидящим за столом, а свет не падал ему в глаза.

В спальной комнате можно применить свет, отраженный от потолка за счет торшера, большая часть светового потока которого направлена вверх. В спальне могут быть использованы и настенные светильники, но с той же направленностью света. Пригодны также небольшие потолочные светильники или плоские плафоны с рассеянным потоком света. Ночники следует выбирать так, чтобы их можно было установить на прикроватной тумбочке, на спинке кровати и на стене. В ночнике должен свободно меняться «защитный угол», т. е. должна увеличиваться или уменьшаться освещенная площадь.

Освещение кухни может состоять из общего светильника и местного освещения над рабочими столами. При одном общем источнике света, находящемся под потолком в центре кухни, тень работающего падает как раз на рабочее место. Выключатели для общего и местного света лучше делать раздельными, так как местный свет не всегда нужен.

Источники общего света можно разместить под потолком и над обеденным столом. В последнем случае большая часть светового потока должна быть направлена вверх на потолок и на стены, чтобы освещение всей кухни было отраженным, а часть его - вниз для прямого освещения стола.

Местные источники света можно располагать под навесными шкафами - в этом случае днища шкафчиков выполняют роль защитного козырька и свет не попадает в глаза работающего, освещая только его руки и стол. Для устройства местного освещения удобно использовать лампы дневного света-люминесцентные трубки, но не холодного голубого, а теплого розового света (голубой свет, падая на продукты, делает их неаппетитными).

В ванной комнате также рекомендуется общее и местное освещение. Из-за большой влажности воздуха в ванной следует применять полугерметичные осветительные приборы - плафоны, бра.

Бра нужно укреплять над зеркалом с обеих сторон.

Устройство только одного светильнйна над зеркалом следует дополнить общим освещением, так нак при направленном верхнем свете низ лица остается в тени. Для бокового освещения можно использовать лампы накаливания мощностью 40 или 60 ватт и люминесцентные лампы.

Регулируемые по высоте светильники позволяют опускать и поднимать их в вертикальном направлении. Приспособление для регулирования светильника действует по принципу сильной пружины; которая автоматически наматывает шнур на ролик.

Передвижные подвесные светильники устроены так, чтобы их можно было передвигать по горизонтальным направляющим, прикрепленным к потолку.

Напольные светильники используются как с одной, так и с несколькими лампами, которые могут быть закреплены неподвижно или шарнирно. Это позволяет направлять свет в разные стороны или рассеивать, направляя его к потолку. Торшеры удобны для освещения кресла, дивана, незаменимы там, где рабочее место или место для отдыха отодвинуто от стены к центру комнаты, или когда мебель в комнате приходится часто переставлять.


Картины в интерьере квартиры. Размещение картин на стенах

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

6. Картины

Этим понятием можно объединить самые разнообразные виды и жанры изобразительной продукции, элементы которой мы используем для украшения интерьера квартиры. Потому что пейзаж, выполненный с помощью полиграфии или фотографии, наклеенный на одну из стен комнаты и оформленный определенным образом, можно также назвать картиной. Небольшой гобелен, вышивка или аппликация под стеклом -это тоже своего рода картина. Но больше всего определению «картина» отвечает живопись маслом на холсте, оправленная в багет.

Размещению картин следует уделять особое внимание: расположение одной или нескольких на стене может быть любым - тут нет и не может быть единых правил. Главное, чтобы решение повесить картину в определенном месте было обоснованно. Ну, скажем, это самая любимая картина и поэтому она на главном месте. Большая картина на чистой гладкой стене общей комнаты. Светлая картина на темном фоне и т. п.

Горизонтальным размещением разных по размеру картин на одной высоте в одну линию можно подчеркнуть протяженность комнаты, вертикально - ее высоту.

Общими требованиями к размещению картин, эстампов, гобеленов, фотографий и т. д. являются сочетание цвета картины и стены как фона, правильные соотношения формы, размеров картин и помещения, условия естественного и искусственного освещения. Например, прекрасный пей'-заж с преобладанием голубого неба может плохо выглядеть на фоне голубой или зеленой стены. Лучше использовать контрастные сочетания. Интерьер комнаты со светло-серыми стенами можно оживить одной или несколькими картинами с яркими контрастными сочетаниями цвета в белых рамах. С помощью нескольких маленьких картин можно подчеркнуть и зрительно увеличить размеры небольшой комнаты. В маленькой комнате или на небольшой стене не следует вешать картину больших размеров.

Застеклить или окантовать фотографию, репродукцию с картины, рисунок и т. д. нетрудно. Это можно сделать на паспарту или, иначе говоря, на фоне из белой или цветной бумаги. Можно окантовывать и в край. В зависимости от этого определяется размер приобретаемого стекла.

Стекло, прежде всего, надо тщательно -протереть мылом или зубным порошком с нашатырным спиртом с обеих сторон, затем наложить на него фотографию. Если окантовка делается на паспарту, то верхний край фотографии с изнанки нужно слегка подклеить к фону. Снимок располагают так, чтобы расстояние с обеих сторон до краев паспарту было одинаковым, а верхнее поле паспарту было несколько уже нижнего. Точность расположения фотографии под стеклом тщательно проверяется, так как даже незначительный перекос резко ухудшит вид окантовки.

Для акварелей, эстампов, рисунков, оформленных в паспарту под стеклом, хорошим фоном может служить фактурная стена, окрашенная в серые тона. Белые рисунки, графику можно дополнить контрастным цветным паспарту в сочетании с фоном стены.

В решении современного интерьера картину в традиционном смысле все чаще заменяют декоративным элементом, который можно изготовить своими руками, используя при этом общедоступные материалы и творческий подход к делу. Вариантов создания столь своеобразных картин множество. Вот некоторые из них.

Вариант 1. Картину-коллаж можно легко изготовить, используя при этом разнообразные репродукции, цветные фото. Подобранные по содержанию, цвету, размеру, размещенные в определенном порядке, репродукции наклеивают на планшет нужного размера. Красиво выглядят коллажи, оформленные под стеклом в тонких деревянных или алюминиевых рамах. Коллаж на тему; цветы, лес, море, размером 100X100 см, может украсить интерьер общей комнаты.

Вариант2. Картина-экспозиция-прием, с помощью которого объединяются разнообразные по размеру, форме небольшие декоративные детали, элементы коллекционирования, домашние поделки. Для этого можно использовать цветной планшет, отделанный тканью или фактурными однотонными обоями. Также подойдет багетная или деревянная, но достаточно большая -рама, внутри которой можно красиво разместить декоративные предметы, используя при этом фон.

Вариант 3. Картина из ткани - наиболее простой и доступный прием декорирования интерьера. Можно изготовить одну большую картину или несколько маленьких одного размера, которые легко разместить на одной стене с учетом общей композиции интерьера. Для этого понадобится подрамник, изготовленный из деревянных реек 2,5X2,5 см и один кусок ткани, которым следует обтянуть раму.

Декоративный эффект достигается комбинацией разных по цвету и масштабу рисунка кусков тканей, сшитых в единую орнаментальную композицию.

Вариант 4. Картина-аппликация - наиболее распространенный прием украшения современного жилища. В изготовлении она доступна и детям, и коллекционерам-любителям природы, и тем, кто впервые взялся за это дело. Принцип решения прост: красивый фон и накладная композиция из сухих цветов, листьев, цветных лоскутов, кожи или бумаги. Технологию изготовления вы можете более подробно узнать в разделе «Аппликация».

95. Если картина загрязнилась и потемнела, ее следует осторожно промыть мягкой тряпочной или ватой, смоченной теплой водой. Старые картины можно освежить мягким матерчатым тампоном, слегка смоченным в специальном лаке или масле

Примеры размещения картин, фотографий эстампов в интерьере с учетом

96. Вернуть прежний блеск гладким позолоченным рамам из багета можно очень простым способом. Для этого их следует протереть свежей, только что разрезанной луковицей, а затем отполировать мягкой суконкой. С них сойдет и грязь. Багеты, покрытые бронзой по рельефу, лучше очищать от пыли кистью из щетины или щеткой. Мокрая и даже сухая тряпка может повредить декоративный


Цветы в квартире

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

7. Цветы в квартире

Цветы становятся необходимой частью нашего быта. Они украшают улицы, площади, цеха заводов. Они вошли в каждый дом. Растения и цветы доставляют нам удовольствие своей свежестью, цветом, формой и красотой. Правильно подобранные и расставленные цветы улучшают и оживляют жилое помещение.

Однако комнатные растения не только украшают интерьер нашего дома, но и активно способствуют созданию здорового микроклимата. Днем, когда в помещении углекислого газа намного больше, чем на улице, растения поглощают углекислый газ и выделяют кислород.

Гигиенисты советуют разводить цветы в квартирах с центральным отоплением, так как воздух в них очень сухой. Испаряя влагу с поверхности листьев, растения увлажняют его. В комнатах с растениями влажность воздуха обычно достигает 50%, а без них всего 30-35%. Многие растения, такие, как алоэ, бегония, хризантемы, выделяют фитонциды - химические вещества, которые уничтожают болезнетворные микробы. Фитонциды активно облагораживают воздух, регулируя состав его микрофлоры, тем самым улучшают самочувствие людей, повышают их работоспособность, способствуют более быстрому выздоровлению.

Однако нельзя забывать, что домашние растения могут быть причиной развития аллергии, которая возникает, как правило, уже при первом контакте с растением.

Свет для цветов - основное условие успешного роста комнатных растений. При занавешенных окнах, недостаточно чистых стеклах растения плохо растут, теряют яркость расцветки листьев. Избыток света также может быть вреден для некоторых растений. Например, от прямого солнечного света большинство папоротников получают ожоги и гибнут .

Многие комнатные растения можно высадить на балконах и клумбах перед домом. Здесь можно создать «конвейер цветения», если высаживать цветы в такой, например, последовательности: подснежники, первоцветы, нарциссы, тюльпаны, пионы, ландыши, лилии, флоксы, гладиолусы, георгины, настурции, золотые шары и т. д.

Не все цветы одинаково реагируют на солнечный свет, на время года, поэтому одни из них хорошо развиваются на открытом солнце, Другие в полутени, а третьи в тени; одни цветут летом, другие - осенью, третьи одинаково хорошо с весны до наступления заморозков.

Начинающим любителям цветоводства важно знать, что для многих цветов солнечный свет может быть заменен искусственным, к которому относится и свет обыкновенной электролампы накаливания. Многие растения, в частности олеандры и мирты, не выносят сухого воздуха. С помощью сосудов с водой, размещенных между растениями можно увлажнить воздух. Растения очень чувствительны к сквознякам и резким колебаниям температуры. Как правило, температура воздуха должна быть равномерной. Большое значение имеет умелая и своевременная поливка, а также опрыскивание растений и содержание их в чистоте.

Правильное размещение растений в квартире играет большую роль в их развитии, а также в создании завершенности интерьера помещений. Светолюбивые комнатные растения желательно ставить на подоконниках, выходящих на юг, а теневыносливые - подальше от окон. На подоконниках рекомендуется применять специальные устройства, с помощью которых цветы можно ставить на разной высоте, что обеспечит равномерный доступ света и воздуха ко всем растениям.

Растения с ниспадающими стеблями размещают высоко, высокие растения ставят на пол, а на столик, за который садятся, ставят низкие. Место для растений надо выбрать такое, с которого они могли бы полностью выявить свою красоту -размеры и форму в целом, расположение цветков в соцветиях, структуру и окраску цветов. Если растение имеет интересные линии, т. е. форму стеблей и цветов, его лучше поставить на контрастном фоне, чтобы полностью подчеркнуть все разнообразие рисунка. Если достоинство зелени и цветов в массе и колорите, а линии отдельных стеблей и цветов теряются, то главный интерес букета в цвете. Многие цветы обладают и тем, и другим: и красотой линий, и цветом. Обычно цветы в небольшом количестве воздействуют красотой линий, а в массе - цветом.

Декоративного эффекта цветов в интерьере можно достигнуть, контрастно или нюансно выявляя их форму, цвет, фактуру листьев.

Цветы могут дополнить цветовое решение помещения. Так,- красные и оранжевые цветы придадут теплоту сумрачному помещению, а сине-белые смягчают излишне теплую цветовую среду помещения. В темных углах комнаты прекрасно выглядит большой букет с желтой окраской цветов, а на солнечном месте освежающе выглядят лиловые цветы. В помещениях, стены которых оклеены пестрыми обоями или увешаны многочисленными картинами, не следует ставить растения с пестрыми листьями и цветами. Отсутствие чистого фона, на котором они могли бы выявить свои декоративные качества, приведет к тому, что они сольются с общей пестротой, увеличивая ее неорганизованность. Для таких помещений подходят растения без цветков и с одноцветными листьями. И наоборот, при однотонной обстановке хороший эффект дают пестролистые цветущие растения.

Выбор цветов следует согласовывать и с размерами помещения. Сравнительно тесные помещения можно оживить мелкими цветами, помещенными на небольшой подставке, подвешенной к стене.

В местах, находящихся вблизи источника отопления, с неравномерной температурой и сухим воздухом, лучшего декоративного эффекта можно достигнуть, используя лиственно-декоративные растения, отличающиеся медленным ростом и развитием. При недостаточном естественном освещении вблизи растений помещают светильники.

Зеленый карниз в виде полосы зелени на стене может быть главным декоративным акцентом решения интерьера комнаты. Функции некоторых исчезнувших архитектурных деталей могут взять на себя нестроительные элементы. Так, можно создать пластически богатый переход от стен к потолку с помощью определенным образом скомпонованной зелени. Полна, укрепленная по периметру комнаты высоко под потолком, служит опорой для непрерывной полосы зелени. Здесь основной прием в решении интерьера совершенно не зависит ни от площади комнаты, ни от ее пропорций, расположения оконных и дверных проемов, ни даже от назначения помещения. Этот прием пригоден и в общей комнате, и в спальне, и в кухне. При желании зеленый карниз можно сочетать с зеленым плинтусом.

Когда растений много, они обращают на себя внимание уже своим количеством. Если же зелени в комнате недостаточно, ее декоративность может быть усилена расположением, подбором фона, специальной подсветкой и другими средствами. Одним из вариантов может быть размещение растения в углу комнаты.

Миниатюрные ландшафты - островки зелени, включающие декоративные камни, корни и сухие ветки,- стали увлечением многих любителей комнатных растений. Для таких композиций подходят растения, не слишком требовательные к яркому освещению и не очень маленькие. Цветы сажают в отдельные горшки и размещают их в большом ящике, который ставят в наиболее светлое место в комнате. Если такое постоянное место выделить трудно, прикрепляют к ящику ролики или полозья, с помощью которых его можно будет легко двигать (можно ко дну ящика подклеить войлок). Особенно это важно зимой, чтобы перемещать ящик с растениями к светлому окну. Ящик с роликами удобен и при уборке помещения. Поскольку такие ящики не имеют отверстий для стока воды, горшки с растениями ставят в торф, которым заполняется ящик. Торф хорошо задерживает и впитывает влагу, так что цветы в таких композициях можно поливать раз в месяц. Преимущество такого размещения заключается -также в том, что за каждым растением сохраняется индивидуальный уход, а в случае необходимости его можно легко извлечь из ящика или заменить другим.


Букеты цветов. Составление букета

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

8. Букеты цветов

Составить букет, подобрать для него вазу или другую посуду, поставить цветы в комнате практически может каждый. Но сделать это так, чтобы он поразил своей красотой и оригинальностью, удается не всем. Красота букета не зависит от его величины, ценности отдельных цветков, уникальности вазы. Все вместе должно быть соединено в гармоническое целое неповторимостью сочетания цвета и формы. Полный разнообразия букет в дорогой хрустальной вазе может не взволновать нас так, как несколько цветков ландыша в тонкой простой пробирке или один розовый бутон в бокале, ветка яблони, сосны, сирени в низкой глиняной чашке.

Составление букета - особое искусство, в котором всегда проявляются индивидуальность вкуса, оригинальность художественного мышления. Есть законы композиции, но нет правил и критериев, определяющих качество букета. Главная задача подбора цветов - сохранение особенностей красоты каждого цветка, ветки, выявление их рисунка, фактуры цвета. Надо научиться видеть красоту в сухой причудливо изогнутой ветке, сухом закрученном корне, простой сосновой шишке. В руках умельца с душой художника все это и многое другое, взятое из хранилищ природы,- материал для создания настоящих произведений искусства. При этом следует всегда помнить, что новым поколениям людей, как и нам, будут нужны' парки и леса, вода, чистый воздух и цветы.

При составлении букетов необходимо придерживаться некоторых правил.

Цветы в вазе следует располагать свободно, но в одной плоскости. Желательно, чтобы цветы были разной высоты, так они выглядят более естественно. Плохо, когда крупные цветы или соцветия свисают вниз. Аранжировочное дополнение - декоративную зелень, листья, ягоды - подбирают так, чтобы оно соответствовало характеру цветов или цветущих веток. Цветы в вазы ставят так, чтобы они не исчезали в декоративной зелени, а легкие злаки всегда возвышались над крупными цветами, вьющиеся или ниспадающие части растений размещались у стеблей. Цветы темных оттенков, а также крупные, плотные листья располагают в нижней части композиции, цветы светлых тонов, бутоны, ажурные ветви - в верхней. При составлении букета, предназначенного для середины стола, цветы и аранжировочную зелень распределяют так, чтобы они выглядели красиво со всех сторон. Если же ваза будет поставлена у стены, лучше должна выглядеть фасадная сторона композиции. При составлении букетов расцветка ваз должна повторять тональность поставленных в них цветов или быть нейтральной - черной, серой или белой.

Красивые пропорции - это определенное отношение размеров вазы к размерам букета. Желательно выдерживать следующую пропорцию: цветы, поставленные в высокую вазу, должны быть в 1,5 раза выше ее, а в низкую-в 1,5 раза выше ее ширины. Растения со светлыми цветами и букеты из сухих цветов всегда должны быть выше вазы в 2-3 раза.

Масштаб-это соотношение размера букета с интерьером или соотношение размеров растения и вазы.

Цвет, создающий гармонию красой, является основным элементом составления букета. Если в букете преобладают цветы одной окраски различной интенсивности, то он составлен по принципу монохроматической гармонии. Букеты, составленные из цветов, окраски которых близки друг к другу в спектре, носят название букетов аналогичной гармонии. Букеты, собранные из цветов, имеющих окраску противоположных частей спектра, называются букетами гармонического контраста. В этом случае одна окраска усиливает другую.

Для букетов и композиций лучше использовать простые, скромные, неяркой окраски вазы. Все оттенки белого, черного, коричневого и зеленого цветов хорошо гармонируют с цветами любой окраски. Форма ваз должна соответствовать характеру цветов.

Вазы для цветов желательно иметь разные: керамические, плетеные, фарфоровые, стеклянные и др. Можно использовать вазы из латуни, в них особенно хорошо смотрятся цветы желтых оттенков. Вазы могут быть простыми, легкими, высокими, тяжелыми, широкими, низкими, плоскими с держателями, причудливой формы, с узким и широким горлом, подвесными, настенными, напольными и др. Для составления «домашних букетов» в качестве ваз можно использовать пиалы, салатницы, ком-потницы, соусницы, плоские блюда, оригинальной формы стаканы, бокалы.

Скромные, нетребовательные цветы лучше ставить в простые глиняные вазы, плетенки из соломки. Цветущие ветки (вишня, черемуха и пр.), а также сухие ветки и ветки с ягодами древесных растений, букеты из луговых трав, осоки, камыша хорошо сочетаются с керамикой. Букеты из злаков (декоративный ячмень, просо, трясунка) лучше смотрятся в стеклянных вазах. Для крупных тяжелых цветов (гладиолусы, дельфиниум) подходят грубые керамические вазы. Гвоздики, розы ставят в дорогие вазы (хрустальные), а также вазы из прозрачного стекла. Низкорослые растения и цветы с коротким стеблем (фиалки, ландыши, подснежники, примулы) помещают в невысокие плоские вазы. Изящные хрупкие цветы хорошо выглядят в стеклянных или белых фарфоровых вазах.

Ваза должна иметь хорошие пропорции, форму и цвет. Для современного жилого интерьера лучше всего подходят простые формы - цилиндрические, округлые, кубические, изготовленные из металла, керамики, стекла и комбинации этих материалов. Если ваза имеет вычурную форму, она не подходит для цветов очень сложных по форме и цвету. Ваза пестрой расцветки не будет сочетаться с ярким букетом, потому что в этом случае и ваза и букет зрительно равнозначны. Высокие цветы с длинными стеблями можно очень интересно компоновать в невысоких плоских или круглых вазах с помощью так называемых «ежей» - подставок из металла с иглами, обращенными кверху, на которые накалывают стебли. В то же время короткие цветы нельзя ставить в высокие вазы, так как в этом случае нарушаются их взаимные пропорции; они лучше выглядят в низкой широкой посуде.

Красивы букеты из двух-трех одноцветных ярких цветов в прозрачном стекле: крупные белые ромашки, красные махровые гвоздики, чайные розы или тюльпаны. Надо помнить при этом, что цветы одного сорта и цвета стоят в комнате дольше, чем смешанные. Более стойкие астры, мелкие хризантемы, растения с длинными чистыми стеблями хороши группами в больших вазах.

97. Букеты сильно пахнущих цветов - черемухи,

нарциссов, сирени, ночной фиалки, жасмина - не

держите ночью в комнате, где спят, а выносите в кухню. Сильный запах может вызвать головную боль и лаже аллергическую реакцию.

98. Прежде чем поставить в вазу цветы, стеб

ли их обязательно подрежьте острым но

жом. Ветки сирени, жимолости, хризантем расще

пите снизу ножом, а в расщелины вставьте кусоч

ки спичек, чтобы края веток не сжимались, тогда

растения будут лучше всасывать воду.

99. Для цветов с жестким стеблем или очень

высоких и стройных больше подходят вазы

широкой формы, где стебли можно ставить на-нлонно.

Большой букет или композиция в плоской вазе,

составленные из одного вида цветов, декоративно дополнят интерьер просторной общей комнаты.

100. В плоской вазе цветочная композиция более эффектна и декоративна, чем букет в обычной вазе. В начестве основания для закрепления стеблей растений можно использовать увлажненный мох, ноторому придают форму поду-шечки, неснольно раз обмотанной тонкой проволокой и уложенной на дно плоеной вазы. Изогнутыми концами проволоки в виде шпильки мох закрепляют к концам плоеной вазы. Держатели из мха удобны для составления самых оригинальных букетов, так как поверхность подушечки позволяет ставить цветы в любом направлении и под различными углами. Мох, всасывая воду, удерживает ее и питает растения.

Наколка для букетов - свинцовая пластинка круглой формы с впаянными в нее острыми латунными шипами или гвоздями является идеальным держателем для создания цветочных композиций в плоских вазах. Наколку можно заменить держателем из мягкой нержавеющей проволоки, смятой в клубок. Для устойчивости композиции в проволочный клубок можно вплести камень. Образовавшаяся решетка поддерживает растения в нужном направлении.

Плоские держатели можно изготовить из листового алюминия толщиной 2-3 мм или органического стекла. В пластине, имеющей круглую или овальную форму, просверливают отверстия, затем вазы закрывают пластинами, а в отверстия ставят цветы.

Керамические держатели полусферической формы с множеством отверстий ставят на дно вазы, растения вставляют в дырочки, располагая их свободно в любом направлении.

Сухие букеты можно крепить в пластилине, комке глины или мокром песке. В качестве подставки используют камни или корни, в которых сверлят дрелью несколько отверстий. Для настенных украшений используют куски коры березы, дуба, сосны, сухие ветки с узлами и утолщениями, покрытые мхом. Осенние краски могут радовать всю зиму, если немного потрудиться и прикрепить опавшие листья к красивой сухой ветке. Собранные листья проглаживают через бумагу утюгом, после чего кладут под пресс для окончательного высушивания. Выбранную ветку очищают, высушивают и приклеивают к ней проглаженные листья. Очень декоративны «цветущие ветки» - цветки многих растений не теряют окраски после высушивания.

Красивы букеты с сухими плодами ягодных кустарников: барбариса, бересклета, боярышника, калины, рябины, шиповника,

Сухие букеты, так же как и живые цветы, вносят элемент природы в решение жилого интерьера.

облепихи и др. Ветки с яркими ягодами снимают до наступления морозов. Они бывают сами по себе настолько красивы, что не требуют других дополнений.

Несовместимые цветы нельзя помещать в одну вазу - они быстро вянут. Некоторые продукты обмена, выделяемые в воду одними цветами, являются токсичными для других. Нельзя вместе помещать тюльпаны и нарциссы-тюльпаны быстро завянут. Во избежание этого только что срезанные нарциссы на сутки ставят отдельно, а затем, сменив воду, объединяют с тюльпанами.

Гвоздики, розы, лилии лучше сохранять без других цветов. Лилии ускоряют увядание маргариток, маков и васильков. Несовместимы в одной вазе душистый горошек, розы и ландыши, а также тюльпаны, незабудки и ландыши.

Совместимые цветы удлиняют жизнь друг другу. Тюльпаны дольше сохраняются и приобретают более интенсивную окраску, если с ними в одной вазе стоит ветка кипарисовика, а ветка ясменника не только продлит жизнь ландыша, но и сделает его более ароматным. Соседство цикламены с кальцеолярией благоприятно действует на последнюю - тусклая коричневая окраска меняется на красную.

101. Все листья на стеблях, находящиеся под водой, непременно оторвите. Они начинают гнить и портят воду.

102. Срезанные цветы не ставьте в очень хо

лодную воду. Вода должна быть комнат

ной температуры.

103. Многие срезанные .цветы сохраняются луч

ше и дольше, если в воду положить ку

сочен древесного угля или насыпать угольного,

порошка. В году полезно добавлять немного на

шатырного спирта (несколько напепь) или пова

ренную соль (1 чайную ложну на 1 л воды).

104. Розы и гвоздики хорошо сохраняются в

подсахаренной воде. Для розы нужен

10%-ный раствор сахара, а для гвоздики -15 %-ный.

105. Для георгин, хризантем, гвоздик полезно

положить в воду . аспирин (полтаблетни

0,5 г на 3 л воды). Ветни кустарников, долго

остаются свежими в слегна фиолетовом растворе

марганцевонислого калия.

106. Если вы хотите, чтобы бутоны цветов ско

рее раскрылись, добавьте в воду нашатыр

ного или камфорного спирта (1/2 чайной пожни

на 1 л воды).

107. Чтобы цветы длительное время сохраняли

свежесть, концы стеблей нужно подрезать каждый день, держа стебли в воде!


Декоративные ткани. Занавеси гардины на окнах тюль шторы ковры в художественном оформлении интерьера

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 5. Эстетика интерьера

9. Декоративные ткани

Занавеси (гардины) на окнах - последний штрих в художественном оформлении интерьера. В качестве материала для занавесей используют тонкие, прозрачные и легкие ткани -тюль, сеточку, нейлон и другие синтетические ткани. Для лучшей светопроницаемости занавеси должны быть белыми или слабо окрашенными без крупных узоров. Занавеси могут быть длинными (достигающими пола) или короткими (до подоконной доски). Короткие занавеси используют в том случае, когда впритык к окну ставится стол (для занятий в детской комнате) или другие предметы. Ширина гардины должна быть полуторной или двойной по отношению к ширине окна. В этом случае образуются мягкие, легкие и красивые складки. Гардины могут быть из одного полотнища, отодвигаемого в любую сторону окна, или из двух полотнищ, -раздвигаемых в разные стороны.

Кроме гардин, на окна можно навесить шторы, которыми пользуются вечером. Закрытые шторы придают интерьеру большую интимность, хорошо изолируют от уличных шумов, уменьшают сквозняки, а зимой предохраняют комнату от холодного воздуха.

Шторы изготовляют из плотных тканей -ворсовых, жаккардовых и др. Цвет штор зависит от цветового решения интерьера. Хорошо смотрятся шторы «живых» тонов с геометрическим или тематическим орнаментом.

Окна - единственные элементы фасада здания, которые видны как внутри помещения, так и снаружи. Шторы, прикрывающие окна, воздействуют эстетически при удачном выборе расцветки и материала в соответствии с формой окна и архитектурным обликом комнаты, и функционально - закрывая помещение от взглядов снаружи и пропуская меньше или больше света.

Современный жилой интерьер требует простых, со множеством складок штор (в 2-3 раза шире окна), которые располагают по всей длине стены от пола до потолка. Даже и в том случае, если под окном находится радиатор, следует избегать коротких штор, карниз выдвинуть внутрь помещения на 10-13 см и спустить занавеси до пола так, чтобы они не прикасались к радиатору. Для кухни и детской комнаты вполне достаточны и хорошо смотрятся занавеси из самого простого белого синтетического материала, без всякого рисунка. Этот вид занавесей очень практичен, так как легко стирается и тем самым обеспечивается чистота в помещениях.

Существует большой ассортимент материалов для занавесей, которые выглядят очень эффектно (хлопок, шелк, шерсть и ряд других).

Современные квартиры часто проектируют так, что одно большое помещение используют для разных целей. Например, кухня служит для еды в продолжении рабочей части, или в комнате дневного пребывания устроена ниша для постели, или спальная комната совмещена с рабочим углом и т. д. Все это вытекает из стремления рационального использования имеющегося помещения, в котором проще сделать только нишу, чем строить стену с дверью. Однако ниша сама по себе часто не может отделить полностью две различные функциональные зоны, потому что разделение неполно, если помещение и далее представляет собой единое целое. В таких случаях обычно используют занавеси, которыми ниша может частично или полностью закрываться, визуально разделяя два помещения друг от друга. Какие занавеси выбрать для этого случая и от чего зависит выбор? Прежде всего занавеси должны быть непрозрачными, из плотного материала, цвет которых необходимо согласовать с остальными материалами в помещении. Вероятность ошибки в выборе ткани будет наименьшей, если дать предпочтение однотонному материалу. Необходимо также учитывать, что пестрый материал визуально уменьшает помещение.

При выборе ткани с рисунком необходимо, чтобы он был скромным, геометрическим или «упорядоченным», производящим впечатление спокойствия и уравновешенности. Эти занавеси должны быть от пола до потолка. Способ подвешивания их очень простой, обеспечивающий передвижение без помех. Для таких занавесей лучше всего использовать хлопчатобумажный или синтетический материал, который хотя и не совсем гладкой фактуры (имеет только небольшой рельеф), производит впечатление современного и вносит гармонию в помещение.

С помощью штор можно исправить и некоторые недостатки внешнего вида помещения. Если, например, помещение очень высокое, можно выбрать такие занавеси, чтобы рисунок или полосы шли в горизонтальном направлении, а сборни и форма поддерживали движение в ширину. Если помещение очень низкое, хорошо сделать шторы с вертикальными полосами и сборками в том же направлении. Если на стене имеется ряд маленьких окон, лучше на всю стену сделать сплошные занавеси, чем повесить несколько узких полотнищ с промежутками между ними. Неиспользуемую в стене дверь можно прикрыть занавесью в качестве драпировки, тан что она будет закрывать дверь и в то же время служить декоративным элементом. В этом случае занавесь на окне должна визуально дополнять занавесь на двери.

Цвет занавеси подбирают в одном цветовом тоне со стеной, светлее или несколько темнее, теплее или холоднее. В общих комнатах и кабинетах, где хотят создать определенное впечатление сдержанности, изоляции и строгости, делают занавеси однотонные темные из той же ткани, что и обивка мебели. Для оживления интерьера какой-нибудь из предметов, например кресло отдыха, обивают другой, узорной тканью.

Простой и удобный прием разделения комнаты, выделения места для сна, умственного труда, кухни-ниши — штора из плотной декоративной ткани.

Для спален и жилых комнат подбирают расцветку и узор ткани соответственно цвету и характеру других элементов отделки и мебели. Сочетания могут быть построены на тональной или контрастной цветовой гармонии. Подобия узоров, особенно в общих комнатах, следует избегать, они могут стать скучными, даже назойливыми. Если занавеси поперечно полосатые, то ковер лучше выбрать однотонный, а обои - мелкого фактурного рисунка или гладкие. При полосатых обоях можно взять полосатый коврик, лучше противоположный по цвету и направлению полос.

При плотной занавеси из узорной ткани тюлевую желательно подобрать гладкой или со строгим мелким геометрическим рисунком, а при гладкой ткани драпировки прозрачные могут быть и более выразительного рисунка и цветочного орнамента. В небольших комнатах, даже при двух окнах, красивее повесить занавесь во всю ширину комнаты. Окно будет тогда восприниматься как одно целое со стеной, а это иллюзорно расширяет комнату. При несимметричном положении Окна плотную занавесь помещают только с одной стороны, при симметричном -с обеих сторон.

Тканью часто пользуются для выделения какой-нибудь части интерьера, например ниши или спального места, наконец, для разделения комнаты или комнат.

Ковры в народном жилище всегда были основным, функционально оправданным и декоративным элементом убранства интерьера. Ковровый орнамент создает выразительный образ природы края, характера народа, художественная сила подчеркнута самой фактурой ткани.

Где лучше положить или повесить ковер - выбирают соответственно назначению и роли в композиции. При этом учитывают не только цвет и его светлоту по отношению к цвету мебели и других предметов обстановки, но обязательно и его величину, форму и узор. Так, на стену вешают ткани или ковры с явно выраженной вертикалью композиции рисунка и орнаментации. Важно угадать масштаб ковра и его рисунка по отношению к архитектуре помещения. Он может быть крупным и выразительным в членениях, но тонко детализирован разработкой.

Орнамент ковра на полу или ткани на каком-либо предмете должен быть рассчитан на обозрение с любой стороны.

На пол небольших комнат не следует класть ковры крупных и красочных расцветок. Они не только вносят пестроту в ансамбль, но к тому же зрительно уменьшают помещение, особенно, если ковер положен по середине комнаты.

В современном интерьере хороши однотонные ковры с фактурным мелким и легким сплошным геометрическим узором. Хороши поперечно-полосатые и другие коврики с народным орнаментом.

Важная функция ковра - утеплить пол и погасить шум от движения по комнате. Значение теплой звукоизоляции ковров подсказало создание нового типа ковровых покрытий. Теперь они широко применяются в гостиницах и постепенно входят в оборудование квартир. Это - ковры ворсовые и безворсовые, большей частью однотонные, обычно темно-серые или другой более или менее нейтральной расцветки. Для простых и четких форм современного интерьера квартир, перегруженных предметами обстановки, хороши однотонные ковры с тональным фактурным сплошным узором или геометрические с мелкими и более крупными элементами, свободно размещенными на фоне мелкого узора или на гладком фоне. Такие ковры кладут обычно в группах мягкой мебели. В спальнях и в группах полированной мебели кладут иногда и длинноворсовые коврики искусственного меха. Небольшие коврики могут быть положены в спальнях у кроватей, в детских уголках спальных комнат и в детских в месте для игры.

Темный ковер в группе отдыха как бы сливается с низкой тяжелой мебелью, создавая единство и статичность уравновешенной и спокойной композиции. Так, в общей комнате, имеющей три основных группы мебели (высокой стеллажной, обеденного стола со стульями и мягкой в группе отдыха), впечатление уравновешенности композиции создается благодаря ворсовому ковру, положенному в группе низкой мебели отдыха. Темный ковер объединяет всю эту группу, как бы сливается с низкой мягкой мебелью, делает ее еще тяжелее и значительнее по массе, противопоставляя таким образом более высокой группе стеллажа и большей по площади группе обеденного стола.

Цветом ковра можно выявить и подчеркнуть изящество формы, легкость и тонкость мебели. Чтобы мебель казалась легче, ее надо как бы «оторвать» от пола, «поднять» над ним. Это достигается конструкцией основания и формой ножек или подставок, формой изделия, цветом обивки и самой древесины. Чем выразительнее четкость и прозрачность рисунка, тем более легким воспринимается изделие. Выявить рисунок и силуэт можно пользуясь известными законами световых и цветовых контрастов.

Например, постановкой светлой мебели на темном, а темной на светлом ковре. Можно ввести как декоративный акцент в убранство и фактуру, например, блестящего пола или светлого тона ткани ворсового или гладкого ковра.


Порядок в квартире и доме - уборка помещений. Технология быта

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 6. Технология быта

1. Порядок в квартире и доме

Порядок, в пространстве квартиры создается всеми, кто определяет целесообразность и удобство в размещении мебели, общих и личных вещей. Каждой вещи в квартире - от самой большой до самой маленькой - нужно найти свое определенное и вполне целесообразное место. Ничего лишнего не должно быть на виду. Довод «всегда все под рукой» не может быть оправданием разбрасывать вещи по углам, стульям, подоконникам. Если отделения и ящики шкафов, гардеробов и встроенной мебели имеют постоянное назначение, то в любой момент можно легко отыскать нужную вещь. В свою очередь, у каждого члена семьи должно быть определенное место для личных вещей, он сам должен следить за порядком их размещения. По возможности это должно относиться и к детям дошкольного возраста.

Уборка квартиры делается не только для создания порядка и красоты в доме, она необходима для здоровья всех проживающих в квартире людей. При запыленности воздуха дыхание человека становится поверхностным, а это отражается на здоровье и работоспособности. Прониная в жилище, пыль может способствовать распространению некоторых инфекционных заболеваний. Поэтому при уборке надо удалять пыль из всех углов комнаты: из-под кроватей, диванов, шкафов, так как в темноте пыль разлагается быстрее, чем на свету, образуя газообразные вещества, загрязняющие воздух в помещении. Кроме того, в темноте и пыли микробы дольше сохраняют свою жизнеспособность. Мягкую мебель, ковры, при отсутствии пылесоса, необходимо несколько раз в год выбивать на улице. Уборку следует производить при открытых окнах.

Не забудьте удалить пыль с радиаторов (при нагревании она подымается с теплым воздухом, а оставаясь, горит и создает неприятный запах); протереть пыль на верхних поверхностях оконных карнизов и дверных наличников (при открывании штор и дверей пыль приходит в движение и постоянно загрязняет воздух); периодически очищать решетки и входы вентиляционных каналов.

Генеральную уборку квартиры следует производить один-два раза в год. Кроме удаления пыли, чистки и мойки всех помещений, генеральная уборка включает целый ряд необходимых дополнительных работ, которые всем хорошо знакомы. Занавеси, скатерти заблаговременно стирают и гладят. Покрывала, шторы, диванные подушки, коврики и т. д. снимают, вытряхивают и проветривают на воздухе. Одеяла, матрасы необходимо выбить от пыли, проветрить и просушить на солнце. Из шкафов и комодов вынимают все вещи, боковые стенки, дно и полки протирают тряпкой, смоченной дезинфицирующим средством, например скипидаром, и при распахнутых окнах и балконах проветривают их.

Не менее тщательно нужно провести уборку кухни, ванной, передней. При этом следует отодвинуть мебель, проветрить труднодоступные места за элементами оборудования, убрать ненужные вещи.

Смена порядка размещения вещей, мебели и оборудования всегда уместна, если при этом возникают новые возможности рационального использования пространства, улучшаются условия комфортности помещений. Перемена обстановки, с учетом новых потребностей семьи, не только способствует устранению неудобств, но и позволяет выявить лишнее, устаревшее, не отвечающее месту и времени. Стремление к перемене обычного порядка не только в смысле замены вещей, их размещения и перестановки, но и в назначении комнат, отдельных зон, пространств, характера оформления интерьера или режима дня в семье, вполне оправдано. Перемены, порой создающие временные неудобства, в некоторых случаях оказывают более сильное оздоровляющее воздействие на микроклимат в семейном коллективе, чем комфортная стабильность.

Порядок во времени позволяет соорганизовать сложный комплекс бытовых процессов: питание в семье, чередование работы и отдыха, регулярные гигиенические процедуры, ежедневную и еженедельную уборку и проветривание помещений, систематический контроль за исправностью оборудования и мебели - все эти процессы мы выполняем или в определенные часы дня, или в определенной последовательности, в определенном порядке.

Режим дня - одна из основ правильной организации семейного быта. Обычно члены семьи, занятые на производстве, в школе, институте, освобождаются в различное время, и в режиме должна отражаться забота о всех членах семьи, чтобы и взрослые, и дети могли работать и отдыхать без помех.

Порядок самоуправления - важное условие становления и развития семейного коллектива, с которым связаны все стороны благоустройства вашего дома. Речь идет о принятой системе правил, обычаев, традиций, отношений, с помощью которых можно учесть интересы всех членов семьи в решении каждодневных бытовых забот и осуществлении далеких планов.

Осознанное распределение обязанностей между взрослыми и детьми, отцом и матерью и другими членами семьи, инициатива и ответственность в планировании и выполнении больших и малых дел - важные составляющие порядка в доме.


Планирование и организация быта

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 6. Технология быта

2. Планирование и организация быта

Планирование - это последовательность очередности дел, которые мы предполагаем выполнить в определенное время. План или программу преобразований в квартире начинают составлять с уточнения главной цели мероприятия. Затем можно наметить задачи, последовательность и средства их решения. Планируя ремонт квартиры, следует определить все изменения в решении отдельных помещений, оборудовании и меблировке, освещении и озеленении.

Что можно изменить в квартире при ремонте? - Цвет стен, рисунок обоев, назначение комнат для более целесообразного их использования. Устроить дополнительные перегородки встроенными шкафами, стенки-экраны. Навесить полки, крепления. Заменить или перенести элементы системы водоснабжения, канализации. Заменить или дополнить осветительные приборы с учетом новых требований.

В каждом конкретном случае количество и содержание изменений будет различным. После их уточнения можно приступить к планированию последовательности ремонтных работ. В общем случае можно предложить такую схему программы ремонта в квартире:

Наметить важные задачи и цель ремонта.

Составить перечень работ и список необходимых для них материалов.

Выполнить эскиз встроенных шкафов, оборудования, изменений в интерьере.

Наметить последовательность работ.

Ремонт санитарно-водопроводной сети (замена кранов, сифонов, раковин).

Ремонт электропроводки.

Ремонт оконных рам, окон, пола.

Штукатурные работы.

Окраска окон, дверей, встроенной мебели.

Отделка стен обоями.

Теперь определите и запишите то, что надо сделать Е каждом помещении, причем планируйте все по наиболее полному, лучшему варианту, включая те сложные работы, которые из года в год откладывались. Доступный и экономичный вариант определите потом.

Ремонт подводящих трубопроводов, с учетом расстановки оборудования.

Установка умывальника, ванной, унитаза.

Штукатурные и малярные работы.

Облицовка, отделка стен.

Крепление зеркала, полок, шкафов.

Монтаж дополнительного оборудования.

Декоративное оформление.

Последовательность ремонта кухни:

Ремонт дверных коробок, дверных полотен, оконных рам.

Ремонт остекления окон, фурнитуры.

Ремонт подводящих трубопроводов систем отопления и водоснабжения, газа.

Штукатурные работы.

Ремонт полов.

Установка умывальника, плиты, холодильника, вытяжного шкафа, вентилятора.

Установка навесных шкафов, полок.

Отделка стен, потолка, панелей.

Крепление карнизов, мелких деталей.

Установка элементов освещения.

Установка декоративных элементов керамики, развешивание штор, картин.

Аналогичные перечни последовательности работ можно составить для общей комнаты, детской, спальни, кабинета - тех помещений, которые намечено переоборудовать.

После этого вы получите полный перечень всех предстоящих дел. Распределите их по дням. Определите, какое время потребуется для выполнения отдельных этапов и всей работы в целом. Полученные срони увеличьте примерно в 1,5 раза, учитывая непредвиденные обстоятельства, задержку в приобретении нужных материалов и т. п.

Решите сразу же и второй вопрос: будете ли вы вести ремонт одновременно во всех помещениях или предпочтете отделывать одну комнату за другой, последовательно. Каждый из этих двух способов имеет свои преимущества и недостатки. Запишите в особый блокнот или тетрадку все, что потребуется для ремонта квартиры. Можно вычертить и план квартиры: он пригодится при определении количества обоев, нужных для той или иной комнаты, количества краски для стен или лака для пола. Желательно измерить столы, шкафы, диваны, другую мебель, заранее определить порядок ее перестановки. Запишите в блокнот телефоны, адреса конторы по ремонту, ЖЭКа, хозяйственных магазинов, зеркальных мастерских, телефоны фирмы добрых услуг, откуда, возможно, придется приглашать помощников.

Пунктуальность и внимание к мелочам - очень важны. Для начала можно устроить дома ревизию. Все, что надо сделать, купить, привести в порядок - записать. Длинный список можно сократить, что-то передать службе быта, что-то отложить на время. Но не спешите вычеркивать эти дела -все равно рано или поздно придется к ним вернуться, поэтому запишите их в отдельный «долгий» список. Это удобный и простой способ организации в мелочах. Помимо того, что он спасает от необходимости помнить о десятках мелких дел. Обычно все дела каждый для себя может разделить на приятные и неприятные или неинтересные. Проанализируйте свою работу по уходу за домом с этой точки зрения -и вы обнаружите, что таких дел не так уж и много. Запишите их в течение недели. Возьмите себе за правило заниматься этими делами в первую очередь. Лучше всего браться за такие дела с самого утра в субботу. Потеряв час-другой на неотложные дела, вы на весь день сохраните чувство выполненного долга.


Благоустройство квартиры

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 6. Технология быта

3. Бережливость и экономия

Воспитание бережливости является вместе с тем воспитанием деловитости, организованности, умения с наименьшими затратами достичь наилучших результатов. Все это проявляется в повседневной жизни семьи - от воспитания в детях бережного отношения к игрушкам, книгам, школьным принадлежностям до привлечения к планированию семейного бюджета. Бережливое отношение к отделке квартиры, мебели, оборудованию способствует сохранению высокого уровня эстетических качеств интерьера. Ведь красота в современном представлении все больше связывается со свежестью цвета, безукоризненностью полированной поверхности, чистотой и геометричностью металлической грани. И, наоборот, сколько огорчений доставляет пятно на обивке мягкой мебели, которую нелегко заменить и которая так удачно подобрана художниками на производстве.

Беречь электроэнергию и газ значит рационально расходовать их в бытовых процессах.

Неудаче выбор большой стиральной машины, используемой не полностью, или небольшой при значительном объеме стирки. Неправильный выбор приведет к перерасходу энергии и большим затратам времени.

При нагревании воды для стирки или других надобностей удобнее пользоваться кипятильником, погружаемым в сосуд, чем нагревать воду на электроплитке. Кипятильники отдают всю тепловую энергию подогреваемой воде, а электроплитки излучают часть ее в окружающую среду.

Так же неэкономно ставить на плиту полный чайник, чтобы налить себе один-единственный стакан чая. А порой бывает и так, что часами стоят на плите кастрюли, кипят баки с бельем. Да и чрезмерно долго готовить еду-это не только бессмысленные потери газа, это и потери витаминов в пище. Сколько газа сжигается в духовках, используемых не по прямому назначению, а для отопления квартир! Задумайтесь и подсчитайте. Мы призываем вас бережно относиться к голубому топливу. Беречь наше общее богатство.

Бытовая аппаратура с каждым днем становится все сложнее и совершенней. Надежность и долговечность радио- и телеаппаратуры, электронных часов и микрокалькуляторов, стиральных машин и. холодильников с программным управлением зависят от правильной их эксплуатации, от соблюдения режима работы, регулярности и своевременности профилактики и ремонта.

Несоблюдение условий влажности, температуры, временного режима работы радиоаппаратуры высокого класса, цветного телевизора или магнитофона приводит к нарушению качества воспроизведения звука и изображения.

Бытовая техника - стиральные машины, пылесосы, полотеры, холодильники - чаще всего выходят из строя по причине их перегрузки, нарушений временного режима использования. Необходимо строго соблюдать условия оптимальной продолжительности работы приборов, своевременной их чистки, не допускать возможности перегрева, вибрации. В электроприборах и проводке изнашивается в основном изоляция. Резина, например, высыхает, растрескивается и осыпается, пряжа и бумага обугливаются, пластмассы оплавляются и размягчаются. Но это происходит при температуре, превышающей допустимую (для резины, например, 65 °С). Причиной повышения температуры изоляции является нагревание проводников в результате перегрузни. Достаточно, например, всего на 10°С повысить температуру катушки электромагнита по сравнению с расчетной, чтобы срон ее службы сократился вдвое. При больших перегрузках изоляция быстро разрушается (перегорает) и между проводами наступает короткое замыкание.

Бережное отношение н оборудованию, бытовой технике и аппаратуре продлит время ее эксплуатации, повысит их надежность и комфортность квартиры.


Строительство и ремонт. История дизайна интерьеров. Благоустройство квартиры

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 6. Технология быта

4. Практичность и деловой подход

Говоря в каждом конкретном случае, «практичная ткань», «практичный цвет», «практичная мебель», мы хотим подчеркнуть качества, вещи: удобный, экономный, немнущийся, выгодный, эффективный. Чем больше качеств соединяют в себе предмет или взаимосвязанная группа предметов, помещение, квартира, тем больше они отвечают требованиям практичности.

Практичные вещи, как правило, выделяются среди множества уникальных или строго индивидуальных вещей. Преимущества этих вещей заключаются в следующем:

их назначение и ценность устойчивы для достаточно длительного периода

они универсальны в использовании, могут выполнять различные функции, использоваться в различных ситуациях;

обладают высокой степенью надежности в работе, что не требует частого ремонта, переоборудования, сложного ухода;

их внешний вид по форме, цвету, фактуре поверхности хорошо сочетается с другими предметами, легко вписывается в окружение старых и новых вещей;

по своим эстетическим качествам практичные вещи «морально» не устаревают, всегда модны;

даже после выхода из строя такие вещи могут быть приспособлены к новой функции, получить новую жизнь благодаря своей универсальности.

Коллективный труд -одна из главнейших традиций советской семьи. Коллективизм как черта личности закладывается уже в детском возрасте, в условиях дружной трудовой семьи. Семья - маленький коллектив, где благо каждого зависит от материального благополучия, создаваемого совместными усилиями.

Никогда не следует ставить перед собой невыполнимых задач. Ничто так не подрывает здоровье и веру в себя, в успех начатого дела, как невыполнение собственных намерений, планов.

Заботясь о красоте и комфорте жилища, рациональной и здоровой жизни семьи, необходимо помнить, что красоту создают хорошие отношения в семье, культура поведения в семейном коллективе.


Коллекционирование. Технология коллекционирования.Интересы и увлечения дома

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

Мир увлечений человека велик и разнообразен. Попробуйте заглянуть в него. Даже тогда, когда повседневные заботы лавиной сваливаются на вас, когда день до последней минуты заполнен неотложными делами. При желании можно открыть удивительные сокровища музеев, библиотек и концертных залов, азарт коллекционирования и тайну встречи с природой. Все это обогатит ваш духовный мир. Вся ваша жизнь станет богаче и интересней.

1. Технология коллекционирования

Коллекционирование - одно из древнейших увлечений человека, которое всегда связывалось с украшением жилища предметами, не имеющими прямого практического использования, но радующими глаз, взывающими к размышлению.

Что коллекционировать - на этот вопрос вы должны ответить сами, анализируя свои пристрастия и имеющиеся возможности. Важно, чтобы предметы коллекционирования соединяли в себе те области, которые вас интересуют. Хорошо, когда повседневная работа может дать материал для коллекционера. Исследователям флоры и фауны, геологам и морякам можно в этом позавидовать. Но коллекционировать можно упаковки, игрушки, ярлыки и наклейки, зажигалки, часы, автографы, ручки, предметы домашней утвари и т. д. И всему этому необходимо найти подобающее место в доме. Его выбирают с учетом температуры, влажности, наличия солнечных лучей и источников загрязнения и пыли.

Известно, например, что почтовые марки на ярком солнце выцветают, стекло, фаянс и фарфор, наоборот, показывают себя во всем блеске. Коллекция монет намного выигрывает от подходящей фактуры и цвета, фона и рамки, в то время как скульптура, крупная керамика свободно вписываются в обстановку помещения.

Для печатной полиграфической продукции можно использовать альбомы или застекленные планшеты; бабочки и насекомые хорошо выглядят в небольших плоских витринах; для коллекции раковин удобным и эффектным будет набор кубов из прозрачного плексигласа; значки, медали, монеты хорошо смотрятся на планшетах, оклеенных темным сукном. Ну, а предметы техники требуют специальных полок.

Если у вас есть кабинет, не задумываясь расположите коллекцию там.

Стена гостиной или ниша тоже подходят для этой цели. Не исключено и использование спальни.

Приятное впечатление производят фарфор, керамика, хрусталь, расставленные на возвышении около дивана в гостиной. Эстетический эффект намного усиливает зеркало за ними.

Любители морской флоры могут использовать одну из стен гостиной, где легко разместить кораллы, раковины, камни.

Декоративный эффект можно создать цветом и фактурой фона экспозиции, искусственным и естественным освещением, колоритом окружающей среды. Во избежание нежелательных рефлексов световой поток не следует направлять прямо на объект. Что касается фона, то мягкий и пастельный тона всегда подчеркивают достоинство экспонатов. Бывают, однако, случаи, требующие контрастных сопоставлений. Правильное решение подскажут вкус и чувство меры.

В интерьере дома коллекция может стать главным элементом его оформления. Но если она большая, включает множество предметов, не следует вывешивать все сразу. Удобно и компактно упакованная в специальные папки, коробки, шкаф или стеллаж, она сохранит свою неповторимость и свежесть.

Сменная экспозиция предметов коллекционирования интересна как повод для беседы с друзьями и гостями дома. Определив и оформив соответствующее место в доме легко заменяемыми элементами, содержание коллекции можно легко обновить.

Музей в доме - идея для решения интерьера общей комнаты или целой квартиры. В этом случае коллекция может состоять из самых различных предметов, повествующих об определенном периоде, городе или стране, области техники, искусства, науки. Натурные предметы, книги, картины, фотографии, элементы техники и природный материал хорошо дополняют друг друга, позволяют создать многоплановую содержательную экспозицию.

Семейная коллекция, создаваемая несколькими поколениями в течение многих десятков лет,- гордость и украшение дома.

Ее пополнением увлеченно занимаются все члены семьи.

К коллекционированию нужно всегда привлекать детей, поощрять проявления ими самостоятельности и изобретательства. Для детей это реальный пример серьезного отношения к любому увлечению. Все, что мы делаем дома для отдыха и разрядки, они воспринимают как ответственную работу. Если коллекционированию способствуют изучение книг, собирание интересных сведений, беседы с членами семьи, - оно превращается в особого рода исследовательскую работу.


Домашняя библиотека. Шкафы полки для библиотеки

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

2. Домашняя библиотека

Чтение-любимый вид досуга очень многих людей, независимо от их возраста и профессии. К услугам советского читателя - разветвленная сеть библиотек и читален: городских, районных, клубных, заводских, учрежденческих, но наряду с этим у большинства людей есть свои домашние библиотеки. Принцип их составления зависит от характера, работы, профессии, литературного вкуса. На библиотечных полках врача - медицинские книги, инженера - технические, агронома, тракториста - сельскохозяйственная литература. И, как правило, в любой семье имеются художественные произведения, справочники, политическая литература.

Задачу размещения домашней библиотеки решают по-разному: в зависимости от количества книг, размеров квартиры, расположения мебели в комнате. Шкафами с книгами можно отгородить часть комнаты для спального места, рабочего уголка, на полках между книгами - поставить вазу, керамику, декоративную скульптуру.

Домашнюю библиотеку в современной квартире рекомендуется размещать на стеллажах. Есть несколько видов стеллажей.

Стена-стеллаж от пола до потолка на одной из стен общей комнаты, спальни или кабинета приемлема для большой библиотеки. При высоте 2,5 м и длине 5 м она может вместить до 1000 книг среднего формата.

Низкий стеллаж-тумба высотой до 100 см, размещенный вдоль одной из стен общей комнаты, хорошо сочетается с экспозицией картин, фотографий, развешенных на стене над ним.

Вертикальный стеллаж в простенке между дверьми в коридоре подходит для библиотеки домашнего мастера, справочной литературы по домоводству и других бытовых книг.

Вертикальный стеллаж у одной из боковых стен спальни, кабинета, комнаты школьника может разделять зону сна и рабочее место. Размеры в плане такого стеллажа могут быть 25X120 см.

Двусторонний стеллаж-колонна в общей комнате делит зону отдыха и обеденную зону. На отдельных его полках можно разместить переносной телевизор, радиоприемник или магнитофон, композиции комнатных растений.

Научную библиотеку стараются компоновать по одной стенке, причем книги лучше расставлять на полках с учетом частоты их использования. Глубину и высоту полок надо соразмерять с книгами. Нижнюю часть стеллажа, в которой обычно хранятся газеты, журналы и книги в мягких обложках, рекомендуется делать закрытой. Полки в комнате устраивают в нишах, образованных с помощью выступов конструкций балок, колонн.


Аквариумы в интерьере

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

3. Аквариумы в интерьере

«Подводный мир в комнате» - это серьезное увлечение взрослых, живое и наглядное естествознание для детей и, наконец, это очень своеобразный элемент оформления интерьера.

Больше всего аквариум любят дети. Они с большим вниманием и интересом следят за всем происходящим в этом уголке. Приобретая новые знания о породах рыб, их питании, размножении и особенностях поведения в различных условиях, дети развивают наблюдательность. Все это очень пригодится в дальнейшем в школе на уроках и внеклассных занятиях. Дети не только наблюдают, но и помогают заботиться об обитателях аквариума: меняют воду, обрывают подгнившие растения, соскабливают водоросли со стекол, отсаживают рыбок, следят за порядком и чистотой в аквариуме. У них вырабатываются общие трудовые навыки и навыки ухода за живыми существами, чувство ответственности за них.

Размеры аквариума, его форму и характер размещения в комнате определяют с учетом его назначения в доме. Аквариум для маленького ребенка можно устроить в небольшой банке с двумя-тремя рыбками, и поставить ее на подоконник. Аквариумисты, занимающиеся разведением рыб, используют сразу несколько аквариумов разных размеров. Чем больше аквариум, тем больше рыб может быть в нем. Количество рыб, которые можно поселить в аквариуме, зависит не только от объема, но и от формы сосуда. Удобны аквариумы, в которых глубина воды несколько меньше ширины или равна ей. Но наиболее красивы аквариумы-ширмы с большим фасадным стеклом. Удобным в эксплуатации и красивым в интерьере современной квартиры является аквариум длиной 40, шириной 35-40 и высотой 50 см. С такой площади вода незначительно испаряется и практически не влияет на увеличение влажности воздуха в помещении.

Шарообразный аквариум многих привлекает своей декоративностью и необычностью формы. Однако аквариумисты их не рекомендуют, так как криволинейные наклонные поверхности быстро покрываются налетом, который трудно очищать, и, кроме того, в них искажаются размеры рыб и растений. В то же время, именно этот эффект иногда используют в декоративных целях. Аквариум-шар с двумя-тремя вуалехвостами, оборудованный верхним подсветом и установленный на цилиндрическую подставку, может служить привлекательным декоративным элементом жилой комнаты.

Аквариум-витрина красиво дополняет просторную общую комнату. Для такого устройства необходим специальный стеллаж, на котором можно разместить комнатные растения, композиции из корней, раковин, гальки. Аквариум-витрину обычно размещают перпендикулярно к одной из боковых стен и таким образом разделяют комнату на разные зоны, причем аквариум можно рассматривать со всех сторон. Вечером, подсвеченный верхним светом, он превращается в светящуюся колонну, наполненную красками подводного мира рыб и растений.

Подсвет электролампами используется обычно для больших аквариумов с разнообразными рыбками и растениями. Для нормальной жизни рыб положение источника света большой роли не играет, но оно важно для выявления всех оттенков их окраски. Наиболее привлекательно все рыбы выглядят в отраженном свете. Поэтому осветительные лампы располагают . сверху у передней или боковой стороны аквариума и оборудуют их специальным футляром с отражателем. Лучше использовать несколько ламп, подключенных так, чтобы можно было регулировать интенсивность освещения и подогрева. Температуру воды в аквариуме определяют с помощью небольшого термометра.

Уход за аквариумом, забота о его обитателях прививают любовь к природе, доставляют радость общения родителей и детей. Но начинающих аквариумистов ждут не только радости, но и огорчения: вода в аквариуме мутнеет, рыбки гибнут. Поэтому, овладевая первыми навыками всех сложностей содержания аквариума, познакомьтесь со специальной литературой, посетите выставку клуба аквариумистов, зоомагазин и т. д.

Если аквариум не слишком густо заселен и в нем достаточно растений, высаженных в хорошо промытый крупный песок с гравием, то вода остается чистой несколько месяцев. Воду доливают в небольшом количестве для восполнения испарившейся влаги. Время от времени часть воды меняют, чистят стекла, удаляют старые листья растений. С помощью стеклянной трубки регулярно чистят дно аквариума, убирая мусор, остатки корма. Кормление рыб не следует превращать в своеобразное развлечение детей, так как это ведет к перекорму рыб и к излишнему загрязнению воды. Кормом для рыб может служить сушеная дафния или живой корм, который можно купить в зоомагазине.

Население аквариума каждый подбирает по своему вкусу и возможностям. Следует, однако, учесть, что не все рыбы могут уживаться друг с другом. Основное правило - не помещать хищных рыб вместе с «мирными». Кроме рыб, в аквариум можно помещать улиток, тритонов, маленьких водяных черепашек и т. п. Улитка «большая катушка» очень полезна для аквариума, так как уничтожает зеленую слизь на стенках и поглощает нечистоты. Аквариум нельзя перенаселять: это лишает рыб необходимой подвижности и вызывает быстрое загрязнение воды.

Изготовление аквариума в домашних условиях не представляет большой сложности. Для этого необходимо заготовить металлические уголки для каркаса, стекло толщиной 3-4 мм, цемент, канифоль, масляный лак для приготовления замазки.

При изготовлении каркасных аквариумов широко применяют смесь, с помощью которой каркас склеивают со стеклом. Лак подогревают до температуры 60-70 °С. Отдельно расплавляют канифоль, которую смешивают с лаком в отношении 1:10 и тщательно перемешивают до получения однородной смеси. После охлаждения жидкость должна быть клейкой на ощупь. Затем лак с канифолью замешивают на хорошо просеянном цементе до консистенции творога. Приготовленную замазку равномерно накладывают на внутреннюю сторону каркаса и равномерно прижимают заранее приготовленное по размеру стекло.

Первоначально вставляют продольное стекло, для чего остов кладут на стол той стороной, в которую вмазывают стекло. Борт дна и соответствующие стороны боковых стоек обкладывают тонким ровным сплошным слоем замазки, поверх которого кладут стекло. Ладонями обеих рук плотно притирают стекло, стараясь, чтобы между ним и металлом не было пузырьков воздуха и притираемая поверхность сплошь оказалась смоченной выступающим из замазки лаком. Второе продольное стекло следует вставлять вдвоем. Остов нужно перевернуть, и в то время, как один будет прижимать к металлу ранее вмазанное стекло, другой притрет второе.

Между двумя стеклами нужно установить гибкие деревянные распорки, под концы которых следует подложить дощечки или фанерки, иначе стекла треснут.

Таким же образом вмазывают боковые стекла. Затем снаружи срезают ножом лишнюю замазку и ставят аквариум на просушку. При обычной комнатной температуре через 5-6 дней в аквариум наливают воду, предварительно сняв распорки.

Использование замазок на основе эпоксидных смол нежелательно. В таких составах неизбежно возникают значительные внутренние напряжения, что может привести к расколу стекол при использовании аквариума.

Аквариум, как увлечение, подходит для любого возраста, любой профессии. Даже кратковременный вечерний уход за растениями, кормление рыб, наблюдение и открытие новых изменений отвлекают от дневных забот, принося радость. Картины подводного мира своей живостью и постоянной изменчивостью красок будят воспоминания об отдыхе на озере, реке, морском берегу.


Фотография дома. Фотоаппараты домашняя фотолаборатория

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

4. Фотография дома

Наблюдательность - это видение деталей. По определению ученых, наблюдательность заключается в умении подмечать характерные, но малозаметные особенности предметов и явлений. Чем наблюдательнее человек, тем ярче и богаче картины его внутреннего мира. Пожалуй, нет более распространенного увлечения, развивающего наблюдательность, чем фотография. Одних она привлекает как совершенное средство фиксации и отражения окружающего мира, других - как техника и технология, третьих -как искусство. Родители, которые хотят открыть своему сыну или дочери первые секреты фотографии, поступают, безусловно, правильно. Объектив фотоаппарата позволит по-новому взглянуть на окружающий мир, а первые попытки обработки фотоматериалов станут серьезными уроками самоорганизации и самодисциплины.

Овладение техникой фотографирования по силам каждому, но требует серьезного и внимательного отношения. Все дело сводится к ряду последовательных и технологических операций. «Секретов» здесь нет, есть знания, навыки и приемы, которые надо изучить и соблюдать.

Какой фотоаппарат лучше - интересуется почти каждый фотолюбитель. Промышленностью выпускаются две основные группы фотоаппаратов: широкопленочные, предназначенные для катушечной пленки шириной около 6 см (на одной ленте такой пленки можно получить 12 негативов размером 6X6 см) и малоформатные (на одной ленте такой пленки помещается 36 миниатюрных негативов размером 2,4X3,6 см).

Вам предстоит сначала решить основной вопрос - какому формату отдать предпочтение, а затем уже остановиться на том или ином аппарате соответствующей группы. Следует знать, что негативы 6X6 и 6X9 см. дают лучшего качества снимки, нежели миниатюрные кинопленочные негативы.

Малоформатный фотоаппарат позволяет вести съемку более оперативно благодаря большим скоростям шторного затвора и светосильным объективам, хорошо приспособлен для спортивных съемок, удобен в путешествии, запас его негативного материала очень легок и компактен.

Следовательно, начиная фотографическую деятельность, лучше пользоваться широкопленочным фотоаппаратом «Любитель», у которого удобный зеркальный видоискатель.

До того как приступить к первой съемке, во всех подробностях необходимо ознакомиться с устройством фотоаппарата, изучить назначение и действие всех его частей, в особенности затвора, так как это самая сложная часть фотоаппарата.

Фотоаппарат и объектив рекомендуется оберегать от ударов и падений, от грязи и пыли, от влаги и сырости, от нагревания и резких температурных изменений. Зимой фотоаппарат, внесенный с улицы в теплое помещение, надо открыть не сразу, а через несколько минут, при очень сильных морозах - спустя 10-15 мин. Если все же на стеклянной поверхности собралась влага, лучше подождать, пока он согреется до температуры помещения и запотевание исчезнет само по себе.

Под открытым небом рекомендуется использовать следующие фильтры (при панхроматических фотослоях): днем - светлый и средний желтые, а также желто-зеленый; ранним утром и вечером перед закатом -светлый желтый и желто-зеленый. При электрическом освещении светофильтр излишен.

Объектив во время съемки необходимо предохранять от пыли, от действия прямых лучей солнца. Объектив хорошо работает тогда, когда он совершенно чист и без царапин. На время подготовки к съемке объектив следует накрыть крышкой или светофильтром.

Не рекомендуется чистить линзы одеколоном: душистые эфирные масла, растворенные в спирте одеколона, улетучиваясь медленнее растворителя, останутся на поверхности стекла в виде трудно удаляемого жирного налета. Противопоказаны для чистки и спирты - винный, древесный, нашатырный. Стеклянных поверхностей линз не следует касаться руками. Следы пота, всегда имеющегося на пальцах, неблагоприятно действуют на оптическое стекло и вызывают преждевременную порчу поверхности линз.

В походной обстановке иногда бывает полезен так называемый «веревочный штатив». В верхнем конце шпагата делается широкая петля, в которую вставляется фотоаппарат, а на нижний конец фотограф наступает ступней ноги; фотоаппарат надо туго подтянуть кверху и в то же время прижать к телу. В результате станут возможными несколько большие выдержки, чем обычно при съемке с рун-1/10 и даже 1/5 с.

Фотоматериалы надо тщательно оберегать от света - малейшее количество дневного или искусственного света, попавшее на открытую пленку, пластинку, фотобумагу приведет их в негодность.

Негативные материалы самой высокой чувствительности отнюдь не самые лучшие для всех случаев съемки. Наоборот, с ними легче ошибиться и получить неудачный негатив. Для большинства съемок на натуре и в помещении при благоприятных световых условиях рекомендуются пленки средней чувствительности.

При съемках мелкомасштабных и в тех случаях, когда предстоит крупное увеличение в позитивном процессе, наилучшие результаты дадут материалы малой чувствительности, так как их слой имеет меньшую зернистость.

Не следует часто менять, сорта фотоматериалов. Надо привыкнуть к одному сорту пленки, одной фотобумаге и изучить их свойства. Таким путем начинающий фотолюбитель скорее достигнет удовлетворительных результатов.

Для длительного хранения пленку лучше помещать в холодильник. Перед съемкой пленку нужно выдержать в нормальной наружной температуре.

Фотолаборатория дома должна обеспечивать хотя бы минимальные необходимые удобства для обработки пленки и печатания снимков. Если вы предварительно позаботитесь о них и организуете домашнюю фотолабораторию, успех в работе будет обеспечен.

Для начала присмотрите какой-нибудь темный уголок. Его можно устроить в ванной или на кухне. Это тем более удобно, что в этих помещениях есть и водопроводные краны. При наличии влажных мест следует проверить исправность и надежную изоляцию электрической проводки. Кроме того, необходимо обеспечить вентиляцию помещения при его полном затемнении.

Навесной шкафчик для инвентаря и откидной стол для размещения фотоувеличителя и ванночек во время работы - это самые необходимые элементы оборудования места для фоторабот. Его можно легко оборудовать в ванной.

Различные виды пленки, бумаги и химикатов требуют неодинакового обращения. Сноровка обычно приходит с опытом. Стоит напомнить о часах с четким циферблатом и секундной стрелкой. А также о таких «мелочах», как градуированный цилиндр или мензурка, темная и прозрачная бутылки для хранения проявителя и фиксажа.

Для работы лучше всего использовать проточную воду, ванну или раковину.

В помещении для просушки негативов и готовых фотографий не должно быть пыли.

Как видно, оборудование самой скромной лаборатории включает немало предметов первой необходимости. Желательно хранить их в настенном шкафчике или закрытой этажерке. Негативы и фотобумагу надо хранить в сухом и прохладном месте.

Фотография в интерьере квартиры может выполнять различные функции декоративной детали или главного элемента оформления. Повесить на стену несколько фотосюжетов - несложная задача. Важно при этом выполнить простые требования: фотолисты оформить на планшеты или под стекло: подобрать их по сюжету и тональности с учетом стены как фона; выбрать интересные композиционные решения, отвечающие общему замыслу интерьера.

Более сложная, но не менее интересная задача - оформить с помощью фотолистов фрагмент стены, дверь, нишу, встроенный шкаф. Не обязательно использовать большие форматные снимки. Эффекта можно достичь, используя отпечатки обычного формата, которые легко получить в условиях домашней лаборатории. Вот несколько вариантов решения этой увлекательной идеи.

Вариант 1. Фотоорнамент. Используя контрастную фотобумагу и негатив с изображением ветки или дерева на чистом фоне, необходимо отпечатать 24 фотолиста 30X30 см. Причем часть отпечатков можно изготовить с обратным изображением (негатив кладут другой стороной). При наклейке фотолистов на поверхность можно скомпоновать множество вариантов причудливой орнаментальной композиции. Вертикально располагая фотокомпозиции, можно заполнить плоскость площадью 120X240 см.

Вариант 2. «фотосериал». Принцип этого решения заключается в подборе фотоснимков с изображениями на одну тему. Красиво выглядят композиции на тему «цветы», «фактуры», «плоды», «камень», «листья». Также можно использовать и сюжетные снимки.

Вариант 3. «фотокартина» в решении интерьера комнаты, как правило, выполняется с использованием фотообоев, которые можно купить в магазине. Красиво выглядят фотосюжеты, заполняющие свободную стену или ее часть от пола до потолка. При желании фотокартину можно изготовить, используя обычный увеличитель. Для этого необходим качественный негатив размером 6X9 см, на который аккуратно наносится сетка 1,5X1,5 см (используя карандаш или иглу). Если каждый полученный квадрат последовательно отпечатать размером 30X30 см и затем составить в один сюжет, то можно получить картину размером 120X180 см. Стыки фотоотпечатков можно выявить темной или светлой полосой 0,5-1,0 см. Красиво выглядят пейзажи с множеством мелких деталей.

Вариант 4. «Фотодекор». Так можно назвать прием использования больше-форматной фотографии в интерьере для индивидуализации общего решения в стиле «ретро». Фотосюжет старого замка, его интерьера, деталь декоративного убранства, гравюра или фрагмент живописного полотна можно оригинально вкомпоновать в решение современной секционной или стеллажной мебели. Это позволит создать неповторимость и своеобразие интерьера.


Аппликация. Искусство аппликации

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

5. Искусство аппликации

Аппликация как наиболее доступный и легко выполнимый способ декорирования деталей интерьера, изготовления объемных и плоских изобразительных и игровых элементов все больше увлекает и детей, и взрослых. Этот простой вид изобразительной техники основан на вырезании, наложении различных форм и закреплении их на другом материале, принятом за фон.

Каждый материал имеет свои особенности, которые оказывают определяющее влияние на технику выполнения аппликации. Например, бумага, солома, засушенные растения, береста прикрепляются к фону различными клеями. Ткани, ножа, мех, войлок, обычно пришиваются или прикалываются. С помощью аппликации можно изготовить и крохотную миниатюру, и детскую игрушку, и большую картину-панно, которая может стать главным декоративным элементом общей комнаты.

Простой способ изготовления аппликации - использование журнальных вырезок.

Подбирая подходящие детали и целые сюжеты, можно быстро оформить детскую игрушку, закладку, коробку для подарка, открытку для поздравления. Используя бумагу и клей, можно освоить и простые, и сложные приемы составления аппликаций, научить этому детей, подготовить их к более сложной технологии.

Последовательность работы над аппликацией всегда постоянна. Начало работы составляет выбор сюжета, за которым следует составление эскиза к аппликации, подбор бумаги или других материалов, вырезание деталей и изображений, раскладывание их на фоне, наклеивание и, наконец, высушивание. Наклеенную аппликацию кладут под груз. Клеящие составы, за исключением резинового клея, обладают свойством стягивания бумаги при высыхании. Поэтому груз накладывают сразу по окончании работы.

Аппликация из ткани особенно хороша на детской одежде, в оформлении уголков для игры, при изготовлении нов-риков, дорожек, салфеток, скатертей, подушек, гобеленов.

Аппликацию из ткани крепят двумя способами: приклеиванием и пришиванием. Приметанные фигуры обшивают по краям мелкими частыми стежками шнуром подходящей толщины или различными швами на швейной машине. При изготовлении ковриков, картин, панно или вещей, не подлежащих частой стирке, используют приклеивание - более быстрый и менее трудоемкий способ.

В аппликации на ткани применяют такие клеящие составы: клейстер из картофельной муки, синтетический клей БФ-2, ПВА и полиэтиленовую пленку. При использовании полиэтиленовой пленки вырезанный из нее кусок подкладывают под приклеиваемую форму и сверху проглаживают горячим утюгом. Детали из ниток, меха, пряжи, ворса можно приклеивать, смочив их в растворе клея ПВА с водой.

Аппликация из соломы прекрасно вписывается в интерьер современных помещений. Сувениры, декорированные соломой,-приятный подарок. Это могут быть картины, орнаментальные полоски-закладки для книг, рамки, шкатулки, поздравительные открытки. С другой стороны, изготовление аппликации из соломы - занятие, вырабатывающее терпение и аккуратность, строгую технологическую последовательность выполнения работ.

Цветовая гамма соломы довольно разнообразна (имеется до 100 оттенков). Для аппликации употребляют соломенные ленты, получаемые горячим и холодным способами. Горячий способ заключается в том, что горячим утюгом проглаживают бумагу, под которую подкладывают соломины. Получаются узкие плотные соломенные ленты. Аппликация из таких лент выпуклая, рельефная.

Приемом аппликации можно выполнить декоративное панно, картину или оформить интерьер комнаты. Наклеивая различные по величине квадраты на контрастный фон, можно получить оригинальные орнаменты. Подойдут бумага, самоклеящаяся пленка, искусственная кожа, клеенка.

При холодном способе соломину разрезают вдоль ствола и проглаживают кольцами ножниц с сильным нажимом на них. Полученные таким способом ленты приобретают еще большую эластичность и блеск, чем при горячей обработке. Желто-золотистый цвет соломы получают путем кипячения ее в растворе питьевой соды, а розоватый оттенок -в марганцовокислом калии. Для окраски соломы в яркие тона применяются анилиновые красители для тканей. Способы окраски указаны на пакетах с красителями.

Материал, предназначенный для фона, должен быть плотным (фанера, оргалит, картон, пластмасса). Для аппликации из соломы пригодны казеиновый, столярный и быстро высыхающие синтетические клеи. При изготовлении аппликации заготовленные по цвету и размеру соломины можно сразу приклеивать на фон по определенному рисунку. Проще выклеить на отдельных листах детали, тщательно их обрезать, потом наклеить на фон и высушить под грузом.

Аппликация из цветов, трав, листьев, так называемая флористика, все больше приобретает широкую популярность. Работа с природным материалом всегда увлекательна, полезна и интересна. Подготовить растения для выполнения из них аппликаций можно по-разному: засушить их под прессом или высушить горячим утюгом - на стопу газет кладут листья, сверху покрывают еще одной газетой и проглаживают с двух сторон. Листья высыхают в течение 2-3 мин.

Для фона используют ткань, бархатную бумагу темных или пастельных тонов. Белая бумага тоже может быть использована, она хорошо подчеркивает тончайшие оттенки растений. Композиции из больших листьев прекрасно смотрятся на фоне из фактурного картона, сурового полотна. Для композиций с использованием множества мелких деталей можно применить шелк, блестящие синтетические ткани, пленки.

Для приклеивания наиболее приемлем клейстер из картофельного крахмала, так как он не оставляет пятен на изделиях. Синтетическими клеями хорошо приклеивать тонкие лепестки, травинки и другие детали, а плотные листья - казеиновым клеем, резиновым и ПВА. Клеящие составы наносят на обратную сторону растений.


Цветоводство в квартире

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

6. Цветоводство в квартире

Комнатное цветоводство - это радостное и увлекательное занятие. Оно учит любить природу, понимать, создавать и оберегать красоту. Занимаясь цветоводством, дети приобретают полезные трудовые навыки, а взрослые расширяют свои знания о растениях, их происхождении и развитии.

При выращивании горшечных растений в домашней обстановке (в закрытом помещении) чаще всего наблюдается недостаток интенсивности освещения и влажности воздуха. Многие хозяйки для выращивания цветов используют наличие остекленного эркера, в котором можно поддерживать высокую влажность воздуха путем орошения растений и пола. В помещении, где воздух сухой, но обильное освещение, растут только растения с сочными листьями и сочными стеблями, а при слабой интенсивности освещения, но во влажном воздухе с успехом культивируются, например, папоротники, горшечный плющ и др.

Для посадки комнатных растений можно использовать горшки, уже бывшие в употреблении. Предварительно их необходимо тщательно вымыть горячей водой и подержать в кипятке, чтобы уничтожить плесень. Новые горшки надо положить на полчаса в воду.

В маленькие горшки в качестве дренажа достаточно положить на дно (над его отверстием) черепок или плоский камешек выпуклой стороной кверху. В большие горшки на черепок кладут тонкий слой гравия или речного песка, а уже потом насыпают в горшок землю. Если высаживается укоренившийся черенок, рассада или производится посев семенами, то горшок нужно заполнить землей до краев. При посадке крупных растений землю надо насыпать нонусообразно, равномерно распределив корни и только после этого заполнить-горшок до краев. Земля должна быть несколько уплотнена, особенно по краю горшка.

Для интенсивного роста растения пересаживают в свежую или обновленную землю. Молодые растения нужно пересаживать ежегодно в апреле и мае, крупные, при правильной подкормке,- раз в два-три года.

Пересадка бывает необходима, когда земляной ком сильно переплетен корнями, образующими так называемый «войлок», и требуется увеличить посуду; если от чрезмерной поливки закисает земля; когда разросшиеся корни выступают за водосточное отверстие горшка; наконец, если растение начинает подгнивать.

При пересадке горшок с растением опрокидывают вверх дном, пропуская стебли между пальцами. Новый горшок должен быть такого размера, чтобы в него легко входил старый. Растение пересаживают обычно с прежним комом земли, очищая ее в случае надобности наполовину или даже более. Затем горшок досыпают свежей землей так, чтобы корневая шейка была на уровне краев горшка.

После пересадки растение надо умеренно полить, поставить в тень, оберегать от сквозняков.

Поливать растения нужно водопроводной водой, которая постояла в комнате не менее 12 ч. Летом хорошо поливать комнатные цветы дождевой водой. Температура воды должна быть не ниже температуры воздуха в помещении, где находятся растения. Зимой производят утренний умеренный полив, а летом - вечерний обильный. Большинство комнатных растений во время роста (апрель-сентябрь) нужно поливать ежедневно, зимой - гораздо реже. В это время года избыток влаги вреднее сухости.

Для быстрого усваивания минеральные удобрения лучше применять в жидком виде. Наиболее часто на 1 л воды используют минеральную смесь, состоящую из 1 г аммиачной селитры, 1,5 г суперфосфата и 0,5 г калийной соли (на 1 кг земли). Поливать этим раствором следует раз в неделю. Цветы удобряют во время роста и когда начинают появляться бутоны.


Устройство праздника. Праздник дома

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

7. Праздник дома

Большая радость для детей и взрослых -новогодняя елка в семье. Традиционный зимний праздник доставляет всем истинное удовольствие и радость, если все с начала и до конца делается коллективно.

Покупка елки - начало новогоднего праздника. Хорошо, если есть возможность организовать его для небольшого коллектива детей, отправившись с ними для покупки елки, которую можно установить в одной из самых просторных комнат. Пусть дети сами выберут елку, прислушиваясь к советам взрослых. Можно подсказать им, что выбирая большую или маленькую, пушистую или стройную, они должны учитывать размер комнаты, где ее поставят. Ель должна быть свежая. У сухой елки веточки сразу обламываются с характерным треском. Такое дерево быстро начинает осыпаться. У свежей елки они эластичны, обломать их нелегко.

Для установки елки можно использовать специальную подставку-крестовину или ведро, положив в него несколько камней и засыпав влажным песком, гравием, опилками. Желательно, чтобы комель елки был в воде или в мокром песке. Тогда хвоя дольше не будет осыпаться.

В большой комнате елку лучше всего ставить посередине, на устойчивой подставке, чтобы ее ветки и верхушка не касались потолка и стен. Не следует устанавливать елку близко к отопительным приборам, так нак это ведет к быстрому высыханию веток, осыпанию хвои.

Украшение елки - увлекательная работа детей, в которую включаются родители: помогают, советуют, готовят свои сюрпризы. Как много все это значит для развития воображения детей, художественного вкуса, разнообразной детской самодеятельности, для укрепления дружбы в семье!

Для праздничного стола композиция из веток сосны или ели должна быть невысокой и хорошо смотреться со всех сторон, особенно в низкой плоской вазе или плетеной корзинке. Укреплять ветки можно с помощью пластилина, глины, мочалки или поролона. Чтобы закрепить ветки на увлажнённой подушке из поролона, ее несколько раз обматывают проволокой, которая позволяет фиксировать воткнутые ветки в нужном положении. Композицию можно дополнить яркими цветными свечами, лентами из ткани, бумаги, фольги.

Елка-букет может украсить новогодний стол, рабочий кабинет или спальню, стать своеобразным новогодним поздравлением. Новогодними композициями с использованием красиво изогнутых веток хвойных деревьев (сосна, пихта, туя, кипарис, можжевельник) можно быстро и оригинально украсить помещение. Можно включить в композицию «заснеженные» ветки деревьев с живыми цветами, плодами, яркими елочными игрушками, блестящим дождиком. Особую прелесть придают композициям «заснеженные ветки». Сделать их можно, использовав раствор поваренной соли в горячей воде - две части соли на одну часть воды. В охлажденном растворе выдерживают ветки в течение суток, просушивают и используют в композициях новогодних букетов.

К приему гостей, которые приглашены вами в дом, готовьтесь заблаговременно. Уборка квартиры, количество и разнообразие необходимых закупок, сам план предстоящего приема - все зависит от значимости и характера встречи, праздника, торжества.

Во-первых, нельзя откладывать приготовления на последний день. Во-вторых, работу следует распределить между всеми членами семьи.

За несколько дней до приема гостей хозяйка должна решить, что она будет подавать к столу. В соответствии с этим сделать необходимые закупки.

Печенье, рулет, торт (или заготовки для него - коржи, бисквиты) можно испечь за два-три дня. Заранее можно сварить овощи для салата. При наличии холодильника мясные блюда, которые должны подаваться холодными, заливное из рыбы или птицы тоже можно сделать за день-два. А вот жаркое и гарнир к нему лучше всего приготовить в самую последнюю очередь.

Хозяин дома должен подумать, как раздвинуть стол и удобно усадить всех гостей. Проверить, в исправности ли ваш проигрыватель или магнитофон, подобрать нужные пластинки, магнитофонные ленты.

Праздничный интерьер с удобно расставленной мебелью для приема гостей необходимо дополнить декоративными деталями, которые преобразовали бы его цветовую гармонию, освещение, подчеркнули праздничную обстановку. Изменяя цветовое решение комнаты, необходимо учесть то. что ваше решение должно быть наиболее удобным для выявления внешности гостей, их одежды. Следует избегать бледных однотонных сочетаний, а также слишком ярких контрастных цветов. Для этого можно использовать скатерть, салфетки, шторы, картины и плакаты, букеты цветов, освещение и даже сервировку стола.

Необходимо обеспечить разнообразие по освещенности, чтобы каждый из пришедших гостей мог использовать удобное место для уединения и беседы. Не следует сильно затемнять помещение и сильно освещать его.

Стол накрывают чистой и хорошо выглаженной скатертью. Ее цвет можно подчеркнуть цветом салфеток. Под нее обычно кладут другую скатерть из плотной хлопчатобумажной ткани, которая приглушает шум, производимый при расстановке тарелок, и в то же время предохраняет стол от непосредственного соприкосновения с сильно нагретой посудой.

Пищу желательно подавать в тарелках одинаковой величины и расцветки. Тарелки следует ставить на стол на таком расстоянии, чтобы сидящие за столом не мешали друг другу. С правой стороны каждой тарелки кладут сначала нож отточенной частью к тарелке, а затем столовую ложку выпуклой стороной вверх. Вилку помещают с левой стороны тарелки. Десертную ложку или вилку кладут перед тарелкой. Перед тарелкой, немного справа, ставят стаканы. В середине стола помещают хлебницу с тонкими ломтиками хлеба. Графин с водой и солонку ставят в середине стола.

Ваши заботы о сервировке стола не должны привести к тому, что гости постоянно будут думать о том, что они не могут принять вас тан же. Не стоит стремиться к изобилию блюд, разнообразию напитков, изысканности в подборе посуды.

Встречая гостей в передней, необходимо представить им удобства при раздевании и обязательно дать возможность, особенно женщинам, видеть себя в зеркале.

Принимая гостей, следует стремиться к тому, чтобы они чувствовали себя легко, непринужденно, получали удовольствие не только от прекрасно приготовленных блюд, но и от хорошей сервировки стола, дружеского отношения, внимания. Атмосфера гостеприимства во многом зависит от устроителей званого обеда или ужина. Определенные правила этикета регламентируют и поведение гостей. Правила поведения за столом - это часть правил и норм поведения человека в обществе, которые исторически обусловлены и тесно связаны с уровнем развития культуры народа. Большое значение имеет тема разговора за праздничным столом. Разговор должен быть интересным, забавным и приятным для всех сидящих за столом. Хозяин и хозяйка обязаны незаметно отклонять всякие разговоры на неприятные темы, которые могли бы испортить праздничное настроение. И, наконец, хозяйка должна быть приветливой, бодрой и спокойной. Улыбайтесь чаще, ибо улыбка украсит вас лучше, чем самое дорогое и красивое платье. Вспомните хорошую русскую поговорку: «Не дом хозяина красит, а хозяин дом».


Физкультура и спорт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

8. Физкультура и спорт

Физкультура должна занять такое же прочное место в быту любой семьи, как ежедневная пища, сон, отдых, культурные развлечения.

Для осуществления целенаправленного активного режима движения в жизни семьи надо, чтобы и молодые, и пожилые члены семьи хорошо понимали пользу, которую приносят систематические занятия физкультурой и туризмом.

Помещение и спортивные снаряды для занятий физкультурой могут быть самыми разнообразными и простыми: гимнастическая палка, гантели 3-5 кг, резиновые эспандеры, гимнастическое осевое колесо, скакалка и волейбольный мяч. Каждый член семьи, согласно собственным интересам, может приобрести лыжи, коньки, баскетбольный мяч и ряд других спортивных снарядов.

Спортом можно заниматься и без применения снарядов - это физические упражнения, способствующие общему развитию и укреплению всего организма. Существует целый комплекс физических упражнений, рассчитанных на различные возраст и состояние здоровья.

Заниматься физическими упражнениями лучше всего утром. Утренняя гимнастика приносит большую пользу как эмоциональному, так и телесному состоянию, улучшает деятельность кровеносной системы, увеличивает число ударов и минутный объем сердечной пульсации, дает заряд бодрости и хорошего настроения на целый день.

Цель гигиенической утренней гимнастики - ускорить переход от сна к бодрствованию, создать оптимальный режим работы нервных центров, внутренних органов, опорно-двигательного аппарата.

«Стадион в передней» - это вполне реальное решение, которое оправдано для большой семьи, где взрослые и дети активно занимаются физическими упражнениями. В этом случае традиционное оборудование (шкафы для хранения, полки) передней можно разместить в других помещениях, освободив место для спортивного инвентаря и специального оборудования.

В комплект оборудования для домашнего стадиона можно включить перекладину для подтягивания, шведсную стенку, канат для лазания, эспандеры, гантели и другие элементы.

Подвесить в комнате трапецию или отрезок трубы несложно, если использовать для этого специально закрепленные потолочные крючья. Перекладину можно укрепить и в дверном проеме. Она может быть съемной, как палка для штор в ванной, вставляемая в кронштейны. Наиболее рациональна такая высота перекладины, при которой вы свободно, повиснув, можете коснуться до пола пальцами ног. Попробуйте вытянуться, доставая до пола всей ступней. Этот свободный вис, вытягивание всего тела, станет для вас первым упражнением. Пройдет совсем немного времени, и перекладина покажется вам чуть ниже: вы словно выросли, вернее, вытянулись на сантиметр-другой.

«Диск здоровья» - важный и необходимый элемент оборудования для занятий физкультурой дома. Главное его преимущество в том, что он маленький. Это два соединенных между собой диска. Расположенные внутри стальные шарики позволяют каждому из дисков свободно вращаться по отношению друг к другу. С его помощью можно выполнять самые разнообразные (как простые, так и весьма сложные) по структуре упражнения. Большинство этих упражнений тренируют вестибулярный аппарат, от работы которого зависит правильная походка, поддержание тела в вертикальном положении, устойчивость к укачиванию в пространстве. Укреплению вестибулярного аппарата способствуют разнообразные упражнения, нарастающие по сложности. Заниматься на диске могут люди самого различного возраста. Эффективность использования диска зависит от частоты пЪвторения упражнений в течение дня. Утром целесообразно активизировать работу вестибулярного аппарата и суставов ног, днем облегчить состояние мышц спины и позвоночника, вечером снять застойные явления в ногах, помочь работе желудочно-кишечного тракта. Одно упражнение можно повторять 3-4 раза за тренировку.

Гимнастический комплекс «Здоровье» -это новый элемент оборудования квартиры. Его можно приобрести в магазинах спортивного инвентаря. Установка гимнастического комплекса в подходящем месте квартиры решает все проблемы, связанные с оборудованием для физкультуры в доме. Гимнастический комплекс «Здоровье» делится на пять самостоятельных частей: гимнастическую перекладину, гимнастическую стенку, тележку установленную на направляющей, которая,в свою очередь, может превращаться в наклонную доску, силовые элементы-эспандеры. Соответственно можно выделить и пять групп упражнений. К ним необходимо добавить шестую группу - комплексные упражнения, при выполнении которых используются несколько элементов конструкции.

Специалисты считают, что на комплексе можно выполнять более 80 упражнений. Индивидуальные возможности и фантазия подскажут вам множество их разнообразных вариантов.

Гимнастический комплекс «Здоровье» можно разместить в передней, спальне или кабинете. Этот элемент также дополнит интерьер детской комнаты или комнаты студента. Для его размещения необходимо предусмотреть в плане площадь около 2 м2. Понадобятся также надежные крепления тренажера к стене.


Игры детей. Оборудование игровой комнаты для ребенка

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 7.Интересы и увлечения дома

9. Игры детей

Психологи утверждают, что в игре важен не результат, а сам процесс. Именно он имеет ведущее значение в воспитании, обучении и развитии, как средство психологической подготовки к будущим жизненным ситуациям. Игры нужны не только детям, но и взрослым. Игры всегда связаны со спортом, досугом, искусством, бытовой деятельностью, коллективной работой.

Пространство для различных форм игровой деятельности в квартире можно по-разному оборудовать и оформить. В одном случае - это всего лишь часть рабочего стола или угол детской комнаты,' в другом - несколько помещений квартиры, которые заняты проведением детского новогоднего праздника, игрой с участием взрослых во время семейного торжества.

Оборудуя игровое пространство в детской комнате или предусматривая возможность использования детьми нескольких помещений, необходимо учитывать возраст ребенка, характер игры, степень участия в ней других членов семьи, взрослых, детей.

Для самых маленьких прежде всего необходимо организовать интерьер комнаты так, чтобы ребенок не мог оказаться в опасной ситуации.

Уберите подальше лекарства, различные химические средства, колющие, режущие и неустойчивые предметы. Обязательно оградите электрические розетки, поднимите с пола электрические шнуры к торшерам и другим приборам.

Маленькие дети любят играть на полу, удобно раскладывая игрушки вокруг себя. Позаботьтесь о создании комфортных условий: исключите возможность сквозняков, покройте пол мягким ковриком или циновкой, обеспечьте хорошее освещение.

У каждого малыша уже в первые годы его жизни растет гора игрушек. И, как правило, каждая-любимая, и расставаться с ней он не желает. Чтобы вы могли требовать от ребенка поддержания порядка в своем уголке, необходимо сделать полни и ящики для хранения игрушек, удобные и доступные его возрасту.

Небольшой шкафчик для игрушек лучше устроить так, чтобы в нижней его части были ящики-каталки с колесами,

Для игрушек детей дошкольного возраста можно сшить навесной плоский шкаф из ткани с множеством карманов. Ярко оформленный, он может стать декоративным элементом интерьера детской комнаты.

Мебель-игрушка может сыграть большую роль в развитии творческой фантазии детей раннего возраста. Наборы простых по форме контейнеров, обтекаемых, легких и ярко оформленных, позволяют по-разному использовать их в игре. Аккуратно составленные взрослыми, элементы игровой мебели превращаются в стол, шкаф, стеллаж для книг.

Технические игрушки всегда привлекают внимание младших школьников. Кинопроекторы, фотоаппараты, радиоконструкторы, инструменты для моделирования' и т. д. знакомят детей с разными машинами и аппаратурой, пробуждают и развивают стремление конструировать, изобретать, овладевать техникой.

Хорошо, если предметы детских увлечений, детского творчества не прячутся в шкафы, а украшают интерьер детской комнаты, побуждают к творчеству.


Сельский дом. Квартира в сельском доме

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

1. Сельский дом

Льготы при строительстве индивидуальных жилых домов усадебного типа в сельской местности предоставляются работникам колхозов, совхозов и других государственных сельскохозяйственных предприятий. Госбанк СССР предоставляет кредит в льготном порядке перечисленным организациям для их работников в размере сметной стоимости строительства. Кредит погашается в течение 20 лет после окончания строительства дома. При этом половина суммы кредита может погашаться колхозами, совхозами и другими сельскохозяйственными организациями и предприятиями за счет средств экономического стимулирования этих хозяйств.

Работники хозяйств в сельской местности, желающие иметь индивидуальный жилой дом в личной собственности, вносят после окончания его строительства первоначальный взнос в размере 20% сметной стоимости строительства дома.

Переоборудование и перепланировка индивидуального жилого дома производятся с разрешения исполнительного комитета, местного Совета народных депутатов. Государство оказывает жильцам, имеющим в личной собственности жилые дома, содействие в их ремонте и благоустройстве. Переоборудование и ремонт могут производиться предприятиями бытового обслуживания населения.

При строительстве индивидуального жилого дома или переоборудовании старого дома, принадлежащих жильцам на праве личной собственности, необходимо помнить, что предельные размеры жилых домов устанавливаются Гражданским кодексом Украинской ССР.

Эксплуатация и ремонт жилых домов, принадлежащих колхозам, совхозам и другим предприятиям, учреждениям, организациям, расположенным в сельской местности, осуществляются их жилищно-эксплуатационными и ремонтно-строительными службами, а в случае их отсутствия - жилищно-эксплуатационными и ремонтно-строительными организациями местных Советов народных депутатов.

Индивидуальные жилые дома в сельской местности строятся по типовым и индивидуальным проектам, согласно современным архитектурным требованиям эстетики, технологии и комфорта.

Блокированный дом предусматривает размещение нескольких квартир, имеющих самостоятельные входы с приквартирного участка, на котором могут размещаться хозяйственные постройки.

Подсобное хозяйство (сад, огород, скот, птица) в блокированном доме удобно развивать только в случае, если он состоит из двух квартир. При большем числе квартир на приквартирных участках можно организовать зону отдыха, посадить фруктовые деревья, цветы, кустарники. Поэтому для тех, кто планирует освоить достаточно полный комплекс приусадебных построек, удобно связанных с приусадебными зонами, садом и огородом, рекомендуем строить дом по типовому или индивидуальному проекту на одну семью.

Подсобное хозяйство сельского жителя связано с целым комплексом приусадебных хозяйственных построек. Нужны специальные помещения для содержания скота, птицы, хранения кормов и топлива, инвентаря и продукции своего подсобного хозяйства. При доме желательно иметь летнюю кухню, теплицу, гараж, баню или сауну, мастерскую.

Для рационального использования строительных материалов каждая хозяйственная постройка должна включать не одно, а несколько помещений, близких по назначению. Сгруппированные таким образом один или несколько хозяйственных блоков устраивают за домом в глубине участка или у одной из его границ.

При размещении хозяйственных блоков на участке необходимо соблюдать санитарные разрывы - расстояния от жилого дома до помещений, где содержат скот, что обеспечивает возможность организации отвода стоков, компостирования навоза и других нечистот. Участок площадью 600 м2 позволяет рационально разместить все хозяйственные постройки и продуктивно организовать технологические процессы. При меньших размерах участка рекомендуется содержать только птицу и кроликов.

Ближе всего к дому должна находиться летняя кухня с погребом. Особенно это важно для южных районов, где ими пользуются большую часть года. При наличии скота надо свести к минимуму проходы животных по участку, пересечения их с другими пешеходными путями. Составляя план хозяйственной постройки, надо учитывать существующие нормы площади для животных с приплодом. Нужно также предусматривать помещение для хранения инвентаря, грубых кормов, кормокухню.

Оценивая тот или другой проект строительства усадебного дома и анализируя его с точки зрения экономичности решения, необходимо учитывать затраты на строительство и эксплуатацию, включая отопление, уход, ремонт и т. п. Самым простым и доступным критерием оценки является компактность всего объема дома и плана. План с минимальным периметром застройки и формат, близкий к квадрату, всегда более экономичен по сравнению с другими решениями такой же площади. Компактный дом еще называют «теплым домом»: он хорошо сохраняет тепло и особенно эффективен при использовании печного отопления.

Существует много различных типов индивидуальных сельских домов. Поэтому при выборе проекта сельского дома следует учитывать климатические условия, количество членов семьи, их возраст. Кроме того, немаловажную роль играют материалы, используемые для строительства, особенно местные.

Кирпич, дерево, шлакобетон, деревянные щиты с утеплителем и шлакоблоки наиболее часто используют при строительстве усадебного дома.

Шлакобетон широко применяют для возведения монолитных, набивных и блочных стен. Стены, выполненные из этого материала, прочны, малотеплопроводны, несгораемы, дешевы и обладают рядом других положительных свойств. Толщина стен зависит от климатических условий. При температуре наружного воздуха до — 20 °С толщина стен должна составлять 44 см, при -20 °С и более - 59 см. Стены следует оштукатуривать с двух сторон слоем толщиной 2 см. Технология приготовления шлакобетона несложна. Прежде всего, в доменных шлаках, предназначенных для использования в строительстве, не должно быть лишних добавок: земли, щепок и особенно несгораемого угля. Вяжущими материалами служат цемент, известь, гипс, глина. Шлак необходимо заранее отсортировать, просеивая через специальное сито. Соединяя отсортированный крупный шлак (с зернами 40 мм) и мелкий шлак (с зернами от 1 до 5 мм) в отношении 2:1, приготавливают шлаковую смесь. Если вяжущим служит цемент, то берут в следующих пропорциях: 1 часть цемента, 4 извести и 3 части шлака и соответственно смешивают. Шлакобетон на цементе укладывают в стены в течение одного часа.

Шлакобетон-с гипсом готовят небольшими порциями: берут 1 часть гипса и 3 части шлаковой смеси, добавляют воду, перемешивают и сразу же используют. Срок приготовления и использования не должен превышать 6 мин.

Для повышения прочности за несколько часов до приготовления бетонной смеси шлак надо увлажнять. На 1 мз шлакобетона требуется от 250 до 350 л воды. Стены, выполненные из шлакобетона на цементе, рекомендуется поливать водой в течение 10-12 дней или укрывать мокрыми рогожками.

Обладая хорошей теплостойкостью и достаточной прочностью эти постройки могут стоять свыше 20 лет.

При строительстве, реконструкции или ремонте дома строительный материал часто комбинируют. Щитовые или деревянные отштукатуренные дома с целью утепления обкладывают кирпичом, иногда применяют шлакобетон по деревянной опалубке. Для этого траншею шириной 30 см и не менее полуметра глубиной, выкопанную по периметру дома, забутовуют намнем с раствором.

Саман - безобжиговый кирпич в виде блоков, изготовляемый из смеси глины, соломенной резки и крупнозернистого песка. Глины для самана применяют жирные и средней жирности.

Естественная вентиляция через саманные стены лучше чем через кирпичные, а затраты на саманные постройки на 25 % меньше, чем при применении обыкновенного красного кирпича. Толщина стен жилых домов 36-62 см, в зависимости от района строительства. Стены неотапливаемых помещений могут иметь толщину, примерно, равную 0,7 толщины наружных стен. В углах и при обрамлении оконных и дверных проемов можно использовать красный кирпич. Саманный кирпич широко применяется для строительства сараев, гаражей и надворных построек.

Комната на чердаке - доступный прием рационального использования пространства дома под крышей. Прежде чем приступить к оборудованию верхнего этажа, необходимо детально изучить несущие конструкции перекрытия и крышу дома.

Лестницу, связывающую верхний этаж с нижним, желательно устраивать в прихожей - во входном холле. Но есть несколько решений, когда ее выводят на верхний этаж из кухни, веранды. Устройство лестницы и ее размеры зависят от планировки помещений жилого дома. Так, деревянную лестницу сооружают из двух-трех маршей, благодаря которым ее можно легко «вписать» в небольшую по размерам прихожую, кухню и т. п.

Качество изготовления, внешняя отделка всех деталей лестницы требует особой тщательности, так как она является важным элементом оформления интерьера. Во многих случаях поверхность всех деревянных изделий остается неокрашенной. Ее шлифуют, а затем покрывают мебельным бесцветным лаком или используют масляную краску.

Чтобы придать помещению своеобразный вид, необходимо «подчеркнуть» несущие конструкции - стропила, т. е. красить их в более темный цвет, а стены - в светлый. Пол комнаты делают деревянным, доски которого прибивают к балкам перекрытия.

Учитывая, что стены помещения декорированы естественной текстурой дерева (доски), мебель и оборудование могут быть оформлены с использованием недорогих доступных материалов. Многие элементы оборудования (стеллажи, шкафы, место для сна и отдыха) являются продолжением или развитием конструкций интерьера, поэтому отделку стен и мебели желательно делать из одинаковых материалов.

Наклонные стены мансарды рекомендуется утеплять минераловатной плитой. Для этого пространство между стропилами заполняют плитами, а снизу к ним прибивают доски, древесностружечную плиту. Затем поверхность стен покрывают водоэмульсионной краской.

Важным и существенным элементом для помещения на чердаке является окно, которое размещают в вертикальной торцевой стене или в крыше. Световые проемы в крыше пропускают больше света, чем в вертикальных стенах, что позволяет использовать их в районах, где естественного освещения не хватает. В случае, когда нужно уменьшить количество естественного света, поступающего на мансарду, предусматривают солнцезащиту (декоративные шторы, жалюзи, маркизы).

Определенные трудности возникают при монтаже окна и его закреплении в наклонной крыше. Во многом это зависит от материала покрытия кровли (шифер, железо, черепица). Конструкция и изоляция фрамуги, ее установка также связаны с углом наклона стен - крыш. Чем они круче, тем больше будет объем жилой комнаты в мансарде


Печное отопление. Квартира в сельском доме

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

2. Печное отопление

Печное отопление, предусмотренное проектом, имеет ряд преимуществ в эксплуатации сельского дома. Так, при печном отоплении используются разные виды топлива: дрова, солома, торф, брикет, уголь, что дает возможность легко разогреть печь. Причем печь быстро вбирает тепло, а отдает его постепенно. Печное отопление легко комбинируется с другими отопительными системами. Кроме того, в доме с печным отоплением воздух всегда сухой и свежий.

Существует множество проектов, чертежей и схем, разнообразных по видам и конструкции, которые можно использовать при кладке печей.

Под печи из кирпича устраивают самостоятельные фундаменты, которые должны отстоять от всех других фундаментов не менее, чем на 5 см, и заглубляться в землю не менее, чем на 50 см. Печь необходимо хорошо изолировать от сгораемых стен, перегородок, балок перекрытий.

Расстояние от печи до открытой сгораемой перегородки должно быть не менее 25 см. При меньших расстояниях стену нужно закрыть специальным щитом из досок, обить двумя слоями войлока, вымоченного в глиняном растворе, или облицевать кирпичом на ребро. Балки вокруг дымоходов следует располагать на расстоянии 25 см от дымового канала. Если печь рассчитана на длительную топку, это расстояние увеличивается до 38 см.

Наиболее встречающиеся неисправности печей - плохая нагреваемость и задувание дыма в жилые помещения. Печь может плохо нагреваться из-за неправильной конструкции. В этом случае требуется перекладка печи заново. Если же печь, ранее действовала исправно, а затем стала хуже нагреваться, то это говорит о том, что стенки дымооборотов покрыты толстым слоем сажи, что чаще всего является следствием топки сырыми дровами. Чтобы устранить эту неисправность, нужно несколько раз протопить печь осиновыми дровами или, открыв верхние и боковые заглушки, прочистить дымообороты.

Быстрое охлаждение печи может быть следствием ее выдувания. Проверить это можно так: после окончания топки закрыть задвижку и поднести горящую свечку к приоткрытой дверце печи. Если пламя свечи отклоняется в сторону топки, то это свидетельствует о неплотной установке задвижки или о сообщении дымооборота с дымовым каналом помимо задвижки. Если задвижка неплотно прилегает, шов между рамкой задвижки и кладкой печи следует обмазать глиной,, а все покрытые сажей участки очистить. Если установлено непосредственное соединение дымооборота с дымовым каналом, отверстие или щели нужно заделать глиной или кирпичом.

Дымообороты печи при кладке иногда бывают слишком сужены, поэтому образующийся при горении дым не может пройти через их сечение. В этом случае временно, до перекладки печи необходимо уменьшить разовую загрузку топлива. При слишком широких дымооборотах скорость движения дыма внутри печи уменьшается. Печь также дымит, если у нее много дымооборотов, вследствие чего происходит чрезмерная задержка движения дыма. В этом случае необходимо несколько удлинить трубу на крыше и этим увеличить тягу. Две печи, присоединенные к одному и тому же стенному дымоходу, дымят при одновременной топке. Если устроить раздельные дымоходы нельзя, рекомендуется топить печи в разное время.

Недостаточная высота верха трубы над крышей вызывает «опрокидывание» тяги. Необходимо нарастить трубу до требуемой высоты, чтобы она выступала над крышей или соседствующей стеной на 25-50 см.

Печь может дымить при топке после продолжительного перерыва. В этом случае надо щепками и бумагой хорошо прогреть дымовой канал, одновременно можно открыть форточку, чтобы увеличить приток воздуха к печи.

Во избежание загорания сажи засорившиеся дымоходы необходимо прочистить. Если печь топить хотя бы несколько раз в течение месяца осиновыми дровами, то дымоходы надолго очистятся от сажи, тан как она становится при этом рыхлой и уносится тягой.


Камин - устройство камина. Квартира в сельском доме

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

3. Камин

Одним из наиболее романтичных архитектурных элементов интерьера и старого, и современного жилища является камин. Магическая, притягивающая сила огня наполняет любое помещение светом и теплом, рождает в ощущениях подлинное чувство дома.

Устроить камин в квартире многоэтажного дома нельзя, но, использовав его как декоративный элемент, можно достичь неожиданного эффекта. Это приемлемо в условиях индивидуального дома или дачи.

Как источник тепла, камин малоэффективен, поскольку тепло, развиваемое в процессе горения, передается окружающему воздуху непосредственно излучением. Греет камин только тогда, когда в нем горят дрова. Но и этого бывает достаточно для создания атмосферы домашнего уюта. А вот для вентиляции помещений капитальных домов это незаменимое устройство.

Существует два основных типа каминов: встроенные в стену здания и отдельно стоящие. Основные элементы конструкции и тех, и других - корпус, топка, дымосборник и дымовой канал.

Вы решили устроить камин в одном из жилых помещений индивидуального дома или дачи. Прежде всего определите его место в помещении с учетом решения интерьера, возможности устройства небольшого фундамента и организации отвода дымового канала. Корпус обычно выкладывают из красного кирпича марни 200. Поверхность корпуса можно облицевать естественным камнем, керамической плиткой, декоративной штукатуркой, штампованными металлическими элементами. Особое внимание следует уделить устройству топки. Ее глубина должна быть около 50 см. При большой глубине ослабляется сила теплового излучения, при меньшей - возможно попадание дыма в помещение. Стенки топки выкладывают из шамотного кирпича. Для сбора золы и угля устраивают подзольник. Горячие газы из топки должны попадать в дымосборник - пирамидальное расширение в нижней части дымохода. Между топкой и дымосборником предусматривают дымовую заслонку, препятствующую попаданию холодного воздуха в помещение, когда камин не горит. Во избежание холодных потоков воздуха по полу уровень топни должен быть выше пола на 12-15 см.

Камин может быть элементом гостиной, кабинета, любого помещения дачи, веранды или стены садового домика, обращенной в сторону сада, террасы, внутреннего двора.

В квадратных больших комнатах площадью более 20 м2 можно разместить камин в центре.


Баня и сауна

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

4. Баня и сауна

О благотворном влиянии бани и сауны на организм человека написано очень много. Действительно, после бани проходит чувство усталости, снимается нервное напряжение, улучшается сон и аппетит. Это легко проверить, построив традиционную русскую или финскую баню на своем приусадебном или садовом участках.

Русская баня состоит из двух помещений: раздевалки и парилки. Раздевалка оборудована вешалкой и скамьей; в парилке установлены полки, широная скамья для мытья и печь-каменка. Строят баню из бревен или брусьев.

Русскую баню можно благоустроить, предусмотрев прихожую, комнату отдыха, раздевалку, парилку, душевую и туалет. Такую баню рационально строить одну на несколько садовых участков.

Сауны бывают с минимально ограниченным составом помещений и расширенным. Сауны могут быть отдельно стоящими, пристроенными к какому-нибудь зданию и встроенными в него. Строят сауны как для общего пользования, так и семейные.

Сауна, как и баня, состоит из двух помещений - раздевалки и парилки. Этих помещений достаточно только при условии, если рядом с сауной имеется водоем. Такие сауны строятся обычно при дачных или усадебных домах. Они входят в группу семейных саун с минимальным составом помещений.

Сауна с ограниченным составом помещений состоит из раздевалки, помещения для мытья и парилки.

Сауна с расширенным составом помещений имеет холл для отдыха и ожидания, раздевалку, парилку, бассейн, душ, туалет. Эти сауны предназначены только для общего пользования.

Парилка - основное помещение русской бани и сауны. Стены и потолок парилки рекомендуется делать из дерева, а каменные стены и железобетонный потолок обшить березовыми, липовыми или сосновыми досками. Обшивку обычно крепят гвоздями и костылями из нержавеющего металла. Между обшивкой и стеной должна быть вентилируемая воздушная прослойка шириной 1,5-2 см. При тонких стенах парилки устраивают теплоизоляцию, используя минеральную вату. Поверх минеральной ваты прибивают листовой алюминий, водостойкий картон или водостойкую фанеру, затем делают дощатую обшивку с воздушной проел ойной.

Полки для парилки изготовляют из гладко остроганных узких досок лиственных пород с просветами, обеспечивающими хорошую циркуляцию воздуха. Длину полна принимают не менее 190 см, ширину-40-80 см, расстояние между полками по высоте должно составлять 35-40 см, а от верхнего полка до потолка не менее 1 м. Конструкция полков - сборно-разборная для удобства их периодической разборки с целью чистки и сушки на открытом воздухе.

Печь-каменку можно выполнить из толстого листового железа в виде цилиндра или прямоугольной формы. Основанием печки служит очаг с решеткой и подзольником. Для поддержания намней очаг перекрывают двумя металлическими штырями, желательно из массивного уголка 10X10 см.

На очаг ставят металлический корпус, который можно заменить бочкой без дна. На 2/3 ее наполняют камнями. Нижнюю часть на высоту 50 см обкладывают изнутри кирпичом. Горючие газы проходят через пустоты между камнями печки и уходят в трубу. Камни при этом нагреваются.

Сухой пар получают смачивая раскаленные камни водой. Для постоянного притока воздуха необходимо установить трубу возле печки-каменки или под ней. Влажный воздух удаляется через вытяжной канал. Кроме того, в нижней части двери просверливают отверстия или оставляют зазор в 5 см по всей ширине двери. Отверстие - вход в канал - располагают в нижней части стены под полками.

Домашняя мини-баня может быть оборудована в садовом домике с печью. Точнее, это душ-парилка, так как в целях экономии места в ней и парятся, и обмываются под душем.

Баню пристраивают к одной стенке печи, соблюдая при этом противопожарные меры. Стену, соприкасающуюся с печкой, выполняют из кирпича, а остальные части бани - из дерева. Площадь такой бани составляет 1XI ,5 м, высота - 2 м. У одной из стен размещают полку, на которой сидят, когда парятся. Стены необходимо тщательно теплоизолировать, чтобы тепло из парилки не уходило, дверь уплотнить полосками из поролона.

Воздух в бане нагревается за счет металлической трубы длиной 40 см, диаметром 12 см, расположенной в топке печи. Один конец трубы, выходящий в топку, наглухо заваривают, другой, открытый, обращен в баню. В трубу закладывают несколько камней, на которые при желании можно плеснуть чуть-чуть воды.

Для получения высокой температуры сухого воздуха в трубу вставляют алюминиевую трубку и подсоединяют к ней пылесос, работающий в режиме компрессора. Нагнетаемый воздух нагревается о раскаленные стенки трубы, в результате чего температура в парилке за 10-15 мин поднимается до 80 °С и выше. Если температура через некоторое время падает, пылесос включают снова (для чего выключатель выводится внутрь парилки). При желании можно установить стационарный вентилятор, постоянно подсоединенный к тепловой трубе.

После парной приятно принять душ, который смонтирован здесь же, его бак расположен на потолке парилки. Воду можно подогреть электрокипятильником.

Мини-баня очень проста в изготовлении, быстро приводится в действие и не занимает много места. Ее можно использовать также как умывальную и душевую.

Правильно построить русскую баню или сауну - это, как говорится, полдела. Чтобы получить удовольствие и достичь оздоровительного эффекта, необходимо уметь правильно пользоваться ею.


Газоны, цветники, покрытия дорожек, ограды. Благоустройство двора

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

5. Благоустройство двора

Наш дом - это не только комната, квартира, это и лифтовый холл, и подъезд, и детская площадка, и сквер, и даже путь, который мы проходим до остановки городского транспорта, еще не оторвавшись мыслями от домашних забот. Поэтому жители микрорайонов всегда заботятся об окружении, в котором находится дом, прежде всего -о благоустройстве территории, прилегающей к нему. Влияние пейзажа в микрорайоне очень велико, он создает своего рода зеленое обрамление для архитектуры, которая хорошо смотрится на его фоне и всегда гармонирует с зеленью. Большую роль играют зеленые насаждения и с гигиенической точки зрения. Если будет мало зелени, загрязненность воздуха микрорайона значительно увеличится. А пыль, как известно, проникает в квартиры, расположенные даже в верхних этажах высотных зданий.

Травяной газон и цветник - основные доступные элементы самодеятельного благоустройства, прекрасное дополнение к простым формам архитектуры жилого дома и лучшее средство для уменьшения пыли в воздухе. Для устройства газона во дворе многоквартирного жилого дома или на садовом участке необходимо подобрать сорта трав, которые устойчивы к вытаптыванию. Это позволит использовать отдельные газоны для игр детей, отдыха взрослых. Газоны можно дополнить отдельными деревьями или их островками, красочными пятнами кустов или кустарников, живописными группами естественных камней. На газонах также предусматривают установку различных малых архитектурных форм - скамеек, элементов уличного освещения, указателей и пр.

Стриженые газоны создают в основном из посева смеси семян злаковых растений, которые не обладают ярким цветением и хорошо выдерживают периодическую стрижку. К ним относятся: полевица белая, мятлик луговой, овсяница красная и др. Стригут растения на газонах 2-3 раза в месяц. Газон должен быть ровным, однородным по цвету и иметь сочную красивую окраску.

Цветущие или луговые газоны образуют из смеси злаковых растений и растений с длительным и красивым цветением (ромашка, василек, мак, гвоздика и др.). Ассортимент цветов подбирают так, чтобы они цвели посменно, один вид за другим, а иногда и вместе в течение всего лета. После того, как стебли травы станут жесткими и начнут буреть, а цветы уже отцветут, газоны можно скосить на сено и превратить их в стриженые.

Откосные газоны используют для укрепления откосов, склонов и насыпей от размывания их бурными потоками талой и ливневой вод. Предпочтение отдают растениям с сильно развитой цепкой и нрепкой корневой системой, хорошо укрепляющей грунт.

Газоны с невытаптываемой травой применяют на стадионах, они приемлемы и для благоустройства зон отдыха двора индивидуального дома или садового участка. Растения, выращиваемые на стриженых газонах для отдыха прямо на траве не подходят. Чтобы засадить газон невытаптываемой травой, нужно взамен существующего травяного покрова длительное время вводить новый ассортимент мелкотравных стелющихся растений, затрачивая много усилий на укрепление их в грунте.

Покрытия дорожек, связывающих отдельные участки благоустроенной территории,- весьма существенная и важная сторона организации участка, прилегающего к любому типу жилища.

Грунтовые покрытия - самые простые, доступные и дешевые. Однако в летнее время поверхность грунта мелко истирается и начинает пылить; в ненастье же такие дорожки становятся грязными и скользкими, особенно на подъемах и спусках. Кроме того, естественные грунтовые покрытия легко зарастают травой и размываются ливневыми и талыми водами.

Щебеночные покрытия более прочны и удобны в эксплуатации. Для их устройства, обычно, снимают слой дерна и на его место укладывают щебень, который сверху посыпают мелкой просеянной крошкой и утрамбовывают катками. Для покрытия лучше использовать местные материалы: кирпичную крошку, ракушечник, гранитную, мраморную щебенку или крошку туфа.

Бетонные понрытия являются лучшими з функциональном отношении. Монолитные бетонные покрытия изготовляют на месте по уплотненному щебнем грунту с разрезкой швами. Штучные или плиточные бетонные покрытия устраивают из заранее заготовленных плит разных форм и размеров. Небольшие бетонные плиты размером 60X60, 50X50 и 40X40 при толщине 6 см можно положить вручную на выровненный грунт или прямо на газонную траву. По мере необходимости можно изменить направление дорожек и переложить их на новое место. Из отдельных осколков каменных и бетонных плит нетрудно составить мозаичный рисунок покрытия площадки перед домом, широкой центральной дорожки. Особенно красиво выглядят бетонные плиты в сочетании с зеленой травой, для которой специально оставляют промежутки между отдельными плитами. Бетонные плиты отлично гармонируют с цветниками, водоемами, декоративными камнями.

Каменные покрытия наиболее красивы и долговечны. Для них используют куски естественного камня: гранит, песчаник, известняк, мрамор. Распространенным покрытием дорожек и площадок, которое нетрудно устроить в условиях приусадебного участка, является покрытие из красного клинкерного кирпича, уложенного клеткой или елочкой плашмя, а иногда на ребро по песчаному основанию.

Деревянные понрытия из поставленных на торец кругляков разных диаметров, которые набирают по песчаной подсыпке, хорошо подходят к решению садового участка с деревянным домом. Это сравнительно недолговечное, но живописное покрытие, хорошо дополняющее природные формы окружения. Промежутки между кругляками заполняют землей, засевая ее травой. Для получения геометрического рисунка используют специально обработанные стволы деревьев под квадратные, шестиугольные в сечении брусья, которые затем распиливают на отдельные элементы высотой 12-16 см. Для изготовления покрытия применяют хвойные породы деревьев. Из них лиственница наиболее стойкая порода на износ и долго не поддается гниению.

Зеленый теневой навес из растений можно устроить с помощью деревянной или металлической опорной решетки. Решетка может быть пристенной или отдельно стоящей. Ее рисунок не стоит усложнять, так как весной он непременно закроется листвой растений. Из нескольких решеток несложно организовать уголок отдыха, где всегда можно укрыться от жаркого солнца. Ими можно отгородить зону отдыха от хозяйственной зоны, закрыть маловыразительные фасады хозяйственных построек. При соединении двух вертикальных решеток дугообразным перекрытием из прутьев можно получить зеленый переход или зеленый туннель между отдельными сооружениями. Вертикальное озеленение вьющимися растениями осуществляют с помощью дикого винограда, хмеля, бобов, душистого горошка, клематиса, плетистых роз и др.

Живая изгородь может быть выращена не только посадкой лиственных кустарников (дерен белый, кизильник блестящий, бирючина, лох колючий, смородина). Очень красивую и прочную изгородь можно создать, объединив высаженные рядом друг с другом деревья прививкой и сближением. Чтобы ветви надежно срослись их можно переплести крестообразно в виде пересекающихся дуг или в более сложном декоративном рисунке. Прививка превратит цепь деревьев в единую живую конструкцию. Такая изгородь может быть очень долговечной, так как если даже корни одного дерева погибнут, оно будет жить и даже приносить плоды, питаясь соками своих соседей. Чтобы вырастить живую изгородь, необходимо запастись острым ножом, ножницами и терпением.

Красивое дерево всегда создает неповторимость и своеобразие внешнего облика любого жилища. Весной оно радует глаз цветущей кроной, летом - яркой, сочной зеленью листьев, осенью дарит нам свои сочные плоды. Ниже приводятся некоторые виды декоративных деревьев и кустарников, которые можно посадить на приусадебном участке или при благоустройстве и озеленении дворового пространства жилого района.

Вишня обыкновенная - дерево высотой до 10 м. Обильно цветет белыми или розовыми цветками в мае. Продолжительность жизни - до 30 лет. Хорошо растет и в группе, и в одиночку.

Ива белая - быстрорастущее дерево, достигающее высоты 20-25 м. Живет до 100 лет. Растение неприхотливо к почве, широко распространено в посадках у воды.

Каштан конский - красивое дерево высотой до 25 м с крупными листьями и кроной до 10 м в диаметре. Обильно цветет бело-розовыми цветками. Хорошо растет в рядовых посадках и одиночно на полянах.

Рябина обыкновенная - высокодекоративное небольшое дерево до 15 м высотой с ажурной кроной, привлекает внимание с ранней весны до поздней осени. Весной имеет ярко-зеленую перистую листву, затем обильно цветет бело-желтыми цветками, осенью радует глаз ярко-оранжевыми и пур-. пурными гроздьями плодов, которые остаются на зиму.

Шелновица - дерево высотой до 12-18 м. Цветет в апреле-мае. Плоды созревают в июне-июле.

Калина обыкновенная - кустарник высотой до 2-3 м с белыми цветками в шаровидном соцветии. Цветет в июне- июле.

Барбарис обыкновенный - колючий кустарник высотой 1,5-2 м с мелкими листьями, желтыми цветками, собранными в кисти. Осенью созревают ярко-красные продолговатые плоды. Ягоды имеют приятный кисловатый вкус. Используют как декоративное растение в изгородях и групповых композициях. Хорошо переносит стрижку.

Кизильник блестящий отличается зелеными блестящими листьями, которые осенью становятся светло-нрасными. Рекомендуется для низкой живой изгороди.

Дерен белый - кустарник высотой до 3 м с ветками кроваво-красного цвета. Очень красиво смотрится зимой на фоне белого снега. Хорошо растет на влажных почвах, теневынослив. Легко переносит стрижку.

Боярышник обыкновенный - колючий кустарник высотой 3-4 м с резной листвой. Хорош для устойчивой живой изгороди. Получается плотная высокая, красивая зеленая стена. Цветет обильно белыми и розовыми цветами.

Благоустраивая территорию перед усадебным домом или создавая озеленение садового участка, необходимо не только подобрать определенные виды деревьев, кустарников, цветников и газонов. Нужно разместить все элементы озеленения с учетом их общей композиции, условий освещенности, планировки рельефа.


Садовый домик. Построить садовые домики

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

6. Садовый домик

Коллективное садоводство и огородничество широко распространено среди населения. ЦК КПСС и Совет Министров СССЭ приняли ряд постановлений, согласно которым намечены широкие перспективы развития садоводства и огородничества, развития индустриальных методов производства и возведения садовых построек. Подчеркивается, что совершенствование любительского садоводства - это не только развитие сферы досуга горожан, но и дополнительный источник снабжения населения свежими овощами и фруктами, решение продовольственной программы в нашей стране.

Если вы сами хотите справиться с этой задачей, следует начать с анализа своей ситуации. Необходимо определить, какой именно тип домика подходит для вашего случая, беря во внимание материальные возможности, состав семьи и действенную помощь в строительстве ее членов, семейные традиции, пожелания каждого из ее членов, все сложности по приобретению и доставке строительных материалов, характер участка и многое другое. Это позволит определить основные требования к зданию, его размерам, качеству оборудования отдельных помещений. Необходимо определить количество спальных мест, размеры и характер кухни, требования, предъявляемые к туалету. Детальное обсуждение разных вопросов организации строительства и эксплуатации дома позволит выработать единое понимание и исключит возможность возникновения споров и разногласий. Когда проект возник в обсуждениях, его необходимо вычертить, возможно, проконсультироваться с архитектором или конструктором. Вопрос размещения на участке согласовать в правлении садового кооператива и соответствующих службах. После выбора типового или утверждения индивидуального проекта можно приступать к строительству.

Строительство садового домина можно разделить на несколько последовательно выполняемых этапов:

изготовление деталей, закладка фундамента, монтаж каркаса и ограждающих конструкций, монтаж крыши и перекрытия, перегородок, потолков, установка отопления и санитарно-гигиенических приборов, отделка и оформление помещений.

Изготовление деталей, по возможности, следует унифицировать, использовав несколько стандартных решений однотипных панелей для наружных стен, внутренних перегородок, дверных полотен, перекрытия и кровли. Для панелей наружных стен, дверных и оконных панелей можно принять единый модуль - высота 200 см, ширина 100-130 см. При изготовлении рамы панелей можно использовать прямоугольный брус сечением 6X8 см. С наружной стороны к раме прибивают обшивку из древесноволокнистых плит или пиломатериала. Между рамами и наружной обшивкой укладывают кровельный толь или поливинил-хлоридную пленку. Для внутренней стороны панелей используют сухую штукатурку, древесностружечную плиту или другие доступные материалы. Между наружным и внутренним слоями обшивки помещают утеплитель из минерального войлока, шлака, каменные, бетонные, кирпичные или использовать буровые сваи. Свайные фундаменты как по трудозатратам, так и по расходу строительных материалов более экономичны, чем бутобетонные или бетонные ленточные.

Для устройства свайных фундаментов в обыкновенном грунте самодельным буром, изготовленным из листовой стали в виде спирали, приваренной к верхней части стальной трубы, бурят скважины диаметром 20-25 см глубиной 70-90 см.

В образовавшуюся скважину вставляют асбестоцементную трубу диаметром 20 см и заполняют ее примерно на одну треть высоты бетонной смесью. Затем трубу слегка приподнимают, чтобы под ней образовалось бетонное основание. После этого трубу заполняют бетоном, уплотняя его металлическим стержнем до уровня, который находится ниже верха трубы на 10 см. Таким образом изготовляют все сваи. Спустя два-три дня на верхнюю грань сваи укладывают деревянные бруски, образующие раму пола. После выравнивания продольных балок привинчивают металлические анкерные элементы, нижняя часть которых бетонируется в асбестоцементных трубах.

Процесс приготовления бетона может значительно облегчить бетоносмеситель из старого бидона емкостью 40 л. Для этого в бидон с запорной крышкой насыпают 3 ведра сухой смеси песка и цемента и заливают 1 ведром воды. Затем бидон закрывают и перекатывают от места закладки до места использования раствора. Можно это делать по уложенным доскам. Для приготовления пригодного раствора достаточно пяти оборотов бидона, что соответствует примерно 5 м пути.

Процесс приготовления раствора значительно упростится, если место закладки материалов будет выбрано несколько выше места использования раствора.

Организация работ по строительству садового домина должна включать планомерную последовательность всех этапов работы и подготовленность каждого из них, особенно строительных материалов. Все необходимые материалы, элементы оборудования и различные приспособления сразу купить нельзя. Поэтому после анализа проекта необходимо составить несколько списков всего того, что надо приобрести, разложив все по значимости, первоочередности или характеру доставки. Следует также позаботиться о местах складирования материалов на участке, в гараже, в доме, нвартире. Складывать материалы нужно с учетом очередности их возможного использования с соблюдением нормальных условий их хранения.

Процесс подготовки материалов, изготовления деталей и закладки фундаментов можно организовать силами семьи и вести в течение длительного времени, постепенно планируя и выполняя посильные работы для одного, двух человек или ускоренным темпом с привлечением рабочих. При тщательной подготовке и хорошей организации садовый домик средних размеров можно собрать за два дня.

Как покрасить дом - это существенный вопрос для тех, кто нетрадиционно видит решение этой задачи.

Индивидуальные черты может придать дому окраска стен, наличника, ставен, цоколя. Кроме того, большое значение имеет наличие декоративных деталей, их форма и рисунок.

В старом доме для этого, прежде всего, нужно снять слой старой краски, при необходимости заменить подгнившие доски, выпилить новые детали карнизов, наличников. При подборе цветов окраски не следует увлекаться яркостью и пестротой цвета, лучше ограничиться двумя-тремя тонами, с помо-

Садовый домик с хорошо благоустроенным участком в сочетании с окружающей природой — прекрасное место отдыха для семьи.

Оформление вновь построенного дома решается гораздо проще и во многом зависит от материала, из которого построено здание, и его архитектурных особенностей.

Лучше всего выделить цветом фронтоны, лестницу, козырек, веранду, наличники или ставни. Эффект достигается с помощью различных цветовых полос или пятен. Допустим, фронтон окрашен в темно-красный или другой насыщенный и плотный цвет. На этом фоне хорошо смотрятся белые вертикальные полосы, подчеркивающие окно чердака или мансарды. Цвет фронтона следует повторить на боновых стенах дома, а также на входной двери или наличниках окон, если стена окрашена в другой тон. Насыщенный и плотный цвет стен всегда необходимо «разрядить» яркой и светлой гаммой в окраске рам и наличников, окон, панелей, стоек и перекладин веранды. Хорошим дополнением служат тонкие линии светлого карниза и внутренняя сторона крыши, примыкающая к фронтону.

Оригинально выглядят и дома, стены которых окрашены в разные цвета либо одним цветом, но разной насыщенности. Например, стены, обращенные на север или северо-запад, окрашиваются в яркие плотные тона, остальные - в более светлые. Дополнительные же цвета используются на всех четырех стенах одинаково, являясь объединяющими и связующими элементами в оформлении всего дома.

Цвет и фактура материала играют немаловажную роль в отделке. Хорошо смотрится поверхность дерева, покрытая лаком, в сочетании с черным, темно-вишневым или темно-зеленым цветом. Кирпичные дома, собранные из нрасного и силикатного (светлого) кирпича, можно интересно и разнообразно оформить. Сочетание светлого и темного кирпичей позволяет выбрать множество вариантов декоративного оформления. Дополнительным элементом для оформления фасадов жилых домов является использование в кирпичных зданиях деревянных деталей, наличников, ставен, крылец и других элементов.

Чтобы сберечь фактуру дерева и его естественный цвет, поверхность деревянных деталей можно покрыть несколько раз бесцветным лаком или олифой. Не исключается традиционный прием - окраска масляной краской деревянных поверхностей. Здесь возможны различные цветовые сочетания, но не следует увлекаться полихромией цветов. Желательно выбрать один-два колера для окраски дома плюс цвет кирпича. Такой богатый арсенал художественно-декоративных средств поможет строителю создать оригинальный дом, который будет отличаться не только своеобразием, но и красотой. Эстетика дома во многом выигрывает от таких, казалось бы, декоративных мелочей, как правильно подобранный светильник, почтовый ящик и таблица с номерным знаком и названием улицы у входной двери, оформление калитки, забора, ворот, цветника у входа.

Использование ниши в мансардном этаже для размещения кровати.


Садовый домик. Садоводство, приусадебный участок

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 8. Квартира в сельском доме

7. Садовый домик

Садоводство - прекрасный вид отдыха. Оно укрепляет физически, снимает усталость и нервное напряжение, создает хорошее настроение. Работа на садово-огородном или дачном участке приносит радость, положительные эмоции. И овощи, и зелень, выращенные на собственном огороде, как-то особенно вкусны и аппетитны.

Возделывание огородного участка требует немало физического напряжения, и работу надо распределить так, чтобы любой из членов семьи с учетом возраста и состояния здоровья нес посильную нагрузку. Садоводство требует больше физического труда и регулярных трудоемких процессов, чем огородничество или цветоводство.

Благоустраивая садовый участок, прежде всего, позаботьтесь, чтобы он был хорошо и удобно спланирован, чтобы его легко было содержать в чистоте.

Можно по-разному организовать территорию садового участка: одни используют его только в практических целях, превращая в обычный сад-огород, другие - для отдыха, занятий физкультурой, третьи сочетают и отдых и разбивают сад и огород, и все поступают по-своему правильно, учитывая интересы семьи, увлечения и возможности каждого из членов.

В процессе постройки садового домика возникает вопрос организации садового участка: где и как разместить постройки, сад, огород, насаждения и др.

Зонирование участка позволяет четко разграничить процессы труда и отдыха, которые проходят при его освоении и эксплуатации. Правильное размещение функциональных зон способствует уменьшению количества и протяженности проходов, значительно экономит время при уходе за садом и огородом, позволяет рационально использовать всю территорию участка.

Прежде всего участок следует разграничить на: зону сада и огорода; зону хозяйственных работ, зону отдыха.

При размещении отдельных зон помните, что определяет планировку не только тип домика, благоустройство зоны отдыха, а оптимальная инсоляция сада и огорода, защита их от холодных ветров, которые обеспечат хороший урожай фруктов и овощей.

При определении высоты построен не забывайте об интересах соседей по участку. Надстраивая мансардный этаж, возводя хозяйственную постройку или сажая деревья, не следует затенять участки. Согласно Типовому уставу садоводческого товарищества плодовые деревья нужно сажать на расстоянии не менее 3 м, а кустарники - не менее 1 м от границы садового участка.

Разные по назначению зоны участка расположите так, чтобы можно было организовать между ними короткие связи. Например, заезд на участок и огород лучше спланировать по одной стороне - это позволит обеспечить доставку плодородной земли на огород по наиболее короткому пути.

Фасад домика не обязательно должен быть параллелен дороге, он может быть развернут к ней под углом. Главный фасад, на который обычно выходят окна общей комнаты, лучше ориентировать на юго-восток, юг или юго-запад, а спальни и веранду -на восток или юго-восток.

У стен дома, обращенных на юго-восток и юг, создается парниковый тепловой эффект. Это необходимо учитывать при выборе насаждений. В районах с суровым климатом около дома можно посадить яблони, а в средней полосе - декоративные теплолюбивые культуры, виноград.

Около дома удобно организовать зону отдыха, непосредственно связанную с верандой и террасой,- газоны, цветники, площадку для игр и т. д. Зона отдыха, прежде всего, должна быть красивой. Здесь может быть и декоративный бассейн, мощение, декоративные камни на зеленом газоне, или группа цветущего кустарника, или просто отдельно стоящее дерево в окружении декоративных коряг и пней. Необходимо учесть и пейзаж, открывающийся с площадки отдыха.

Если в семье есть дети, в зону отдыха необходимо включить уголок детских игр, разместить песочницу, качели, стол со скамейкой.

Покрытие дорожек из бетонных плит или красного кирпича можно дополнить бордюром из валунов. Въезд для автомашин лучше оформить плитами. Среди цветников или газонов хорошо выглядят два-три больших камня. Садовые скамейки и стол можно выполнить из тонких крашеных реек или, наоборот, из толстых брусьев или подчеркнуто грубых необработанных бревен.

Сад и огород разбивают с учетом характера рельефа участка. Если участок имеет уклон, для сада отводят верхнюю его часть, а грядки разбивают поперек склона.

Размечая места для деревьев, кустарников, грядок, определяя направление дорожек, выбирая место для газона, цветников, площадки для игр, необходимо учитывать условия естественного стока воды.

Постарайтесь, чтобы деревья и кустарники на садовом участке не мешали друг другу и для каждого было выбрано наилучшее место. Деревья сажают на определенном расстоянии друг от друга: яблоню и грушу 4X6 м, смородину и крыжовник 1,5X1,5 м, вишню м сливу-4X4 м, малину 0,5X1 м.

В междурядьях в молодом саду можно выращивать землянику, овощи, картофель, цветы. Другие культуры будут отрицательно влиять на плодовые деревья. Занимать междурядья под овощи, землянику, цветы можно до тех пор, пока деревья не будут затенять всю площадь. По мере разрастания корней и крон дерева площадь под междурядными культурами следует сокращать. Если в междурядьях сада вы посеяли овсяницу луговую, тимофеевку или другие травы, поливайте деревья обильнее, иначе они будут испытывать недостаток влаги.

Овощные культуры в большинстве свето- и теплолюбивые и требуют плодородной почвы. Овощи лучше всего выращивать на ровной поверхности: так полнее используется земля, не теряется время на устройство гряд, уменьшается испарение почвенной влаги. Гребни и гряды делают обычно в низких, сырых местах.

В южных районах лучше выращивать помидоры, баклажаны, перец, дыни, арбузы, фасоль, кукурузу, морковь, свеклу. В центральной полосе страны - капусту, морковь, свеклу, петрушку, сельдерей, а также помидоры, огурцы, кабачки. А вот салат, редис, укроп, щавель, шпинат растут во всех зонах.

Иногда в саду на растениях появляются вредители. Но не торопитесь применять ядохимикаты! Попробуйте обойтись без них. Не оставляйте лежать на земле упавшие с дерева яблоки, пораженные плодожоркой, собирайте больные паршой листья, вырезайте и уничтожайте поврежденные ветки, стряхивайте долгоносиков. Если все это тщательно и систематически выполнять, не возникает нужды в ядохимикатах. Кроме того, отвары и настои табака, чеснока, листьев томатов и т. д. губительно действуют на возбудителей заболеваний растений, заменяя тем самым ядохимикаты.

Минеральные удобрения следует вносить в почву только в тех дозах, которые указаны в инструкции, так как избыточное их количество ухудшает качество плодов, неблагоприятно воздействует на здоровье человека. Особую осторожность необходимо соблюдать при работе с ядохимикатами.

Туалет на садовом участке может быть различного типа. Туалеты с непроницаемым выгребом рекомендуется располагать на расстоянии не менее 20 м от колодца и жилых построек. Для изоляции выгребной ямы можно использовать цемент, битум, бетон. Но самый простой способ - стены и дно выгреба утрамбовать мятой жирной глиной слоем 25-30 см. Дно выгреба выполняют с уклоном в сторону выгребного люка. Чтобы дождевые и талые воды не затопляли выгреб, около него устраивают отмостку (скат) из мятой жирной глины и покрывают ее снятым грунтом. Отверстие плотно закрывают деревянным щитом. Пол, стул и крышку периодически следует промывать горячей водой и обрабатывать раствором хлорированной воды.

Для оборудования душевой кабины необходимо, чтобы сточные воды не застаивались на участке и не стекали к соседям.

Постройки хозяйственного двора от границы участка должны быть отнесены не менее чем на 2 м. Колодец или бассейн располагают от уборной и душа на расстоянии не менее 2,5 м.

Строительство садового домика, организация садового участка и уход за ним требуют немалых забот и труда. И награда за труд - отличное самочувствие, спелые, душистые дары сада, урожай которых обязательно будет хорошим, если соблюдать необходимые правила.


Рулонные отделочные материалы. Поверхности и материалы

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

1. Рулонные отделочные материалы

Для отделки стен и потолков помещений используют пленочные и рулонные материалы: обои, поливинилхлоридные пленки, линолеум, пеноплен и др.

С помощью рулонных отделочных материалов можно легко скрыть неровности отделываемых поверхностей. Они изолируют звук, задерживают тепло, обладают высокими светоотражающими и эстетическими качествами, гигиеничны, не собирают пыль и не впитывают запахов, удобны в эксплуатации и не требуют сложного ухода. Повреждения или места загрязнения можно легко заменить, частично или полностью обновив отделку.

Обои - отделочный материал на бумажной основе для оклеивания внутренних поверхностей (стен, потолков, встроенной мебели) помещений. Обои выпускают четырех видов: А - печатные; Б - печатные тисненые; В - печатные гофрированные; Г -дублированные. Обои печатные изготовляют посредством покрытия обойной бумаги водными суспензиями в несколько красок с нанесением фона и печатного рисунка.

Гофрированные обои отличаются от тисненых более четким рельефным рисунком и устойчивостью в процессе эксплуатации. Моющиеся обои покрывают синтетическими пленками с высокой прочностью на истираемость. Их выпускают с матовой и глянцевой поверхностью. Поверхность может быть гладкой одноцветной и рельефной. В зависимости от плотности бумаги их выпускают двух марок. Моющиеся обои выдерживают 6-8-кратную обработку теплой водой с применением моющихся средств. Жилые комнаты лучше отделывать воздухопроницаемыми обоями.

Обои всех видов выпускаются в рулонах шириной 500, 600 и 750 мм, длиной 7; 10,5; 12 и 18 м. Для оклеивания верхней границы обоев применяют бордюры и фризы.

Выбор обоев прежде всего определяется особенностями помещения - плохо освещенную комнату следует оклеить светлыми обоями, солнечную -обоями более темных тонов. В темной комнате полезно оставить вверху белый фриз шириной 10-15 см. В маленьких квартирах желательно избегать темных и ярких тонов, крупного рисунка, зрительно уменьшающих пространство. Мелкий рисунок на светлом пастельном тоне в маленьком помещении будет наиболее приятен. Для большой комнаты приемлемы обои с крупным рисунком. Четко выраженный вертикальный рисунок как бы увеличивает высоту комнаты, сужая ее, а горизонтальный создает впечатление большей ширины, но делает комнату ниже.

Обои наклеивают на всю высоту стены, с отступом от потолка на 2-3 см. Потолок не обязательно должен быть белым. Цвет его может быть таким же, как цвет обоев, но более светлым. В отдельных помещениях, например, в спальне, передней обои можно наклеивать и на потолок. Цвет обоев и цвет покрытия пола должны быть в одной цветовой гамме. Богатые возможности для разнообразных цветовых решений заключены в интерьерах кухни. Не оправдана традиционная окраска кухни в один цвет. Применение в отделке кухни различных нюансов одного цвета либо контрастного сочетания цветов делает ее нарядной и уютной. Кухню хорошо оклеить моющимися обоями с мелким ярким рисунком, который по цвету сочетается с цветом кухонного оборудования, пола, плитки.

Помимо общепринятого способа оклейки обоями широко применяется так называемая комбинированная оклейка, когда отдельные участки стен, например углы или «зеркала», оклеиваются обоями разного цвета, рисунка, фактуры. Такая оклейка обоями должна производиться продуманно, по заранее составленному эскизу.

Рисунок и цвет обоев, цвет обивки мебели, потолка, пола, элементов убранства квартиры должны сочетаться и способствовать созданию целостного интерьера всей квартиры. Особенно это необходимо учитывать при отделке комнат с широкими дверными проемами, когда интерьер одной комнаты зрительно включает фрагменты стен другого помещения. Хорошо выглядят комнаты, оклеенные обоями одного рисунка, но разными по цвету, или близкими по цвету с мелким и крупным однотипным растительным или графическим рисунком.

Рисунки-имитации широко используются в отделке помещений современного жилища. Комбинируя их, можно получить интересные сочетания кирпича и дерева в решении интерьера передней, мелкие и скромные рисунки под ткань, кожу можно использовать в кухне, разнообразные рисунки керамической плитки подойдут для отделки ванной и туалета. При выборе обоев, имитирующих разные естественные строительные материалы (кирпич, камень, дерево, мрамор, фактурные поверхности) или текстиль, необходимо отдавать предпочтение рисункам, выполненным фотоспособом. Они производят впечатление натуральности материала, так как получаются простым фотографированием с оригинала в отличие от рисованных декоративных стилизаций.

Тематические рисунки обоев, как правило, выполняются с использованием определенного декоративного решения, которое хорошо подойдет для оформления кухни, ванной или детской комнаты. Мотивы из животного и растительного мира, иллюстрации сказок, комиксы и орнаменты из текстов, наклеек, разномасштабных цифр и букв не всегда можно использовать' для оформления всего помещения. Большие поверхности, отделанные тематическими обоями, выглядят навязчиво и быстро надоедают. При отделке отдельных фрагментов интерьера обоями с тематическими рисунками можно достичь оригинального декоративного эффекта. Такие обои незаменимы для отделки детской мебели, встроенных шкафов и полок в кухне, ванной, подсобных помещениях.

Фотообои выпускаются с учетом использования их для наклейки на плоскость определенного размера. Наиболее часто в решении интерьеров жилых помещений применяют фотообои с изображением пейзажей. Наиболее естественно выглядят лесные пейзажи с множеством деталей ближнего и среднего плана и незначительными фрагментами неба или водной глади. Такие картины хорошо вписываются в интерьер просторной общей комнаты, когда они занимают одну из свободных стен от пола до потолка.

Отделочные синтетические пле+жи -безосновный рулонный материал, изготовляемый из пластмасс на основе ПХВ или полиэтиленовой смолы. Пленки выпускают гладкими или рельефными, прозрачными и матовыми, толщиной до 0,5 мм.

Применяются синтетические пленки для внутренней отделки жилых помещений, устройства светящихся подвесных потолков, солнцезащитных экранов и других видов работ.

Пленка на тканевой основе -винилис-кожа является отделочным материалом для поверхностей деталей жилого интерьера перегородок, встроенной мебели. Изготовляют ее нанесением поливинилхлоридного покрытия с наполнителями и пластификаторами на хлопчатобумажную ткань. Ширина их составляет 700-1050 мм, длина-20-40 м.

Девинол - рулонный отделочный материал, получаемый нанесением поливинилхло-ридной пластической массы на тканевую основу. Предназначен для высококачественной отделки общественных помещений.

Выпускается длиной не менее 4 м, шириной -1,2-1,4 м. В жилых помещениях используется частично для отделки деталей интерьера.

Безосновные пленки выпускают двух видов: ПДО и ПДСО-12. Используют их для отделки мебели, стен, дверных полотен и др. Пленку ПДО изготовляют без клеящего состава, а ПДСО-12 - самоклеящаяся. Выпускают пленни в рулонах шириной 450, 900 мм и 1600 мм, толщиной 0,12 мм. Длина одного рулона составляет 15-50 м.

Самоклеящиеся декоративные пленки из поливинилхлорида изготовляют с нанесением на них в заводских условиях клеевого состава с защитной подложкой, которая предохраняет клей от высыхания. При отделке с каждого полотнища снимают часть защитной подложки, а затем его приклеивают к отделываемой поверхности. Остальную часть защитной подложки снимают одновременно с наклеиванием полотнища прижиманием его по периметру и разравниванием к краям сухой ветошью.

Пленки выпускают матовые и с блестящей поверхностью различные по цвету, рисунку, имитирующему дерево, кожу, керамическую плитну, обои и другие естественные и искусственные отделочные материалы. Самоклеящиеся декоративные пленки позволяют получить гигиеничную влагостойкую поверхность, которая может украсить интерьер передней, кухни, санитарного узла, встроенное оборудование и мебель. Однако для отделки стен жилых комнат приемлемы обои с матовой пленкой.

Изоплен - двухслойный рулонный материал, состоящий из верхней тисненой поливинилхлоридной пленки и нижнего бумажного слоя. Изоплен выпускают в рулонах длиной 10 м, шириной 600 мм и толщиной 0,45 мм. Влагостойкий моющийся материал со слабо выраженным рельефным рисунком.

Пеноплен - двухслойный материал, получаемый нанесением поливинилхлоридной вспененной пасты на бумажную основу с последующей термообработкой. Выпускается различных цветов с четким геометрическим или свободным рельефным рисунком. Пеноплен изготовляют трех видов под номерами 1, 2, 3, толщиной 0,9; 1,6; 4,5 мм. Рулоны выпускают длиной 6, 12 и 20 м, шириной 500-600 мм. Повышенная влажность, низкие температуры и перегрев при длительном воздействии могут привести к деформации материала. Перед использованием пеноплен должен быть выдержан в помещении с температурой 18°С не менее двух суток. Хранить изоплен и пеноплен следует при температуре не ниже 10°С на расстоянии не менее одного метра от отопительных приборов.

Пеноплен и изоплен используют для отделки передней, кухни и санитарного узла.

Линнруст - рулонный отделочный материал, изготовляемый из плотной бумаги нанесением слоя цветной мастики, состоящей из синтетических смол, растительных масел, жиров или их заменителей. В большинстве случаев выпускается одноцветный линкруст с тисненым рисунком, стеновой, и бордюрный. Стеновой линкруст имеет ширину 500, 600, 700 мм при толщине 0,6 и 1,2 мм. Длина рулона-12 м. Линкруст хранят в рулонах, поставленных на торец в сухом помещении.

Релин - материал двухслойный, верхний слой, декоративный, изготовляется из синтетического каучука, а нижний (основа в 2-2,5 мм) - из отходов измельченной резины, асбеста, каолина и битума. Большим преимуществом релина, как и всякого рулонного материала, является возможность его широкого использования при индустриальных методах строительства. Недостаток его - малая эластичность, кроме того, в нем легко образуются вмятины и царапины от стоящей мебели.

Новые материалы дают возможность получить совершенно гладкие, наилучшим образом отражающие свет покрытия полов и потолков, они создают условия максимального наполнения помещения светом и иллюзорного раскрытия пространства, создают в интерьере маленькой комнаты атмосферу прозрачности и чистоты воздуха.

Синтетические полы с легким рисунком, практичнее, чем гладкие, так как на них менее заметны царапины, пятна и вмятины. Но для комнат все же красивее гладкие. Комнаты наших квартир слишком заставлены и крупный' рисунок на полу может внести пестроту, а читаться не будет. Как исключение, в комнатах могут быть полы по рисунку, имитирующие естественные материалы, крапчатые и мозаичные, но выполненные в мягких тональных сочетаниях, без резких контрастов. Выбирать по цвету в этом случае надо преимущественно теплые тона, постараться избежать окрасок, вызывающих ассоциации с холодным полом вестибюлей и лестниц,- в квартире это может быть очень неприятно!

В зависимости от высоты помещений подбирается цвет пола от интенсивных красных, темно-зеленых и глубоких синих тонов до очень светлых, жемчужно-серых теплых и холодных голубоватых, особенно нарядных и подходящих к низким комнатам панельных домов. В комнатах, где относительно большая площадь дает возможность более свободной расстановки мебели, а значит предполагаются группы (мебели) различного функционального назначения, деление на зоны может быть подкреплено и цветом пола. В высоких и просторных помещениях можно смелее вводить многоцветность в сочетании окраски стен и полов.

Широко распространены для покрытия полов различные полихлорвиниловые плитки. Примыкание плиточного покрытия к стенам и перегородкам не представляет трудностей и при настилке их в домашних условиях. Плиточные полы прочны и хорошо чистятся после натирки специальной мастикой и воском. В интерьере больших, относительно свободных комнат красивы полы очень светлые сероватых теплых и холодных тонов и насыщенные серовато-зеленых, голубых или терракотово-красных, в том числе выложенные в два тона с легким узором, полученным от вкрапления мелких плиток, свободно разбросанных на более темном или светлом по цвету общем фоне. Резко выраженные рисунки пола с контрастными цветовыми сочетаниями хороши для передних, коридоров, кухонь.

Художественные возможности цветового узорчатого пола из полихлорвиниловых плиток обладают широкой палитрой светлых тонов. В сочетании со светлыми стенами такие полы создают интересное пространственное восприятие интерьера. Пол и стены составляют как бы единый объем, объединяющий всю композицию, и выгодно оттеняющий рисунок мебельных изделий, фактуру и цветовую насыщенность тканей. Такой прием цветового решения выгоден для отделки типовых квартир, особенно если площадь ее сильно заставлена оборудованием.

Устройство мягких плиточных и рулонных полов требует высокого качества подготовительных работ. Прочность и долговечность плиточного пола, прежде всего, зависит от основания. Оно должно быть крепким, абсолютно ровным и гладким, без вмятин, трещин и бугров, так как плитки пластичны и уже через несколько дней эксплуатации скажутся дефекты основания


Дерево в отделке интерьера. Поверхности и материалы

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

2. Дерево в отделке интерьера

Дерево - один из древнейших строительных материалов. Оно всегда использовалось для внутренней отделки домов. И сейчас главным потребителем древесных материалов является строительство. Высокие декоративные качества, легкость обработки и отделки, гигиеничность и «теплота» обеспечивают широкое использование дерева как отделочного материала. Панели, перегородки, встроенные шкафы, полы, двери из различных пород древесины, облицованные древесным шпоном придают интерьеру особую торжественность и, в то же время, создают в нем уют.

В интерьерах древесина применяется в самых различных видах: от неокоренных стволов до изделий, созданных в результате сложных технологических процессов. Пиломатериалы по форме поперечного сечения подразделяют на: пластины -продольная распиловка бревна на две половины; четвертины - распиловка по двум взаимно перпендикулярным диаметрам; доски - продольная распиловка бревна на элементы толщиной 13-32 мм (тонкие) и 40-100 мм (толстые). По месту положения в бревне доски бывают сере-довые, центральные и боковые. Бруски или рейки-продольный раскрой досок (брусков от доски отличаются тем, что у первых ширина не должна превышать двойную толщину). Горбыль - срезанная при распиловке бревна его боковая часть. Ван-чесы - брусья, имеющие три плоскости распила. Шпалы - продольная распиловка и различное поперечное сечение.

Шпон - это тонкий слой древесины, получаемый либо строганием на фанерострогальных станках (шпон строганый), либо лущением (шпон лущеный). Толщина строганого шпона составляет 0,6-1 мм.

Строганые шпоны изготовляют из различных пород древесины (карельская береза, лимонное и красное дерево, орех, дуб, ясень, береза). Шпон лущеный получают из березы, ольхи, бука, дуба, липы, ясеня, сосны, лиственницы, кедра. Толщина лущеного шпона-0,55-1,5 мм.

Благородный вид имеет поверхность, облицованная шпоном различных пород. Оклеивание поверхности шпоном древесины ценных пород называется фанерованием. Этот вид отделки применяется как для облицовки поверхностей, так и для изготовления деталей, изделий и оборудования. Элементы, оклеенные шпоном, хорошо сохраняют форму при эксплуатации, легко поддаются обработке, обладают хорошей сопротивляемостью внешним воздействиям.

Фанера представляет собой несколько слоев лущеного шпона, склеенных между собой. Толщина изделия 1,5-18 мм. Фанеру изготовляют из березы, ольхи, ясеня, дуба, бука, липы, осины, клена, ели, пихты, сосны, кедра, лиственницы. Облицовочная фанера имеет один или два наружных слоя из строганого шпона и бывает одно- и двусторонней. Декоративную фанеру изготовляют из лущеного шпона с последующей облицовкой пленочным покрытием в сочетании с декоративной бумагой или без нее.

Отечественная промышленность выпускает несколько видов специальной фанеры -это ребристая, обладающая повышенной прочностью, тан кан имеет вклеенные под лицевыми и оборотными слоями бруски; теплая с прокладной между слоями теплоизоляционного заполнителя; огнестойкая, пропитанная антипиренами или оклеенная асбестом; ксилотек - покрытая с одной или с двух сторон асбестоцементом; армированная-оклеенная с одной или двух сторон тонкими (0,6 мм) листами стали, цинка, латуни и т. п. Декоративную фанеру используют в производстве мебели, оборудования, при устройстве перегородок, для отделки панелей и потолков. Такая отделка придает помещению строгость и отличается особой гигиеничностью, поскольку поддается влажной уборке.

Готовые плиты и щиты позволяют значительно ускорить процесс отделки и улучшить ее качество. Древесностружечные и древесноволокнистые плиты имеют длину 1200-3600. ширину- 1200-1600, толщину-3-25 мм. Изготовляют древесностружечные плиты из измельченной древесной стружки, пропитанной смолами с добавлением различных антисептиков. Облицовуют древесностружечные плиты шпонами из ценных пород, текстурной бумагой, а также пластикатом из двух слоев пленок, различных по цвету и фактуре. Древесноволокнистые плиты получают из отходов древесины, переработки льна, стеблей камыша и т. д. Самое лучшее сырье - хвойная древесина. Плиты, изготовленные из нее, пропитанные смолами с добавками, обладают большой твердостью, прочностью. При помощи добавок и красителей древесноволокнистым плитам можно придать различный цвет.

Древесностружечными и древесново-лоннистыми плитами облицовуют внутренние поверхности, изготовляют из них двери, перегородки, декоративные элементы. Их можно соединять щитами, крепить шурупами и гвоздями.

Паркет выпускают штучным и мозаичным (наборной паркет), а также в виде паркетных досок и щитов. Штучный паркет- это отдельные планки с пазом и гребнем на кромках длиной 150-450 и шириной 30-60 мм. Мозаичный паркет состоит из планок одинаковой ширины с прямыми кромками, а паркетные доски -из основания и- наклеенных на него паркетных планок длиной 1200, 1800, 2400 и 3000 мм, шириной 140 и 160 мм. Паркетные щиты состоят из деревянного основания и верхнего лицевого покрытия из паркетных планок одинаковой ширины, наклеенных на основание в виде квадратных элементов, расположенных в шахматном порядке. Размеры щитов 400X400 и 800X800 мм.

Древесину, из-за ее способности воспринимать различные виды обработки (резьба, выжигание, токарная обработка), используют для выполнения декоративных вставок, художественных изделий, барельефов, инкрустированных поверхностей.


Декорирование древесины. Палитра цветов древесины весьма разнообразна - от желтовато-белого до темно-коричневого

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

3. Декорирование древесины

Палитра цветов древесины весьма разнообразна - от желтовато-белого до темно-коричневого. Экзотические породы отличаются яркими насыщенными цветами, например, ярко-желтый и желто-оранжевый цвет имеет лимонное дерево; пурпурно-коричневый, розовый, красно-фиолетовый - красное дерево; черный с коричневым оттенком - эбеновое дерево; палево-желтый с шелковистыми блестками - атласное дерево и т. д.

Текстура древесины тоже разнообразна, особенно ярко она проявляется на обработанной поверхности и может быть подчеркнута соответствующей отделкой.

Переплетение, форма и расположение сердцевинных лучей годичных слоев создают текстуру древесины. Бук, платан, клен, ильм, орех, груша имеют красивую текстуру в радиальном сечении; граб хорошо смотрится в поперечном, кедр - в тангенциальном; у чинары, дуба и ясеня красивая текстура во всех разрезах. Структура древесины, создающая текстуру, зависит от строения самого древесного ствола - так называемой микроструктуры.

Древесина чрезвычайно податливый к обработке материал. Ее естественные декоративные возможности могут быть усилены и подчеркнуты соответствующей отделкой.

Основные виды отделки древесины: прозрачные, при которых лучше выявляются текстура и цвет древесины; протравы с сохранением текстуры и сохранением или усилением цвета; непрозрачные с нанесением древесной текстуры искусственным путем; рельефные; плоские; пленочные облицовки. Отделка имеет решающее значение не только для выявления художественных особенностей древесины, но также для защиты ее от внешних воздействий.

От качества подготовки поверхности под отделку зависит не только сама отделка, но и прочность сцепления покрытия с поверхностью. Кроме того, прочность сцепления зависит и от правильности выбора декоративного покрытия для той или иной породы, чистоты подготовки поверхности, толщины наносимого слоя и от способа его нанесения. Подготовка поверхности под отделку состоит из двух последовательных этапов столярной и отделочной подготовки. Столярная заключается в заделке сучков и трещин, циклевке, шлифовке и других операций по созданию поверхности, пригодной для декорирования. Отделочная может быть различной в зависимости от вида отделки: прозрачной, протравной, непрозрачной.

Для непрозрачной отделки выбирают породы, не имеющие декоративных текстуры и цвета (береза, сосна).

Непрозрачное крашение выполняют клеевыми, масляными и эмалевыми красками. Окраска эмалевыми красками - наиболее качественная из всех непрозрачных отделок. Она придает элементам из дешевой древесины красивый, изящный вид. Масляные эмали чувствительны к перемене температуры и влажности, нитроэмали -влагоустойчивы.

Прозрачные отделки - вощение, мастиченье, матирование, лессировка, глазуровка, лакирование и полирование, которые создают матовое или блестящее прозрачное покрытие, иногда подсвечиваемое красителем.

Вощение - растирание на поверхности древесины воска, приготовленного на скипидаре или бензине. Восковая пленка обладает малой поверхностной прочностью и низкой температурой плавления, поэтому сверху тание покрытия рекомендуется покрывать прозрачным спиртовым лаком. Применимо для поверхностей, не подвергающихся механическим воздействиям.

Мастиченье - растирание на поверхности древесины воскового состава с добавлением в него масляного лака, сухих пигментов и мыла. Такая пленка придает дереву мягкий глянец и обладает большей поверхностной прочностью и долговечностью, чем вощение.

Глазуровка - нанесение на поверхность специальных составов - глазуролей (олифа, скипидар, красители) для придания древесной поверхности определенного цвета.

Рельефные отделки широко используются для художественной отделки интерьеров, утвари, мебели, изделий декоративно-прикладного характера. Наиболее распространенным видом декорирования древесины является ручная резьба резцами по мягким древесным породам (липа, ольха, осина, ель, ива, тополь). Для сохранения резного декора и лучшего выявления качества самой древесины поверхность покрывают политурами, лаками, воском.

Декоративную обработку древесины можно производить механизированным способом на токарных станках. Изделия, получаемые таким способом, отличаются красотой и законченностью форм, идеальной гладкостью поверхности, богатствами светотени, просты и быстры в изготовлении. В настоящее время точеные детали широко применяются как в интерьере, тан и в производстве мебели. Токарная обработка раскрывает пластические свойства древесины, позволяет использовать породы, имеющие слабо выраженную текстуру. Для защиты и сохранности поверхность изделий покрывают изолирующим слоем лака, пигментов, красителей, масла, олифы, смолы, политуры. Для токарной обработки наиболее приемлемы твердые породы: бук, граб, самшит, карагач, дуб, сосна, липа, ольха. Очень красивы точеные изделия из карельской березы. Груша и ясень (особенно его наплывы) рекомендуются для мелких токарных изделий. Из вяза изготовляют мебель.

Плоские отделки - это мозаика, представляющая собой изящный, тонкий вид декоративной отделки, часто используемый при изготовлении мебели, дверей и т. д.

Красота и качество мозаичного набора зависят от правильного подбора пород по цвету и текстуре. Они должны гармонировать между собой и соответствовать общему художественному замыслу произведения. Рекомендуемые сочетания: из двух пород - бук и мореный дуб, клен и орех, груша и палисандр, карельская береза и мореная груша, орех и клен «птичий глаз»; из трех пород - дуб, клен и мореный дуб, клен, красное дерево и палисандр, бук, клен и мореный дуб, клен, орех и мореный дуб. Мозаичный набор подлежит прозрачной отделке.

При соприкосновении с предметом, внешняя температура которого 150°С и выше, древесина меняет свой цвет, приобретая коричневые тона. Выжиганию подвергается не всякое дерево. Непригодны для него слишком темные и слишком твердые породы, а также содержащие смолы и дубильные вещества. Наиболее приемлемы для выжигания липа, ольха, тополь и каштан. Поверхность древесины с выжженным рисунком может быть оставлена в натуральном виде, но можно расписать ее красками.


Штукатурка стен

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

4. Штукатурка стен

При строительстве индивидуального дома, садового домика, реконструкции или ремонтных работах без штукатурки стен обойтись нельзя. Это трудоемкая и требующая определенной квалификации работа.

Штукатурят, обычно, кирпичные, каменные, шлакоблочные стены с целью предохранения их от вредного атмосферного влияния. Кроме того, штукатурка облегчает содержание стен в исправности, позволяет лепить профили и орнаменты.

Для выполнения штукатурных работ необходимо иметь следующие инструменты: штукатурный молоток (для подготовки и проверки поверхности), нож для отделочных работ, строительные отвесы, угольники, уровень гибкий, штукатурную лопатку, отре-зовку, полутерки, кисть-онамелон, штукатурные линейки, правила, маяки, разнообразные шаблоны, растворные ящики и т. д. Штукатурка бывает обыкновенная гладкая, гладкая слегка заштрихованная, слегка шероховатая, профильная, шероховатая. В зависимости от вида вяжущего вещества растворов различают известковую, известково-каменную, известково-гипсовую, гипсовую и цементную штукатурки.

При оштукатуривании наружных стен, подвергаемых постоянному воздействию атмосферных факторов, применяют известково-цементный раствор из гидравлической извести (цементный раствор не подходит из-за высокого коэффициента расширения). Для оштукатуривания внутренних стен применяют известковый, цементно-известковый, цементный и известково-гипсовый раствор.

Известковую и цементную штукатурку наносят одним слоем желаемой толщины или несколькими слоями, но с известными интервалами времени, чтобы обеспечить сцепление отдельных слоев. После этого слои выравнивают теркой. Если в штукатурке образовались впадины или шероховатости, эти места заполняют раствором и затирают теркой. При этом необходимо обрызгивать поверхность водой, чтобы она получилась гладкой.


Керамическая плитка. Для облицовки панелей и полов кухонь и санузлов жилых домов применяют керамические плитки

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

5. Керамическая плитка

Для облицовки панелей и полов кухонь и санузлов жилых домов применяют керамические плитки. Выпускают плитки с гладкой лицевой поверхностью и рельефной, в том числе фаянсовые глазурованные разных форм, цветов и размеров. Изготовляют их в комплекте с фасонными плитками: угловыми (для выступающих и внутренних углов), карнизными и плинтусными. В ассортимент входят встроенные в облицовку детали: мыльницы, полочки, подстаканники, крючки.

Неглазурованные керамические плитки терракотовые изготовляют разнообразных форм в виде квадрата, прямоугольника, шестигранника и т. д. Размер плиток бывает 150X150X13 мм, 100X100X10 мм, 150X74X13 и т. д. Применяют их не только для облицовки стен, но и для отделки полов. Керамические глазурованные плитки выпускают разных цветов размерами 150X150X10 мм. Для рационального расходования плитки перед покупкой следует подсчитать необходимое ее количество для облицовки данного помещения, а также соотношение плиток необходимого цвета с учетом принятого рисунка. Плитку с рисунком можно смешивать с гладкой, если она такого же цвета как и первая. Для пола в сравнительно небольших помещениях кухни и ванной подходят двуцветные контрастные рисунки в шахматном порядке (белый-синий, черный-коричневый, белый-коричневый). Стены рисунком лучше не усложнять.

Подготовка поверхностей под облицовку керамической плиткой в значительной степени определяет качество отделки, ее долговечность. Для различных стеновых материалов ее выполняют по-разному.

Бетонные и кирпичные стены тщательно очищают от старой штукатурки, пыли и следов гипсового раствора. Для повышения шероховатости перед облицовкой их насекают зубилом с расстоянием между насечками не более 5 см.

На очищенные каменные и бетонные поверхности наносят набрызг из цементного раствора, тщательно выравнивают (но не затирают) и гвоздевой щеткой или другим острым предметом образуют на нем царапины.

Керамическая глазурованная плитка — долговечный и красивый материал для отделки кухни и ванной.

Деревянные поверхности перед облицовкой покрывают слоем рубероида или толя. Сверху устраивают каркас из арматурной проволоки диаметром 4-5 мм, размещая прутья сеткой с расстоянием 200-250 мм один от другого прутья арматуры связывают тонкой проволокой и прибивают гвоздями к перегородке. Поверх арматуры натягивают сетку с ячейками 20-20 мм, которую прикрепляют к прутьям арматуры. Поверхность отштукатуривают цементно-песчаным раствором состава 1:3 или 1:4. Оштукатуренную поверхность процарапывают канавками, расположенными в виде клеток 40X40 мм.

Гипсолитные и гипсошлаковые перегородки перед облицовкой обтягивают сеткой, которую прибивают гвоздями в шахматном порядке с промежутками 100 мм, затем поверхность оштукатуривают цементным раствором и приступают к облицовке.

Перед облицовкой плитки предварительно следует погрузить в воду и отшлифовать по кромке песчаником. После их сортировки и разборки подготовить поверхность стены и установить маяки, определяющие поверхность будущей облицовки. Маяки выверяют и увязывают с примыкающими поверхностями с помощью рейки, уровня и веска. Если при облицовке использованы плинтусные плитки, соприкасающиеся с полом, то одна сторона этих плиток будет первым, нижним рядом облицовки пола.

Маячные плитки первого ряда устанавливают в углах, в начале и в конце облицовываемой поверхности. У верхнего края маячной плитки забивают гвозди, по которым натягивают шнур, проверяющий горизонтальность рядов.

На тыльную сторону каждой плитки кладут цементный или цементно-известковый раствор в соотношении 1:1,6. Не рекомендуется накладывать много раствора, так как одни плитки будут слишком выступать, а другие окажутся ниже уровня облицованной поверхности. Плитки к поверхности необходимо прижимать, но ни в коем случае не забивать молотком, чтобы они не слишком оседали. Затем их протирают влажной тряпкой и зачищают опилками.

Если плитки запачканы цементным раствором, их следует протереть тряпкой, смоченной скипидаром или слабым раствором соляной кислоты.

При облицовке участков, примыкающих к водопроводным или канализационным трубам, нишам, когда возникает необходимость установки половинок или четвертей плиток, линейкой вымеряют размеры, наносят их стеклографом на плитку и затем стеклорезом под линейку делают нарез на глазурованном слое. После этого плитку легко переломить, предварительно постучав о край табурета, стола и т. д. Узкие полоски можно отломить щипцами, кусачками.

Швы между плитками можно заполнять масляно-меловой мастикой, которую готовят смешивая мел с олифой в отношении 4 части мела на 1 часть олифы. После высыхания швов облицованную поверхность обмывают при помощи щетки или губки.

Для укладки плиток пола всю поверхность разбивают по рисунку. Определяют положение фриза, если он предполагается, прямо-угольность углов проверяют деревянным угольником; после проверки устанавливают маячные угловые плитки, между ними натягивают шнуры-причалки, по которым укладывают на растворе промежуточные маяки; после подбора плиток по рисунку заполняют промежутки между маячными плитками (по натянутым шнурам).

Горизонтальность поверхности проверяют правилами и уровнем. Прежде чем класть плитки на раствор, их следует проверить укладкой насухо.

Мастику КН-3 применяют для облицовки оштукатуренных и бетонных поверхностей. На сухую подготовленную поверхность шпателем наносят тонкий слой мастики КН-3. Через 30-40 мин приступают к облицовке. Для этого раскладывают несколько плиток на полу лицевой поверхностью вниз и на все сразу наносят слой мастики, а затем их наклеивают, стараясь сразу поставить на нужное место. Если это не удалось, подгоняют деревянным молотком.


Малярные краски

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

16. Малярные краски

Для повышения эксплуатационно-гигиенических качеств поверхностей помещений, мебели и оборудования, а также с целью создания декоративного эффекта в решении интерьера жилища выполняются различные виды малярных работ. Качество отделанной поверхности в значительной степени зависит от правильного использования тех или других красок с учетом их назначения, соблюдения технологии подготовки поверхности и последующей окраски.

Клеевые краски, состоящие из пигмента, мела и животного или растительного клея, применяются для покрытия штукатурных и деревянных поверхностей в сухих помещениях. Смешивая различные пигменты и мел, можно приготовить клеевые смеси любых цветов и различной насыщенности. С добавлением мела насыщенность цвета уменьшается. Подготовку поверхностей под клеевые краски начинают с очистки их от пыли, пятен, затеков и старого набела. Тонкий слой клеевой краски смывают теплой водой, толстый -шпателем или скребном после смачивания горячей водой.

Водоэмульсионные краски используют для малярных работ. Они прочно соединяются с окрашенной поверхностью, позволяют получить- разнообразную фактуру, быстро высыхают.

Краски на поверхность легко наносятся кистью, валиком, распылителем. Поверхности, окрашенные водоэмульсионными красками, можно мыть водой и моющими средствами.

Водоэмульсионными красками можно покрывать деревянные, шпоночные, бетонные, штукатурные, кирпичные, асбестоце-ментные поверхности, а также пористые, полутвердые и твердые, древесностружечные плиты, картонные и бумажные поверхности.

По составу эти краски могут быть использованы как для наружных, так и для внутренних работ.

Существует мнение, что водоэмульсионные краски препятствуют вентиляции помещений - не дают потолку, стенам «дышать». Это не совсем верно. При однослойном покрытии многочисленные водные пузырьки, содержащиеся в краске, высыхая, образуют хорошую инфильтрационную поверхность. При многослойном покрытии эти качества снижаются, поэтому потолок лучше покрывать в один раз после тщательной подготовки и размывки или снятия старой краски или набела, или лучше белить мелом.

Очистка поверхности стен от многослойного старого покрытия водоэмульсионными красками является довольно трудоемким процессом. Особенно это неудобно делать в передней, в ванной, туалете, на кухне и т. д. Процесс можно упростить, предварительно создав условия пропарки помещений. Для этого необходимо выкипятить ведро или больше воды, при этом закрыв окна и двери помещения. После пропарки слой краски будет легко сниматься металлическим шпателем или проволочной мочалкой для мытья посуды.

Алкидные краски изготовляют из масляных алкидов, алкидных смол, которые содержат растительное масло (свыше 60 %), высококачественные спирты и фталокислотный ангидрид. Обычно в алкидных красках растворителем является минеральный скипидар. Качество поверхности, покрытой атидн»мй'эм"алягаттг значитеттьно выше; чем водоэмульсионными, масляными.

Алкидные краски можно использовать для покрытия дерева, металла, ошпаклеванных бетонных и штукатурных поверхностей. Это универсальные краски и могут использоваться как для внутренних, так и наружных работ.

Алнидные краски дают блестящую высококачественную поверхность при условии хорошо подготовленной основы и покрытия за два раза. Используя чистые яркие цвета красок этого типа можно обновить старую мебель, элементы домашней утвари из металла, бытовую технику, деноративно окрасить встроенную мебель.

Срок высыхания алкидных эмалей при температуре 20 °С колеблется от 24 до 48 ч.

При окраске поверхностей масляными и эмалевыми красками могут возникать дефекты.

Следы от кисти остаются при применении густой краски и недостаточно хорошей растушевке. Засохшую краску счищают пемзой или шкуркой и вновь окрашивают хорошо приготовленной красной.

Стыни образуются при работе с перерывами быстровысыхающими красками. Устраняют этот дефект переделкой.

Потеки образуются при обильном нанесении на поверхность очень жидкой красни, которая к тому же плохо растушевывается. Высохшую на потеках нраску счищают пемзой или шкуркой и окрашивают заново нормальным по густоте составом.

«Крокодиловая кожа» получается при нанесении быстросохнущей краски на недостаточно сухую поверхность. Чтобы исправить этот дефект, надо зачистить это место шкурной или пемзой, проолифить, зашпаклевать и окрасить заново.

Нитроэмали для металла используются для мелких ремонтов металлических, покрытых эмалью, поверхностей автомашин, велосипедов, бытовых приборов.

Нитроэмаль белая НЦ-61-28-67 в аэрозольной упаковке легко устраняет мелкие дефекты окрашенных поверхностей стиральных машин, холодильников, хлебных контейнеров, подносов и других предметов домашнего обихода. Хорошо красит поверхности загрунтованных металлических изделий.

Нитроэмаль НЦ-ЯВА применяется для мелкого ремонта металлических, окрашенных эмалью, поверхностей. Загрунтованная поверхность должна быть сухой и чистой. При употреблении змапь взбалтывают и с расстояния 25-30 см напрааляют струю-нвг поверхность. Наносят 2-3 слоя с промежуточной сушкой в течение 15 мин при температуре 16-2б°С.

Лаки применяют для защиты поверхностей от атмосферных воздействий, а также в декоративных целях. Промышленность вы пускает лани разнообразные по составу и назначению. Ими покрывают деревянные поверхности, а также поверхности, ранее покрытые масляными красками.

По цвету пленки лаки бывают светлые, темные, черные и цветные. Пленка также может быть прозрачной, непрозрачной, блестящей и матовой.Лаки делятся на масля-но-смоляные, безмасляные, синтетические, спиртовые, нитролаки и лаки на основе битумов и асфальта. Основными качественными показателями лака являются вязкость, скорость высыхания, цвет, способность к розливу (для масляных и асфальтового лака). Цвет лака имеет большое значение при понрытии деревянных поверхностей. Чтобы сохранить текстуру древесины, ее, после тщательной подготовки, покрывают бесцветными лаками, дающими прозрачную пленку. Для определения цвета лак наливают в пробирку и рассматривают в проходящих лучах света. Одновременно обращают внимание на чистоту и прозрачность лака - в нем не должно быть посторонних механических примесей. Способность к розливу - это свойство лана, нанесенного на поверхность, расплываться и давать ровную пленку (без следов от кисти).


Растворители и разбавители. Олифа скипидар бензин ацетон уйат-спирт

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

7. Растворители и разбавители

Эти материалы применяют для растворения и разбавления до рабочей густоты красок, смол, масел, мытья инструментов и т. д.

Сиккативы применяют для ускорения высыхания различных лакокрасочных материалов: масел, масляных красок, олифы и лаков. Добавлять их рекомендуют в строго определенном количестве от 15 до 150 г на 1 кг взятых материалов. Избыток сиккатива снижает качество пленки и срок службы покрытия. Светлые сиккативы добавляют в светлые краски, темные - в темные.

Скипидар - бесцветная жидкость с лимонным, красноватым или красно-коричневым оттенком с запахом сосновой смолы. Для ускорения высыхания и разбавления добавляют в масляные краски. Очищенный Скипидар значительно ускоряет высыхание масляных красок, плохо очищенный -замедляет.

Ацетон - лучший растворитель для нитрокрасок. Весьма летуч и огнеопасен. Избыток ацетона при разбавлении красок ухудшает качество окрашенной поверхности.

Бензин и керосин применяют как растворители для некоторых видов смол, для мытья инструментов и других целей.

Уайт-спирит - бесцветная прозрачная жидкость. Применяется как растворитель для смол и разбавитель для нитрокрасок. В малярных работах следует использовать высшие сорта уайт-спирита и соблюдать крайнюю осторожность, так как он очень огнеопасен.

Промышленность выпускает готовые растворители, предназначенные для различных материалов - Р-4, Р-5, Р-12, Р-24.

Олифа - связующее для масляных красочных составов, олифа делится на натуральную, уплотненную, синтетическую чистую однородную и синтетическую модифицированную. Олифа применяется для разведения густотертых красок для выполнения внутренних и наружных окрасок по металлу, дереву, штукатурке.


Клеи и технология склеивания. Казеиновый клей, эпоксидка- эпоксидная смола

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

8. Клеи и технология склеивания

Наиболее простой технологической операцией ремонтных работ в бытовых условиях является склеивание. Но это при условии, что вы знаете, чем и что склеивать. Поэтому, прежде чем приступить к склеиванию, необходимо установить однородность или различие склеиваемых элементов по свойствам материала, а затем подобрать подходящий вид клея.

В настоящее время известно много видов клея. Чтобы успешно и целесообразно использовать их, следует знать их свойства и способы употребления.

Декстриновые клеи представляют собой декстрин (частично разложенный крахмал), разведенный в воде с добавлением консервирующих веществ. Применяют эти клеи для склеивания бумаги (бумага при этом не желтеет), для приклеивания бумажных этикеток к стеклу, керамике. Выпускаются под наименованием декстринового . канцелярского, конторского.

Казеиновый клей готовят на белках животного происхождения: из казеина (просушенного обезжиренного сыра), растворенного в водно-щелочных растворах. Склеивают древесину (фанеру) этим клеем так же, как и костным, только при применении казеинового клея требуется более точная подгонка склеиваемых деталей и более сильное сдавливание при склеивании. Перед дальнейшей обработкой склеенные детали должны сутки дозревать.

На казеине изготовляют и жидкие, готовые к употреблению, конторские клеи типа «Рапид», «Слон». Качество этих клеев подобно конторским декстриновым.

Силикатный клей (жидкое стекло) применяют для склеивания бумаги. Он дает клеевой шов, который не разрушается ни холодной, ни горячей водой. Но склеенная силикатным клеем бумага, в результате высокой щелочности, со временем желтеет. Поэтому не рекомендуется пользоваться этим клеем для предметов, которые будут сохраняться.

Поливинилацетатный клей (ПВА) - универсальный, пригодный для склеивания бумаги, дерева, картона, стекла, керамики, текстиля, пластмассы. Его используют для наклеивания керамических плиток, обоев, этикеток, в переплетном деле, для починки мебели. С его помощью можно склеивать любые пористые материалы, в том числе пористую резину, а также приклеить стекло к дереву, пластмассу к стеклу, дерево к бетонной стенке. Клей поливинилацетатный незаменим на уроках ручного труда в школах.

Бумагу и картон склеивают при незначительном сжатии в течение 3 мин. В других случаях детали, которые необходимо склеить, сжимают 5-6 ч с силой, примерно, в один килограмм, после чего дают возможность клеевому шву полностью созреть в течение 12 ч.

Керамику по линии разлома склеивают клеем, сжимая куски в течение 2-3 мин с силой так, чтобы лишний клей выдавился из клеевого шва. Шов должен созревать в течение 12 ч. Разбитые вазы или другие декоративные предметы можно склеивать, практически не пользуясь подсобным инструментом (клещами, напильником и пр.).

Необходимо, однако, помнить, что клеевой шов на поливинилацетатном клее не водоустойчивый. Практически в склеенные вещи не следует наливать воду.

Клей «Аго» - эффективное средство для склеивания кожи, фарфора, бумаги, текстиля и древесины. При склеивании поверхность предметов тщательно чистят и просушивают (жирные или масляные поверхности рекомендуется очищать ацетоном, а гладкие - для создания шероховатости -обработать шкуркой или напильником). Склеиваемые поверхности следует покрыть сплошным тонким слоем клея так, чтобы не было пузырьков, затем соединить и положить их на 3-4 ч под пресс или груз.

Клеем «Аго» можно приклеить под ножки мебели кусочки войлока, фетра или сунна.

Универсальные клеи БФ водоустойчивы. Недостатком их является необходимость в течение 6-12 ч детали держать спрессованными.

Клеем БФ склеивают древесину, стекло, металл, пенопласт. Покрытые им поверхности сжимают тисками и выдерживают не менее 6 ч. Клеевому шву необходимо дозревать 12 ч. Склеивать бумагу и картон этим клеем не рекомендуется.

Клеем БФ-2 склеивают изделия из фарфора, фаянса, стекла, дерева, любых металлов и некоторых видов пластмасс.

Перед склеиванием поверхность в местах склеивания тщательно очищают от грязи, пыли, ржавчины, следов жира и просушивают. На обе склеиваемые поверхности наносят тонкий слой клея и высушивают на воздухе, второй слой - слегка просушивают. Затем склеиваемые части соединяют и закрепляют в таком состоянии шнуром.

Указанные изделия можно склеивать и при комнатной температуре, но в этом случае изделие выдерживают в течение 3-4 сут. При склеивании на холоде прочность резко снижается.

Склеивать кухонную посуду клеем БФ-2 не рекомендуется.

Клей БФ-6 применяется для склеивания тканей при ремонте одежды, драпировок, ковров и других вещей. Прежде чем склеивать, одежду и другие вещи необходимо тщательно почистить, затем из подходящего материала следует вырезать заплатку и накладку (больше, чем отверстие на вещи, на 1,5 см). При ремонте шерстяных тканей и драпа рекомендуется использовать накладки из легких тканей типа ситца, майи, шифона и др. Материал в месте ремонта, заплату и накладку необходимо обильно смочить водой и отжать и нанести кисточкой тонкий слой клея с изнанки заплаты и на приклеиваемую сторону накладки. Когда клей подсохнет (чтобы не прилипал к пальцу) нанести второй слой и также просушить и после этого вставить заплату в отверстие стороной с нанесенным клеем, наложить с изнанки накладку и накрыть их чистой влажной тканью. Потом прижать горячий утюг к склеиваемому участку через увлажненную ткань. Через 10-15 с приподнять его на 2-3 с. Операцию эту повторять до тех пор, пока склеиваемый участок не высохнет. Затем пусть охладится до комнатной температуры.

Сушить склеенный участок утюгом следует при температуре, которая рекомендуется для данного типа тканей.

Резиновый клей - лучшее средство для склеивания различных резиновых изделий. С его помощью можно отремонтировать резиновую обувь, велосипедные камеры, камеры футбольных мячей и другие предметы.

Поверхность для склеивания очищают, наносят клей, дают просохнуть, снова наносят слой клея. После этого прижимают склеиваемые поверхности. В сжатом состоянии их необходимо выдержать до высыхания клея (желательно несколько часов) и дать определенное время для вызревания шва.

Резиновый клей применяется также для склеивания картона, бумаги (например, для наклеивания фотографий).

«ЭПО» - эпоксидный клей для склеивания металла, керамики, стекла, древесины, резины и других материалов, а также для замазывания трещин, пробоин, пор и других дефектов, при ремонте оборудования.

Клей «ЭПО» - хороший электроизолятор, он водо- и жароустойчивый. Состоит из двух компонентов: адгезина и вещества, способствующего отвердению.

Перед склеиванием адгезии необходимо смешать с отвердителем (соотношения для каждой марки эпоксидного клея указывается на этикетке). Приготовленный клей следует израсходовать в течение 20-40 мин. Замешивать клей ЭПО рекомендуется в полиэтиленовой кружке: отвердевший эпоксидный клей легко отслаивается от полиэтилена.

Клей МЦ-1 применяют для ремонта изделий из полихлорвиниловой пленки (дождевики, сумки, скатерти и пр.), фарфора, кожи, пластмасс, плащей и курток из болоньи. Клей наносят на склеиваемые поверхности, плотно соединяют и выдерживают в таком состоянии 2-5 мин. Время высыхания клея 3—4 ч. Отремонтированные изделия можно мыть в теплой воде.

Клей для склеивания изделий из кости можно приготовить так: по 10 весовых частей воска, канифоли и скипидара смешивают и нагревают на слабом огне до получения густой жидкости.

Металлические изделия лучше всего склеивать эпоксидными смолами при высокой температуре. Подлежащие склеиванию предметы нагревают до 60-70 °С, затем смазывают клеем, соединяют, сильно сжимают -и повторно нагревают в течение часа. Медь, бронзу, латунь склеивают шеллаком, растворенным в этиленовом спирте.

Металл с деревом склеивают после предварительной подготовки: металлическую поверхность протирают крупнозернистой наждачной бумагой и смазывают смесью из двух частей серной кислоты и одной части азотной. Через 10 мин металл промывают чистой водой и дают ему просохнуть, затем накладывают тонкий слой синтетического клея на металл и дерево, подсушивают и через 12 ч их опять смазывают клеем, соединяют и оставляют под прессом.

«ДФК» - мастика для приклеивания любого линолеума, плиток из поливинил-хлорида, деревянного паркета и других материалов, предназначенных для покрытия полов, на деревянные или бетонные основания в отапливаемых помещениях с температурой не ниже -15°С. В постоянно сырых помещениях мастику применять не следует. Мастику наносят с помощью шпателя на гладкую, предварительно очищенную сухую поверхность. Через несколько минут укладывают покрывающий материал и плотно прижимают. Края рекомендуется положить под пресс и дать возможность сохнуть в течение не менее 24 ч. «Клей для обоев» в виде белого рассыпчатого порошка с волокнистой структурой выпускается на основе карбоксилме-тилцеллюлозы. Использование для других целей не рекомендуется. Для изготовления клеевого раствора порошок заливают теплой водой и через некоторое время перемешивают. Содержимое пакета, залитое теплой водой, может стоять в теплом месте около 12 ч. Полученной густой прозрачной сыроподобной жидкостью с помощью кисточки тонким слоем смазывают обои. Клей быстро высыхает; содержит антисептические вещества и инсектициды.


Окрашивание поверхностей. Краски для строительства и ремонта

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

9. Окрашивание поверхностей

Технология окрашивания поверхностей помещений состоит из множества операций и этапов, которые зависят от качества поверхности используемых материалов, вида отделки и способа ее выполнения.

Последовательность работ при отделке помещений способом окраски поверхностей стен, потолка, окон и дверей зависит от выбора варианта цветового решения, количества цветовых сочетаний. При отделке помещений в один колер грунтуют потолки и стены и окрашивают их. Затем протирают забрызганные клеевой краской переплеты, откосы, подоконники, наличники, двери и приступают к окрашиванию их масляной, и эмалевой краской.

При покрытии полов краской плинтуса можно красить заранее, одновременно с полами или после.

При отделке помещений в два колера сначала грунтуют потолки и красят их, затем грунтуют и красят стены. При необходимости отводят филенку, декоративный фриз, окрашивают переплеты, двери, наличники.

Если стены оклеивают обоями, то, прежде-всего, грунтуют и окрашивают потолки. Затем красят двери, наличники, переплеты, относы, полы и плинтуса и только после этого стены оклеивают обоями. Такая последовательность работ оправдана, так как клейстер легко удаляется с масляной краски и имеется полная гарантия, что обои не будут испачканы краской.

От подготовки поверхностей для покраски или оклейки обоями зависит качество выполненной работы. Для различных по материалу поверхностей необходимо применять разные способы их подготовки.

Новые оштукатуренные, бетонные и гипсовые поверхности выравнивают, зачищают пемзой, наждачной бумагой, удаляя различные бугорки и шероховатости. Для удобства в работе наждачную бумагу можно навернуть на кусок доски.

После зачистки, выполняемой только по сухим поверхностям, разделывают трещины на глубину до 3 мм, смачивают их водой и заделывают гипсовым раствором. Мелкие трещины заделывают замазкой из мела и гипса, зачищают и сушат.

Гладкая окраска поверхности эмалевыми красками с использованием валика.

Ранее окрашенные поверхности при подготовке к покрытию клеевыми красками очищают от старого набела. Набел счищают в сухом виде или предварительно хорошо смочив поверхность горячей водой с помощью кисти. После размокания набел удаляют скребком, а поверхность размывают водой, применяя жесткую кисть.

Если набела мало и он не трескается, то по нему можно производить огрунтов-ку и окраску.

Новые деревянные поверхности готовят следующим образом. Перед грунтовкой рекомендуется вырубить засмолы, пробки, сучки на глубину не менее 3 мм, разрезать трещины. Затем поверхность грунтуют, сушат, исправляют шпаклевкой дефекты и вырубленные места, сушат и зачищают. Если не удалить пробки и не утопить гвозди, то при усыхании древесины они будут выступать буграми на окрашенной поверхности. Краска над такими местами будет трескаться и отслаиваться. Ранее окрашенные деревянные поверхности чаще всего требуют разделки щелей, проолифки и заделки их.

Грунтовку производят по хорошо высохшим подготовленным поверхностям. Наносят ее в один или несколько слоев в зависимости от вида окраски и тщательности выполнения работ. Каждый слой грунтовки наносят на хорошо высохший предыдущий или шпаклевку.

Новые оштукатуренные поверхности грунтовать мыловаром рекомендуют два раза. После высыхания второй грунтовки производят покраску. От качества нанесения грунтовки зависит чистота окрашивания. Перед окрашиванием масляными и другими неводными красками выполняют проолифку и грунтовку. Окраска по огрунтованной поверхности более экономична, чем по проолифленной, так как после огрунтовки окраска производится только один раз, а после проолифим два раза.

Шпаклеванные поверхности перед окраской только грунтуют. Для изготовления краски для грунтовки берут 1 кг олифы и 0,5-1 кг густотертой краски нужного цвета и тщательно смешивают. Поверхность окрашивать можно один или два раза, нанося краску кистью, валиком, торцовкой или распылителем.

Масляные краски следует наносить только на совершенно сухие поверхности тонким ровным слоем. Набирать кистью или валиком следует как можно меньше краски, а окрашивать как можно большую поверхность. Каждый последующий слой краски надо наносить на хорошо просохший предыдущий.

Правильно приготовленная и нанесенная краска после высыхания блестит. Однако со временем она теряет блеск и постепенно разрушается. Красочное покрытие будет прочным и долговечным, если окрашивание производить за два-три раза. В целях ускорения работы малоукрывистые краски не следует наносить толстыми слоями, так как при высыхании они морщатся и трескаются. Происходит это потому, что сначала высыхает и образует твердую пленку поверхностный слой, под которым остается жидкая краска, которая при дальнейшем высыхании нарушает верхний слой.

Густые краски следует разбавлять различными растворителями, что позволяет наносить краски тонким слоем, получать качественное ровное покрытие.

Окрашивание эмалевыми составами имеет свои особенности. Исключительно гладкую, как бы зеркальную, поверхность можно получить при окраске эмалевыми составами, если их применять подогретыми. В этом случае краска хорошо разливается по поверхности, не оставляя грубых полос. Для подогрева посуду с эмалью ставят в горячую воду. Нагретую эмаль тщательно перемешивают, чтобы она была совершенно однородной как по составу, так и по температуре. Подогревать эмаль следует до 60-70°С

Изделия под окраску эмалями подготовляют точно такие, как и под масляные окраски. Эмали выпускают для окраски кистями или только для механического распыления. Эмали, предназначенные для распыления, не пригодны для работы кистями. Из них быстро улетучивается растворитель и они плохо разливаются на поверхности, оставляя грубые полосы.

Окрашивание клеевыми составами новых поверхностей стен и потолка производится после подготовки, сушки и грунтовки. Чтобы получить более чистую окраску, стены часто торцуют. При окраске старых поверхностей, если набел на них прочно держится, можно выполнить вместо смывки растушевку. Для этого поверхность тщательно размывают водой и растушевывают. После растушевки можно приготовить жидкий колер и по слегка просохшей поверхности произвести окраску. Вместо кисти можно использовать краскопульт или садовый распылитель. Если методом распыления производить окраску по сухому основанию, то колер будет слабо держаться, так как ложится на запыленную поверхность.

При окраске кистью или валиком следует помнить, что больше всего пропусков бывает в местах примыкания стен к потолку, в углах, труднодоступных местах.

Эти места необходимо предварительно тщательно проторцевать, а затем окрасить обычным способом.

У тех, кто впервые самостоятельно приступил к окраске, поверхность получается не всегда ровной по фактуре или цвету. Ее можно выровнять, окрасив с помощью распылителя. Это следует делать после того, как краска, нанесенная кистью, почти высохнет, но еще будет слегка влажной.

Декорирование дверей отличается от обычной отделки не традиционным подходом к включению этого элемента в интерьер квартиры. Поскольку двери выполняют не только функции изоляции и связи помещений, утепления и шумозащиты, но и являются всегда открытым элементом интерьера, их можно оформить с учетом общего замысла, цветового и декоративного решения. При ремонте старой квартиры зачастую бывшие затруднения ощущаются с обновлением дверей, так как в большинстве случаев они совершенно не согласуются с новым оформлением пола, стен и потолка. Правда, гладкую дверь можно заново покрасить, оклеить обоями или украсить декоративной обшивкой. Особенно хорошо на такой двери смотрится тканевое покрытие или покрытие лаком, а также поливинилхлоридные обои.

Во многих усадебных или городских старых домах имеются очень красивые филенчатые двери, которые, однако, требуют основательного ремонта. При соответствующем оформлении эти двери вновь становятся как новые. Дверь можно покрыть одноцветным лаком, а двери кухни или детской комнаты можно разрисовать или украсить переводными картинками. Рельеф филенчатой двери проявится еще резче, если каркас и филенки окрасить в различные цвета. Возможно общее цветовое решение в виде диагональных полос, квадратов, пересекающихся кругов, других орнаментально-графических решений, которые покрывают всю поверхность дверного полотна.

Очень красиво выглядит окраска в общей тональности, когда каркас и филенки оформлены одним цветом, но разных оттенков. Особенный эффект приобретает такая покраска, при которой дверь от краев к середине становится все светлее. Не менее красиво, когда каркас и профили окрашены более темной краской, а филенки - светлой.

Дверь не обязательно должна быть белой, коричневой или бежевой или одного цвета с обеих сторон. Напротив, желательно, чтобы каждая сторона была оформлена в соответствии с помещением, к которому она обращена. Очень эффектно оформление двери яркими красками. Для этого наиболее приемлема водоэмульсионная краска, так как она растворяется водой, очень хорошо ложится на окрашиваемую поверхность и быстро сохнет.

Перед покрытием краской всю поверхность двери тщательно очищают. Места, загрязненные жирными пятнами (где часто прикасаются руками), следует промыть моющим средством для посуды. В противном случае на них будет плохо ложиться краска. Щели на стыках аккуратно обрабатывают шпаклевкой. После этого всю поверхность двери шлифуют влажной наждачной бумагой, еще раз тщательно промывают и сушат.

Грунтовку наносят кистью с длинной щетиной, благодаря чему поверхность двери остается ровной и гладкой. Второй слой краски наносят длинными мазками той же кистью.

Следует учитывать, что водоэмульсионные краски высыхают от поверхности в глубь слоя. Поэтому первые три-четыре дня при окрашенных дверях, во избежание отпечатков на покрытии, следует обходиться очень осторожно.

На внутренних гладких поверхностях покрытию можно придать рельефную структуру, напоминающую грубую кожу. Для этого по верхнему слою краски в одном определенном направлении нужно прокатить пенопластовый валик. Дверную раму и плинтуса можно оформить одним цветом, гармонирующим с окраской дверного/ полотна. Для этого лучше всего подойдет один из цветов, выбранных.для оформления дверного полотна, только другой тональности.


Настилка линолеума. Линолеум можно настилать насухо, прибивая его гвоздями, или с наклейкой специальными мастиками

дизайн интерьеров Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Глава 9. Поверхности и материалы

10. Настилка линолеума

Линолеум можно настилать насухо, прибивая его гвоздями, или с наклейкой специальными мастиками. Перед наклейкой рулоны линолеума, выдержанные в теплом помещении, раскатывают и нарезают кусками или полотнами нужных размеров с обязательным запасом на усадку.

При длине полотен до 6 м запас на усадку должен составлять 2 см, до 10 м-3-4 см, а свыше 10 м- 5-6 см.

При раскрое линолеума надо учитывать расположение его полотен в помещении. Полотна одноцветного линолеума рекомендуется укладывать по направлению света, т. е. располагать их перпендикулярно к наружным стенам. В этом случае швы незаметны и покрытие воспринимается как сплошное однородное. На деревянных основаниях полотна линолеума располагают вдоль досок так, чтобы их стыки находились на середине целой доски.

В помещениях, имеющих сложные очертания пола, прирезку линолеума следует выполнять поочередно. Прирезав одно полотно, приступают н прирезке другого. При прирезке последующих кусков линолеума кромки двух смежных полотен накладывают друг на друга на 20-30 мм. Это необходимо для того, чтобы при стыковании кромок можно было тщательно прирезать их и получить почти незаметный шов.

При плотной подгонке к выступающим частям (у дверных коробок около труб и в других местах) сначала делают приблизительную прирезку с припусками и только после наклейки полотна линолеума выполняют окончательную прирезку и приклейку.

Если линолеум наклеивают на масляно-меловой мастике, основание грунтуют олифой, если же на битумных или резинобитумных мастиках - теми же мастиками, но разведенными бензином (на 1 часть мастики добавляют 2-3 части бензина). Грунтовку наносят кистью равномерным слоем без пропусков. Линолеум можно приклеивать без грунтовки, однако с грунтовкой он приклеивается лучше. Можно грунтовать только одно основание, но лучше если основание и тыльную сторону линолеума.

Полотна кладут на основание, отгибают на половину их длины, причем диаметр перегиба должен быть не менее 200 мм, так как при меньшем диаметре некоторые виды линолеума могут дать трещину. Затем грунтуют основание и низ полотна. После высыхания грунтовки мастику наносят на основание и наклеивают подготовленные половины полотен. Затем также наклеивают противоположные половины полотен. Если на поверхности наклеенного линолеума окажутся пузыри, волнистость и неприклеенные места, то на них кладут груз: мешок с песком или фанеру, на которую кладут кирпичи. Такую припрессовку выдерживают не менее трех суток. Через двое-трое суток линолеум прочно приклеивается к основанию и можно приступать к прирезке кромок. Это можно делать острым ножом по линейке. Если линолеум толстый и плотный, за один прием обрезать обе кромки невозможно. Тогда за один прием отрезают одну кромку, а на второй остается хорошо видимый след от ножа. По этому следу и обрезают кромки второго полотна. После прирезки кромок приступают к их приклейке. Выдавленную из-под кромок мастику счищают, закрывают шов бумагой, кладут на него доску с грузом. Через пять-шесть дней после полного высыхания пригрузку снимают. Если между кромками образовались небольшие щели, их можно замазать полумасляной шпаклевкой, подкрашенной под цвет линолеума. Линолеум с рисунком наклеивают так, чтобы рисунок по кромкам точно совместился. Если требуется наклеить три полотна, то прежде всего наклеивают среднее полотно и хорошо его пригружают. Через двое-трое суток наклеивают кромки двух боковых полотен, намазывая мастику полосой не шире 150-200 мм, и кромки пригружают. После высыхания полотна наклеивают полностью.

Оглавление книги


Благоустройство квартиры

Благоустройство квартиры (1986)

А.Я Костенко О.С. Зимина

Основными направлениями экономического и социального развития СССР на 1986-1990 годы и на период до 2000 года предусмотрено увеличить строительство жилых домов по новым экономичным типовым проектам с усовершенствованной планировкой квартир, улучшить качество архитектурных и градостроительных решений. Архитекторы и строители разрабатывают и внедряют новые планировочные решения квартир, совершенствуют инженерное оборудование и отделку помещений. Но окончательное слово в создании комфорта и уюта в квартире остается за новоселами.

Благоустроить свою квартиру, создать индивидуальный облик интерьера - желание многих. Ведь от того, как устроены наш дом и наш быт, зависит не только состояние человека в домашних условиях, но и его настроение, самочувствие на производстве, его отношение к людям, работе, вещам.

Без преувеличения можно сказать, что больше времени мы проводим дома. Жилище сопутствует нам всю жизнь, с первых дней рождения, которыми открывается мир детства. В жилище, будь то комната, городская квартира или сельский дом, мы учимся смотреть, слушать, ходить, говорить, общаться с другими людьми.

Новая квартира или новый дом - всегда радость. Но, переехав в новое жилище, мы долго помним старый дом. Каждому понятно, сколько усилий, настойчивости и терпения необходимо для того, чтобы оборудовать и благоустроить новую квартиру согласно требованиям семьи, вкусам и представлениям каждого, придать индивидуальность и неповторимость ее помещениям, которые превратят ее в МОЙ ДОМ или ДОМ СЕМЬИ. Чтобы сделать жилище уютным и красивым, нужны знания, умение, опыт решения простых и сложных практических задач. Нужны материалы, инструменты, время и, наконец, желание приступить к делу.

В книге нет проектов и рекомендаций по оборудованию двухкомнатной или трехкомнатной квартиры. Ведь даже в одинаковых квартирах организация жизни и быта совершенно различны у различных семей. Каждый по-своему решит задачу выбора, составления, комбинирования из множества разнообразных предметов тех вещей, которые подойдут к интерьеру жилища, займут соответствующее место в квартире.

Предложить готовые решения, дать точные и исчерпывающие ответы на все случаи жизни невозможно, да в этом и нет необходимости. Главная цель данной книги состоит в том, чтобы помочь вам раскрыть в себе практические способности создания комфорта и красоты, развить их и извлечь из них максимум пользы. Для выполнения этой цели мы старались изложить и простые, и сложные вопросы доступным, понятным даже детям языком, чтобы все могли самостоятельно обсуждать их в кругу семьи.

В отличие от других подобных изданий, книга не рассчитана на последовательное изучение от первой страницы до последней. Она дает возможность быстро и легко ознакомиться с отдельными вопросами организации, благоустройства и оформления квартиры, информирует о назначении разнообразных материалов, приспособлений, мебели и оборудования. Конкретные практические советы, рисунки, чертежи и фото иллюстрируют множество примеров решений интерьера, деталей мебели и оборудования, которые легко изготовить самому.

Содержание:

Глава 1. Квартира - ваше жилище

1. Современное жилище

2. Право на жилище

3. Жилая площадь

4. Жилищно-строительный кооператив

5. Обмен помещений

6. Новая квартира

7. Адаптация к жилищу

Глава 2. Комфорт квартиры

1. Слагаемые комфорта

2.Инсоляция

3. Тепловой режим

4. Утепление жилища

5. Влажность воздуха

6. Вентиляция и вентиляторы

7. Шумовой режим

8. Качество жилого интерьера

Глава 3. Помещения, пространства, зоны

1. Функциональное зонирование

2. Передняя (прихожая)

3. Общая комната (зал, гостиная)

4. Спальная комната (спальня)

5. Детская комната

6. Рабочий кабинет

7. Кухня

8. Оборудование кухни

9. Ванная комната

10. Балконы и лоджии

4. Мебель и оборудование

1. Типы мебели

2. Встроенная мебель

3. Раздвижные двери

4. Антресоль

5. Радиоаппаратура

6. Телевизор

7. Зеркало

8. Часы в доме

9. Домашняя аптечка

10. Посуда на кухне

11. Холодильники

12. Стиральные машины

13. Технология стирки

14. Пылесосы

15. Электробезопастность

16. Инструменты

17. Электроплита

Глава 5. Эстетика интерьера

1. Современный стиль

2. Индивидуальность интерьера

3. Цветовое решение

4. Композиция

5. Освещение

6. Картины

7. Цветы в квартире

8. Букеты цветов

9. Декоративные ткани

Глава 6. Технология быта

1. Порядок в квартире и доме

2. Планирование и организация быта

3. Бережливость и экономия

4. Практичность и деловой подход

Глава 7.Интересы и увлечения дома

1. Технология коллекционирования

2. Домашняя библиотека

3. Аквариумы в интерьере

4. Фотография дома

5. Искусство аппликации

6. Цветоводство в квартире

7. Праздник дома

8. Физкультура и спорт

9. Игры детей

Глава 8. Квартира в сельском доме

1. Сельский дом

2. Печное отопление

3. Камин

4. Баня и сауна

5. Благоустройство двора

6. Садовый домик

7. Садовый домик

Глава 9. Поверхности и материалы

1. Рулонные отделочные материалы

2. Дерево в отделке интерьера

3. Декорирование древесины

4. Штукатурка стен

5. Керамическая плитка

6. Малярные краски

7. Растворители и разбавители

8. Клеи и технология склеивания

9. Окрашивание поверхностей

10. Настилка линолеума