ДОМАШНЕМУ МАСТЕРУ МАЛЕНЬКИЕ ХИТРОСТИ

Журнал "Наука и жизнь", рубрика "Маленькие хитрости"

№ 12, 2005 г.
№ 11, 2005 г.
№ 10, 2005 г.
№ 09, 2005 г.
№ 08, 2005 г.
№ 07, 2005 г.
№ 06, 2005 г.
№ 05, 2005 г.
№ 04, 2005 г.
№ 03, 2005 г.
№ 02, 2005 г.
№ 01, 2005 г.
№ 12, 2004 г.
№ 11, 2004 г.
№ 10, 2004 г.
№ 09, 2004 г.
№ 08, 2004 г.
№ 07, 2004 г.
№ 06, 2004 г.
№ 05, 2004 г.
№ 04, 2004 г.
№ 03, 2004 г.
№ 02, 2004 г.
№ 01, 2004 г.
№ 12, 2003 г.
№ 11, 2003 г.
№ 10, 2003 г.
№ 09, 2003 г.
№ 08, 2003 г.
№ 07, 2003 г.
№ 06, 2003 г.
№ 05, 2003 г.
№ 04, 2003 г.
№ 03, 2003 г.
№ 01, 2003 г.
№ 12, 2002 г.
№ 11, 2002 г.
№ 10, 2002 г.
№ 09, 2002 г.
№ 08, 2002 г.
№ 07, 2002 г.
№ 06, 2002 г.
№ 05, 2002 г.
№ 04, 2002 г.
№ 03, 2002 г.
№ 02, 2002 г.
№ 01, 2002 г.
№ 12, 2001 г.
№ 11, 2001 г.
№ 10, 2001 г.
№ 09, 2001 г.
№ 08, 2001 г.
№ 07, 2001 г.
№ 06, 2001 г.
№ 05, 2001 г.
№ 04, 2001 г.
№ 03, 2001 г.
№ 02, 2001 г.
№ 01, 2001 г.
№ 12, 2000 г.
№ 11, 2000 г.
№ 10, 2000 г.
№ 09, 2000 г.
№ 08, 2000 г.
№ 05, 2000 г.
№ 04, 2000 г.
№ 03, 2000 г.
№ 02, 2000 г.
№ 01, 2000 г.
№ 11, 1999 г.
№ 10, 1999 г.
№ 09, 1999 г.
№ 08, 1999 г.
№ 07, 1999 г.
№ 06, 1999 г.
№ 05, 1999 г.
№ 04, 1999 г.
№ 03, 1999 г.
№ 02, 1999 г.
№ 01, 1999 г.
№ 12, 1998 г.
№ 11, 1998 г.
№ 10, 1998 г.
№ 09, 1998 г.
№ 08, 1998 г.
№ 07, 1998 г.
№ 06, 1998 г.
№ 05, 1998 г.
№ 04, 1998 г.
№ 03, 1998 г.
№ 02, 9802 г.
№ 01, 9801 г.
№ 12, 9712 г.
№ 11, 1997 г.
№ 10, 1997 г.
№ 09, 1997 г.
№ 08, 1997 г.
МАЛЕНЬКИЕ ХИТРОСТИ


Все статьи раздела

домашнему мастеру

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы не намусорить по всей квартире и на лестничной площадке, когда будете убирать новогоднюю елку, предварительно отряхните оставшиеся иголки веничком для одежды и соберите их с пола пылесосом, а на вынос пойдет только ствол с голыми ветвями. | Скрепить прогибающиеся и потому скрипящие половицы можно, ввинтив на границе между ними примерно через каждые 10 сантиметров несколько шурупов диаметром 4-5 миллиметров и длиной не менее 40 миллиметров. Просверлите на стыке половиц отверстия, раззенкуйте их, смажьте шурупы клеем ПВА, "Момент", "Уникум" и ввинтите.
Обычная свечка сгорает слишком быстро из-за того, что парафин расплавляется и стекает вниз. Если же сделать вокруг фитиля муфточку из фольги, не позволяющую парафину стекать, свеча будет гореть дольше. | Для картонажно-переплетных работ, засушивания гербария, да и в других случаях бывает нужен крупноформатный пресс. Его может заменить складной кухонный стол, половина крышки которого откидывается на петлях. Предметы, нуждающиеся в прессовании, кладут на нижнюю половину столешницы и прижимают верхней. Если используется клей, проложите между столешницей и склеиваемым предметом полиэтиленовую пленку
Пуговицы шубы будут крепче держаться и легче застегиваться, если их пришить, пропустив нитки через втулку длиной около сантиметра, отрезанную от пластмассовой трубки диаметром 5-6 миллиметров. | Перед тем как спаять поврежденный телефонный кабель, свяжите его узлом выше места разрыва, чтобы механические нагрузки ложились на этот узел, а не на место спайки.

Советы прислали:
Ю. ВАСИЛЕВСКИЙ,
Э. СМОЛИН, С. ФРОЛОВ (Москва), Л. ПИСКУН
(г. С.-Петербург) и В. ТИМКИН (г. Малмыж Кировской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Хозяйки знают, что резать лук или натирать хрен лучше всего под защитой пластикового пакета. Вот еще одно его кухонное применение. Если нет щипцов для орехов, колите орехи молотком, положив их в прозрачный полиэтиленовый пакет: видно, куда ударять, а осколки скорлупы и ядер не разлетаются. | Пластиковые бутыли с отрезанной верхней частью могут заменить специальный футляр для хранения и перевозки крупноформатных плакатов, карт, настенных календарей и больших чертежей. Наденьте прозрачные цилиндры на концы рулона, и он не развернется.
Кусочки мяса легче прокрутятся через мясорубку, если предварительно их слегка заморозить в морозильнике или просто за окном | "Одноразовые" бритвы обычно выдерживают до семи рабочих циклов. Чтобы не забыть, сколько раз вы уже использовали это лезвие, нанесите на его ручку семь зарубок и наденьте резиновое колечко. Вы будете сдвигать его на следующую зарубку после каждого бритья.
Пластиковые бутыли могут послужить гантелями, если насыпать в них песок. Причем вес такого снаряда можно изменять. Особенно удобны бутылки с перехватом в районе "талии". | Растопить печь будет легче, если между поленьями заложить трубки, свернутые из газетной или другой бумаги.

Советами поделились: А. ТОЛЧИНСКИЙ, Ю. ФРОЛОВ (г. Москва), Н. ЖИРНОВ (г. Жуковка Брянской обл.), П. КОЛПАКОВ (г. Нижний Новгород), А. КУКАНОВ (пос. Лотошино Московской обл.) и Д. ЯКОВЛЕВ (С.-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Из полуторалитровой пластиковой бутыли можно сделать кормушку для птиц, прорезав в ней продольную щель и удалив горлышко. Кормушка крепится к оконной раме в горизонтальном положении щелью наружу. Корм защищен от дождя и снега, на такую кормушку не могут сесть крупные птицы. | Соединяя клеем ПВА две деревянные детали, не только нанесите на них клей, но и положите между ними прокладку из ваты, пропитав ее клеем. Просушите, зажав в струбцину. Соединение будет прочнее, чем без такого наполнителя.
В пустой пластиковой бутыли, обрезав ее верхнюю часть, можно выращивать дома морковь. Наполнив бутыль землей, на глубину 1-2 сантиметра заложите три морковных семечка. После появления всходов оставьте один, самый сильный. Созревание корнеплода происходит примерно в те же сроки, что и на огороде, месяца за два, и морковка вырастает до самого дна бутыли. | Советами поделились: Э. СМОЛИН (г. Москва), Н. КОЗЬЯКОВ (г. Воронеж) и А. АНДРЕЕВ (г. Минск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Многие шампуни, кремы, другая косметика и парфюмерия выпускаются в красивых пластиковых флаконах с завинчивающейся крышечкой. Из такого флакона, обрезав его "по плечики", можно сделать ручку для выдвижного ящика или дверцы шкафа. В дверце прорезается отверстие диаметром под нарезную часть горлышка флакона, и в это отверстие вставляется верхняя часть флакона пробкой наружу. | Термос для холодных напитков можно сделать на скорую руку из двух пластиковых бутылок - большой и маленькой. У большой отрежьте (или надрежьте, чтобы откидывалась) верхнюю часть и вставьте внутрь охлажденную пол-литровую бутылку с напитком, обмотав ее газетной бумагой. Если сохраняете горячий напиток, малая бутылка должна быть стеклянной.
Детское лото для обучения цифрам можно сделать из старого календаря с крупными цифрами. Вырежьте их и наклейте на квадратики картона - это будут фишки, а другой комплект цифр наклейте на большую картонную таблицу - это игровое поле. Играют в такое лото, как в обычное, с деревянными бочонками. | Одноразовые стельки из нескольких слоев газетной бумаги хорошо держат тепло в сапогах или ботинках и впитывают просачивающуюся влагу, а заодно и пот.
Многие огородники предпочитают делать прополку, встав на колени. Из пластиковых бутылей можно сделать щитки-наколенники, проложив их изнутри мягкой тканью и укрепив на ногах резинками. Наколенники позволяют работать даже в сырую погоду. | Дуршлаг, не имеющий длинной ручки, можно превратить в пароварку. Вставьте его в кастрюлю подходящего размера и положите в дуршлаг овощи или котлеты, которые надо приготовить на пару.

Советами поделились
Ю. ВАСИЛЕВСКИЙ, И. КАНЦЕБОВСКАЯ, Е. ТРОФИМОВА (г. Москва), А. КУКАНОВ
(п. Лотошино Московской обл.) и Л. ПИСКУН (г. С.-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Как известно, в Интернете есть все. В том числе и маленькие хитрости. Причем не только наши, фирменные, от наших читателей, выставляемые в мировой сети по адресу nauka.relis.ru, но и предложенные любителями мастерить и рачительными хозяевами из других стран. Предлагаем вниманию читателей идеи американцев из большой коллекции, выставленной по адресу http://www.housenet.com/hi/main.asp

Бывает, что плечики с одеждой, висящие на палке в шкафу, плохо скользят по этой палке. Облегчить передвижение костюмов и платьев можно, протерев палку вощаной бумагой, использующейся для упаковки или компрессов. | Когда вы разливаете чай по чашкам, капли заварки почти неизбежно сползают по носику и падают на скатерь. Чтобы избежать этого, чуть-чуть помажьте под носиком заварного чайника сливочным маслом.
В мусорное ведро обычно вставляют полиэтиленовый мешок для мусора, который потом легко выбросить, не отмывая стенки ведра. Чтобы мешок плотнее держался в ведре, края мешка, отогнутые наружу, закрепите эластичным поясом от старых колготок. | При работе со стекловатой тончайшие стеклянные волокна наносят коже рук микротравмы, ладони после этого "горят". Чтобы избежать раздражения кожи, перед работой нанесите на ладони тальк (детскую присыпку). Стеклянные иголочки будут скользить по тальку, не проникая в кожу.


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Пластиковые бутылки от газированной и минеральной воды дают необъятный простор для творчества. Их легко разрезать обычными ножницами, проколоть раскаленным шилом, гвоздем или иглой, сшить и склеить. Сегодня своими идеями по "вторичному использованию тары" делятся А. С. Куканов (Лотошино Московской области), Л. Ф. Пискун (г. Санкт-Петербург), А. И. Андреев (г. Москва), А. Окландер (г. Москва).

Воронку для заполнения пластиковых бутылок можно сделать из отрезанного горлышка другой бутылки и двух скрепленных между собой крышек с вырезанными донцами. Вставленная в такую воронку соломинка для коктейля еще больше облегчит заполнение бутылок. | Верхнюю часть бутылки отрезаем и, перевернув вверх ногами, вставляем в оставшийся стакан. Получившийся сосуд можно использовать для выращивания на окне зеленого лука. В таком виде луковица долго не загнивает.
Из нижней части бутылки можно сделать удобную мыльницу. | Налейте в пластиковую бутылку простую воду и выдержите ее несколько часов в морозилке. После этого ее можно использовать в качестве охлаждающего элемента в сумке-холодильнике.
Защитить садовые деревья от мышей и зайцев можно разрезанными вдоль бутылками без дна и горлышка. "Раскройте" бутылку вдоль разреза и наденьте на ствол вблизи корневой шейки. Для толстого дерева можно взять несколько бутылок, надетые на ствол они будут держаться за счет собственной упругости. | Отрезанные от бутылок горлышки с пробками можно использовать в качестве регулируемых по высоте ножек, например для аквариума.
Если под рукой нет стеклянных трубочек, ватерпас можно сделать из двух пластиковых бутылок. Пользоваться им даже проще, чем настоящим. |


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Выпадающие из стены электрические розетки скрытой проводки - беда многих квартир. Однако закрепить розетку несложно. Отключите электричество в квартире, затем снимите крышку розетки, протрите ваткой, смоченной в ацетоне, место стыка стенки металлической коробочки с металлическими отжимными лапками и коробочки со стеной. Приготовьте немного эпоксидного клея, пропитайте им три-четыре небольших кусочка ваты и поместите в эти места. | Зафиксировать створки ворот можно, установив уголки на каркасе створки и столбе. Шкворень, вставленный в соосные отверстия, надежно зафиксирует ворота распахнутыми.
Кусочек алюминиевой фольги, приклеенный скотчем к клавише или корпусу выключателя, сделает его заметным в темное время. Фольга, наклеенная на рюкзак, сумку или куртку, позволит увидеть пешехода на неосвещенной дороге в свете фар. | Чтобы смазать скрипящие дверные петли, дверь приходится приподнимать. Это можно легко сделать при помощи небольшого деревянного бруска с фигурным вырезом на конце. Подсунув брусочек под дверь (как показано на рисунке), нажмите на его свободный конец, и дверь приподнимется. Смазывая нижнюю петлю, держите брусок коленом, верхнюю - стопой.
Для того чтобы обработать шкуркой предмет круглого сечения, удобно использовать полоску шкурки на тканевой основе с прикрепленными к ее концам ручками. Например, от гимнастического эспандера. В местах крепления карабинов шкурку лучше сложить вдвое. | Кольца, вырезанные из пластиковой бутылки, можно использовать для подвески штор. Особенно хороши они для занавесок в ванной комнате, поскольку не боятся влаги. Резать бутылку можно ножницами с острыми концами или разогретым на огне шилом. Разрезая бутылку под разными углами, можно получить кольца разной длины.

Советами поделились:
А. ШКРЯБИН (Архангельск), А. КУКАНОВ (Лотошино, Московская обл.),
А. АНДРЕЕВ (Москва), Д. ЯКОВЛЕВ (С.-Петербург), А. НИЗОВЦЕВ (Моск-ва), О. ПУГАЧЕВА (Красноармейск, Московская обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ
Если входная дверь осела и плотно не закрывается, необязательно ее подстругивать. Можно подложить на штырь петли шайбу нужной толщины. Но иногда дверь бывает сложно снять с петель. В этом случае можно на порожек установить небольшой металлический подпятник с отогнутой вниз кромкой. | Упаковку из-под сока с пластмассовой трубочкой можно использовать для изготовления "генератора мыльных пузырей". Для этого в ее боковой стенке (на 10 мм ниже середины) нужно сделать еще одно отверстие. Подойдет для "генератора" и маленькая баночка от детского питания с металлической крышкой. В ней придется сделать два отверстия: одно - для трубочки, другое - для пузырей. В мыльный раствор нужно добавить каплю глицерина.
Существует много способов разметки отверстий в деревянных деталях. Я для этого использую шарики от подшипников. Доски укладываю на ровную поверхность и между ними пинцетом помещаю шарик. Легкий удар киянкой - и строго друг напротив друга образуются полукруглые углубления. | Перед тем как вставить в прибор батарейки, наклейте на них полоски бумаги с датой установки. Это поможет кроме всего прочего определить реальный срок службы батареек в вашем приборе.
Не спешите выбрасывать стержень от гелевой шариковой ручки. Извлеките пишущий узел и прочистите трубочку. Затем при помощи пипетки заправьте стержень обыкновенной черной тушью и вставьте пишущий узел на место. Стержень во время заправки нужно держать горизонтально, а тушь брать из верхней части пузырька. | Советами поделились: Л. Пискун (г. Санкт-Петербург), Е. Пискун (г. Санкт-Петербург), О. Глотов (г. Новосибирск), П. Колпаков (г. Нижний Новгород) и Ю. Мозжерин (г. Заречный Свердловской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Новое - хорошо забытое старое. Лишний раз мы в этом убедились, просматри вая письма "Домашнему мастеру" за последние несколько лет. В этом номере мы публикуем подборку наиболее часто встречающихся в нашей почте "хитростей", которыми делятся читатели "Науки и жизни".

Чтобы закрутить маленький шуруп или забить гвоздик, вставьте его сначала между зубцами расчески, так вы убережете свои пальцы. Державку для мелких гвоздей и шурупов можно сделать из обычной деревянной прищепки. | Чтобы отпиленный край фанеры был ровным, прорежьте острым ножом ее верхний слой вдоль линии разреза - заусенцев на распиле не будет. Есть и другой способ: смочите поверхность фанеры вдоль линии разреза горячей водой. Горячая вода поможет распилить и асбоцементный лист - она размягчает поверхность листа, и он режется значительно легче.
Для жестяных работ бывает нужен обрезиненный молоток. Наденьте на боек обычного молотка наконечник от костыля. | Две струбцины заменят небольшие тиски.
Приехав зимой на дачу, часто, чтобы пройти к дому, приходится лезть через забор из-за того, что невозможно открыть занесенную снегом калитку. Этой неприятности можно избежать: еще осенью снимите калитку с петель и привяжите мягкой проволокой к столбикам. Снятую с петель калитку зимой можно просто отставить в сторону, а уезжая с дачи, привязать на место. | Перед тем, как разрезать стекло, обмокните ролик стеклореза в керосин. Таким образом удается резать даже толстые и рифленые стекла.
Крутить резьбовую шпильку можно при помощи двух гаек. Выкручивать шпильку нужно за нижнюю гайку, а вкручивать - за верхнюю. Чтобы гайки не прокручивались, воспользуйтесь двумя гаечными ключами, сжав их рукоятки, как рукоятки пассатижей. | '


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Оснастите трос для чистки канализационных труб обычной проволочной мочалкой для мытья посуды. Такой трос легко проходит в трубу и лучше ее чистит. Нужно только очень надежно закрепить мочалку. | Ручка штихеля, маленькой стамески или надфиля будет плотнее держаться в руке, если на конец ручки насадить полиэтиленовую пробку от шампанского.
Петельки, при помощи которых открываются металлические банки с пивом, удобно использовать для подвешивания щеток и мелкого инструмента. | Удобная вешалка для легкого полотенца получится из отслужившего одноразового станка для бритья. Нужно лишь проплавить раскаленным шилом или гвоздем два отверстия под шурупы.
При изготовлении домашнего вина используют гидрозатвор. Надежность гидрозатвора будет значительно выше, если вместо воды, водки или спирта залить в него пастеризованный сахарный сироп с содержанием сахара не менее 28%. Такой сироп испаряется очень медленно и в нем не заводится посторонняя микрофлора. | Чтобы комнатные растения развивались равномерно, их нужно поворачивать к свету то одной стороной, то другой. Наклейте на одну сторону горшка полоску цветного скотча и в четные дни месяца поворачивайте горшки скотчем к окну, а в нечетные - от окна.
Если нужно просеять муку в маленькую посуду, а под рукой нет маленького сита, насыпьте муку в стакан, накройте его ситом, затем переверните "конструкцию" над посудой и круговыми движениями просеивайте муку. | Советами поделились: Е. БРИГИНЕВИЧ (Кисловодск), А. АНДРЕЕВ (Москва), Ю. ХАЧИКОВ (с. Ульяново, Тверская обл.), И. ЦАПЛИН (Краснодар), А. НИЗОВЦЕВ (Москва), Г. ГАЙФУЛЛИНА (п. Инзер, Башкортостан).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Если новые туфли натирают пятки, можно сделать защитные щитки из отслужившего свой век полиэтиленового флакона диаметром 60-70 мм. Отрежьте донную часть флакона высотой 7-8 см, распустите ее вдоль на две равные части и скруглите острые кромки. Щитки одеваются под носки и снаружи не видны. | Если к концам широкой тесьмы прикрепить согнутые из стальной проволоки небольшие крючки, то на таком ремне можно носить обычные сумки. Приспособление удобно не только для сумок, но и при сборе урожая - на нем отлично держится небольшое ведерко или корзинка.
Пластмассовые держатели для полок в шкафах часто обламываются. Обломок можно быстро и легко извлечь из гнезда пассатижами или клещами если ввернуть в него небольшой шуруп. | Если у лука или чеснока плохо отделяются чешуйки, замочите луковицу или зубчик на полчаса в воде, подогретой до 40 градусов. После такой обработки очистить их будет не сложно. На вкус лука и чеснока замачивание в теплой воде не влияет.
Если к сумке-тележке приделать третье колесо, то на ней можно будет перевезти больший груз. | Фонарь "Жучок" с ручным генератором можно использовать в качестве "аварийного питания" транзисторного радиоприемника. Для этого нужно изготовить простейший однополупериодный выпрямитель из германиевого диода (например, типа Д7Б - Д7Ж) и электролитического конденсатора емкостью 500-1000 мкФ. Для подавления помех входную сеть можно шунтировать дополнительным конденсатором емкостью до 0,1 мкФ. Входы выпрямителя подпаиваются к контактам разбитой лампочки для фонаря, а выходы закрепляются на контактах приемника, например, кусочком поролона.

Советами поделились: Л. ПИСКУН (г. Санкт-Петербург), Р. НИЗАМОВ (г. Уфа), И. ЦАПЛИН (г. Краснодар), В. ТИМКИН (г. Малмыж Кировской обл.,), А. НИЗОВЦЕВ (г. Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Мебель легче передвинуть, если под ее ножки подложить по кусочку жесткой шкурки от сала. Так можно двигать мебель и по линолеуму и по паркету, покрытому лаком, и по крашеному полу, следов не остается. | Отжать выстиранный толстый коврик можно при помощи обычного фотографического валика. Положите коврик на стенку ванны и прокатайте валиком сверху вниз. Таким же способом можно отжать и одеяло.
Чтобы ключ от патрона электродрели был всегда под рукой примотайте его к проводу изоляционной лентой на таком расстоянии от ручки, чтобы провод не натягивался во время работы с патроном. | Убрать воду из автомобильного коврика-корытца можно при помощи обыкновенной медицинской спринцовки.
С колес сумки-тележки в сырую погоду летят брызги, пачкая и сумку и ноги ее хозяина. Элементарные крылышки для колес тележки можно сделать из полиэтиленовой банки или канистры подходящего диаметра. Отрежьте донную часть банки и распустите ее вдоль на две равные части. Получившиеся детали закрепите над колесами тележки. | Чтобы вода с зонтов не текла на пол, закрепите на стене на высоте 15-20 см от пола горлышком вниз пластиковую бутылку с отрезанным донцем и ставьте зонт в нее. Чтобы зонтик не падал, сантиметрах в 20-30 над бутылкой закрепите отрезанное от нее колечко шириной 1,5-2 см. Отвинтив крышку, скопившуюся в бутылке воду можно слить в банку.
Чтобы в зимние холода теплолюбивые цветы не мерзли на окнах, просверлите в подоконнике несколько отверстий так, чтобы теплый воздух от радиатора отопления мог проходить через них между цветами и окном. Теплый воздух будет своеобразной тепловой завесой. | Советами поделились: Т. БАТЕНЕВА, А. МЕЛЬНИКОВ, Д. ЗЫКОВ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Для увлажнения воздуха в квартире между блоками радиатора отопления установите плошки, нарезанные из донышек пластиковых бутылок. | Заливать жидкость в непрозрачную емкость сложно: того и гляди перельешь. Воронка с предохранительным клапаном не позволит этого сделать. В горлышко воронки нужно вложить тонкую трубку (например, использованный стержень от шариковой ручки), а на его концы насадить пробки, но так, чтобы они не закрывали отверстия в трубке. Трубка не только свяжет верхнюю и нижнюю пробки, но и будет служить каналом для выхода воздуха из емкости. Когда же емкость заполнится, пробка всплывет, нижняя пробка закроет выход из воронки, а верхняя, как рыбацкий поплавок, просигналит о том, что емкость полна.
Вода в ведре или большой кастрюле быстрее нагреется, если кипятильник разместить в середине сосуда. Для этого нужно сделать рамку из прочной проволоки. | Для перевозки мороженых рыбы, мяса да и любых других пачкающих все на свете продуктов удобно использовать емкости, сделанные из пластиковой бутылки с отрезанной верхней частью.
Лазерная указка будет полезна при нанесении горизонтальных отметок на столбах, штакетнике, стенах и т. п. Указку закрепите на поверхности плотницкого уровня, а сам уровень установите на горизонтальной поверхности. Дальнейшую разметку можно вести от полученных отметок. | Советами поделились: А. КУКАНОВ (пос. Лотошино Московской обл.), С. САМОЧКОВА (г. Чайковский Пермской обл.), И. ЦАПЛИН (г. Краснодар), П. КОЛПАКОВ (г. Нижний Новгород), А. НИЗОВЦЕВ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Если под рукой не оказалось воронки, ее можно сделать из пакета для молока, кефира или сока. Такая воронка очень удобна в походе, поскольку не занимает места. | Негативы удобно хранить в прозрачных конвертах. Сделать такое хранилище можно из пластиковой папки-файла, разделив ее вертикальными строчками-швами на карманы шириной 40 или 65 мм (для "узкой" и "широкой" пленки соответственно). Швы можно выполнить на швейной машинке (с максимальным шагом) или при помощи детского электровыжигателя, подключенного к источнику 110-130 В, например, через обычный понижающий трансформатор.
Под стелькой в каблуке ботинка разрушаются стенки ячеек. Образовавшиеся полости вызывают дискомфорт. Беде можно помочь, если заделать каблук эпоксидной шпатлевкой. Полость очищают от грязи и пыли, обезжиривают уайт-спиритом или другим растворителем, протирают насухо. В основу шпатлевки вливают отвердитель и тщательно перемешивают. Готовой массой заполняют пустоты каблука. Через 12 часов происходит отверждение, а еще через сутки обувью можно пользоваться. Стельки в отремонтированные ботинки лучше вставить кожаные. | Концы полимерного веника от долгого использования закручиваются, и подметать им становится неудобно. Опустите веник ненадолго в горячую воду, а потом распрямите концы и свяжите их веревкой. Когда веник остынет, веревку можно снять.
Если полотенце сшить, как ленту Мебиуса, то обе его стороны будут использоваться более равномерно. | Советами поделились: Л. ПИСКУН (Санкт-Петерб ург), А. КУКАНОВ (пос. Лотошино Московской обл.), В. Пирожков (Москва), А. ПЕТРОВ (г. Чебоксары), А. НИЗОВЦЕВ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Положите в солонку десяток рисовых или гречишных зерен, и соль не будет слеживаться. | Для сборки "экспериментальных" электронных схем не всегда имеет смысл делать печатные платы. Опытный экземпляр можно собрать на гитинаксовой пластине при помощи обычных винтов с просверленными в них отверстиями. Сами винты и проводники радиодеталей крепятся при помощи гаек.
Закрывать верхние шпингалеты на высоких дверях неудобно. Подберите металлический пруток подходящего диаметра и длины и вставьте его вместо штатного штыря, предварительно просверлив отверстие под флажок. Можно штырь и не менять, а просто его удлинить, присоединив пруток на резьбе или при помощи муфты из кусочка трубки подходящего диаметра. | Отличным репеллентом против плодожорки служит камфорный спирт. Пропитайте несколько тампонов из ветоши и развесьте их в кроне дерева. На одно взрослое дерево достаточно 4-6 таких отпугивателей. Раз в 7-10 дней их придется пропитывать вновь. В плоды камфора не впитывается.
Если понадобилось открутить гайку, а под рукой не оказалось гаечного ключа подходящего размера, возьмите два напильника, накиньте на их концы проволочное кольцо и "ключ" готов. | Простейший электрический пробник можно сделать из лампочки для холодильника или швейной машины. К цоколю припаяйте два изолированных провода. Концы проводов пропустите через корпуса от старых шариковых ручек, а саму лампу поместите в пластиковую бутылку с отрезанным донцем.

Советами поделились:
Е. БРИНГЕВИЧ (г. Кисловодск), П. КОЛПАКОВ
(г. Н. Новгород), Л. ПИСКУН (Санкт-Петербург), А. ПИШАЕВ (г. Усть-Илимск),
В. СЛЮСАРЕВСКИЙ (г. Киев), К. УСАЧЕВ (Москва),
И. ЦАПЛИН (г. Краснодар).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ
Ручка веника не будет ломаться, если надеть на нее цилиндрическую часть от полуторалитровой пластмассо вой бутылки. Если же бутылка оказалась велика, не беда, разрежьте ее вдоль и стяните на ручке веника проволокой или прочной бечевкой. | Проветрить подполье бывает нелегко, особенно если грунтовые воды высоки. Вставьте в отверстие продуха небольшой электровентилятор и включайте его в сухие теплые дни на несколько часов. Есть и другой вариант: приспособьте к продуху на южной стороне дома небольшую трубу. Она образует тягу, и подполье прекрасно проветрится.
Чтобы натянуть проволоку для изгороди, подойдут толстый болт (М12 и больше) и втулка из водопроводной трубы. Во втулке и в болте просверлите по отверстию , соответствующе му диаметру проволоки. Соберите конструкцию, как показано на рисунке. Натягивать проволоку нужно гаечным ключом за головку болта, а фиксировать конструкцию - гайкой. Если проволоку нужно натянуть очень туго, можно дополнительно зафиксировать головку болта проволочной петлей. | Если на застежке "молния" оторвалась нижняя скобка и выпал бегунок, закрепите на обеих сторонах застежки по крепкой нитке, проденьте их в бегунок и аккуратно натяните его на молнию. Этими же нитками зашейте разошедшу юся часть молнии.
Возьмите несколько секций от старых чугунных батарей центрального отопления, прикопайте их в землю, засыпьте песком или мелким гравием - и дорожка в сыром мягком грунте готова. По ней даже можно ездить на машине, но если оставлять на таком покрытии машину надолго, лучше под колеса подложить доски. | Чтобы стеклянные банки не побились при перевозке, натяните на каждую по два резиновых колечка. Для маленьких банок подойдут аптечные резинки, для больших - банковские.
Чтобы просверлить отверстие под прямым углом к поверхности, воспользуйтесь обычным школьным угольником. | Советами поделились: Д. ЗЫКОВ (Москва), Г. ГАЙФУЛЛИНА (пос. Инзер-1), В. СУЛТАНОВ (г. Казань), Н. КОЗЬЯКОВ (г. Воронеж).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Узкие деревянные планки (например, оконные штапики) часто трескаются, когда в них забивают гвозди. Если у гвоздиков откусить кусачками клин-острие, планка не расколется. | Вода в баке летнего душа нагреется быстрее, если ее время от времени перемешивать. Для этого на закрепленной по краям бочки горизонтальной оси укрепите вертикально неширокую доску. К верхнему торцу прикрепите горизонтальную перекладину, на одном конце которой приспособьте противовес (например, кирпич), а к другому привяжите прочный шнур.
Чтобы поливочный шланг не сминал нежные посадки, пропустите его через небольшие "ворота". Сделать их несложно из стального прутка диаметром 6-8 мм, четырех больших шайб, вырезанных из старой пластиковой канистры, и двух отрезков обычной полудюймовой водопроводной трубы. Согните пруток в форме буквы "П", наденьте на каждую "ножку" последовательно шайбу, трубку и еще одну шайбу. Воткните конструкцию в землю и пропустите под ней шланг. | Дачная деревянная мебель сохранится дольше и не будет бояться влаги, если натереть ее восковым защитным составом для полировки автомобилей.
Гири для занятий гимнастикой можно сделать из пустых пластиковых канистр. Они не царапают пол, не гремят, да и вес можно регулировать, засыпая больше или меньше песка либо наливая воду. | В фотоаппарате "Зенит" часто "садится" батарейка из-за того, что в сумке кнопка затвора может быть случайно нажата каким-нибудь предметом. Наденьте на кнопку крышечку от тубы с валидолом, и надежная защита готова.

Советами поделились:
Д. ЗЫКОВ (Москва), Ю. ФРОЛОВ (Москва),
А. КУКАНОВ (пос. Лотошино).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Воздух в комнате с печным отопление м нагреется значительно быстрее, если к печи приставить металлический щит с двумя невысокими бортиками. В узком вертикальном зазоре воздух нагревается быстро и выходит наверх, а на его место поступает воздух от пола. | Старая рыболовная сеть послужит прекрасной опорой для вьющихся растений.
Из углов и щелей бывает трудно убрать пыль даже пылесосом. Однако если снабдить пылесос вторым шлангом, присоединенным к выхлопному отверстию, задача становится решаемой. Подведите оба шланга к трудному месту. Воздух из "выхлопного" шланга поднимет пыль, а "рабочим" шлангом вы тут же ее легко соберете. | Перед наступлением холодов поставьте между оконными рамами небольшую плошку с обычной поваренной солью. Соль впитывает влагу, и в результате окна изнутри не запотевают.
Если рабочая поверхность (подошва) утюга сильно загрязнилась, очистить ее поможет таблетка гидроперита. Для этого в хорошо проветриваемом помещении проведите по разогретой подошве утюга таблеткой. После обильного газовыделения отслоившуюся грязь смойте водой. Такая обработка не повреждает утюг, быстро удаляет нагар и очищает металл. | Для обработки земли многие садоводы и огородники используют вилы. У них есть один недостаток - округлые плечики, с которых постоянно соскальзывает нога, особенно в сырую погоду. Отрезок тонкого перфорированного швеллера (такого, какой используют для монтажа проводки), надетый на вилы, превращается в удобный упор. Возможно, в швеллере придется просверлить одно или два дополнительных отверстия. Чтобы упор не сваливался с вил, верхние его кромки нужно завальцевать или стянуть двумя-тремя болтами.

Советами поделились:
Д. Зыков (Москва), В. Тарасов (д. Белый Яр Курганской обл.),
В. Тимкин (г. Малмыж Кировской обл.),
И. Цаплин (г. Краснодар), Д. Яковлев (С.-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Для того чтобы подвязать на зиму кусты смородины или черноплодной рябины, отлично подходят старые велосипедные шины. Покрышку разрежьте (для этого кусачками придется перекусить металлический бандаж в бортах шины) и проделайте в протекторе по обеим сторонам от разреза несколько отверстий. Шину обведите вокруг куста, поднимите на необходимую высоту и скрепите, пропустив веревку или проволоку в отверстия в протекторе. | Пыль с монитора компьютера легко убрать влажной тряпочкой, смоченной в воде, в которую добавлено несколько капель нашатырного спирта и жидкого антистатика. Нашатырь хорошо очищает стекло, а антистатик на некоторое время защищает экран от пыли.
Так называемый потолочный выключатель с удлиненным шнурком позволит включать и выключать свет на лестнице как с первого этажа, так и с мансарды. | Старое металлическое ведро еще долго послужит, если вместо вывалившегося дна вставить новое деревянное. Для этого из широкой доски нужно вырезать слегка на конус кружок диаметром на 10-12 мм больше диаметра нижнего среза ведра. Кружок плотно забейте в ведро. Если размеры соблюдены и все сделано аккуратно, то и герметик не понадобится. В восстановленной таким образом посудине можно носить не только сыпучие материалы, но и воду.
Нанести разметку на лакированные мебельные панели можно, наклеив на них кусочки самоклеящейся бумажной ленты, которую обычно используют для малярных работ. Кстати, такая лента и защитит край панели при распиливании. | Отмыть пол, измазанный после ремонта в квартире известкой, можно при помощи слабого раствора уксусной кислоты. На ведро воды достаточно взять столовую ложку 70%-ной уксусной эссенции.
Для хранения мелких сверл удобно использовать пластиковую обложку от отслужившей свой срок записной книжки. В карманы обложки вложите плоские деревянные обоймочки с отверстиями под сверла. | Советами поделились: С. Величкин, Д. ЗЫКОВ, С. ШОРИН (Москва), Л. РЕЙНГОЛЬД (Санкт-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Заизолировать электрические контакты в труднодоступных местах можно при помощи любого плавящегося пластика. Отрежьте от толстой полиэтиленовой крышки полоску длиной 5-6 см и шириной 5-7 мм и подожгите кончик. Капните несколько капель расплавленного полиэтилена на контакты, и уже через несколько секунд остывший пластик гарантирует надежную изоляцию. | Не спешите выбрасывать порвавшиеся резиновые перчатки. Порежьте раструб перчатки на кольца шириной 10-15 мм и наденьте на стакан. С резиновым "протектором" наполненный кипятком стакан не обожжет пальцы и не выскользнет из рук.
Карниз "Струна" будет лучше держаться и не выпадет из стены, если его закрепить на доске, а уже ее прикрепить к стене или потолку. Кстати, если доску отшлифовать, покрасить и прикрепить к стене на кронштейнах, она вполне может служить декоративным карнизом. | Обработать круглое отверстие в фанере, оргстекле или другом листовом материале поможет пластиковая бутылка. Закрепите на ее конической части шкурку, наполните бутылку водой или песком (так не придется тратить силы на прижим инструмента к детали) и приступайте к работе.
Очистить рыбу поможет пара пробок от пивных бутылок. Закрепите при помощи маленьких гвоздиков или шурупов две-три пробки на дощечке, и рыбочистка готова. На каждую пробку придется истратить как минимум два гвоздя, иначе пробки будут крутиться и эффективность "прибора" окажется невысокой. | Из металлических консервных баночек получаются отличные формочки для изготовления фигурного печенья. Для этого нужно удалить отбортовку и донце, аккуратно обточить кромки. Получившуюся замкнутую ленту можно согнуть и придать ей самые замысловатые формы.

Советами поделились:
П. КОЛПАКОВ (г. Н. Новгород), И. ЦАПЛИН (г. Краснодар),
Д. ЯКОВЛЕВ, Л. ПИСКУН (С.-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Простейшую подставку для яиц можно сделать из верхней части пластмассовой бутылки. Если же при помощи двух скрепленных винтом пробок соединить два горлышка, подставка получится очень устойчивой. | Складки, остающиеся на белье после сушки на веревке, очень трудно разглаживать. Если же на веревку надеть пластиковые трубки диаметром 15-20 мм, вещи не будут мяться. Вращаясь, трубки помогут быстрее и легче развешивать и снимать белье.
Отличная жесткая мочалка получается из синтетической сетки, предназначенной для упаковки овощей. С ее помощью легко отмыть сильно загрязненные руки, удобно мыть овощи, а также посуду, газовые и электрические плиты и даже кафельную плитку. Заметим, что моющие средства расходуются экономно, ведь на такой мочалке образуется обильная густая пена. | Установленные вертикально мебельные защелки часто самопроизвольно открываются. Однако стоит, сняв защелку, подложить под нее кусочек пружинящего мягкого материала, как проблема будет решена.
Есть старый способ сделать широкий пропил в дереве или металле. Установите на рамку ножовки "пакет" из нескольких ножовочных полотен, связанных по краям мягкой проволокой или стянутых винтом с гайкой. | Небольшой картонный или пластмассовый козырек, закрепленный на верхней дуге оправы, защитит не только глаза мастера от яркого света рабочей лампы, но и стекла от царапин.
Металлическая крыша загородного дома, сарая, гаража прослужит гораздо дольше, если листы металла перед укладкой по нижней стороне обработать антикоррозионным составом, например мовилем. | Советами поделились: И. БЕЛОБОРОДОВ (г. Чита), Ю. ВАСИЛЕВСКИЙ (Москва), П. КОЛПАКОВ (г. Н. Новгород), В. ЛЕВАШОВ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Красивый витраж в дачной беседке можно сделать из разноцветных пластин, вырезанных из цветных пластмассовых бутылок. | Если на оживленной дороге возникла необходимость поменять колесо машины, поставьте ее под небольшим углом к обочине так, чтобы задняя часть автомобиля прикрывала место ремонта.
Когда при работе с винтами, имеющими крестообразные шлицы, не удается подобрать подходящую отвертку, воспользуйтесь плоской, придав жалу овальную форму так, чтобы оно точно входило в углубление головки шурупа. | При хранении в стеклянной или металлической банке соль нередко слеживается в плотный комок и достать ее становится невозможно. Если же соль хранить в плотном холщовом мешочке, то она и слеживаться будет меньше, и разбить комок будет легче.
Если с полки, плотно уставленной книгами, приходится часто доставать какой-то том, подложите под него согнутый в форме корытца небольшой кусочек тонкого картона или ватмана, выступающий за корешок на 2-3 см. | Часто на трубах и батареях центрального отопления приходится сушить влажные вещи. Иногда и на вещах и на батареях после этого остаются пятна. Закрепите на батарее пустую синтетическую сетку для хранения овощей. Благодаря ячеистой структуре сетки обеспечивается хорошая вентиляция, вещи сохнут быстрее, не прилипают к батарее и остаются чистыми.

Советами поделились: Ю. ВАСИЛЕВСКИЙ, Д. ЗЫКОВ, В. ЛЕВАШОВ (Москва), П. КОЛПАКОВ (г. Н. Новгород).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Для закрепления проводов наружной проводки удобно использовать прозрачные полоски, вырезанные из пластиковой бутылки. Длину полосок подбирают в соответствии с диаметром провода, а закрепляют их на стене мелкими шурупами: они держат надежнее гвоздей. | Резать лук - задача не из приятных. Осложняется она тем, что луковица так и норовит выскочить из рук, особенно ближе к концу шинковки. Если же при чистке оставить на луковице небольшой хвостик, держать ее будет удобно.
Если перепускная труба ванной подтекает, а до ремонта далеко, прицепите к сливной пробке полиэтиленовый пакет с шариками от пинг-понга. Длину цепочки подберите такой, чтобы шарики, всплывая, выдернули пробку, пока вода не дошла до перепускного отверстия. | Сломанную ручку кухонного ножа можно отремонтировать при помощи пластмассовой трубки подходящего диаметра. Чтобы трубку было легче натянуть на обломки ручки, разогрейте ее в кипятке.
Нитки, которыми пришиты пуговицы пальто, полушубков и другой "тяжелой" одежды, быстро перетираются. Промажьте их лаком для ногтей, и соединение прослужит заметно дольше. | Тонкие полиэтиленовые занавески для ванн быстро рвутся в местах крепления колец. Чтобы этого не происходило, до того как повесить занавеску, проклейте ее верхнюю часть с двух сторон прозрачным широким скотчем, а отверстия под кольца пробейте заточенной трубочкой.

Советами поделились: П. Колпаков (Н. Новгород), А. Куканов (п. Лотошино, Московская обл.), А. Сокол, Д. Бобров, А. Виноградов (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

При сверлении отверстий в стенах со скрытой проводкой есть риск попасть дрелью в провод. Найти скрытую проводку в стене можно при помощи магнитофона. Для этого подключите к магнитофону электродинамический микрофон и включите прибор на запись с максимальным усилением. Проведите микрофон вдоль стены. В местах заложения проводки из динамика магнитофона будет слышен низкий гул. При удалении от проводки гул ослабеет. Сверлить безопасно в том месте, где гул исчезнет. | Если заточить один из инструментов, входящий в комплект широко продающихся складных пассатижей, под рукой всегда будет резак для резки пластмассы. Для облегчения резки - заточите кончик режущей части с боков. Чтобы увеличить прочность - закалите резак: нагрейте докрасна и опустите в холодную воду.
Устанавливая в оконную раму новое стекло, промажьте посадочное место силиконовым герметиком. Им же промажьте и штапики перед тем, как прибивать их. Соединение получается настолько плотным, что не требует заклеивания зимой. | Отвертка с трещоткой плюс способ добывания огня австралийскими аборигенами помогут быстро отвинтить или завинтить много винтов или шурупов.
Из пустой 5-литровой металлической банки из-под пива получается отличный садовый умывальник. Из крышки вырежьте язычок размером 8х2 см, пробейте в нем небольшое отверстие и закрепите банку шурупом на столбе или дереве. Через образовавшееся отверстие в банку заливают воду. | Изготовленное из оргалита днище ящика письменного стола часто прогибается и выскакивает из пазов. Устранить этот дефект можно, установив усиливающую стяжку из толстой фанеры или деревянного бруска, закрепив его по торцам шурупами "напроход" через стенки ящика. Если вкрутить пару шурупов с внутренней стороны, то конструкция станет еще более жесткой.

Советами поделились С. ВЕЛИЧКИН, А. Низовцев, Д. Зыков (Москва), И. ЦАПЛИН (Краснодар).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

В адрес рубрики "Маленькие хитрости" приходит множество писем. Основная масса наших корреспондентов присылают один-два совета, другие - несколько десятков своих маленьких изобретений. Среди них Л. Пискун из Санкт-Петербурга, И. Цаплин из Краснодара, А. Низовцев из Москвы, А. Куканов из поселка Лотошино и многие другие. В этом номере мы решили опубликовать подборку советов одного автора, абсолютного рекордсмена по количеству поданных предложений (на сегодняшний день редакция получила их уже более 150), инженера-конструктора из Нижнего Новгорода П. Колпакова.

Чтобы небольшие бутылочки, например с клеем для сборных моделей, с лекарствами или чернилами, не переворачивались, сделайте под них обойму из небольшого куска пенопласта. | Абажур для лампочки наружного освещения можно сделать из обычной стеклянной банки с винтовой крышкой. Для этого отвинтите внешнюю часть патрона (она называется втулкой), в крышке банки прорежьте отверстие диаметром, равным наружному диаметру резьбы на патроне, и закрепите получившееся кольцо втулкой.
Из жестяной крышки от стеклянной банки и шурупа-самореза можно сделать отличный подсвечник. Проделайте в центре крышки небольшое отверстие и вкрутите в него с наружной стороны шуруп. Перед установкой свечки разогрейте шуруп над пламенем зажигалки и прижмите к нему свечку боковой стороной. Оставшееся углубление залейте парафином от другой свечки. Не накручивайте свечку на шуруп: она неизбежно лопнет. | Перед тем как выставить на лето цветы в балконный ящик, застелите его клеенкой или полиэтиленом и уложите на дно слой поролона. Вровень с поверхностью поролоновой прокладки просверлите в стенке ящика дренажное отверстие. Дождевая вода, скапливающаяся в ящике, будет испаряться медленно (ее удержит поролон), и цветы не будут нуждаться в ежедневном поливе.
Покрасить нижнюю поверхность садовой скамейки, подоконника, ступенек лестницы можно при помощи тампона из поролона. В верхней его части нужно сделать небольшое углубление для краски. | Вместо волана для игры в бадминтон можно использовать отрезанную от пластиковой бутылки горловину. Пробку придется слегка разогреть над огнем и придать ей сферическую форму. Внутрь пробки нужно заложить камешек или кусочек пластилина.


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Вскрывая стеклянную консервную банку, подложите под ключ монету. | Отвертка в кармане не такая уж редкость. Сохранит карман в целости отрезок резиновой трубочки, надетый на жало отвертки. Он же поможет закрутить винт в труднодоступном месте.
Закрепите над стопорным винтом штангенциркуля металлическую или пластмассовую предохранительную скобочку. Для этого в движке измерителя придется просверлить два отверстия и нарезать в них резьбу М3. После такой операции винт нельзя будет потерять. | Деревянная линейка с приклеенным к ней небольшим магнитом - удобный инструмент, помогающий забивать мелкие гвоздики.
Для того чтобы просверлить отверстие необходимой глубины, на сверло обычно наносят метки краской или наклеивают несколько слоев изоляционной ленты. Но такие "метки" во время работы могут сбиваться. Надежнее надеть на сверло несколько шайб подходящего диаметра. Такой шаблон удобен тем, что его можно достаточно точно "настраивать", прибавляя или убавляя шайбы. | Подложите под край обрезанной циновки полоску ткани шириной 4-5 см, обильно смазанную клеем ПВА. Когда клей подсохнет, аккуратно промажьте соединение и с лицевой стороны. Обработанная таким образом циновка не будет "махриться". ПВА после затвердевания становится почти прозрачным и не портит вида коврика.
Шаблон, склеенный из полосок картона, подогнанный по размеру, облегчит изготовление полки во встроенном шкафу. | Советами поделились: В. Емельянов (г. Белгород), И. Иванов (г. Иркутск), П. Колпаков (г. Н. Новгород), А. Пищалев (г. Усть-Илимск), Д. Яковлев (Санкт-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Удобное приспособление для хранения иголок и булавок получается из нескольких склеенных между собой пробок. | Удобная ручка для хозяйственного ножика, сделанного из сломанного полотна ножовки по металлу, получится из трех пробок, обмотанных виток к витку тонкой бечевкой.
Чтобы защитить ветки плодовых деревьев от потертостей, положите в развилку подпорки большую корковую пробку от бутылки шампанского. | Пробка, надетая на полотно двуручной пилы, предохранит ваши мизинцы от мозолей при работе с ней.
Чтобы у раздвижных дверей шкафов-купе не портились торцы створок и стенки, приклейте к торцам полоску из пробки толщиной около 1 мм. | Паять мелкие детали удобно, закрепив их в корковой пробке от винной бутылки.

Советами поделились С. Величкин, Д. Зыков (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы закопанные в землю деревянные столбы не гнили, их концы обжигают в костре. Сделать это так, чтобы древесина со всех сторон обгорела равномерно, трудно. Можно поступить проще: обернуть обжигаемую часть бревна ветошью или просто ненужной тряпкой, смоченной в керосине или отработанном масле, и поджечь. | Если громкости будильника не хватает для того, чтобы вырвать вас из объятий Морфея, наденьте на часы раструб. Сделать его можно из картона или из пластиковой бутылки.
Если на огород не проведена вода, ее можно привезти в канистре, закрепленной под рамой велосипеда. В таком положении она практически не мешает езде. | Чтобы края бумажной книжной обложки не обтрепывались, проклейте их изнутри полосками бумаги шириной 2-3 см, предварительно проложив на расстоянии 3-4 мм от края суровую нитку.
Электрические плиты весьма инерционны: даже после отключения конфорки содержимое кастрюли еще долго кипит. Если подложить под кастрюлю проволочную подставку, кипение прекратится, и плитка будет выполнять только функции мармита. За неимением подставки можно подложить под кастрюлю три столовые ложки. | Для того чтобы в загородных поездках радиатор автомобиля не забивался мошкарой и растительным мусором, натяните на облицовку радиатора синтетическую москитную сетку.
Для того чтобы толстая пуховая куртка лучше отстиралась, положите вместе с ней в стиральную машину несколько теннисных мячиков. | Советами поделились: А. Низовцев, Д. Зыков (Москва), А. Куканов (г. Лотошино, Московская обл.), П. Колпаков (г. Н.Новгород).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы цветы не "рассыпались" в широкой вазе, вставьте в нее отрезанную от пластиковой бутылки горловину. | Щеколда калитки в садовом заборе не будет открываться самопроизвольно, если закрепить на ее оси небольшую пружинку.
Если дверь плохо закрывается из-за трения с притолокой или косяком, натрите эти места обычной парафиновой свечкой. | Пластиковый сильфон из баночки с лекарством или гофрированный баллончик от гудка детского велосипеда, приклеенный к стене на уровне дверной ручки, будет отличным и, самое главное, беззвучным амортизатором для открывающейся двери.
Чтобы при сборе урожая ягоды в ведре не мялись, скрепите крест-накрест две полоски из твердого картона или фанеры шириной 8-10 см и установите их в ведро. Когда получившиеся четыре секции заполнятся, положите сверху фанерный кружок и на него установите еще одну пару проставок. Опыт показывает, что даже самые нежные ягоды в ведре с такими проставками остаются совершенно целыми. | Из обрезанной пластиковой бутылки можно сделать отличный кувшин для полива цветов. Проделайте в верхней части два небольших отверстия на расстоянии примерно 1/4 длины окружности одно от другого. Пропустите в отверстия прочную бечевку длиной около 30 см (лучше всего капроновую) и стяните края бутыли - получится "носик". Связанные же между собой свободные концы бечевки будут ручкой.

Советами поделились: А. Куканов (п. Лотошино, Московская обл.), П. Колпаков (Н. Новгород), Л. Пискун (Санкт-Петербург), А. Багинский (г. Краснодар).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Измерять расстояние между стенками оконного проема, шкафа, коридора удобно при помощи двух линеек или складных метров. Инструменты нужно расположить так, чтобы оба нулевыми делениями касались противоположных стен. Тогда сумма двух любых находящихся против друг друга значений и будет искомым расстоянием. | Прикрепите к корешку делового блокнота несколько цветных ленточек. Такие закладки облегчат поиск нужной информации.
Чтобы укрепить края дренажной канавки, их обычно обкладывают дерном. Берега получатся более прочными, если пласты дерна закрепить ивовыми колышками. Как правило, ива прорастает и уже на следующий год образует прочную корневую систему. Первые два-три года поросль нужно стричь, а затем можно и вовсе вырубить под корень, края канавы уже будут надежно армированы. | Если под рукой нет морилки, тонировать светлую рамку для картины или фотографии можно коричневым обувным кремом.
Чтобы сетка забора не провисала и выглядела опрятно, ее нужно как следует натянуть. Сделать это можно при помощи ручной лебедки. Закрепите на краю сетки трубу, прикрепите к ее середине трос лебедки и натяните сетку. Не снимая усилия с лебедки, закрепите сетку на столбах и лагах. | Чтобы деревянные ящики в шкафу или письменном столе лучше скользили по опорам, натрите скользящие поверхности графитом. Лучше всего для этой цели использовать карандаш 3М-4М (или 3В по европейской классификации).
Чтобы отмыть металлический часовой браслет, снимите его с часов и положите на 5 минут в теплую воду с несколькими каплями нашатырного спирта. | Советами поделились: С. Величкин, А. Виноградов, Д. Зыков (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Порвавшиеся тросики в настенных часах с гирями можно заменить струнами для теннисной ракетки. | Из двух донцев от пластиковых бутылей, узкого горлышка и пробки получается подставка для яиц.
Для одежды маленьких или, наоборот, очень больших размеров трудно подобрать стандартные плечики. Вешалку нужных, в том числе и нестандартных размеров несложно сделать из деревянной рейки и веревки. | Нитки, особенно шелковые или капроновые, имеют обыкновение разматываться с катушек, создавая в рабочей коробке беспорядок. Сделайте бумажные бандерольки и закрепите их на катушках аптечными резинками.
Из двух пластиковых бутылок получается отличный контейнер для хранения в холодильнике свежей зелени, нарезанного лимона, сыра и других продуктов. | Советами поделились: П. Колпаков (Н. Новгород), А. Виноградов, Д. Зыков (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

В некоторых случаях при работе с паяльником проще не держать его в руках, а зажать в тиски. Так удобно нагревать полоски пластмассы, когда нужно их согнуть, так можно спаивать тонкие проводки. | Запитать портативный приемник можно от карманного фонарика, использовав для этого цоколь лампочки с припаянными к нему проводами.
Намыленная поролоновая хозяйственная мочалка с абразивным слоем - хорошая замена пемзы, чтобы оттереть мозоли на пятках. | Прокладка из пенополиуретана (продается в строительных магазинах как звуко- и теплоизоляция), проложенная между шпангоутами и обшивкой байдарки, предохранит обшивку от потертостей, да и в лодке станет заметно теплее.
Без определенной сноровки и опыта отпилить ровно металлическую трубу непросто. Используйте в качестве шаблона обычное столярное стусло, закрепив в нем трубу при помощи струбцины. | Для освещения багажника автомобиля с кузовом хетчбек установите в задней двери один или два фонаря, соединив их параллельно с фонарями освещения салона.
Подключить питание к приемнику или плееру, не имеющему соответствующего разъема, можно непосредственно к контактам в батарейном отсеке. По размерам батареек изготавливаются болванки из подручных материалов: сухой ветки, пенопласта. В один из торцов втыкается обычная канцелярская кнопка с прикрепленным к ней проводом с соответствующей полярностью. | Советами поделились: Н. Малевинский, Д. Зыков, С. Величкин (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Установив любой подходящий по размерам разъем на корпусе зарядного устройства (и подключив к нему нужные контакты), можно быстро разрядить малогабаритные аккумуляторы, которые рекомендуется ставить на зарядку полностью разряженными. В качестве нагрузки удобно использовать лампочки. | Чтобы салон автомобиля не нагревался на солнце, закрепите на окнах с солнечной стороны выкроенные по форме окон шторки из зеркальной лавсановой пленки. Сделать это можно при помощи застежек-липучек: приклейте небольшие кусочки с крючочками на пленку, а ответные с петельками - выше и ниже стекла.
Застежкой-липучкой удобно закреплять чехлы или покрывала на стульях, креслах и диванах. | Чтобы ребенку в валенки не набивался снег, пришейте по краю брюк полоску от застежки-липучки с крючочками. Крючочки очень цепко держатся за войлок, однако время от времени забиваются шерстью. Вычистить застежку можно обычным частым гребешком.
Вешать кухонную прихватку удобнее, если пришить к ней кусочек застежки-липучки. Ответную ее часть приклейте к дверце кухонного шкафчика. К прихватке лучше пришивать часть с петельками. | Застежки-липучки не обязательно пришивать. Их можно приклеивать клеем "Момент", БФ-2, БФ-6, "88", циакрином.

Советами поделились: А. ВИНОГРАДОВ, Д. ЗЫКОВ, С. ВЕЛИЧКИН (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Высушить промокшую обувь поможет лампа-прищепка с лампочкой с зеркальным отражателем. | Чтобы сдвижные стекла легче передвигались в пазах книжных полок, смажьте направляющие парафином, смешанным с графитным порошком.
Электрические соковыжималки при работе вибрируют и так и норовят "спрыгнуть" со стола. Положите под машинку тонкую влажную резиновую губочку для вытирания со стола. Губка не только предохранит соковыжималку от ерзания по столу, но и сделает ее работу тише. | Разморозить застывший навесной замок можно не только пламенем зажигалки. Можно в замочную скважину залить спирт. Опустевший флакончик с распылителем (например, из-под средства от насморка) хорошо подходит для этой цели. Тонкая струйка спирта из флакона попадет в любую, даже самую тонкую щель.
Установите в нижней части салона машины небольшие фонари, соединенные параллельно с плафонами освещения салона. С таким освещением будет не только удобнее садиться в машину в темное время, но и чистить салон, и проводить мелкий ремонт под приборной панелью. В качестве таких фонариков удобно использовать плафоны освещения номерного знака от "Жигулей". | Насладившись вином из картонной коробки, не спешите ее выбрасывать. Аккуратно извлеките внутренний мешок из металлизированной пленки. Легкий и прочный, занимающий в сложенном виде совсем мало места, он еще послужит в качестве надувной подушки, подкладки под коленки при работе на огороде, поплавка для не умеющих плавать. Надо только через кран надуть мешок воздухом. Можно использовать эту емкость и в качестве мягкой канистры - вода заливается внутрь также через кран.

Советами поделились: С. Величкин, Д. Зыков, А. Яновский (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Натянутые на рамку тонкие металлические струны яйцерезки отлично справятся и с вареной картошкой для салата или винегрета. | Отснятые фотопленки удобно хранить в кляссере из тонких пластиковых папок-файлов, разделенных крупными стежками на карманы, равные ширине фотопленки с небольшим запасом.
Резать стекло удобно, положив его на лист миллиметровой бумаги или на нарисованную на ватмане сетку, - во многих случаях это освобождает от необходимости делать на стекле разметку. | Снятые на кинопленку любительские фильмы можно переснять на видеокассету непосредственно с киноэкрана. Напоминаем, что этот способ годится только для видеокамер с режимом ручной фокусировки. Делать это нужно в тщательно затемненной комнате, чтобы на экране не было бликов. Видеокамера должна быть расположена как можно ближе к оптической оси кинопроектора. Приспособление для пересъемки видеокамерой с автоматической фокусировкой см. "Наука и жизнь" № 2, 1997 г.
Прикрепите на рояльной петле откидную полку к нижней полке хозяйственного шкафчика. Из тонкой прочной бечевки сделайте по бокам два фиксатора. С таким устройством разбираться в шкафчике будет удобнее. | Для того чтобы было удобнее поливать комнатные растения под корень или наливать воду в поддоны цветочных горшков, наденьте на носик лейки тонкий шланг с зажимом, а противоположный конец шланга снабдите стеклянной трубкой длиной 20-30 см.

Советами поделились: А. Низовцев, Д. Зыков (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Когда вы работаете с мелкими деталями, иногда необходимо зафиксировать их в пинцете. Сделать это можно, стянув губки пинцета скотчем. | Между шпангоутами и обшивкой байдарки проложите слой пенополиуретана. Этот материал в виде ковриков продается в строительных и спортивных магазинах. Такая прокладка предохранит обшивку от потертостей.
Чтобы полка из ДСП не прогибалась, по ее краям делают выборки и вклеивают в них деревянные рейки или угловой деревянный плинтус. Выборки можно сделать при помощи электрического рубанка, который справляется с ДСП ничуть не хуже, чем с обычной древесиной. | Плиту значительно удобнее мыть после готовки, если перед тем насыпать вокруг конфорок тонкий слой соли: все капли и брызги останутся на ней. Когда плита остынет, достаточно собрать соль влажной тряпкой, и ничего оттирать не придется.
Предлагаем еще одну конструкцию простейшего умывальника, который можно изготовить из пластиковой бутылки в походных условиях. Проколите раскаленным шилом в днище бутылки тонкое отверстие, зажмите его пальцем, налейте в бутылку воду, плотно завинтите крышку, и умывальник готов. Теперь его достаточно лишь подвесить в удобном месте отверстием вниз (при закрытой крышке вода выливаться не будет). Для пуска воды достаточно просто чуть приоткрыть крышку. | Советами поделились: П. Колпаков (г. Н. Новгород), В. Шамратов (г. Саратов), Д. Яковлев (Санкт-Петербург), Д. Зыков (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Определить источник шума в работающем механизме поможет медицинский стетоскоп, у которого мембрана заменена на металлический стержень. | Наждачной бумагой удобнее работать, если ее прикрепить канцелярскими кнопками или приклеить к деревянному бруску.
Порыв ветра нередко выворачивает зонт наизнанку. Чтобы этого не происходило, пришейте по наружной кромке ткани тонкую прочную бечевку. | Прежде чем согнуть металлический лист, сделайте по краям намеченной линии сгиба небольшие надрезы и отогните лепестки. Они будут служить упором для листа на верстаке. Теперь достаточно закрепить лист одной струбциной, линия изгиба будет выдержана.
Закрепите на перекладинах велосипедного багажника два обрезка толстого резинового (лучше всего вакуумного) шланга. Поверх них укрепите кусок толстой фанеры или досочку. После такого усовершенствования на багажнике можно будет перевозить хрупкие предметы. | Наколенники, которые используют любители катания на роликах, пригодятся при любой работе, связанной с необходимостью стоять на коленях на холодной и влажной земле или на твердой поверхности. Например, при прополке грядок или циклевке паркета.

Советами поделились: Д. Зыков (Москва), М. Османакаев (г. Махачкала), Н. Сергиенко (г. Белгород), Д. Яковлев (Санкт-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

При просмотре телевизора за кухонным столом не всем в семье достаются удобные места. Зеркало, закрепленное в подходящем месте, позволит наблюдать за происходящим на экране, даже если телевизор находится за затылком. А то, что изображение зеркальное, придает некоторое разнообразие просмотру. | Столбы дачного забора в морозные зимы не будет "выдавливать" из земли, если перед установкой столба в яму обернуть его пергамином, рубероидом или даже полиэтиленом, густо промазанным отработанным машинным маслом или солидолом. Промасленные прокладки будут полезны и при заливке бетонных фундаментных столбов.
Решетчатый автомобильный багажник удобно хранить под потолком гаража точно над машиной, укрепив на потолке четыре металлических кольца и пропустив через них веревки с крючками на концах. Длина веревок должна быть такой, чтобы багажник не мешал въезду-выезду. | Если ввернуть четыре шурупа в рамку для фотографий и отогнуть жестяные держатели (они будут служить направляющими), то, вставив в рамку пачку фотографий и закрепив их резинками, получим фоторамку-альбом - фотографии можно менять хоть каждый день.
Из старых автомобильных покрышек можно сделать основу для мостика через канаву. Вкопайте шины поперек канавы и плотно свяжите их проволокой. Сверху можно положить настил из досок или насыпать гравий с песком и глиной. | Советами поделились: С. Величкин, Д. Зыков, Н. Малевинский (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Если закрепить тестер на руке подходящей резинкой, работать станет удобнее - шкала прибора всегда будет "под рукой". | Чтобы во время туристического похода использовать фильтрованную воду, совершенно не обязательно тащить за собой громоздкий фильтр. Вполне достаточно только фильтрующего картриджа.
Уберечь кисть от высыхания можно, протерев ее после работы или промыв и плотно завернув в пленку, предназначенную для упаковки пищевых продуктов. | Пользоваться разделочной доской станет удобнее, если на ее краях сделать разметку через каждые 5 или 10 мм. На деревянной доске разметку можно нанести при помощи электрического приборчика для выжигания, а на пластиковой - острым ножом или напильником.
Из двухстороннего фольгированного стеклотекстолита очень просто изготовить односторонний. Начните расщеплять пластик с угла и, покачивая лезвие, аккуратно раздвигайте половинки. | Хочу внести лепту в раздел "Маленькие хитрости". Удобные коробки для выращивания рассады можно сделать из упаковки для соков или молока. Они очень прочные и не промокают. М. ПЕРШИНА (г. Майкоп).

Советами поделились: В. Брусков (г. Пущино-на-Оке), В. Василевский (г. Дзержинский), С. ВЕЛИЧКИН (Москва), В. Караульных (пос. Дмитровка Тамбовской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Иногда при пайке контактов нужно быстро охладить место соединения. Сделать это можно при помощи обычной спринцовки. | Чтобы избавиться от комаров в палатке во время туристического похода, положите таблетку "Фумитокса" на нагретый около костра камень. Следите только за тем, чтобы камень не был слишком горячим, таблетки работают при температуре не выше 165 градусов.
Старые обои удаляются легче, если их отпарить. Для этого можно использовать утюг с парогенератором или просто прогладить обои утюгом через влажную ткань. | Чтобы накачать автомобильным насосом велосипедное колесо со "старым" велосипедным ниппелем, нужен переходник. В качестве него отлично подойдет ниппель для бескамерной автомобильной шины (продается в любом магазине запчастей) или штуцер, отрезанный от старой автомобильной или мотоциклетной камеры. Их резиновая часть очень плотно садится на велосипедный ниппель.
Перед тем как закатать стеклянную банку с домашними консервами, помажьте край крышки небольшим количеством масла. Закаточная машинка не будет рвать край крышки. | Нехитрое устройство из мотоциклетной или велосипедной камеры с прикрепленным к ней чистым мешком позволит набирать из пруда воду без мусора и водорослей. В мешок положите небольшой камень, ко всему устройству прикрепите якорь и опустите в пруд.

Советами поделились: Д. Зыков (Москва), П. Колпаков (г. Н. Новгород), И. Цаплин (г. Краснодар).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Засох сапожный крем. Давно не пользовались, а тут позарез потребовался. Вспомнили, что можно размягчить скипидаром. Увы, и его нет. В аптечке оказалась скипидарная мазь. Выход найден: сапожный крем можно размягчить скипидарной мазью. | Остановились электромеханические часы. После смены батарейки идти не хотят. Проверьте: бывает достаточно, сняв заднюю крышку, капнуть с помощью деревянной лучинки по две-три капли керосина в места вращения колесиков, и часы пойдут.
Широкий скотч - клейкая лента - допускает применение не по назначению. С его помощью неплохо собирать пыль и кошачью-собачью шерсть, имеющую обыкновение прилипать к одежде, особенно к синтетике, против вашего желания. | Проволока, которой закрепляют пробку на бутылке с шампанским, - сама по себе уже маленькая хитрость. Она настолько мягкая и гибкая, что никакая другая ее заменить не может. В ящике для хозяйственных мелочей две-три такие закрутки не окажутся лишними, пригодятся.
Надо записать телефонный номер. Трубка около уха, а карандаша под рукой не оказалось. Но случайно попался на глаза микрокалькулятор. Идея! Номер набран. Теперь можно искать карандаш, чтобы переписать его. | Советами поделились: И. Цаплин (г. Краснодар), И. Константинов (Москва), И. Белобородов (г. Чита).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Напоминаем, что работать в саду с буравом при установке столбиков или рытье посадочных ям в твердом грунте будет гораздо легче, если в скважину подливать воду. | Пластмассовая палочка — ключ к кодовому замку от парадного имеет обыкновение переламываться в самое неподходящее время. Приходится просить соседа открыть дверь. Можно быстро сделать временную замену: понадобятся карандаш и два гвоздика. Потом вы сделаете из грушевой или яблоневой палочки и тех же гвоздиков ключ, который не ломается. Подойдет и кусок алюминиевого провода толщиной с карандаш (Ж 7—8 мм).
Если вместо обычной полиэтиленовой занавески для душа использовать воздушно-пузырьковую пленку, тепло равномерно распределится, надолго сохранится в душевой кабинке и продлит сезон летнего душа. | Раньше, да и сейчас, в садовых домиках на холодный период вставляли “зимние рамы”. Для застекленной террасы “зимней рамой” может служить полиэтиленовая пленка, натянутая и закрепленная рейками на окнах. Воздушная прослойка между стеклом и пленкой сохранит тепло.
Пожилому человеку вращать скользкие колесики переключателей диапазона и громкости карманного или переносного радиоприемника трудно. Обклейте колесики лентой лейкопластыря. | Не разбивайте молотком слежавшиеся минеральные удобрения. Не ровен час — ком может взорваться. Лучше используйте старую терку. После работы терку промойте и высушите.
Многие дачники и деревенские жители делают в дверях своих домов лазейки для кошек, но не знают, как их утеплить. Предлагаем следующее решение: в двери вырезаем отверстие (под размер вашего кота), в отверстие вставляем и закрепляем рамку со слабо натянутыми резинками, на резинках формируем поролоновые валики. Кошка легко пролезает через такую дверцу, и в дверь не дует. | Советами поделились: О. КУРАТОВ (г. Калачинск Омской обл.), И. АНИКИН (г. Курск), Г. ДОМЕНСКАЯ (Москва), И. ЦАПЛИН (г. Краснодар), И. КОНСТАНТИНОВ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Советы читателям журнала "Наука и жизнь", напечатанные в 1890 - 1891 гг.

Деревянная чурка, намазанная каменноугольной смолой и положенная на то место, где собираются муравьи в теплице, заставит их убраться восвояси. Тот же результат будет и от кусочков ваты, пропитанных карболкой. | Оконная замазка не должна твердеть, как камень. Хороший рецепт: олифа натуральная - 9 частей, сало - 1 часть, мел. Все размешать до желаемой густоты.
Отварной картофель будет вкуснее, если непосредственно перед отвариванием обмыть его и варить до полуготовности, положив в холодную слегка подсоленную воду. Затем воду слить и продолжить варить в свежей кипяченной с солью воде. Как только картофель станет мягким (проба - вилкой), следует охладить отвар ложкой холодной воды. | Горох, фасоль, чечевица плохо развариваются (особенно старые), попробуйте добавить в кастрюлю сахар - овощи прекрасно сварятся и приобретут вкус, который вместе с солью придаст им особенную приятность.
Ножные ванны (на ночь) с картофельной водой, то есть остающейся после варения картофеля, очень полезны при усталости, зуде, жжении в ногах. | Чисто и быстро вымыть графин можно с помощью бумаги и толченой яичной скорлупы. Так же моют стаканы внутри и снаружи.
Сделайте из проволоки пружинящую подставку для руки и писать станет значительно легче. Часть проволоки, обращенная к руке, изолируется лентой. Подставка легко снимается и надевается на руку. Добавим: эта хитрость не позволяет засаливаться бумаге, когда рука касается листа, в результате чего шариковая ручка дает перебои.


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Из электронной начинки музыкальной открытки получится миниатюрный пробник, с помощью которого вы сможете "прозвонить" электрические цепи, найти обрыв в проводе и даже определить исправность диода или транзистора. | Хорошо известный автомастерам способ съема намертво "прикипевших" узлов большого диаметра с резьбовыми соединениями (например, масляного фильтра) можно с успехом использовать для вывинчивания стеклянных плафонов, разъема пластмассовых деталей и т.д. Снимаемая деталь плотно обматывается кожаным, брезентовым ремнем против часовой стрелки. Теперь можно смело тянуть за свободный конец. Прикладываемое усилие равномерно распределяется по всей поверхности детали, не угрожая ее сломать и деформировать.
Незаслуженно забытую изготовителями мебели напольную вешалку для брюк, удобство которой оценит всякий мужчина, домашний мастер соберет без особого труда из дерева, алюминиевых уголков или любого другого подходящего материала. | Обработанная морилкой и покрытая лаком, такая подставка будет неплохо смотреться даже на столе современного офиса.
Если выпускной клапан сливного бачка начал протекать, временно устранить течь можно с помощью грузика. Под действием дополнительного веса резиновая "груша" будет входить в седло плотнее, и течь прекратится. | Советами поделились: П. КОЛПАКОВ (г. Новгород), С. ВЕЛИЧКИН (Москва), Д. КАРАКОЗОВ (Москва), А. ЕТОЕВ (г. Тверь).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Работая на садовом участке, положите сотовый телефон в пластмассовое ведро. Теперь его звуковой сигнал будет звучать намного громче, его вы услышите отовсюду. | Наклейте на ручки кранов газовой плиты полоски фольги. Теперь заметить, какой из кранов остался открытым, будет намного проще.
"Кляпом" из куска поролона, помещенного в полиэтиленовый пакет, можно быстро заделать щель, ликвидировав протечку кровли. | Размеры подушек, ватных и пуховых одеял, занимающих немало места при перевозке и хранении, можно существенно уменьшить, поместив в герметичный полиэтиленовый мешок и откачав из него воздух с помощью обыкновенного пылесоса.
Если вам предстоит набирать на клавиатуре нестандартные символы, наложите, не натягивая, на клавиатуру тонкую полиэтиленовую пленку, на которую с помощью двустороннего скотча наклейте против клавиш нужные обозначения. | В поездке удобно пользоваться мыльной бумагой для разового мытья рук. Готовят ее так: пористую оберточную бумагу пропитывают шампунем, затем сушат и разрезают на листочки нужного размера.
С помощью направляющей - планки или палочки, по которой будет скользить молоток, легко удастся забить гвоздь даже в труднодоступном месте под нужным углом. | Советами поделились: С. ВЕЛИЧКИН (Москва), Г. РОЗЕНБЛЮМ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Еще один неплохой способ избавиться от пятен жира на одежде. На свежее пятно достаточно капнуть любым современным средством для мытья посуды. | Приобретая сантехнику, полезно знать о том, что диаметр монеты номиналом 1 рубль совпадает с трубной резьбой 1/2 дюйма, а пятирублевая - 3/4 дюйма. Прим. редакции. Трубная дюймовая резьба (обозначается буквой G) указывает на внутренний, условный диаметр. Для наиболее применяемых: трубная резьба G1/4'' имеет наружный диаметр 13,5 мм; G3/8'' - 16,7 мм; G1/2'' - 20,6; G3/4'' - 26,2; G1'' - 33,3; G1 1/4'' - 42,1; G1 1/2'' - 47,6; G2'' - 59,5.
О пользе стандартов. Пластмассовые крышки от 100-граммовых и 250-граммовых банок "Нескафе" идеально подходят к нашим банкам со сгущенкой, тушенкой и др. Начатый продукт удобно хранить в холодильнике, закрыв крышкой. | Резиновое колечко нужного диаметра легко получить даже из куска резины. Заостренной трубкой (просечкой) пробейте в резине несколько отверстий (в зависимости от нужного размера кольца) и прорежьте перемычки. "Кольцо" готово.
Чтобы подогнать диаметр резинового шланга к размеру водопроводного крана, нужно сделать на конце шланга вырез "клинышком" и стянуть края изолентой. | Для устранения неприятного запаха в холодильнике, источником которого иногда становятся пластиковые уплотнения, используются специальные графитовые пирамидки. Тот же результат дает стаканчик с обычной питьевой содой.
Сломавшуюся лыжу можно довольно быстро отремонтировать, чтобы добраться до дома. На сломанное место наложите "шину" из двух палочек, бинтом плотно стяните, а поверх бинта так же плотно намотайте изоленту, чтобы восстановить скольжение. | Советами поделились: С. ВЕЛИЧКИН, С. ТРАНКОВСКИЙ, И. КОНСТАНТИНОВ, Н. УМЕРЕНКОВА (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Наденьте на зубило, шлямбур резиновое кольцо, а сверху такое же из фанеры. Теперь рука будет неплохо защищена от неловкого удара.

Соорудив на скорую руку такую примитивную таль, вы умножите свои силы, вытаскивая лодку на берег или даже помогая выбраться из грязи застрявшему автомобилю. А если смазать трущиеся поверхности, дело пойдет еще легче.

Если соорудить козлы для пилки дров с третьей, средней опорой, пилить станет намного легче даже бензо- или электропилой. Чтобы не зажимало пилу, средняя опора должна быть чуть выше крайних.

Из полиэтиленовых бутылок с обрезанными горловина ми и донышками можно наскоро соорудить трубопровод, например для отвода воды от фундамента. Роль трубной резьбы сыграет гофрированная часть поверхности бутылок.

Для заправки спиртовых маркеров (чернила на спирту) попробуйте использовать зеленку. Извлеките высохшую гильзу из ручки и опустите ее передним концом в пузырек с зеленкой. Гильза заполнится на ваших глазах. Маркер еще поработает.

Пружинный зажим для бумаг поможет справиться с пластмассовым тюбиком и использовать практически всю зубную пасту, а форма рычагов зажима позволит удобно подвесить тюбик на крючок.

Советами поделились: С. Величкин, И. Константинов, (г. Москва) Д. Яковлев (г. С.-Петербург), Д. Хурцилава (г. Улан-Удэ).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы полностью восстановить нормальную работу "засалившегося" пульта дистанционного управления телевизором, иногда достаточно вскрыть его корпус, промыть содержимое водой с мылом и как следует высушить.

Женщинам с длинными ногтями тоже иногда приходится мыть посуду. Чтобы уберечь ногти, положите в пальцы резиновых перчаток по комочку ваты.

Печеную картошку несложно приготовить на обычной газовой плите. Уложите картофелины в сковороду или миску с песком или солью, а сверху накройте кастрюлей большего размера. Но следить за процессом нужно внимательно!

Чистить морковку, особенно молодую, лучше не ножом, а проволочной мочалкой для мытья сковородок. И быстрей, и отходов меньше.

Натерев уплотнительную набойку на дверном косяке воском, вы избавитесь от скрипа, да и открываться дверь будет легче.

Ремень фотоаппарата или небольшой сумки не будет сползать с плеча, если намазать его резиновым клеем и хорошенько просушить.

Чтобы избавиться от запаха пыли, неизбежно возникающего в квартире при работе пылесоса, перед началом работы бросьте в пылесборник ложечку свежемолотого кофе, корицы, ванили или любого другого приятно пахнущего вещества.

Советы прислали: Ю. ФРОЛОВ, В. ТАРАСОВ (Москва), В. ПАРХОМЕНКО (г. Миргород), В. ЛАВРОВ (г. Семикаракорск), А. ШАПОВАЛОВ (г. Ростов-на-Дону).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Капли дождя, стекая по заднему стеклу автомобиля-универсала (например, вазовской "четверки"), попадают в замок, и открыть его даже при небольших ночных заморозках становится весьма трудно. Небольшой кусок резины, вставленный под номерной знак и плотно им прижатый, защитит замок от попадания влаги.

Чтобы превратить старый сифон в шприц-масленку, достаточно заменить иглу, которая прокалывает баллончик с газом, ниппелем от автомобильной камеры. Заполнив емкость маслом и создав давление с помощью обычного насоса, вы без дополнительных усилий зальете смазку в механизм (например, в коробку передач автомобиля) под любым углом к горизонту.

Оклеив комнату обоями, запишите карандашом под висящей на стене картиной, сколько рулонов обоев и сколько метров бордюра ушло на ремонт. В следующий раз не придется заново мерить стены и вести расчеты.

Подобрать с пола разбившееся сырое яйцо проще всего, засыпав лужицу мелкой солью. Подождите 5-10 минут, пока смесь засохнет, и сметите ее веником.

Когда вы занимаетесь домашней работой, при которой пачкаются руки (например разделываете селедку, месите тесто или красите), держите наготове раскрытый полиэтиленовый пакет. Отвечая на внезапный телефонный звонок или открывая входную дверь, воспользуйтесь им как перчаткой.

Если вам приходится часто пользоваться бечевкой или шпагатом, положите моток в старый чайник. Кончик пропустите в носик и отрезайте по мере необходимости.

Советами поделились: Ю. ФРОЛОВ, А. ДУБРОВСКИЙ, Д. ПОЛКОВНИКОВ (Москва), С. КРУГЛОВ (г. Саратов), Н. ПОЗДНЯЕВ (г. Кременчуг).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Прежде чем делать пропил в тонкой и упругой металлической полоске, ее следует слегка согнуть и зафиксировать концы в упорах.

Стельки для зимней и демисезонной обуви взамен отслуживших свой срок можно вырезать из куска линолеума на мягкой прокладке, оставшегося после ремонта.

Набейте прохудившуюся резиновую грелку старыми нейлоновыми чулками и колготками. Получится подушечка для коленей, которую удобно использовать, например, при прополке огорода.

Слишком толстую для подсвечника свечу не нужно обстругивать. Достаточно нагреть конец в горячей воде и вдавить в гнездо подсвечника.

Металлическая задняя крышка часов на браслете иногда вызывает аллергическую реакцию на коже. Покройте ее слоем бесцветного лака для ногтей и время от времени обновляйте покрытие.

Капнувший на скатерть воск от свечи потрите кубиком льда из холодильника. Замерзший воск легко удаляется. Если часть его все же впиталась в ткань, положите сверху и снизу бумажные салфетки и прогладьте теплым утюгом.

Советы прислали: Ю. ФРОЛОВ (Москва), Г. УСТЮЖАНИН (г. Вологда), А. ГРИГОРЯН (г. Эчмиадзин), В. ИЗМАЙЛОВ (Санкт-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Загрязненные компакт-диски рекомендуется очищать зубной пастой. Покройте пастой поверхность диска и протрите мягкой фланелью, после чего смойте остатки теплой водой.

Оставляя машину на солнцепеке во время остановок, защищайте от солнечных лучей рулевое колесо и водительское сиденье раскрытым зонтиком.

Еще один способ посадки мелких семян. Раскатайте на грядке рулон туалетной бумаги, с помощью кисточки равномерно распределите по всей ее длине семена и засыпьте землей.

Бензиновая зажигалка типа "Зиппо" загорится еще несколько раз, если снять корпус и энергично дунуть в резервуар с наполнителем.

Наклеив с помощью клея "Момент" или даже скотча ленту испорченной рулетки на ровную рейку, вы получите линейку любой нужной вам длины.

Чтобы ноги не скользили на ступеньках дачного крыльца или беседки, особенно после дождя, покройте ступеньки краской с добавлением обыкновенного песка (1 часть песка на 4 части краски).

Советами поделились: Б. АЛЕКСАНДРОВ, Д. ПОЛКОВНИКОВ, Н. РОЖНОВ (Москва), А. ЗВЯГИНЦЕВ (г. Тула), Д. ПЕТРОВ (г. Новокузнецк).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы замаскировать царапину на мебели из темного дерева, замажьте ее пастой из растворимого кофе с небольшим количеством воды. Излишки удалите сухой тряпкой.

Самый быстрый способ изготовления грелки. Сухой рис насыпать в носок, который затем на 30 секунд поместить в микроволновую печь. К сведению: рис держит тепло дольше, чем гречневая крупа-ядрица.

Запах репчатого лука после занятий кулинарией или запах машинного масла после ремонта автомашины легко удалит с рук сухая горчица. Нужно как следует протереть ею руки, а потом смыть теплой водой.

Еще одна область применения риса. Несколько рисовых зерен в солонке послужат хорошим абсорбентом, защитив соль от слипания во влажную погоду.

Лавровые листочки в сахарнице, хлебнице, пакете с мукой, цветочных горшках эффективно отпугивают муравьев, мушек-дрозофил и других насекомых.

Чтобы обойтись минимумом отверстий в стене, составляя композицию из фотографий, картин и других настенных украшений, вначале разложите их по своему вкусу на полу, на листе бумаги или склеенных газетах. Обведите рамки карандашом, отметив места для шурупов или гвоздей, потом прикрепите бумажный шаблон на стену и сверлите на здоровье.

Советами поделились: С. ФЕЛИЦЫН, Б. АНТОНОВ, Ю. СИЛИН (Москва), А. САВЕНКОВ (г. Тверь), Д. ФРИЧИНСКИЙ (г. Уфа).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы импровизированный крючок для одежды из гвоздя не крутился в отверстии, перед тем, как забивать его в стену, расплющите острие.

Отвлечь внимание назойливых ос и муравьев от вашего стола во время пикника на природе помогут несколько маленьких картонных плошек с сиропом, расставленных на расстоянии 5-6 метров.

Обувщики рекомендуют время от времени обрабатывать кожаную обувь косметическим кремом для рук или лица. Кожа есть кожа. Это способствует сохранению ее внешнего вида и продлению срока носки.

Аккумулятор комнатного радиотелефона прослужит дольше, если регулярно чистить его контакты. Проще всего использовать для этого обычный ластик.

Из старой резиновой грелки несложно изготовить удобную поясную сумку для инструментов. Сделайте с одной стороны грелки вырез, куда будете класть инструменты, а с другой - две прорези, чтобы пропустить через них ремень брюк.

Сверлить отверстия в бетоне станет легче, да и пыли не будет, если время от времени увлажнять зону сверления. Удобнее всего делать это с помощью одноразового шприца.

Советами поделились: Н. АСТАФЬЕВ (г. Уфа), Л. ПЛОТКИН и А. П. ГЕРАСИМОВ (Москва), И. КЕЛИНА (г. Новошахтинск), В. ПАРХОМЕНКО (г. Миргород), П. КОЛПАКОВ (г. Нижний Новгород).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы ликвидировать на скорую руку протечки в пластмассовых сосудах, нужно залить трещину парафином от горящей свечи. Если не держать сосуды на солнце, герметичность сохраняется достаточно долго.

Высушенные корки цитрусовых - хороший материал для разжигания печки, поскольку в них содержатся горючие эфирные масла.

Если вам нужно выкрасить деревянную лестницу на верхний этаж, покрасьте сначала четные ступеньки, а когда они высохнут - нечетные. Все это время этаж останется доступен. Правда ходить туда придется, перешагивая через ступеньку.

Клейкие следы медицинского лейкопластыря легко и безболезненно удаляются с кожи ваткой, смоченной в растительном масле. Для родителей малышей этот совет особенно актуален.

Работая со строительной пеной, приготовьте заранее несколько полосок полиэтилена. Вдавливая с их помощью разбухающую массу в узкие щели, вы обеспечите надежную герметизацию.

Игольную подушечку с иглами лучше хранить в закрывающейся крышкой баночке, например из-под крема. И безопасней, и иглы не потеряются.

Советами поделились: О. СЕРЖАНТОВА (г. Красноярск), С. ВЕЛИЧКИН, Р. БОРИСОВ (Москва), Г. МИХЕЕВ (г. Тверь).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Готовя блюдо со сложным рецептом, зажмите раскрытую на нужной странице поваренную книгу, например вешалкой для брюк, и повесьте на гвоздик рядом с поварешками прямо перед глазами.

Пленку, огораживающую кабину летнего душа, даже не очень сильный ветер легко срывает вместе со штатными зажимами. Но если обвязать ее веревкой хотя бы в верхней части, пленка останется на месте и при резких порывах.

Если под руками не оказалось штангенциркуля, для измерения диаметра детали можно воспользоваться разводным ключом или тисками и линейкой. Зажмите деталь и измерьте расстояние между губками.

Паста шариковой ручки хорошо удаляется с одежды лаком для волос. Брызните лаком на пятно, затем сильно протрите это место куском мыла и сполосните в холодной воде. После этого стирайте, как обычно.

Закрепив шурупами бельевые прищепки на оконной раме, можно, при необходимости, легко перевесить наружный термометр на затененную сторону окна.

Когда вы моете оконные стекла, протирайте их с наружной стороны вертикальными, а с внутренней - горизонтальными движениями. Можно и наоборот, главное, вам сразу будет видно, на какой стороне стекла остались полосы и где нужна дополнительная протирка.

Советами поделились: Н. АНИСИМОВ (г. Тула), О. СЕРЖАНТОВА (г. Красноярск), С. ВЕЛИЧКИН, Р. БОРИСОВ, Э. ГЕВОРКЯН и А. ВАЙНБЕРГ (Москва), Г. МИХЕЕВ (г. Тверь), Д. ПЕЧЕНКИН (г. Владимир).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Определяя место врезки дверных петель в косяк, помните простое правило: от верха и низа двери петли должны отступать на полторы своей длины.

Отыскать и легко отделить конец клейкой ленты от рулона скотча поможет кусочек шпагата, подложенный под него после предыдущего использования.

Зубья пилки электрического лобзика раньше всего стачиваются на ограниченном участке полотна у самого основания, тогда как конец пилки почти не участвует в работе. Обточив сработавшийся участок под губки зажима, как показано на рисунке, получим новую пилку, правда, немного меньшей длины.

Если вы моете посуду в резиновых перчатках, от горячей воды руки немного распухают и потом перчатки трудно стянуть. Подставьте руки под струю холодной воды, и перчатки легко снимутся.

При необходимости пилку для лобзика можно сделать самостоятельно из куска стальной проволоки толщиной 0,8-1 мм. Зажмите его в лобзик, на опоре нанесите острым зубильцем насечку, а потом расплющите проволоку молотком.

Протирая стекла очков, не забудьте очистить от накопившихся загрязнений и дужку. Очки перестанут сползать с носа.

Советами поделились: И. А. АНИКИН (г. Курск), Д. Н. ЯКОВЛЕВА (Санкт-Петербург), Д. А. ПОЛКОВНИКОВ, Н. И. РОЖНОВ, Ю. М. ФРОЛОВ (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Сетка соковыжималки легко очищается от забивших ее волокон фруктов или овощей с помощью зубной щетки.

Деревянная кровать перестанет скрипеть, если в места соединения деталей поставить суконные прокладки.

Проверьте, насколько плотно закрывается дверь вашего холодильника, зажав ею лист бумаги и попытавшись вытянуть. Если бумага выходит почти без усилия - уплотнитель лучше сменить, чтобы избежать лишнего расхода электроэнергии.

Просушить после весенней сырости погреб поможет мини-вентилятор (например, подобный тем, что работают в компьютерах), установленный на всасывающую вентиляционную трубу.

Простейший стопор для двери можно за минуту изготовить из пробки, разрезав ее пополам и соединив половинки шурупом, у которого нужно откусить головку. Вращением половинок пробок друг относительно друга подбирается нужный размер распорки.

Лучший способ сушки шерстяного свитера: возьмите старые колготки, проденьте пояс в горловой вырез свитера, а "ноги" в рукава и вешайте на бельевую веревку, цепляя прищепки не к свитеру, а к колготкам. Свитер не вытянется и высохнет быстро.

Советами поделились: Д. А. ПОЛКОВНИКОВ, А. Ю. ВЛАДИМИРОВ, Ю. М. ФРОЛОВ (Москва), Р. Д. БАБЕНКО (г. Сургут).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Рецепт состава, начисто отмывающего от нагара сковородки и кастрюли: в 20 литрах теплой воды развести два пузырька силикатного клея (200 г) и пачку кальцинированной соды (250-300 г). Залить составом посуду и кипятить на медленном огне полчаса - час.

Замки-"липучки" на одежде или обуви иногда перестают справляться со своими функциями. Чаще всего это связано не с износом, а с загрязнением "липучек". Тогда нужно промыть замок в теплой воде с порошком и прочистить "липучки" зубной щеткой.

При наполнении полиэтиленовых пакетов сыпучими материалами воспользуйтесь пяльцами. Зажав пакет по окружности между пялец, его можно быстро заполнить, не прибегая к посторонней помощи.

В отсутствие самоклеящейся ленты можно оклеить окна бумажными лентами-утеплителями с помощью молока. Смоченной в молоке губкой провести по месту оклейки, затем наложить ленту и разгладить ее той же губкой.

В качестве временной замены вышедшего из строя поплавка сливного бачка подойдет спринцовка (клизма) соответствующего объема.

Советами поделились: И. ЦАПЛИН (г. Краснодар), Л. ПИСКУН (Санкт-Петербург), Г. ЗУЕВА (г. Иркутск), Ю. ФРОЛОВ, Н. ГЕЛЬМИЗА (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Быстрее и качественнее всего удастся покрасить водопроводные трубы и подобные цилиндрические поверхности небольшого диаметра при ремонте не кисточкой, а прямо рукой, одетой в мягкую строительную рукавицу. Кожу от краски защитит надетая под рукавицу пластиковая или резиновая перчатка.

Картины, написанные гуашью и акварелью, очищать нельзя. Любая жидкость непоправимо повредит полотно. Чтобы защитить картину от атмосферного и бытового загрязнения, покройте ее тонким слоем лака для волос из баллончика-распылителя.

Соорудив стусло (приспособление для распила под определенными углами), как показано на рисунке, вы добьетесь точного совпадения планок картинной рамки. Сопрягаемые планки выпиливаются "навстречу" друг другу.

Чесночный сок хорошо очищает загрязненную поверхность картин, написанных маслом. Кроме того, он уничтожает микроорганизмы, способствующие старению красок, и "реставрирует" картину, заливая мелкие трещинки так, что они становятся совершенно незаметны.

Простейшее приспособление для стяжки рамок картин при их склейке обеспечит абсолютную надежность соединения.

Брюки не будут соскальзывать с пластмассовой вешалки, если наклеить на брючную планку тонкую полоску поролона.

При производстве столярно-плотницких работ полезно иметь под рукой такой шаблон. С его помощью легко точно разметить заготовку по месту установки под любым нужным углом.

Советами поделились: В. Н. ЗОЛОТОВ, Б. А. РОМАНОВ (Москва), А. И. ГЛУЦКИЙ (г. Краснознаменск Московской области).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Краны с шаровыми клапанами иногда начинают подтекать из-за того, что между шаровым клапаном и фторопластовой втулкой из водопровода попадает ржавчина. Отсоедините кран, насыпьте на шаровой клапан чистящий порошок ("ВИМ" или "Персоль"), несколько раз проверните до упора, после чего смойте остатки порошка и установите кран на место.

Чтобы установить полку между двумя бетонными стенами, в них необязательно сверлить отверстия. Достаточно забить между полкой и стеной несколько деревянных клиньев. Правда, сильно нагружать полку все же не стоит.

Перед тем как начать прошивать клеенку на швейной машинке, натрите ее с обеих сторон тальком или слегка влажным куском мыла. Клеенка не будет скользить, и шов получится ровным.

Превратить обычное стекло в матовое очень просто: насыпьте между двумя кусками абразивный порошок и потрите стекла друг о друга.

Масляные пятна на бумаге удаляются с помощью кисточки, смоченной раствором питьевой соды.

В оставшуюся после ремонтных работ краску добавьте цемент до консистенции густой сметаны. Получившаяся замазка отличается долговечностью и влагостойкостью.

Старую клеенку выбрасывать не торопитесь. Пустите ее на выкройки. Сохранятся они намного дольше бумажных.

Советами поделились: И. ЦАПЛИН (г. Краснодар), М. НИКОЛАЕВА (Москва), Л. ПИСКУН (Санкт-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Старинный, но не утративший актуальности совет тем, кто редко пользуется топором. Часа за два до начала работы положите его в ведро с водой: топорище разбухнет и топор не будет соскакивать.

Пустой пакет из-под майонеза с носиком-дозатором легко превратить в шприц для кремов, отрезав донышко и сделав в носике фигурные надрезы.

Если уплотнительная резина дверцы холодильника прилипает к шкафу, смажьте поверхность уплотнения тонким слоем подсолнечного масла (ни в коем случае не машинным - оно разъедает резину), и порок исчезнет.

Главная проблема выращивания зеленого лука из луковицы на подоконнике - постоянно следить за уровнем воды в банке: не перелить и не дать обнажиться корешкам. Поместите в банку с водой кружок пенопласта толщиной 1,5-2 см, в котором прорежьте отверстие для корешков луковицы. О поливе можно забыть. А если в воду добавить "минералку", например Ессентуки, скорость роста стрелок возрастет в 2-3 раза.

Если после временного отключения воды в вашем доме напор в кранах резко ослаб, не торопитесь вызывать сантехника. Вначале открутите и прочистите от ржавчины фильтры на концах изливов - ими снабжены практически все импортные и большинство отечественных кранов.

Рыбацкая коробочка-контейнер для крючков и грузил подойдет и для хранения маленьких пуговиц и прочих мелких швейных принадлежностей.

Советами поделились: В. СВИРИДОВ (Москва), Л. ПИСКУН (Санкт-Петербург), М. НИКОЛАЕВА, Б. АНТОНОВ, О. СВЕРЧКОВА (Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Покупать обувь надо не утром, а днем, когда нога слегка увеличивается в размере. Ботинки, купленные утром, вечером будут жать.

Синтетические шнурки для обуви перестанут самопроизвольно развязываться, если натереть их канифолью.

Хранить продолжительное время куриные яйца в холодильнике лучше не в предназначенном для них поддоне с лунками, а в закрытой емкости. Скорлупа яиц пористая, и в открытом виде яйца высыхают.

Не всякий автомобильный телевизор удастся подключить в отечественной машине: центральный контакт импортного разъема (который вставляется в гнездо прикуривателя) слишком короток. Исправить этот недостаток просто, заменив штатный контакт винтиком М4х15. Головку нужно немного обточить напильником, а на сам винт надеть изолирующую поливинилхлоридную трубочку.

Колоть дрова удобно, поставив их в автомобильную покрышку, а еще лучше в две, положенные одна на другую. Во-первых, дрова удерживаются в стоячем положении, во-вторых, если промахнешься, топор спружинит от покрышки, а не вонзится в землю.

Советами поделились: Ю. ФРОЛОВ (Москва), С. ВЕЛИЧКИН (Москва), Г. БАШЛАКОВ (Нижний Новгород).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Отправляясь в свой гараж ставить или брать машину, захватите увлажненную и слегка намыленную тряпочку в полиэтиленовом пакете чтобы протереть руки после того, как закроете ворота.

Если под рукой не оказалось газового ключа, отличная замена ему - щипцы для колки орехов.

Быстро раскидать вдвоем по участку кучу земли, песка и даже гравия поможет такая технология работы: к лопате около штыка нужно привязать веревку длиной 4-5 метров. Один из землекопов вонзает штык в землю, а другой рывком тянет веревку. Направление броска зависит от того, под каким углом штык входит в землю.

Если нужно остеклить большую площадь - веранду или теплицу, кусочки кожи, наклеенные на "щечки" молотка, уберегут стекла от раскола при неловком ударе.

Японские рабочие предпочитают круглому черенку лопаты трехгранный (естественно, со скругленными углами). Его проще удерживать от вращения, оттого и сил при работе тратится меньше.

Головки чеснока долго не завянут и сохранят вкусовые свойства, если хранить их не в традиционной связке, а в емкости или коробке, пересыпав солью грубого помола.

Советами поделились: Л. ПИСКУН (Санкт-Петербург), И. КОНСТАНТИНОВ, В. ЗОЛОТОВ (Москва), В. ГЛАДИЛИН (г. Брянск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Установить на полу ограничитель для двери, чтобы ручка не билась о стену или мебель, не всегда возможно. В таких случаях его задачу выполнит сшитый или связанный по форме ручки чехольчик с мягкой прокладкой из поролона или синтепона.

Простейшая кормушка для мелких птиц: слегка смажьте медом еловую или сосновую шишку, обваляйте ее в кормовой смеси семян или просто в крупе и повесьте на нитке за окном.

Меняя воду в аквариуме, не выливайте старую: это хорошее удобрение для комнатных растений.

Майонез, овощи и другие продукты во вскрытых упаковках сохранятся лучше, если завернутые края пакета зафиксировать бельевой прищепкой.

Две-три прищепки, связанные шнурком, сыграют роль походной вешалки для юбки или брюк в дороге или на даче, сохранив одежду не смятой.

Занимаясь сборкой и разборкой механизма, состоящего из мелких деталей, наклейте на стол двустороннюю липкую ленту и кладите детали на нее. Прилипнув, они не потеряются.

Советами поделились: Е. ЛОЗОВСКАЯ, Ю. ФРОЛОВ (Москва), К. ВАЛАЕВ (г. Екатеринбург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы почистить ковер, посыпьте его обыкновенным крахмалом, а потом соберите крахмал пылесосом.

Вешая тяжелую картину, обеспечьте ей поддержку снизу с помощью прибитого к стене металлического уголка.

Подключив динамическую головку (громкоговоритель) от старого приемника к любому карманному приемнику при помощи шнура со штекером от наушников, вы будете приятно удивлены громкостью звука и его качеством (см. схему).

Сыр может заплесневеть в полиэтиленовом пакете, даже если он находится в холодильнике. Чтобы избежать этого, положите в пакет один-два кусочка сахара.

Насыпьте на дно мусорного ведра немного наполнителя для кошачьего туалета. Он будет служить поглотителем запахов. Раз в неделю этот слой нужно менять.

Укрепите зеркало над верхней полкой гардероба - тогда вам не придется залезать на стул, чтобы увидеть, что там хранится.

Советами поделились: С. ВЕЛИЧКИН, Ю. ФРОЛОВ (Москва), Г. ХАРЛАМОВ (г. Курск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Под каждой ступенью лестницы, ведущей на второй этаж дачи, нетрудно сделать выдвижные ящики для хранения хозяйственных мелочей. Часть ступенек можно сделать откидными на петлях и использовать их как шкатулки.

Зажимая плоскогубцами предмет, поверхность которого можно повредить, наденьте на губки отрезанные от старой перчатки пальцы.

Краска, оставшаяся в откупоренной банке, через некоторое время из-за контакта с воздухом образует плотную пленку. Чтобы избавиться от этого неудобства, после работы плотно закройте крышку, постучав по ней молотком, и храните банку в перевернутом положении. Воздух окажется на дне, пленка там образуется, но мешать в следующий раз не будет.

Продлить жизнь букету георгинов до недели и даже больше помогут вставленные внутрь полых стеблей ватные фитильки длиной 4 см. Снаружи следует оставить хвостик в 0,5 см, а узлы стеблей аккуратно проткнуть спицей.

Варить макароны в кипящей воде 10 минут необязательно. Бросьте макароны в кипящую воду, доведите ее до кипения, накройте кастрюлю крышкой и снимите с огня. Пусть постоит 20 минут, за это время один-два раза перемешайте содержимое.

Отвертку для мелких винтиков можно быстро изготовить, заточив кончик ключа от банки сардин.

Советами поделились: Ю.ФРОЛОВ, О. ЛАЗАРЕВА (Москва), Д. ЕРМАКОВ (г. Воронеж), К. ПРУДКИН (г. Тверь).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Проще всего почистить столовое серебро электролитическим способом. На дно стеклянной кастрюли или пластмассового тазика положите листок алюминиевой фольги, на него - серебро и залейте раствором столовой ложки соды в литре горячей воды. За ночь химическая реакция удалит загрязнения. Метод не годится для серебра с чернением, поскольку удалит и чернь.

Способ изготовить панировочные сухари из мягкого хлеба: заморозьте кусок хлеба в морозильнике, а потом натрите его на терке.

Рюмки и бокалы на полке серванта могут занять меньше места, если, сэкономив пространство, расставить их поочередно вверх и вниз дном.

Выкачивать на зиму воду из декоративного сборного прудика на садовом участке не обязательно, если затопить с помощью груза камней или песка на дне несколько наполненных воздухом пластиковых бутылок. Когда пруд замерзнет, они примут на себя нагрузку и компенсируют давление льда.

Чтобы избавиться от отложений солей, закрывающих отверстия душа, не разбирая устройство, налейте в полиэтиленовый пакет подогретый уксус и погрузите в него распылитель на 8-10 часов. Пакет завяжите веревочкой или скотчем.

Развязывая туго затянутый узел, припудрите его тальком (детской присыпкой). Веревка станет скользкой и легче развяжется.

Советами поделились: Ю. ФРОЛОВ, В. ЦУКАНОВ (Москва), Е. КОНДРАТЬЕВ (г. Рига).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Приклеив к бейсболке закрывающую шею бармицу из куска плащевой ткани, вы будете чувствовать себя в мокром лесу намного комфортней. Когда дождя нет, бармица убирается внутрь бейсболки.

Косметологи рекомендуют бриться до завтрака, пока кровь не прилила к лицевым мышцам: меньше вероятность порезаться.

Если на лестничной площадке погас свет, отыскать замочную скважину можно с помощью сотового телефона. Света от его экранчика-дисплея для этого достаточно.

Ванный коврик удобно хранить прикрепленным к ванне на приклеенных магнитах. И высыхает быстрее, и сырости в помещении меньше.

Помыть хрустальную люстру, не снимая, можно с помощью ручного пульверизатора и старого зонтика. Пульверизатор заправьте жидкостью для мытья окон. Лампочки и патроны оберните полиэтиленовыми мешочками, закрепив их аптечными резинками.

Оберните нарезку на завинчивающейся банке с клеем или краской тефлоновой уплотнительной лентой (“лентой ФУМ”). Банка будет герметично закрытой, а в следующий раз отвинтить крышку благодаря скользкости ленты не составит труда.

Советами поделились: Ю. ФРОЛОВ, С. ВЕЛИЧКИН (Москва), К. ЗОРЬКИН (г. Красноярск), В. БАКАНОВ (г. Омск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

В хозяйстве - гараже или на даче - полезно иметь универсальный торцевой ключ. Его может заменить труба, если в ее стенке просверлить и нарезать отверстие под болт, которым будет зажиматься откручиваемый крепеж. При желании кончик ручки можно сплющить и заточить, как отвертку.

Чтобы сырые яйца из холодильника не лопнули при варке, добавьте в кипяток ложку соли. Даже если скорлупа треснет, содержимое яйца не вытечет.

Деформированное сверло легко ломается при работе. Проверьте, не погнуто ли оно, покатав его по ровной поверхности (например, по стеклу).

Небольшую трещину в пластмассовом ведре или тазике легко заделать, проведя по ней несколько раз нагретым ножом. Трещина будет заварена.

Прежде чем разбить для готовки сырое яйцо, настоятельно рекомендуем его помыть. На скорлупе вполне могут сохраниться болезнетворные бактерии, которые вкуса пищи не улучшат.

Если под рукой нет керосина, отвернуть ржавую гайку, "прикипевшую" к болту, помогут несколько капель кока-колы или другого газированного напитка. Хватка ржавчины ослабнет.

Советами поделились: Ю. ФРОЛОВ, Б. АНТОНОВ (Москва), Е. ГЕОРГИЕВА (г. Торжок), С. ОЛЕЙНИК (г. Кривой Рог).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Ведро, которым достают воду из колодца, обычно не желает быстро тонуть и несколько мгновений плавает на поверхности воды. Прикрепите проволокой к верхнему краю ведра, пробив отверстие в стенке гвоздем где-нибудь между ушками, небольшой грузик весом в 150-200 граммов - и проблема решена.

 Отличный походный рукомойник для туристов можно сделать из пластиковой бутылки из-под пепси, фанты и других безалкогольных напитков. Срежьте дно, привяжите бутыль к дереву, наполните ее водой, а краном будет служить слегка отвинченная пробка.

Если пробка термоса недостаточно герметично закрывает его горловину, "надставьте" пробку, проложив между ней и дном навинчивающегося стаканчика кусок резины, пенопласта или другого эластичного материала. Он прижмет пробку и предотвратит выплескивание.

 Резиновое кольцо, вырезанное из испорченной велосипедной камеры, может стать эспандером для тренировки мышц - разгибателей пальцев. Чем кольцо шире, тем больше нагрузка на мышцы.

Чтобы сохранить от расклевывания птицами созревающие вишни, прикрепите к ветвям дерева несколько пластиковых пакетов из тонкого полиэтилена с вырезанными в них отверстиями-ручками. При малейшем порыве ветра пакеты надуваются и распугивают птиц.

 Ключ для открывания пивных или лимонадных бутылок можно сделать за пять минут, ввинтив в брусочек дерева один или два шурупа.

Советами поделились: С. МАЛЕВАННЫЙ, А. М. НИЗОВЦЕВ, А. ИСАЕВА, Ю. ФРОЛОВ (г. Москва) и А. КУКАНОВ (п. Лотошино Московской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Автолюбители знают, как сильно нагревается салон автомобиля, оставленного летом на солнцепеке. Нагрев идет главным образом через наклонное лобовое стекло. Сделайте из картона (лучше гофрированного, с пониженной теплопровод ностью) складной теплозащитный щиток, вырезав картон по размеру передней части салона и оклеив наружную его сторону алюминиевой фольгой. На стоянке щиток вставляется в распор между потолком салона и приборным щитком.

Производительность и срок службы победитового сверла при сверлении бетонных стен можно значительно увеличить, если через каждые 10-15 секунд прерывать сверление, вынимать сверло, вставлять в отверстие острый дюбель от монтажного пистолета и делать два-три удара по нему молотком. Бетон в точке удара ослабляется, и сверление идет быстрее.

Высохшие фломастеры можно использовать в качестве кисточек для гуаши или акварельных красок. Разведенную предварительно краску разливают в ячейки пластмассовой упаковки от шоколадных конфет, и макают туда фломастер, разлохматив кончик его стержня. 		Картонную коробку можно применить для выращивания рассады, если подложить в нее полиэтиленовую пленку.

Двойные стекла в сельском доме или на даче не будут летом отпотевать, а зимой замерзать, если вы хорошо заделаете все щели между стеклами и рамой, а также между рамой и оконным проемом. Самый простой герметик - пластилин. Его слой полезно сверху еще и покрасить.

Резиновую камеру от волейбольного мяча удобно использовать для увеличения размера головных уборов, вложив камеру внутрь шляпы и надув. Такое хранение предотвратит и потерю формы головного убора.

Оттирая пастой НЭДЭ, пемоксолью или другим чистящим средством сильно загрязненную ванну или раковину, вместо тряпки лучше использовать старый полихлорвиниловый пакет.
Советами поделились: Ю. ВАСИЛЕВСКИЙ, Е. ТРОФИМОВА, Ю. ФРОЛОВ (г. Москва), А. КУКАНОВ (пос. Лотошино Московской обл.) и Е. БРИГИНЕВИЧ (г. Кисловодск).


МАЛЕНЬКИЕ ХИТРОСТИ

Из пенополистироловых упаковочных вставок, которые имеются в коробке с любой радиоэлектронной аппаратурой, можно быстро сделать спасательный жилет для обучения ребенка плаванию. Проделав отверстия в легком материале, пропустите через них веревку и укрепите часть вставок на груди, а другую часть - на спине ребенка. | Удобную установку для фильтрации воды можно сделать из полимерной бутыли из-под газирован ного напитка и трехлитровой стеклянной банки. Дно бутылки срезается, в пробке проделывается 5-6 дырочек, и в горлышко закладывается фильтр - слой ваты. Эта "воронка" вставляется пробкой вниз в трехлитровую банку, и в банке постепенно накапливается очищенная вода.
Простейший уровень можно сделать на скорую руку из достаточно длинного отрезка металлического уголкового проката. Залепите концы отрезка с двух сторон комками глины или пластилина, и в образовавшееся длинное корытце налейте воду. | Иногда свет от торшера, необходимый вам для работы, может мешать окружающим. Обычно в таких случаях на абажур вешают листок бумаги, чтобы загородить свет. Но бумага полупрозрачна, да и может загореться, нагревшись от лампы. Для этой цели лучше подойдет лист алюминиевой хозяйственной фольги, отрезанный от рулона и за-крепленный на абажуре канцелярскими скрепками. Кроме того, отражая свет, фольга увеличит освещенность рабочего места.
У резко распахиваемых до отказа ворот постепенно расшатываются петли, да и сами столбы. Вспомните об ограничителе, который имеется практически у каждой двери в вашей квартире, и вкопайте по бокам ворот старые автопокрышки - они послужат амортизирующими ограничителями. | Чтобы дождевая вода не впитывалась в столбы забора через верхний срез, ускоряя их гниение, наденьте на концы столбов полимерные бутылки из-под безалкогольных напитков, срезав верхнюю половину.
Советы прислали: Ю. ВАСИЛЕВСКИЙ, Л. ОСЛЯКОВА, Е. ТРОФИМОВА, Ю. ФРОЛОВ (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.) и М. ОСМАНАКАЕВ (г. Махачкала).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Порошок для чистки посуды, ванн или кафеля нередко продается в простой картонной коробке, из которой его неудобно высыпать - все время вываливается слишком большая доза. Возьмите банку из-под растворимого кофе, пробейте в навинчивающейся крышке пять-шесть отверстий, пересыпьте туда порошок из коробки, и вы получите удобный дозатор. | Перед наклейкой обоев из стены обычно вывертывают шурупы, на которых держались полки, картины, зеркала и так далее. Чтобы не гадать потом, в каком месте под бумагой скрываются дюбели, оставшиеся в стене, вставьте на место каждого шурупа спичку, укоротив ее так, чтобы из стены торчали полтора-два миллиметра. Наклейке обоев это не помешает, а вернуть шурупы на прежние места будет несложно.
Чтобы сделать рюкзак непромокаемым даже для самого сильного ливня, в него можно вставить большой полиэтиленовый мешок. Найти такой мешок вы сможете в упаковке какой-либо крупногабаритной техники - телевизора, компьютера, ксерокса, пишущей машинки. | В бутылке с раствором фотографического проявителя или фиксажа должно быть как можно меньше воздуха, чтобы химикалии не окислялись. Налейте раствор в полимерную бутылку из-под безалкогольного напитка, сдавите ее, чтобы уровень раствора дошел до самого верха и воздуха в бутылке не осталось, и туго заверните пробку. Это позволит увеличить время хранения не меньше чем вдвое.
Если под рукой нет дырокола, а необходимо подшить в скоросшиватель несколько листков бумаги, не прокалывайте дырки острием карандаша или шариковой ручки - это будет выглядеть неаккуратно. Лучше сделайте небольшие прорези в заранее намеченных местах бумаги лезвием безопасной бритвы. | Восковая свеча в туалете сработает лучше любого дезодоранта.

Советами поделились:
С. ЗАЙЦЕВ, Ю. ФРОЛОВ
(г. Москва), Ю. КУЛЕШОВ
(г. Тамбов), Ю. АРТЕМЬЕВ (г. Минск), В. РАДКИН
(г. Гомель) и Т. АЛЕЩЕНКОВА (п. Пено Тверской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Продающийся в магазинах канцтоваров полимерный баллончик для канцелярского клея можно использовать как масленку для смазывания небольших механизмов - замков, пишущей машинки, магнитофона. | Чтобы хорошо смазать маслом велосипедную цепь, не пачкая рук, положите ее в полиэтиленовый пакет, капните туда немного масла и [image] перемните мешок с цепью несколько раз. | Полимерный материал, из которого сделана бутыль для безалкогольных напитков, годится для изготовления футляра под проездной билет. Отрезав горлышко и дно, подержите полученный цилиндр некоторое время в горячей воде, затем разрежьте его вдоль и сверните лист "наоборот", внутренней стороной наружу. Вскоре он распрямит ся. Вырезав из листа два прямоугольника размером с проездной, соедините их по краям скрепкосшивателем - получится кармашек для проездного.
Винтовая металлическая пробка от бутылки, надетая на торец рукоятки напильника, отвертки или стамески, в значительной мере убережет деревянную рукоятку инструмента от растрескивания при работе. | Чистить шрифт пишущей машинки удобно пластмассовой или деревянной зубочисткой. А можно использовать и ножку от колпачка шариковой ручки, слегка заострив ее ножницами или лезвием бритвы. | На заднем конце спицы имеется нашлепка - ограничитель, не позволяющий вязке соскакивать. Но крупная вязка все же может пройти через ограничитель. Чтобы этого не происходило, наколите на спицу резинку для стирания карандаша (она легче прокалывается, чем чернильная) и доведите ее до ограничителя.

Советы прислали:
С. МАЛЕВАННЫЙ, Л. ОСЛЯКОВА, Ю. ФРОЛОВ
(г. Москва), А. КУКАНОВ
(п. Лотошино Московской обл.) и А. ПЕТРОВ (г. Чебоксары).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

 | Если по ходу работы вам приходится постоянно перебирать массу листков (счетов, квитанций и так далее), чтобы пальцы не скользили, вы их то и дело увлажняете. Удобнее воспользоваться мягкой стирательной резинкой, которая не скользит при контакте с бумагой.
Немало разных ухищрений придумано для того, чтобы обувь не скользила в гололед. Но нередко для достижения этой цели достаточно всего лишь хорошо помыть подошвы обуви, желательно - жесткой щеткой с содой. Закаменевшая в неровностях подошвы грязь мешает рельефному рисунку цепляться за лед. |
 | Чтобы мелкие винтики из ваших очков не выпадали, капните на их головки лаком для ногтей, краской или клеем.
Надо припаять проводок в приемнике, есть припой, но нет канифоли или нашатыря. Растворите полтаблетки аспирина в десяти миллилитрах одеколона - и паяйте. Держится крепко. |
 | Если в походе вдали от дома потерялась пуговица, делу можно помочь, вырезав заменитель пуговицы из палочки и прихватив его ниткой к куртке.

Советами поделились: Ю. ВАСИЛЕВСКИЙ, Н. ИВАНОВА, С. МАЛЕВАННЫЙ (г. Москва) и Ю. АРТЕМЬЕВ (г. Минск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

 | При непростой операции - оштукатуривании угла помогут пустая бутылка и мячик. Положив раствор на угол, тут же его прокатайте бутылкой или мячиком. Бутылку направляйте горлышком вверх по движению вдоль угла. Мячик незаменим там, где сходятся стены и потолок.
Из пластиковой бутылки можно сделать удобную защитную маску. Она предохранит лицо в разных случаях, например, при побелке потолка. |
 | Если дверца морозильной камеры стала неплотно закрываться, укрепите, как показано на рисунке, кусочек поролона или другого мягкого материала, и он прижмет дверцу.
Отправляясь на прогулку или в поход на пластиковых лыжах, захватите клей БФ-2: в таких лыжах он лучше всего заделывает глубокие царапины и трещины. |
 | Проволочная скрутка не порвет одежду и не поранит, если надеть на нее подходящий кусок резинового шланга длиннее скрутки примерно на 20 мм. Чтобы шланг сидел прочно, отогните концы скрутки, как показано на рисунке.
Набитый снегом большой полиэтиленовый пакет санок не заменит, но съехать с горы на таком снаряде - для ребенка одно удовольствие. |

Советы прислали:
С. ЗАЙЦЕВ (г. Москва),
С. Малеванный (г. Зеленоград), А. КУКАНОВ (п. Лотошино Московской обл.),
Д. ЯКОВЛЕВ (С.-Петербург),
Ю. ЧЕРНЯВСКИЙ (г. Новокузнецк Кемеровской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

 | Мягкий резиновый ластик поможет прочно прижать при склеивании соендиняемые части.
При отказе электропроводки габаритных фонарей автомобиля временным сигналом "осторожности" послужат простейшие светоотражатели - ленты из фольги. Прикрепите их скотчем спереди и сзади на кузов автомобиля, обозначив его габаритные размеры. Желательно добавить и зеркало с присоской. |
 | Чтобы тараканы не попали в квартиру по вентиляционному каналу, укрепите по периметру отверстия картонную рамку. Нанесите на нее невысыхающим садовым клеем (например ALT) непрерывную полоску и она окажется непреодолимой преградой для тараканов. Мягкий резиновый ластик поможет прочно прижать при склеивании соединяемые части.
Устраивая парник, натяните на рамы сетку из шпагата с размерами ячеек примерно 50 на 50 мм, покройте ее пленкой, а сверху тоже натяните сетку. Закрепить пленку и сетку можно рейкой и гвоздями. |
 | Женские полусапожки и ботинки часто имеют пистончики для шнурков, которые острыми краями с изнанки рвут чулки, когда сползает язычок. Наклейте на пистончики липкую ленту, и чулок останется целым.
Используя при сборке мебели уголки с резьбовыми вкладышами, смажьте отверстия для них клеем ПВА. Тогда вкладыши легче сядут на место, а стенки отверстий, особенно в ДСП, станут прочнее. |

Советы прислали: А. НИЗОВЦЕВ (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), А. ЯРОЦКИЙ (г. Клин Московской обл.),
Л. ПИСКУН (г. С.-Петербург), А. ЕГЕРЕВ (г. Киев), Е. БРИГИНЕВИЧ (г. Кисловодск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Сосуд, похожий на чернильницу-невыливашку - в "туловище" большой пластиковой бутылки вставлена перевернутая верхняя часть, - подойдет для сбора колорадских жуков и личинок. Они не смогут выбраться из "невыливашки". Ловят таким способом и бабочек-плодожорок: в сосуд наливают немного кваса и развешивают приманку в кронах яблонь. Удобна "невыливашка" для сбора ягод - они не высыпаются, если сосуд упал. | Чтобы на сохнущем белье не остался след сгиба от веревки, наденьте на нее пластиковые трубки. Вращаясь, они помогут быстрее развешивать и снимать белье
Чтобы, поливая рассаду, было удобно подобраться к корням каждого растения, воспользуйтесь пластиковой бутылкой. Сделайте в пробке отверстие, закрепите в нем замазкой или пластилином гибкую трубку, в пробке проделайте так же маленькое отверстие для поступления воздуха по мере расхода воды и поливайте из сосуда рассаду. | Две полиэтиленовые полоски, уложенные крест-накрест на дно стаканчика с грунтом для рассады, помогут извлекать без повреждений растение с корнем.
Если у вас оказалась старая волейбольная сетка, не выбрасывайте ее. Устраивая большой парник, натяните сетку на его остов, покройте пленкой, сверху тоже натяните сетку и подвесьте внизу подходящий груз. Других креплений не понадобится даже при сильном ветре. Сетку можно связать и самим из шпагата, рыбаловной лески, тонкой проволоки. | Металлическая крыша прослужит гораздо дольше, если листы с "обратной стороны" перед укладкой обработать антикоррозийным составом, например "мовилем" или "такилом".

Советы прислали:
И. РЕБРОВА, А. НИЗОВЦЕВ, Д. УСЕНКОВ (г. Москва),
И. КАТЫШЕВ (г. С.-Петербург), Ю. ШИВОГОРНОВ (д. Киржач Владимирской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

На загородной домашней стройке при укладке балок, устройстве пола, штукатурке стен трудно обойтись без "длинного" уровня. Он получится, если обычный уровень с горизонтальным и вертикальным пузырьками прикрепить к рейке резинками на тканевой основе и шурупами. | Доски, уложенные на пол дачного крыльца с зазором в 0,5-1 см, будут постоянно проветриваться, быстро сушиться и не гнить. Перед настилкой проолифьте доски и покройте их масляной краской, например МА-15.
Пилочка для ногтей после употребления полностью очистится, если ее положить на сутки в нашатырный спирт, затем промыть 3-6-процентным уксусным раствором. | Если прямо в комнату светит солнце, защититься от излишнего нагрева можно, повесив снаружи окна защитные шторы из светлой материи, подобно витринным маркизам.
Крышечка с углублением и отверстием от фарфорового чайника послужит воронкой, чтобы налить немного жидкости, например духи, во флакончик с узким горлышком. | Полоска "липучки", пришитая к женскому платью и к подкладным плечикам, сделает их съемными.

Советы прислали: Э. СМОЛИН, Ю. ВАСИЛЕВСКИЙ (г. Москва),
М. ДАВЫДОВА (г. Орехово-Зуево Московской обл.), И. ЦАПЛИН
(г. Краснодар).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Если надо уехать надолго, поместите комнатные растения в большой прозрачный пакет (это снижает потерю влаги) и оставьте его в светлом месте. Пакет не завязывайте, а влаголюбивые растения поместите поглубже в пакет. | Потерянный фиксатор замка велосипедной цепи заменят два подходящих стопорных кольца от какой-нибудь непригодной механической игрушки или иного механизма. Если установить кольца, как показано на рисунке, они будут действовать не хуже фиксатора.
Если в женских сапогах разошлась молния, до замены ее зафиксируйте металлической пуговицей на ножке и петлей в виде восьмерки, закрепленной возле другой декоративной пуговицы. | Чистящий порошок "Пемолюкс", впитывая влагу, слеживается и перестает быть рассыпчатым. Чтобы этого не случилось, замените заводской верх с дырочками, вырезав его консервным ножом, на подходящую пластиковую крышку, например от 100-граммовой кофейной банки.
При поиске грибов, особенно опят, полезно обращать внимание на верхушки деревьев. Если они суховаты, значит, возле деревьев возможны грибы. | Растопленный в консервной банке на огне гудрон поможет залатать прохудившееся ведро или бочку. Предварительно зачистите и просушите место вокруг дырки, а если она большая, поставьте заплату и залейте гудроном по периметру.

Советы прислали:
В. ЗАЙЦЕВ, С. МАЛЕВАННЫЙ (г. Москва), М. ДАВЫДОВА (Московская обл., г. Орехово-Зуево), А. КУКАНОВ (Московская обл., п/о Лотошино), А. НОВИКОВ (Ставропольский край, г. Новопавловск), М. СЛЕПОВА (г. Хабаровск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Работая пробойником с кожей, замшей, драпом, удобно подкладывать под материал хоккейную шайбу или кусок толстой плотной резины. | Ускорит работу со словарем разметка буквенных блоков на обрезе книги с чередованием двух цветов, например красного и синего.
В половинке старого детского мяча удобно готовить алебастровую шпатлевку. Если масса засохнет, ее легко извлечь из резиновой половинки. | Не пытайтесь вылить жидкость из бумажного пакета в узкий сосуд, срезав лишь один угол пакета. Законы физики требуют наличия еще одной дырочки, куда будет поступать воздух.
Купив пылесос "Ровента", заранее, пока матерчатый многоразовый фильтр чист, выверните его наизнанку и к глухому закрытому концу пришейте бечевку. С ее помощью быстро, просто, легко, не пачкая рук, можно вытряхивать пыль и мусор. | Говорят, что вертушка-флюгер, поставленная между грядками, избавляет огород от кротов.

Советы прислали:
С. ТРАНКОВСКИЙ ,
О. СВЕРЧКОВА, З. ФЛОРИНСКАЯ, Д. УСЕНКОВ,
С. МАЛЕВАННЫЙ (г. Москва), Л. ПИСКУН (г. С.-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Старые бритвенные лезвия вновь окажутся полезными, если их надеть на болты с прокладками в 1-2 мм и стянуть гайками. Получится цикля для зачистки небольших деревянных деталей при моделировании.

Неплохую замену хлопьям "Геркулес" для быстрого приготовления каши можно получить, пропустив через мясорубку обычную овсяную крупу.

Измерить диаметр и глубину труднодоступного отверстия можно шаблоном из картона или тонкой жести. Сделав его чуть больше, постепенно подрезайте до тех пор, пока шаблон не будет плотно входить в отверстие.

В футляре от аудиокассет удобно хранить подходящие по размеру сверла и метчики. Их вставляют в деревянную бобышку, вложенную в карман крышки. На бобышке можно написать размеры сверл или метчиков.

Нужная по цвету липкая лента подойдет для маскировки царапин и пятен на лакированной поверхности.
цементный раствор

Железная бочка для воды на садовом участке прослужит долго, если ее внутри и снаружи очистить от ржавчины, старой краски и, смачивая водой, "покрасить цементом" - раствором из 3/4 цемента и 1/4 песка. Обычно хватает первого слоя, но можно сделать второй - 9/10 цемента и 1/10 песка и даже третий - цемент, разведенный водой.

Советы прислали: А. НИЗОВЦЕВ (г. Москва), И. КАТЫШЕВ, Л. ПИСКУН (г. С.-Петербург), А. КУКАНОВ (Московская обл., п/о Лотошино), В. ТИМКИН (Кировская обл., г. Малмыш).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Прозрачность и блеск вернутся к стеклянной и хрустальной посуде, если ее положить на ночь в слабый раствор любого отбеливателя. Затем тщательно промыть. | При вязании жгутов вместо дополнительной спицы удобней пользоваться обычной железной шпилькой для волос.
Неплохо приспособить одежную щетку (можно и зубную) не по назначению: ею удобно мыть овощи и использовать для очистки ножей мясорубки. | Потерянную пробку от термоса на время заменит пробка, вырезанная из куска дерева с ободком от соски. Высоту пробки подберите так, чтобы ее сверху прижал к горлышку стаканчик.
Определить размер в труднодоступном месте удобно двумя рейками, скрепленными резиновыми кольцами. Такой шаблон легко раздвигать и фиксировать. | Забивая мелкие гвозди, воспользуйтесь в качестве держателя стержнем от шариковой ручки. Конец стержня разрежьте и в разрез вставляйте гвозди.

Советы прислали:
О. СВЕРЧКОВА, С. МАЛЕВАННЫЙ (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), В. ТИМКИН (г. Малмыж Кировской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Жизнь идет вперед, и вот уже назревает проблема, как использовать испорченные или ставшие ненужными компакт-диски. По этому поводу печатаем зарубежные маленькие хитрости в переводе Ю. Фролова.

Если укрепить диск в дрели, он сможет действовать как циркулярная пила для резания пенополистирола и других вспененных полимерных материалов. | Сквозь компакт-диск удобно и безопасно следить за солнечным затмением: металлизированный слой поглощает почти весь свет.
В походных условиях диск может с успехом служить небьющимся зеркалом. | Вставьте пару компакт-дисков между спицами велосипедных колес - и получите отражатели, которые сделают велосипед заметным издалека при освещении его фарами.
Если нужно передвигать тяжелую мебель, подложите под ее ножки ненужные компакт-диски, и обойдетесь без царапин на полу. | Непригодные компакт-диски, развешанные на веревочках в саду или на огороде, будут колебаться от малейшего ветерка и давать даже в пасмурный день яркие отблески, отпугивающие птиц.


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Известно всем: магнитом удобно собирать разный металлический мусор. Только оберните магнит в бумагу, тряпку, пленку, а после уборки снимите обертку вместе с мусором и выбросите. | Смешайте мелкий сухой песок с любой краской или олифой, и получится замазка для заделывания разных щелей, например в бревнах или между плинтусом и полом.
Важные бумаги не помнутся в гибкой полиэтиленовой папке, если вложить в нее тонкую пластиковую пластинку или даже картонку по размерам папки. | Внутренность топки печи и камина не поддастся огню, если ее покрыть жидким стеклом (силикатным канцелярским клеем). Обмазку сделайте сразу после кладки, до того, как высохнет раствор.
Самодельный перископ на скорую руку позволит прочитать маркировку деталей внутри какого-либо домашнего агрегата. | Чтобы исчезли мелкие трещины с резиновой обуви, зачистите “территорию”, где они находятся, обезжирьте ее и вотрите в это место два-три слоя резинового или универсального клея.
Советы прислали:В. ЕГЕРЕВ (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), И. КАТЫШЕВ, Д. ЯКОВЛЕВ (г. С.-Петербург), В. ТИМКИН (г. Малмыж Кировской обл.).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Деревянный, а также пластиковый вкладыш, приклеенный или приколоченный в углах, даст возможность выметать полностью сор из дома. | Если не можете на ночь отключить домофон, заведите милицейский свисток. Когда ночью хулиганы начнут звонить, засвистите возле микрофона.
Гвозди, покрытые густой смазкой, будут легко входить в дерево. | Стальные заклепки часто делают из гвоздей, зажимая их в тисках и отпиливая шляпку ножовкой. Когда же под рукой нет тисков - забейте гвоздь в деревянный брусок и легко отпилите шляпку.
Выбивая ковер, действуйте дюралевой трубкой с насаженным метровым куском толстого резинового шланга, и пыль не полетит в лицо. | Мятый лист бумаги полностью разгладится, если его окунуть в чистую воду, плотно прижать к стеклу или к зеркалу и своевременно снять, чтобы не прилип.

Советы прислали:
В. ЕГЕРЕВ, А. НИЗОВЦЕВ, С. ЗАЙЦЕВ (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), Л. ПИСКУН (г. С.-Петербург).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Ключ от электродрели всегда окажется под рукой, если его прикрепить к токоподводящему шнуру изолентой и обмотать ее медной проволокой. | Пластиковый мусор — куски пленки, негодные пакеты — можно применить для утепления подвала, овощехранилища, уложив пластик в полиэтиленовые или матерчатые мешки. Такие утеплительные блоки прослужат, не боясь сырости, несколько лет.
Чтобы не протекла кровля у печной трубы, заклейте стыки полосами мешковины шириной 100—200 мм, замоченными в цементном молоке (растворите цемент марки 400—500 в воде до консистенции жидкой сметаны). Тем же молоком заранее обмажьте места для полос на крыше и трубе. Когда цемент затвердеет, покрасьте полосы масляной краской или грунтовкой. Для металлической трубы вместо мешковины подойдет асбестовое полотно. | Для прогонки забитой резьбы метчиком в малодоступных местах удобнее вместо обычного воротка действовать подходящим маховичком от водопроводного крана.
При настилке линолеума или линолеумной плитки для прочной наклейки годятся остатки любой густотертой масляной краски. После наклейки положите на линолеум груз, например мешочки с песком, на двое-трое суток и аккуратно протрите швы растворителем. | Если нужно точно разметить и сделать много отверстий, воспользуйтесь миллиметровкой, которую смажьте с обратной стороны густым водорастворимым клеем (ПВС или ПВХ), слегка подсушите и приложите к нужной поверхности. После того как получите отверстия, положите поролон, пропитанный водой, на миллиметровку, и она легко снимется.

Советы прислали:
Э. СМОЛИН, А. НИЗОВЦЕВ (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), И. МОКЕЕВА (г. Ярославль), И. ЦАПЛИН (г. Краснодар).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Большие пластиковые бутылки можно использовать как футляр для живых цветов, чтобы в холода доставлять их невредимыми домой. Переносная "тепличка" получается из двух бутылок, соединенных клейкой лентой. Цветы, прежде чем положить в футляр, заверните в бумагу. | Набрать без шланга воду в ведро из крана над раковиной поможет широкая полоска картона, согнутая в виде желоба и натертая стеарином или пластилином.
Не старайтесь разрезать стальной или алюминиевый лист толщиной свыше 2 мм ножницами, лучше накерните через 3-5 мм линию разреза и по ней с обоих краев сделайте пропил. Закрепите одну часть, а другую раскачайте, и лист разделится точно в нужном месте. | Пришпиливая кнопку к чертежному столу, положите под нее кусочек ткани и тогда кнопку легко будет снять.
Иногда можно "починить" электролампочку, если спираль лопнула в одном месте. Вверните лампочку в переноску, включите ее и осторожно поверните лампочку так, чтобы спираль соединилась и сплавилась. | Закрепив керн резинками в бруске с желобком, как показано на рисунке, сумеете быстро, а главное, точно наметить нужные отверстия.

Советы прислали А. КУКАНОВ (Московская обл., п/о Лотошино), Д. ЯКОВЛЕВ (г. С.-Петербург),
И. ГОРЕВ (г. Иваново), Э. СМОЛИН (г. Москва).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы жидкость свободно текла через пластиковую воронку, сделайте на трубке несколько вертикальных канавок для выхода воздуха. | Чтобы при сквозняке наружная форточка в двойной раме своим запором не разбила стекло внутренней форточки, наденьте на запор кусочек резиновой трубки.
Если нужно отрезать у плиток небольшую, в 3-8 мм, кромку, замочите плитки на сутки в воде и вместо резака воспользуйтесь плоскогубцами, отламывая ими маленькие кусочки. По сколотому краю пройдитесь рашпилем или крупной шкуркой, чтобы снять неровности. | Гораздо легче вязать толстую железную проволоку, надев на ее концы стальные трубки.
Чтобы зафиксировать страницы раскрытой книги, воспользуйтесь куском проволоки, к концам которой привязана бельевая резинка. Концы проволоки загните. | Пластиковые перчатки, которыми сейчас снабжают краску для волос, после использования по назначению защитят руки от воды, мыла, соды, грязи при мытье посуды.

Советы прислали:
Э. СМОЛИН (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), М. ДАВЫДОВА (г. Орехово-Зуево Московской обл.), Л. ПИСКУН (г. С.-Петербург), В. ЕМЕЛЬЯНОВ (г. Белгород).


МАЛЕНЬКИЕ ХИТРОСТИ

Чтобы из мясорубки при переработке некоторых продуктов со стороны ручки не вытекал сок, посадите на винтовой шток шайбу, вырезанную из винной пластиковой пробки. Шайбу нужно размягчить в горячей воде. | Домашней грифельной доской может вполне послужить зеркало или оконное стекло. Вместо мела воспользуйтесь кусочком мыла, след от которого легко стирается мокрой тряпкой.
Холодильник станет потреблять меньше энергии, если внутрь поставить кастрюлю или стеклянную банку со снегом либо колотым льдом. Чтобы избежать испарения, закройте кастрюлю или банку крышкой, поместите в пластиковый пакет и завяжите. Снег или лед меняйте каждые двое-трое суток. | Канцелярская кнопка надежно закрепит лист на стене, если вбить мелкий гвоздик в отверстие кнопки.
Если в вашей домашней аптечке завалялся алюминиевый пенальчик из-под валидола, отрезав у него дно, можно быстро соединить садовый шланг. Вставьте трубку в оба конца шланга и принимайтесь за полив. | Если лямки рюкзака сползают с плеча, используйте стяжки, которые, натягиваясь, удержат лямки.

Советы прислали: В. СОКОЛОВИЧ, Э. СМОЛИН, А. АЛЕХИН (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.),
Л. ПИСКУН (г. С.-Петербург), А. ГОЛУБЕВ (г. Саратов).


ДОМАШНЕМУ МАСТЕРУ
ПЕРЕПИСКА С ЧИТАТЕЛЯМИ

МАЛЕНЬКИЕ ХИТРОСТИ

Когда нужно срастить на скорую руку садовый шланг диаметром до 15 мм, сделайте отверстия в двух пробках от шампанского, сварите их на огне, зачистите полученный патрубок и соедините куски шланга.

ПРОБКИ

"СВАРКА" ШЛАНГ

ИЗОЛЕНТА

Воланчик для бадминтона будет точнее летать, дольше служить и перестанет застревать в ракетке, если обернуть несколько раз изолентой его нижнюю, ударную, часть.

Переместить в одиночку длинные доски можно с помощью бытовой сумки на колесиках, используя это транспортное средство, как показано на рисунке.

Советы прислали:
С. ЗАЙЦЕВ (г. Москва),
А. БРИГИНЕВИЧ (Ставропольский край, г. Кисловодск),
А. КУДРИН (Ставропольский край, г. Шпановское).

"Наука и жизнь" № 5, 1999.


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Деревянные и металлические столбы для садово-дачных оград дольше сохранятся, если надеть на верх столба большую пластиковую бутылку со срезанным горлом и окунуть в ведро с кипятком. Пластик, размягчившись, создаст надежное герметичное навершие.
Чтобы шиферная кровля надежно держалась, приколачивайте асбоцементные листы гвоздями с резиновыми шайбами, прикрытыми бутылочными крышками
полиэтиленовая пленка

Не выливайте отработанное автомасло где попало, а используйте его на загородном участке для пропитки древесины, чтобы она стала долговечной. Наносите масло обычной кистью или окунайте деревянные предметы в какую-то емкость с маслом

Подавая воду для полива из пруда или реки, наденьте на конец шланга, чтобы предохранить его от засорения, большую пластиковую бутылку с пробитыми в боках дырочками

На отдыхе или ночлеге в походных условиях зубные щетки, расчески и другие туалетные принадлежности всегда окажутся под рукой, если поместить их в подвесные футляры из обрезанных пластиковых бутылок

Рассаду можно аккуратно пересадить в землю пластиковой вилкой без двух крайних зубчиков.

.
.
Советы прислали:
А. НИЗОВЦЕВ, Н. ИВАНОВА, С. ЗАЙЦЕВ
(г. Москва), С. КУКАНОВ (Московская обл., п/о Лотошино), Д. ЦОКУР (Краснодарский край, г. Ейск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Флакон из-под шампуня превратится в удобный футляр для кисти, если по бокам флакона сделать разрезы в виде перевернутой буквы Т, а в крышке - отверстие для ручки. | Чтобы удобнее было захватывать мелкие предметы пинцетом, наденьте на его кончик фиксатор-ограничитель - кусочек эластичной трубочки. Зажимайте или освобождайте предмет, двигая фиксатор.
Чтобы наручные часы в походе стали "непромокаемыми", промажьте соединения пластилином, заводную головку - вазелином. | Абразивная шкурка гораздо медленнее будет засаливаться, если перед употреблением ее слегка натереть мылом.
Не спешите отказываться от велосипедной камеры, которая стала пропускать воздух в месте вулканизации вентиля. Установите на его место вентиль старой конструкции, который укреплялся на камере с помощью гайки, и камера еще послужит. | Советы прислали: С. ЗАЙЦЕВ (г. Москва),А. КУКАНОВ (п. Лотошино Московской обл.), Д. ЯКОВЛЕВ (г. С.-Петербург) и А. ЕГЕРЕВ (г. Киев).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Если основание утюга сильно загрязнилось, очистить его можно с помощью таблетки гидроперита. На открытом воздухе по разогретой подошве утюга проведите несколько раз такой таблеткой. Эта обработка быстро удаляет нагар и очищает металл, а остатки таблетки легко смываются водой после того, как утюг остынет | Трещину в оправе очков, изготовленной из термопластичного полимера, нетрудно заплавить паяльником.
Если оконные рамы открываются с трудом, смажьте места примыкания створок одна к другой хозяйственным мылом. | Чтобы решить кроссворд в журнале, который вы взяли на дом в библиотеке, и притом не лишить удовольствия следующих читателей, либо сделайте ксерокопию со страницы, либо наложите поверх кальку и пишите ответы на ней.
шарик Порошковые чистящие средства часто слеживаются и перестают сыпаться из отверстий в крышке банки. Поместите в банку с порошком шарик (лучше всего обрезиненный шарик от компьютерной мыши, но годится и стальной шарик от подшипника, и пластмассовый от какой-либо игрушки), и перед употреблением слегка встряхивайте банку. | Линолеум долго не утратит блеска и не потрескается, если дважды в год смазывать его тонким слоем подсолнечного масла, оставлять эту смазку на сутки, а затем протирать поверхность суконкой или шерстяной тряпкой.
Если в цепь дверного звонка ввести обычный выключатель , установив его в передней, то вы сможете отключить звонок, уходя из дома или в те часы, когда громкий звонок нежелателен. | Советы прислали: С. МАЛЕВАННЫЙ, Э. СМОЛИН (г. Москва), А. КУКАНОВ (п. Лотошино Московской обл.), Т. АЛЕЩЕНКОВА (п. Пено Тверской обл.), Е. МОТИН (г. Кондопога, Карелия) и М. ЦАПЛИН (г. Краснодар).


ДОМАШНЕМУ МАСТЕРУ
ПЕРЕПИСКА С ЧИТАТЕЛЯМИ

МАЛЕНЬКИЕ ХИТРОСТИ

Как перевезти диск от дисковой пилы, не порвав сумку и не порезавшись? Обмотайте его двумя-тремя полосками поролона, которые применяются для утепления окон, а поверх намотайте веревку, виток к витку. Если же возить зубчатый диск приходится часто, запаситесь толстым резиновым шлангом, разрезанным вдоль, и надевайте его на зубья. | Если летом в дачном домике жарко, снизить температуру можно, проветрив чердак. Еще больший эффект дает установка вентилятора в чердачном окошке.
Имеющиеся в продаже мерные кружки обычно имеют объем до литра. Если вам приходится отмерять большие объемы жидкостей, проградуируйте пустую пластиковую бутыль от газированной воды, наклеив сбоку полоску миллиметровки или нанеся деления (маркером) несмывающимися чернилами. | Из остатков купленного синтетического паласа получаются хорошие прочные стельки для обуви, коврики и грубые мочалки для мытья посуды.
Кафельную плитку можно резать обычным стеклорезом, если изготовить несложный кондуктор для этого. | Отслужившая свой срок рыболовная сеть может стать прекрасной опорой для вьющихся растений, как декоративных, например плюща, так и огородных - гороха, бобов.

Советы прислали: А. КУКАНОВ (п. Лотошино Московской обл.), И. ЦАПЛИН
(г. Краснодар), Д. ЯКОВЛЕВ (г. Санкт-Петербург), Н. ГОЛИНКО (г. Днепропетровск).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Вновь о пластиковых бутылках. Что можно из них соорудить?

Защиту от дождевых капель для смонтированного под открытым небом выключателя или звонковой кнопки можно изготовить из нижней части пластиковой бутылки. | Мини-парник для рассады кабачков, помидоров и других овощей. Отрезав у бутылки дно, прикрываем ею рассаду. Отвинчивая и завинчивая пробку, регулируем температуру внутри парника. Только закрепите мини-парник тремя палочками, воткнутыми в грядку, чтобы это сооружение не унесло ветром.
Вкопанная рядом с кустом помидоров бутылка с отверстиями в дне обеспечит автоматический равномерный полив. Запаса воды, в зависимости от объема сосуда и размера отверстий, хватает на один-два дня. | Белые нитки на большой бобине, употребляемые для вязания крючком, быстро становятся серыми. Сделайте из подходящей бутылки футляр для бобины, защищающий от грязи. Отрезав горлышко и дно, вы получите прозрачный прямоугольник. По его длинным краям надрежьте и загните внутрь “лепестки”, которые будут удерживать бобину в футляре. Сверните из этой заготовки кожух, оставив щель для разматывания нити, и скрепите его аптечными резинками.
Из подручных материалов, наверняка имеющихся на любой даче: пустой пластиковой бутылки и длинной палки, — легко сделать импровизированный плодосъемник. Отрежьте дно у бутылки, линия отреза должна быть зубчатой, чтобы перетирать ею черенок яблока или груши. | Советы прислали: Ю. ВАСИЛЕВСКИЙ, С. ЗАЙЦЕВ, Е. ТРОФИМОВА (г. Москва) и Н. ПЕТРОВ (г. Чебоксары).


ДОМАШНЕМУ МАСТЕРУ

МАЛЕНЬКИЕ ХИТРОСТИ

Если, начав бутылку минеральной воды, вы заткнули ее корковой пробкой, храните бутылку в холодильнике пробкой вниз. Через смоченную пробку газ выходит гораздо медленнее, чем через сухую. | Устраивая бетонную отмостку вокруг дачного домика, не забудьте сделать температурные швы шириной 0,5-1 сантиметр через каждые 0,5-0,6 метра. Для устройства шва заложите в бетон деревянную рейку, пропитанную отработан ным машинным маслом. Тогда цементно-бетонная смесь не будет растрески ваться из-за сезонных смен температуры.
Чтобы было удобнее вынимать спички из картонного коробка, слегка доработайте его на манер сигаретной пачки: острым ножом сделайте откидываю щуюся крышку. Чтобы в кармане спички не высыпались, задвигайте коробок в обойму глубже линии надреза. | Если на комнатном растении завелись насекомые -вредители, поместите растение на час в пластиковый пакет, наполненный сигаретным дымом. Выкуривание сигареты можно поручить аквариумному микрокомпрессору.
Использованный одноразовый шприц еще поработает: он удобен для смазывания маслом замков, подшипников велосипеда, дверных петель, роликов магнитофона. Но предварительно, чтобы кто-нибудь не спутал "масляный" шприц с чистым, не использованным, откусите кусачками острый кончик иглы. | Разговаривая по телефону из шумного помещения или с улицы, мы обычно одной рукой затыкаем свободное ухо, чтобы было лучше слышно, - и напрасно. Лучше огородите рукой микрофон, через который шум попадает в аппарат, усиливается и мешает и вам, и собеседнику.
Советы прислали: А. АНДРЕЕВ, С. ЗАЙЦЕВ,
Э. СМОЛИН, Ю. ФРОЛОВ (г. Москва), А. КУКАНОВ
(п. Лотошино Московской обл.) и И. ЦАПЛИН (г. Краснодар).