Оконные блоки по назначению подразделяются: для жилых, общественных и производственных зданий. Технология изготовления, установка оконной створки

Содержание раздела >>>

Строительство и ремонт

Технология изготовления, установка оконной створки

1. Технологический процесс

Оконные блоки предназначены для освещения и проветривания помещений. Они состоят из оконной коробки и оконных переплетов, которые включают створки, фрамугу, форточку.

Оконные блоки по назначению подразделяются: для жилых, общественных и производственных зданий. По конструкции они бывают одинарные, с одним или двумя рядами остекления, спаренные с двумя или тремя рядами остекления, раздельные с двумя рядами остекления, и раздельно-спаренные с тремя и четырьмя рядами остекления. По количеству створок в одном ряду окна бывают одно-, двух- и многостворчатые, а в зависимости от открывания - открывающиеся внутрь помещения, наружу, в разные стороны и неоткрывающиеся, или глухие. По способам открывания створок оконные блоки бывают распашные - с поворотом элементов переплетов вокруг вертикальной крайней оси, подвесные - с поворотом элементов переплетов вокруг верхней крайней оси, откидные - с поворотом вокруг нижней крайней оси, поворотно-откидные - с поворотом вокруг вертикальной и нижней крайней оси, вращающиеся - с поворотом вокруг горизонтальной или вертикальной средней оси, раздвижные - с перемещением створки в горизонтальной плоскости, подъемные - с перемещением створки в вертикальной плоскости. Для проветривания помещений в окнах устраивают форточки, форточки-створки, клапаны, жалюзи, фрамуги, открывающиеся створки.

По конструкции оконные блоки подразделяют на оконные блоки с раздельными и со спаренными переплетами. Они состоят из коробки переплетов, подоконной доски и фурнитуры.

Коробка состоит из двух вертикальных (продольных) и двух горизонтальных (поперечных) брусков, соединяющихся между собой на одинарный, двойной или тройной открытый сквозной шип или на шип одинарный «в ласточкин хвост». Шиповые соединения собирают на водостойком клее и дополнительно скрепляют круглым нагелем или гвоздями, которые забивают не менее двух в каждом шиповом соединении под прямым углом друг к другу. Коробка с одним переплетом имеет одну четверть для навешивания и установки переплета, коробка с двумя переплетами - две четверти - для зимнего (внутреннего) и летнего (наружного) переплетов. В некоторых случаях в нижнем горизонтальном бруске оконной коробки со стороны стены выбирают четверть для установки в нее подоконной доски. Снаружи коробку антисептируют, а для защиты от влаги оббивают толью, рубероидом или обмазывают битумом или битумными мастиками. В коробках для большей формоустойчивости иногда устанавливают горизонтальные или вертикальные импосты, которые крепят в брусках коробки серединными двойными сквозными или несквозными шипами.

Переплеты могут включать в себя створки, форточки и фрамуги, которые могут быть глухими (установленными в коробку неподвижно) или открывающимися.

Створки, форточки и фрамуги состоят из двух вертикальных и двух горизонтальных брусков, соединяющихся друг с другом на одинарный или двойной открытый сквозной шип и дополнительно скрепляющихся нагелями, а иногда угольниками. Для повышения формоустойчивости створок и фрамуг и уменьшения размеров вставляемых стекол в них устанавливают горбыльки, соединяющиеся с брусками переплетов на серединный одинарный несквозной шип. Горбыльки не устанавливают в оконных блоках с раздельными переплетами. В переплетах с двумя и более створками без наплава с помощью шурупов крепят притворные планки (нащельники) для закрытия зазоров между элементами переплетов. Для предотвращения попадания дождевой влаги внутрь помещения на нижних горизонтальных брусках фрамуг, форточек и створок наружных переплетов на шурупах или на гвоздях устанавливают отлив (желоб) устраивается также в бруске отлива и в подоконной доске. Брусок отлива не устанавливают на оконных блоках со спаренными переплетами, у которых атмосферная влага отводится слезником, устроенным непосредственно в нижних горизонтальных брусках наружных переплетов.

Оконные блоки распашные с открыванием створок внутрь помещения имеют ряд недостатков: узкие створки уменьшают световую площадь переплетов, а широкие при открывании загораживают внутри значительную часть помещения. В отдельных зданиях применяют деревянные окна со спаренными переплетами, вращающимися вокруг горизонтальной или вертикальной средней оси.

Оконные блоки изготовляют с неравными и равными створками, с форточками и фрамугами. Оконные блоки с равными створками бывают с форточками и без них. Оконные и балконные дверные блоки (ГОСТ 11214—78) маркируют но предприятии-изготовителе.

В оконных блоках со спаренными переплетами толщина наружной и внутренней створок одинаковая— 42 мм.

Окна для жилых зданий бывают одно-, двух- и трехстворные с форточками, фрамугами, для общественных зданий—одно-, двух- и трехстворные с фрамугами и без них.

Створки спаренных переплетов высотой более 1400 мм или шириной более 600 мм, высотой более 1000 мм и шириной более 900 мм навешивают на три петли—две верхние и одну нижнюю. Остальные створки навешивают на две петли. Дверные балконные полотна навешивают на три петли, располагаемые равномерно по высоте, причем нижние и верхние петли крепятся на расстоянии 200 мм от верха и низа двери. Наружные створки окон и полотен балконных дверей для удобства пользования, т. е. снятия с петель, навешивают на врезные петли с вынимающимися стержнями.

Окна деревянные со спаренными створками, вращающимися на средних осях, для гражданских зданий подразделяются на два типа: вращающиеся на средних горизонтальных осях—среднеподвесные ОСГ, имеющие дополнительно вентиляционные клапаны или верхние фрамуги, и окна со створками, вращающимися на средних вертикальных осях—среднеповоротные ОСВ.

Технологический процесс изготовления оконных блоков с раздельными переплетами включает в себя следующие основные операции:

· сушка древесины;

· поперечный (по длине) и продольный (по ширине) раскрой пиломатериалов вручную (с предварительной разметкой) или на торцовочном станке типа ЦПА-40 и на станке для раскроя по ширине типа ЦДК4-2, или на полуавтоматической линии по раскрою пиломатериалов типа ОК 507;

· разметка и обработка заготовок с трех (бруски коробки) или с четырех сторон (бруски переплета, импосты и т, п.) с созданием профиля ручными стругами или на продольно-фрезерных станках - фуговальном типа СФ6-6 и на четырехстороннем (С26-2М, С25-ЗА) или на полуавтоматической линии по обработке брусковых заготовок типа ОК 508;

· разметка и выпиловка шипов и проушин вручную или на фрезерных станках типа ФС1П-1, а также односторонних и двусторонних шипорезных стайках (ШД10-8, ШД15-3) или на линии ОК 509;

· прорезка гнезд под петли в вертикальных брусках вручную долбежным инструментом или на фрезерном, или на специальном станке;

· сборка оконных створок на сборочных станках (табл. 1) типа ВГО-2 или ВГС, форточек и фрамуг на сборочных станках типа ВГФ и оконных коробок на сборочных станках типа ВГК-2 или ВГК-3 с предварительным нанесением клея вручную или на клеенамазывающих станках (табл. 2) и высверливанием гнезд для нагелей и установкой их на клею;

· выдержка на подстопном месте для схватывания клея;

· обработка по периметру собранных створок ручными стругами или на фрезерном станке, или на линии ОК 511-2;

· выборка гнезд под петли в створках вручную (при вгонке , элементов створок в коробку) долбежными инструментами или :

· на фрезерном станке, или на специальном станке;

· установка на рабочих местах бруска отлива, притворной планки полупетель и другой фурнитуры с вгонкой элементов переплетов в коробку, снятием провесов и т.п.;

· отделка вручную кистями или валиками, или на линии струйного облива.

Таблица 1. Технические характеристики сборочных станков

Показатель | Гидравлические |  | Для сборки оконных створок ВГС | Для сборки фрамуг и форточек ВГФ | Для сборки оконных и дверных коробок ВГК-3
 | для сборки створок ВГО-2 | для сборки дверных и оконных коробок ВГК-2
Размеры собираемых изделий, мм: длина (высота) ширина толщина Рабочее давление, МПа Мощность, кВт Масса, т | До 1925 До 740 До 60 2,5 2,2 0,9 | До 2360 До 1610 До 180 2,5 3 1,25 | 495...2115 290... 1660 42...55 4 3 – | 330...460 290...1290 25... 55 4 3 – | 875...2756 455...2966 42...174 4 3 –

Таблица 2. Технические характеристики клеенаиосящих станков

Показатель | Типы станков
 | КВ-9 | КВ-14 | КВ-18 | КВ-28
Рабочая длина клеенано-сящих вальцов, мм Диаметр клеенаносящих вальцов, мм Диаметр дозирующих вальцов, мм Толщина заготовок, пропускаемых через станок, мм Скорость подачи, м/с Мощность, кВт | 900 180 120 0,3...60 0,25; 0,5 3,3 | 1400 180 120 0,3...60 0,25; 0,5 3,3 | 1800 180 120 0,3...60 0,25; 0,5 3,3 | 2800 260 160 0,3... 60 0,25; 0,5 1,5

Технологический процесс изготовления оконных блоков со спаренными переплетами принципиально не отличается от вышеописанного. Необходимо лишь помнить, что в оконных блоках со спаренными переплетами не устанавливаются притворные планки, бруски отлива, но укрепляются стяжные болты, вколотные петли, ручки-завертки.

Вгоняют и навешивают створки в коробку на специальных столах. Процесс вгонки и навешивания оконных створок в коробку состоит из подготовки створок, зачистки провесов, навешивания на петли, устранения возможных, дефектов (заколов, неровностей), крепления створок, форточек, фрамуг, блока от раскрывания и передачи его под окраску.

При вгонке переплетов в коробку сначала навешивают наружные переплеты. При изготовлении переплетов с фрамугой (для общественных зданий) подгоняют прежде всего фрамугу, а затем створки. Зазор между створками и коробкой должен быть не более 2 мм, что необходимо для последующего покрытия. створок слоем краски.

При подгонке створок тщательно проверяют правильность притвора, плотность их прилегания к четвертям коробки. Необходимо следить за тем, чтобы навешенные створки открывались свободно и плавно и не пружинили. Внутренние створки подгоняют к коробке ток же, как и наружные.


Окна. Установка окон. На лицевых поверхностях элементов окон провесы деталей

Строительство и ремонт

Технология изготовления, установка оконной створки

2. Технические требования

Окна должны соответствовать требованиям ГОСТ 23166—78.

Отклонения от номинальных размеров окон и их сборочных единиц регламентируются ГОСТ 6449—76, причем их величины должны обеспечивать отклонения от номинальных размеров зазоров в притворах не более следующих (табл. 3).

Таблица 3. Отклонения от номинальных размеров

Интервалы номинальных размеров и изделий сборочных единиц, мм | Отклонения от номинальных размеров на каждую сторону для изделий, мм
До 250 250...630 Более 630 | высшей категории качества | первой категории качества
 | +1 +1 +1.5 | +1 +1,5 +2

Окна, их сборочные единицы и детали должны иметь правильную геометрическую форму.

Неплоскостность окон и их сборочных единиц не должна превышать 0,15%, а изделий высшей категории качества—0,1% наибольшего их размера по высоте, ширине и диагонали.

Неперпендикулярность сторон окон и их сборочных единиц не должна превышать 0,8 мм/м, а изделий высшей категории качества—0,5 мм/м.

На лицевых поверхностях элементов окон провесы деталей, не имеющих фасок в местах сопряжении, не допускаются. При наличии фосок провесы не должны превышать предельных отклонений от номинальных размеров стороны детали.

Провесы по торцам шиповых соединений створок, форточек, фрамуг не допускаются, а в коробках не должны быть более предельных отклонений от номинальной длины деталей.

Окна и балконные двери должны изготовляться из древесины хвойных пород: сосны, ели, пихты, лиственных поверхностей коробок не нормируется.

Непрозрачное законченное отделочное покрытие (окраска) должна выполняться масляными или синтетическими красками и эмалями, в том числе водоэмульсионными. Незаконченное непрозрачное отделочное покрытие (окраска) выполняется этими же материалами в один слой или грунтовками, олифами.

Непрозрачное отделочное покрытие должно быть белого цвета и лишь с согласия потребителя покрытие может быть другого цвета. Прозрачное отделочное покрытие должно выполняться прозрачными лакоми. Лицевые поверхности изделий с непрозрачным и прозрачным законченным отделочным покрытием должны быть глянцевыми или матовыми. Нелицевые стороны коробок окон и балконных дверей должны быть антисептированы или окрашены. Металлические изделия (приборы) и крепежные детали должны применяться с антикоррозионным покрытием.

Приборы (ручки, петли, замки и др.), нащельники, отливы, раскладки должны быть закреплены полным количеством шурупов, штифтов, гвоздей. Шурупы должны -быть завинчены, забивать их не допускается.

Для снижения воздухопроницаемости по периметру притвора в оконных переплетах и дверных балконных полотнах устанавливают уплотняющие прокладки. В качестве прокладок используют пенополиуретан, шерстяной шнур, губчатую резину и др.

Прокладки из пенополиуретана имеют сечение 10х8 мм. Одно широкая сторона этой прокладки покрыта полоской ткани, закрывающей слой клея, нанесенного на прокладку. При установке прокладки на место полоску ткани снимают, а прокладку прикладывают стороной, покрытой клеем, к наплаву створки, полотна. Пенополиуретановые прокладки, не имеющие слоя клея на широкой стороне, ставят на клей повышенной водостойкости (КН-2, № 88) при температуре помещения не ниже 12°С.

Шерстяной шнур крепят к наплаву створки, полотна мелкими оцинкованными гвоздями длиной 12...16 мм с шагом 15...20 см. Чтобы не смять шнур, гвозди забивают в край его по всему периметру створки, полотна, сохраняя постоянную толщину шнура. При установке шнур не следует сильно натягивать, так как при этом он вытягивается, теряет упругие свойства, эластичность. Шерстяной шнур до установки пропитывают противомолевым составом.

Резиновые прокладки крепят к наплаву створок, полотен на клею № 88. Прокладки должны быть упругими, прочными, светомороэостойкими, долговечными.

Остекление окон и балконных дверей выполняется на замазке, наносимой с обеих сторон стекло, или на эластичных прокладках, обеспечивающих водо- и воздухонепроницаемость по периметру остекления с дополнительным креплением раскладками.

Размеры стекла по ширине и высоте должны быть на 4...6 мм меньше размеров проема под стекло с тем, чтобы при изменении размеров створок, фрамуг во время разбухания стекло не лопалось.


Древесина, имеющая насыщенный или разнообразный цвет, богатую текстуру (рисунок) и блеск. Окна. Установка окон

Строительство и ремонт

Технология изготовления, установка оконной створки

3. Обоснование выбора материалов

Древесина, имеющая насыщенный или разнообразный цвет, богатую текстуру (рисунок) и блеск, особенно ценится при изготовлении столярно-строительных изделий высокого качества. Все эти свойства служат признаками для определения породы древесины и ее применения.

Влажность абсолютная. Это отношение массы влаги, находящейся в данном объеме древесины, к массе абсолютно сухой древесины, выраженное в процентах.

Существуют два метода определения влажности древесины: весовой и электрический.

При электрическом методе влажность определяется специальным прибором-электровлагомером.

Влажность древесины имеет огромное практическое значение, ее значения не должны превышать следующих пределов, %:

Подоконные доски, наличники внутри зданий 12

Нагели, шпонки, вкладыши, плинтусы, галтели, полы, дощатые чистые, оконные переплеты, дверные полотна, стойки подстропильные, наличники снаружи зданий

Оконные и дверные коробки, черные полы, лаги под дощатые полы, накат щитовой, стойки каркаса деревянных зданий, балки и прогоны междуэтажных перекрытий, затяжки стропильные 18

Обрешетка под кровлю, балки и прогоны чердачных перекрытий 20

Дощатая обшивка наружных стен 21

Стропила дощатые, подшивка потолков, брусья наружных и внутренних стен брусчатых домов 23

Строительные изделия, сделанные из сырой древесины, могут покоробиться, растрескаться, усохнуть. При усушке уменьшаются размеры и объем древесины. В результате усушки древесина коробится и трескается.

Древесина в различных направлениях усыхает неодинаково. При уменьшении влажности от 30 до 0% усушка древесины главных пород, произрастающих в нашей стране, составляет:

вдоль волокон – 0,1%;

в радиальном направлении – 3…5%;

в тангенциальном направлении – 6…10% (таблица 4). Характер усушки образцов, взятых из различных участков ствола дерева, различен.

Таблица 4. Классификация пород древесины по усушке

Порода | Группа | Усушка, %
Дуб, клен, граб, каштан, бук, липа, черешня, береза, ольха, вяз Сосна обыкновенная, тис, ильм, клен обыкновенный, осокорь, груша, осина, самшит, ива, белая акация Сосна веймутова, лиственница, ель | I (сильное усыхание) II (умеренное усыхание) III (слабое усыхание) | 5...11 3...5 2 ...4

Кроме ухудшения внешнего вида изделий, изменения размеров деталей, например оконных створок, в процесс эксплуатации усушка вызывает повышенную воздухопроницаемость, что затрудняет их эксплуатацию и нарушает температурно-влажностный режим помещений. Изменение влажности погонажных изделий, досок чистого пола, паркета и т. д. способствует образованию зазоров и трещин.

Плотность древесины. Это отношение массы древесины к ее объему.

Обычно рассматривают плотность древесины при влажности 12%.

От плотности зависят такие свойства, как твердость, прочность, обрабатываемость. Более плотная древесина, как правило, более твердая и прочная, лучше обрабатывается. Однако плотная древесина проводит теплоту лучше рыхлой.

Допускаемая влажность древесины для оконных и дверных блоков составляет, в процентах:

Все детали оконных переплетов, дверных полотен (кроме щитов и филенок) 12

Подоконные доски 15

Коробки внутренних дверей и фрамуг 15

Коробки наружных дверей и окон 18

Реечные щиты щитовых дверей, филенки дощатые 9

Шканты и нагели 7

Оконные створки, фрамуги, форточки, коробки и рамки каркаса дверей из лиственных пород изготовляют из брусков одной породы.


Деревообрабатывающее оборудование разделяют на станки общего назначения, станки для специальных производств и универсальные. Деревянные окна

Строительство и ремонт

Технология изготовления, установка оконной створки

4. Обоснование выбора инструментов и оборудования

Деревообрабатывающее оборудование разделяют на станки общего назначения, станки для специальных производств и универсальные. К станкам общего назначения относятся станки для раскроя досок, брусков, щитов, плит; фрезерования по плоскости и профилю; образования шипов и проушин; сверления отверстий; образования пазов и гнезд; окончательной механической обработки и др. К станкам для специальных производств относится оборудование, предназначенное для изготовления оконных и дверных блоков, клееных конструкций и др. На универсальных станках выполняют различные работы, например раскрой пиломатериалов по длине и ширине, фрезерование, сверление и др.

В зависимости от количества рабочих шпинделей деревообрабатывающие станки бывают одно- и многошпиндельные. По количеству операций станки делятся на одно- и многооперационные. В зависимости от количества обрабатываемых сторон станки бывают одно-, двух- и четырехсторонние.

По степени механизации станки делятся на полумеханиэированные и полностью механизированные. К полумеханизированным относятся станки, у которых, механизирован процесс обработки, но подача ручная. К полностью механизированным относятся станки, у которых механизированы процессы обработки, но отсутствует автоматизация. У полуавтоматических станков автоматизирована часть главных операций, а у автоматических—все операции.

Устройство деревообрабатывающих станков зависит от их назначения. Однако, различаясь по устройству, станки имеют конструктивные элементы одинакового назначения—станины, столы или каретки для базирования деталей, сборочные единицы для закрепления режущего инструмента и сообщения ему или заготовке рабочих движений.

Элементы станков делятся на основные и вспомогательные. Основные органы выполняют функции по обработке древесины (резание) и подаче материала к инструменту (ножевые и пильные валы, подающие вальцы, конвейеры и др.). К вспомогательным органам относят устройства для заточки режущего инструмента, настройки и смазывания станков, удаления отходов.

Деревообрабатывающие станки состоят из двигательных, передаточных и исполнительных механизмов. К двигательным механизмам относятся электрические, гидравлические и пневматические приводы. Передаточный механизм передает движение от двигательного к исполнительному механизму (механизм резания и подачи).

Станок состоит из следующих основных частей: станины, столов, механизмов резания и подачи, привода, ограждений, приборов контроля, учета.

Станина представляет собой металлическое основание, на котором располагаются все механизмы и детали станка. Конфигурация и размеры станины зависят от назначения и конструкции станка.

Столы служат для поддержания и направления обрабатываемого материала. Они бывают неподвижные, наклоняющиеся, передвижные, переставные.

Механизмы резания (шпиндели) служат для крепления режущего инструмента. Размещаются они обычно на суппортах, которые бывают подвижные и неподвижные.

Механизм подачи. Процесс резания осуществляется двумя способами: режущий инструмент надвигается на материал (торцовочные; цепнодолбежные и другие станки) или материал подается к режущему инструменту (продольно-фрезерные станки). Материал в станок может подаваться вручную или механически.

Вспомогательные механизмы. Для правильной подачи материала в станок применяют направляющие линейки, угольники, прижимы, ролики, башмаки.

Во избежание вибрации материал прижимают к линейке пружинными прижимами (продольно-фрезерный четырехсторонний станок).

Привод механизмов резания или подачи осуществляется в основном от электродвигателей. Но большинстве станков привод производится от индивидуальных электродвигателей путем соединений электродвигателя через муфту со шпинделем или ременной, цепной передачами.

Специализированные инструменты и приспособления, применяемые при сборке оконных блоков, показаны на рисунках 1, 2, 3.

Рис. 1. Доборный рубанок для обработки фальцев собранных оконных и дверных коробок

1 - нож; 2 - фиксатор; 3 - винтовое устройство; 4 - корпус; 5 - гайка

Рис. 2. Стамески для выборки гнезд под врезные (вколотиые) петли

1-карачаровска; 2 -киевская; 3-рижская; 4 -таллиннская; 5-американская шириной 32 мм.

Рис. 3. Инструменты и приспособления, применяемые при сборке оконных блоков: шаблоны И. И. Высоцкого и В. К. Кулаченко для разметки петель. а - на створках; б - на форточках; в - доборный зензубель для подстрагивания фальцев в углах собранных оконных или дверных коробок; 1-нож; 2 -корпус; 3 - клин


Организация рабочего места. Деревянные окна

Строительство и ремонт

Технология изготовления, установка оконной створки

5. Организация рабочего места

Организация рабочего места – это система мероприятий по оснащению и размещению на нем в определенном порядке средств и предметов труда: оборудования, инструментов, приспособлений, материалов и т.п.

Рабочее место — это часть производственной площади с расположенными на ней средствами и предметами труда, на которой рабочий выполняет работу.

Рабочие места столяров для ручной или станочной обработки древесины оборудуются верстаками или станками. Такие рабочие места имеют три зоны:

1) рабочую зону, в которой находятся рабочий верстак (станок), обрабатываемая деталь и применяемый для этого инструмент;

2) зону складирования материалов, в которой расположен материалы, черновые заготовки и обработанные детали, приспособления и инвентарь;

3) транспортную зону, по которой на рабочее место подаются необходимые предметы и средства труда.

Особенностью организации рабочих мест столяров или плотников на строительстве является их постоянное передвижение в зависимости от условий и потребностей производства. К рабочему месту столяра предъявляется ряд требований:

1. Оборудование, материалы, инструменты и т.д. должны располагаться так, чтобы столяр во время работы, не делал непроизводительный движений, а его поза была правильной. Необходимо помнить, что оптимальная высота расположения предметов труда составляет 60% роста рабочего. В связи с этим высота верстака считается подобранной правильно, если рабочий, свободно стоя у верстака, ладонями опирается на его крышку. При работе в неправильной рабочей позе (в наклонном положении), при неправильном расположении предметов и средств труда требуется усилий в 4-5 раз больше, чем стоя свободно. Во избежание утомления положение тела целесообразно менять.

2. Верстаки должны быть закреплены на рабочих местах, а станки устанавливают и закрепляют на фундаментах.

3. Рабочее место должно быть освещено равномерно естественным или искусственным светом постоянной интенсивности. На рабочем месте не должно быть резких границ между светом и тенью. При создании искусственного освещения следует отдать предпочтение общему освещению рабочих мест перед индивидуальным.

Эффект освещенности рабочих мест усиливает окраска производственных помещений в светлые тона.

4. Оборудование, станки, помещения должны окрашиваться в цвета, наиболее благоприятные для человека: зеленый, желтый, оранжевый. Краски для отделки рабочих мест должны применяться в виде разбелов. Недопустимо использовать для этих целей насыщенные цвета, которые утомляют человека. Нижние части стен, оборудования, станков можно окрашивать краской серого или коричневого цвета, а пожарные щитосигнальные устройства и т.п.—краской красного цвета.

5. Рабочие места необходимо содержать в чистоте, очищать их от древесной пыли, стружки, щепок. Станки должны быть оборудованы вентиляцией. Материалы, заготовки, детали и изделия должны быть аккуратно сложены на тележках или в штабеля. На рабочих местах должны находиться лишь необходимые в работе материалы, инструменты, приспособления. Все ненужные предметы и средства труда убираются в предверстачья или в инструментальные шкафы. После работы рабочие места очищаются от мусора, а средства и предметы труда убираются и складываются в отведенные места.

Один из вариантов организации рабочего места при ручной обработке древесины приведен на рисунке 4.

Рис 4. Планировка рабочего места столяра

1 -инструментальный шкаф; 2-столярный верстак; 3-подступное место для сборки изделия.


При работе в мастерских или цехах с клеями и антисептиками

Строительство и ремонт

Технология изготовления, установка оконной створки

6. Охрана труда и технической безопасности, противопожарные мероприятия

В цехах по обработке древесины необходимо соблюдать следующие правила техники безопасности:

· оборудование в цехе располагают так, чтобы проходы и проезды, пути передвижения рабочих и грузов были минимальными;

· станки должны иметь надежно действующие ограждения, вентиляцию для отсоса пыли и стружки, заземление, а также, где это возможно, механизмы для подачи пиломатериалов;

· при использовании неподвижных ограждений они должны быть сблокированы с пусковым устройством таким образом, чтобы при поднятом ограждении пуск станка исключался;

· зубчатые, ременные и другие передачи также должны иметь ограждения;

· категорически запрещается работать на станках посторонним лицам, лицам, не имеющим допуска;

· строго запрещается чистить, смазывать, налаживать, ремонтировать и убирать станок на ходу;

· при обработке на станках заготовок или материалов длиной более 2 м станки оборудуются рольгангами;

· штабеля материалов или заготовок на рабочих местах у станков должны быть сложены устойчиво на высоте не более 1,7 м от пола;

· при обработке на фуговальных и круглопильных станках коротких заготовок (длиной менее 400 м) их нужно подавать на дереворежущие инструменты толкателями;

· деревообрабатывающие станки, на которых возможен выброс пиломатериала, должны иметь противовыбрасывающие устройства (например, когтевые завесы);

· при обработке деталей на фрезерных станках необходимо применять шаблоны, кондукторы или цулаги, оборудованные надежными зажимами и рукоятками;

· не допускается при ручной подаче материала на дереворежущий инструмент держать руки ближе 300 мм от обрабатывающего инструмента;

· вращающиеся части станков категорически запрещается тормозить руками или какими-либо предметами;

· после окончания работы рабочее место должно быть убрано, все рубильники и пусковые устройства - отключены;

· неизолированные токоведущие части станков должны быть ограждены, чтобы к ним не было свободного доступа;

· при поражении током оказывающий помощь должен обесточить электропроводку, выключив рубильник, затем надеть резиновые галоши или сухие шерстяные перчатки или обмотать руки сухой тряпкой и оказать помощь пострадавшему, после чего вызвать врача;

· для оказания первой помощи на рабочем месте должна быть аптечка.

При работе в мастерских или цехах с клеями и антисептиками необходимо соблюдать следующие правила техники безопасности:

· помещение, где ведутся работы с приготовлением и нанесением клеев и антисептиков, оборудуется вентиляцией с многократным обменом воздуха;

· рабочие должны быть обеспечены вазелиноланолиновой мазью для смазывания открытых частей тела;

· при работе с клеями и антисептиками необходимо соблюдать правила личной гигиены, а рабочие, занятые приготовлением и применением синтетических клеев, после работы должны принять душ;

· к работе с антисептиками допускаются лица не моложе 18 лет, прошедшие обучение и инструктаж по правилам техники безопасности;

· работать с антисептиками без спецодежды (брезентовый костюм), спецобуви (кожаные ботинки), очков, перчаток резиновых и наплечников брезентовых запрещается;

· для работающих с антисептиками и клеями предоставляется помещение для переодевания, умывальник и теплый душ;

· антисептирование и одновременно выполнение других работ в одном помещении не допускается.

На деревообрабатывающем предприятии и на территории строительства необходимо выполнять нижеследующие противопожарные мероприятия:

· все строящиеся здания или сооружения, а также предприятия деревообработки должны быть обеспечены средствами пожаротушения: огнетушителями, гидропультом, ломами, бочками с водой, баграми и т. д.;

· все работающие столяры и плотники должны пройти инструктаж о мерах пожарной безопасности;

· в цехах или мастерских устраивают противопожарный водопровод, а на территории вдоль дорог: проездов на расстоянии 5 м от зданий и 2 м от дорог -пожарные гидранты;

· места, где водопровод отсутствует, оборудуют закрытыми водоемами с монопомпами на расстоянии до 150... 250м от зданий;

· на территории строительства, на предприятии для подачи сигнала о пожаре делают пожарную сигнализацию, а в случае ее отсутствия-сирены или колокола;

· у телефонов должны быть вывешены номера телефонов пожарной помощи;

· для курения должны быть оборудованы расположенные вдали от сгораемых, взрывоопасных материалов места с установленными для окурков бочками с песком или с водой;

· укладывать лесоматериалы и другие сгораемые материалы разрешается не ближе 15 м от строящихся зданий или сооружений;

· склады горючих и смазочных материалов нужно располагать со стороны, противоположной господствующим ветрам (согласно розе ветров), и на большом расстоянии от зданий с учетом требуемых противопожарных разрывов;

· вся применяемая электропроводка должна быть надежно изолирована;

· временные металлические и электрические печи разрешается устанавливать только по согласованию с органами пожарной охраны;

· волокнистые сгораемые материалы (пакля, пенька) запрещается хранить совместно с лакокрасочными и другими горючими материалами;

· разводить костры и применять открытый огонь для приготовления асфальта, мастик разрешается только после согласования с руководством стройки в специально отведенном месте;

· здания, склады, временные сооружения должны находиться друг от друга на расстоянии необходимых противопожарных разрывов, предусмотренных нормами.

Перечень используемой литературы

Крейндлин Л.Н. Столярные работы. Учебник для средн. проф.-техн. училищ. – М.: Высш.школа, 1982. – 128 с.

Решетняк О.Н. Справочник плотника-столяра. – М.: Стройиздат, 1995. – 365 с.


Строительство и ремонт

Натяжные потолки

Введение

Сегодня натяжной потолок является популярным способом отделки потолка. Широкий выбор цветов и фактур позволяет наилучшим образом подобрать натяжной потолок к любому интерьеру. Матовый потолок напоминает традиционную побелку. Лаковый – визуально увеличивает помещение. К стилю хай-тек подойдет металлизированное полотно. Существуют подвесные потолки с фактурой под бархат, кожу, дерево и т.п. Можно использовать оптоволоконные нити торцевого сечения, которые создают эффект звездного неба. Другой способ создания «звезд» – применение хрусталинок. Особую оригинальность помещению придаст потолок с рисунком, например, небо с облаками или любой профиль. Натяжные потолки подходят для любых помещений: квартиры и коттеджа, офиса, гостиницы и ресторана, спорткомплекса и школы, музея и концертного зала. А потолки, пропитанные специальным антибактерицидным раствором, используются даже в медицинских учреждениях. Легкость и оперативность установки не единственное достоинство натяжного потолка. Широкий выбор цветов и фактур позволяет осуществить любое дизайнерское решение. Экологическая безопасность делает натяжной потолок идеальным вариантом для ванной, кухни и плавательного бассейна.

Почему мы выбираем натяжные потолки, а не простую "побелку-покраску", или обои? Тем более, что эти потолки дороже. Дело в том, что натяжные потолки служат не менее десяти лет и установив их можно забыть об осыпающейся штукатурке и трещинах об усадки дома и забыть на долгие годы ремонте.


Натяжные потолки история

Строительство и ремонт

Натяжные потолки

История создания натяжных потолков

История натяжных потолков теряется в глубине веков. Известно, что ещё в античные времена в Египте, Греции и Риме использовали аналогичный способ отделки. Шелковая ткань, подобранная под цвет стен, натягивалась в одной плоскости с потолком. Со временем ткань провисала, теряла цвет и покрывалась пылью. Выход был прост – натягивали новую ткань.

Еще один аналог – армянские тканевые потолки периода ХVII века. В Армении использовали пропитанную мелом, натянутую на каркас тонкую хлопковую ткань. Высыхая, ткань натягивалась, и получалась идеально ровная поверхность. Но мел – не надежное покрытие, и сейчас армянские мастера, сохранившие секреты старинных технологий, используют водоэмульсионную краску.

С развитием истории, появилось множество способов отделки потолка, и про натяжные технологии забыли. Не вспоминали про них вплоть до 60-х годов XX века. В 1967 году во Франции появилась идея реанимировать технологию натяжных потолков. В осуществлении идеи немалую роль сыграли новые материалы: тяжелая, и быстро теряющая внешний вид ткань была заменена пластиковой пленкой из легкого поливинилхлорида (ПВХ). По некоторым данным, натяжные потолки были изобретены в Швеции, однако именно французы довели до совершенства технологию изготовления ПВХ-пленки, именно поэтому, второе название натяжных потолков ПВХ – «французские потолки», это словосочетание стало нарицательным, и уже не говорит о стране производителе. Так, как производство натяжных потолков не требует особого лицензирования, сейчас во многих странах производятся натяжные потолки (иногда сомнительного качества), и позиционируются они именно как «французские потолки».

«Французские потолки» В середине двадцатого века французская фирма, занимающаяся производством алюминиевого профиля, придумала натяжные потолки. Дело было так: один из работников фирмы, оформляя витрину, догадался натянуть между двух профилей прочную пленку. Идея показалась настолько интересной, что тут же решили подвесить эту конструкцию к потолку. С тех пор натяжные потолки вошли в нашу жизнь. Сделаны натяжные потолки из тонкой виниловой пленки, натянутой на пластиковый каркас. Хорошо смотрятся в гостиных, спальнях. Они легки, долговечны, экологически чистые, не боятся влаги и главное - скрывают неровности основного потолка. Натяжные потолки могут иметь различную фактуру: матовую; глянцевую, позволяющую достичь эффекта зеркальности и тем самым визуально расширить помещение; под мрамор; замшу; сатин.

Поверхность материала совсем не обязана быть твердой и износостойкой, так как в процессе эксплуатации практически ничто с ней не соприкасается, но при этом теряется 20-30 мм высоты помещения. Правда, взамен получаем чистый и красивый потолок, который не отличается от традиционного. Недаром подобные изделия - разных размеров, форм и цветовых решений - в настоящее время так популярны во всем мире. Применяемый материал должен обладать не только чистотой, прочностью, легкостью, но и быть экологически чистым. Непременным требованием остается хорошая окрашиваемость в любой цвет и отсутствие запаха. В настоящее время этим требованиям отвечают: поливинилхлоридная (ПВХ) пленка и полиэфирная ткань.

Существуют и тканевые натяжные потолки. В 1997 году швейцарская компания разработала уникальную технологию крепления полотна. Эта технология позволяла отказаться от высоких температур. Но возникла новая проблема – ПВХ-пленка оказалась недостаточно прочной для нового способа растяжки. Решение проблемы оказалось гениально простым – было решено вернуться к истокам, а именно заменить пленку тканью! 3 года шли эксперименты, разработки, поиски материала, не уступающего характеристиками ПВХ-пленке. Эксперименты увенчались головокружительным успехом. В 2000 году в Европе была запатентована уникальная потолочная система. Основой послужила изготавливаемая на широком ткацком станке синтетическая ткань сложной трикотажной вязки, которая после пропитывается полиуретаном. Ширина полотна достигла 5 метров, что позволило решить проблему швов. При небольшой массе (плотность ткани составляет 240 гр./м. кв.), этот материал 15-20 раз прочнее, чем ПВХ! Использование сверхпрочной, лёгкой ткани дало ещё и такие возможности как покраска, художественная роспись, фотопечать, является простота в установке.


Натяжные потолки. Технические характеристики натяжных и виды потолков

Строительство и ремонт

Натяжные потолки

Технические характеристики

Современные натяжные потолки представляют собой прочную декоративную виниловую плёнку (ПВХ без добавления кадмия), толщиной 0,17 мм. Ее натягивают на пластиковый или алюминиевый каркас (багет) и закрепляют с помощью специальных замков. Поверхность плёнки может быть разной: лакированной или матовой, бархатистой или металлизированной.

Натяжные потолки имеют такие характеристики: один м2 весит 230 г., предел прочности на разрыв - 13-17 МПа, выдерживают температуру воздуха от -30°С до + 70°С, не боятся ударов, не трескаются и легко моются.. Технология производителя позволяет соединять полотна методом сварки, что гарантирует высочайшую плотность на разрыв. При установке полото разогревают специальными фенами, но при остывании потолок натягивается как струна.

Натяжные потолки спасут от капитального ремонта, если протечет потолок, так как они выдерживают нагрузку до 100 литров воды на м2. Если и произошло ЧП, то воду удаляют, просто перегнав ее к отверстию для светильника. В том случае, когда встроенных светильников нет или люстры нет, то специалисты фирмы отгибают угол покрытия, выпускают воду, а после возвращают потолок на место. Причем он тут же восстанавливает свою первоначальную форму.


Натяжные потолки. Установка монтаж натяжных потолков

Строительство и ремонт

Натяжные потолки

Установка и монтаж

Типовая технология установки натяжных потолков проста и не требует много времени. Сначала делается замер помещения, затем изготавливается пленка с кантом - будущий потолок. Полотно требуемого размера сваривается из полотен шириной 1,4-1,6 м. и толщиной 0,2-0,5 мм. На лакированных структурах видна очень тонкая линия шва, на матовых же она незаметна.

В процессе установки по периметру комнаты к стенам крепится пластиковый багет (каркас).

Багет - это профили, в которые крепится потолочное полотно (рис. 1). С помощью багета также производится крепление натяжных потолков к стенам. Специалисты различают багет видимый и невидимый. Видимый багет сделан так, что по окончании всех работ остается кант белого цвета, похожий на широкий плинтус. Невидимый багет – само слово говорит за себя – позволяет сделать крепящие конструкции невидимыми. Но за счет того, что остается небольшой зазор между стеной и потолком, возникает эффект подвешенного потолка. Закрыть этот зазор можно с помощью заглушки. По типу крепления багет бывает стеновой и потолочный. С помощью различных типов багета потолку можно придать любую форму: арочную, угловую, многогранную. По типу материала, из которого багет сделан, также называют две разновидности: алюминиевые и пластиковые.

Багет крепится на расстоянии 5 см. ниже основного потолка. Если в потолок планируется "врезать" светильники, то его надо опустить еще на 5 см. Минимальное расстояние от основного потолка должно быть около 3,5 см. Впрочем, есть модели, для которых допускается, расстояние и в 0,5 см.

Полотно бывает также двух типов: пленка ПВХ и ткань, пропитанная ПВХ. Особенность пленки ПВХ заключается в том, что она эластична, отвечает всем требованиям пожарной безопасности.

При установке полотна помещение заранее слегка прогревается тепловой пушкой до 40 градусов. Крепить начинают с угла. Для установки выбранного натяжного потолка. по периметру полотна приваривается гибкая пластина-захват, которая называется гарпун.

Зацепляют гарпун за багет, постепенно продвигаясь вправо или влево, пока он не будет зацеплен хотя бы за два замка в каждую сторону. (рис. 2) Далее аналогично крепится противоположный угол и все остальные по периметру комнаты. После того, как углы закреплены, наши мастера приступают к прямолинейным участкам вдоль стены. При правильной последовательной работе получается туго натянутое полотно и довольные взгляды хозяев. С помощью тепловой пушки помещение нагревается до 50-70°С. Разогревшись, полотно немного увеличивается в размерах, становится мягким и пластичным. Специальными инструментами производится растяжка полотна и зацепление канта-гарпуна за ответный выступ багета по всему периметру помещения. Пленочный кант заправляется в специальные пазы каркаса, образуя своего рода "замок". После того, как все края пленки будут заправлены, а воздух в помещении остынет, пленка сжимается и потолок получается идеально ровным. Если площадь помещения превышает 50 м2, то плёнка крепится к дополнительно устанавливаемому ребру жесткости. Средняя скорость монтажа, выполняемого одним человеком - 10-15 м2 за один рабочий день. При необходимости починки полото снимается, латается изнутри с помощью клеевых составов и вновь натягивается по той же технологии или заменяется на другое. Натяжные потолки можно мыть с применением любых моющих средств, но только мягкой тряпочкой. Царапать их щеткой ни в коем случае нельзя - установленная в натяжку пленка может порваться. Именно поэтому натяжные потолки практически не используются на стенах. Единственное исключение - бельгийские потолки Mistral, представляющие собой густую сетку ПВХ, армированную нейлоновой нитью. Высокая прочность нейлона позволяет использовать их и на стенах, тем более что на полотно MISTRAL можно вывести любой рисунок с электронного носителя , сосканировать хорошую фотографию или репродукцию.

Светильники крепятся к основному потолку с помощью специальных, регулируемых по высоте стоек, в натяжном для них проделываются отверстия, которые оклеиваются по периметру специальным кольцом. Все работы по установке ламп выполняются специалистами. В противном случае очень легко "промахнуться".

С натяжными потолками используются, как и традиционные люстры, и встраиваемые светильники. Единственное ограничение - мощность ламп: лампы накаливания до 60 Вт., галогенные - 36 Вт.

Миллионы людей практически во всех странах используют натяжные потолки в своих домах, потому что они создают неповторимую атмосферу роскоши. Их идеальная геометрия поражает воображение, а сочные цвета подойдут к любому интерьеру от классики до современных направлений.


Натяжные потолки. Преимущества натяжных потолков

Строительство и ремонт

Натяжные потолки

Преимущества натяжных потолков

- Натяжной потолок делается из очень пластичного материала. Это дает возможность для создания как абсолютно ровных поверхностей, так и для построения сложных потолочных конструкций: многоуровневые потолки, арки, своды, шатры и т.д.

- В случае использования белого матового или сатинового полотна создается эффект идеально ровного, твердого потолка.

- Монтаж натяжного потолка занимает от нескольких часов до 2 - 3 дней (в зависимости от сложности).

- Натяжной потолок обладает пылеотталкивающими свойствами и не требует дополнительного ухода. Но при необходимости его можно мыть и протирать.

- Межпотолочное пространство позволяет незаметно разместить все инженерные коммуникации, а при необходимости теплоизоляционные и акустические материалы.

- Опытные монтажники могут реализовать самые замысловатые идей заказчика.

- Натяжной потолок водонепроницаем.

- Богатый выбор фактур и широкая цветовая гамма позволяют подобрать полотно на любой вкус.

- Натяжной потолок не конденсирует влагу, что делает его идеальным вариантом для ванных комнат, бассейнов и саун.

- Простота демонтажа и монтажа натяжного потолка дает возможность быстрого доступа к оборудованию, расположенному под полотном.

- Повторный монтаж не отражается на качестве полотна.

- В натяжной потолок можно встраивать светильники и любые другие необходимые элементы.

- В потолок можно встроить системы кондиционирования, вентиляции, пожарные датчики и т. п.

- Для установки натяжного потолка требуется минимальное расстояние от базового потолка (от 3 см).


Натяжные потолки. Недостатки натяжных потолков

Строительство и ремонт

Натяжные потолки

Недостатки натяжных потолков

К условным недостаткам натяжных потолков можно отнести:

- Ширина полотна не превышает 1,35 м. Это значит, что в помещении больше 1,5 метров, на потолке будет как минимум один шов.

- Место спайки (шов) является слабым местом потолка даже современные технологии спайки полотен не дают 100% гарантии от разрыва.

- Технологическая необходимость нагрева помещения до 55-60 o то есть всё, что нельзя вынести из комнаты во время установки натяжного потолка, подвергается сильному тепловому удару.

- Неприятный запах во время спайки полотна качественный материал практически свёл к минимуму этот недостаток, но при использовании некачественной пленки, неприятный химический запах всё же имеется при спайки полотна.

- Психологический фактор. Некоторые люди, увидев тонкое полотно натяжного потолка, начинают сомневаться в его прочности и надежности. Чтобы развеять сомнения на этот счет существуют специальные приемы, демонстрирующие прочность натяжного потолка. Например, на раму размером в несколько кв. м., на которую натянуто полотно, предлагают встать взрослому человеку. При желании он может даже попрыгать на нем. Полотно в этом случае только растянется, но не порвется. А по истечении нескольких минут после окончания эксперимента, полотно становится таким же ровным и гладким, каким оно было до его начала.

- Цена. Натяжной потолок действительно дороже всех остальных видов отделки потолка, но это только на первый взгляд. Ни один другой потолок не служит так долго, как натяжной. Официальная гарантия на полотно - 10 лет, но срок его службы может доходить до 100 лет и более. Как говорится - <поставил и забыл>. Сколько раз за это время пришлось бы ремонтировать обычный потолок и сколько средств и времени понадобилось бы на это, можно только догадываться. Если еще к тому же учитывать все достоинства натяжного потолка, то стоимость уже представляется не такой уж и большой.


Натяжные потолки. Дизайн решения цвета формы натяжных потолков

Строительство и ремонт

Натяжные потолки

Дизайн, решения цвета и формы

Натяжные потолки подходят для любых помещений: квартиры и коттеджа, офиса, гостиницы и ресторана, спорткомплекса и школы, музея и концертного зала. А потолки, пропитанные специальным антибактерицидным раствором, используются даже в медицинских учреждениях. Легкость и оперативность установки не единственное достоинство натяжного потолка. Широкий выбор цветов и фактур позволяет осуществить любое дизайнерское решение. Экологическая безопасность делает натяжной потолок идеальным вариантом для ванной, кухни и плавательного бассейна.

Почему мы выбираем натяжные потолки, а не простую "побелку-покраску", или обои? Тем более, что эти потолки дороже. Дело в том, что натяжные потолки служат не менее десяти лет и установив их на долгие годы можно забыть о ремонте, осыпающейся штукатурке и трещинах от усадки дома. Сравнивая цену натяжных потолков со всеми средствами, вложенными в ремонт на протяжении многих лет, получится, что натяжные обходятся на порядок дешевле. Кроме того, менять цвет и фактуру, если надоел один и тот же потолок, очень легко: каркас уже есть и достаточно только вытянуть старый и закрепить новый. А еще натяжные потолки позволят легко и быстро установить любые осветительные приборы, системы вентиляции, сигнализации и охраны. Они скроют трещины, пятна и различные дефекты, электропроводку, трубы и строительные конструкции, обеспечат надёжную звуко- и термоизоляцию, с их помощью можно создать объёмные конструкции, зрительно увеличить комнату. Они не выгорают и не меняют свой цвет с течением времени и надежно поддерживают в помещении необходимый микроклимат.

Многоуровневый потолок.

Многоуровневый потолок - популярное решение дизайна интерьера как офисных, так и жилых помещений. Многоуровневый потолок позволяет разделить общую площадь помещения на отдельные зоны, смонтировать сложные системы освещения и кондиционирования, спрятать все коммуникации, скрыть любые дефекты базового потолка, а также создать эффект "поднятия потолка", что особенно важно для помещений с низкими потолками.

«Звездное небо».

Звездное небо во все времена занимало воображение людей. Почему зажигаются звезды? Сколько их сияет в ночи? Далеко ли они от нас? Есть ли границы у звездной Вселенной? С глубокой древности человек задумывался над этими и многими другими вопросами, стремился понять, и осмыслить устройство того большого мира, в котором мы живем.

В настоящее время потолок "звездное небо" с каждый днем становится все более популярным. Это новейшая технология на основе применения оптоволоконных нитей. Представляет собой множество мерцающих, переливающихся, разноцветных "звезд" на потолке. Конструкция состоит из светогенератора с вращающимся светофильтром и оптоволоконного кабеля, по нитям которого доставляются световые лучи к поверхности потолка. Световоды закрепляются в специально подготовленном каркасе, для вывода нитей в четко определенные точки полотна. В зависимости от желаемой яркости "звезд" определяется число выведенных световодов в одну точку.

Во всей системе потолка "звездное небо" обслуживание требуется только источнику света, и его можно расположить в легкодоступном месте. При определении варианта установки потолка "звездного неба" Вы можете остановится на любом из трех методов монтажа, а можете объединить их по Вашему выбору .Потолок "звездное небо" с выводом нитей через полотно. Непосредственно через полотно выводятся концы нитей, создавая россыпь звезд, которая может имитировать реальное звездное небо с разметкой по астрономическому атласу. Потолок "звездное небо" с использованием хрустальных рассеивателей Swarovski.Световоды встраиваются в отдельные линзы или хрустальные подвески Swarovski различной огранки для создания многолучевых звезд на ровной поверхности потолка. При этом каждый хрусталик устанавливается в специальную стойку-держатель с регулируемым основанием. Каждый вид рассеивателей имеет индивидуальную огранку и свет отражается на потолке собственным звездным рисунком (диам. от 10 до 30 см). Особенно подходят подобные рассеиватели для больших помещений с высокими потолками, к тому же хрусталь отлично смотрится и в дневное время суток за счет естественного освещения.


Натяжные потолки. Расписные потолки

Строительство и ремонт

Натяжные потолки

Расписные потолки

Художественная роспись потолков является оригинальным интерьерным решением, которое помогает особым образом придать изысканность и очарование жилому пространству. Роспись потолка удивит Вас и своим качеством и простотой реализации. По своей структуре ткань CLIPSO идеально подходит для нанесения на нее качественных художественных изображений, не теряя при этом своих особенностей, являясь, по сути, загрунтованным холстом. Рисунок наносится на натянутом полотне любыми красками. Роспись потолка можно сделать как в студии художника, так и непосредственно на натянутом потолке в помещении, где он будет использоваться. При выборе красок нужно руководствоваться прежде всего назначением помещения, в котором будет находится потолок (жилое помещение, бассейн и др.). Для того, чтобы изображение долго не теряло первозданный вид, мы рекомендуем для росписи потолка использовать акриловые или масляные краски.

Многообразие форм и цвета поражает. Вы можете выбрать любой , исходя из вашего вкуса. И дизайнерских представлений о доме, коттедже или офисе.

Манипуляции с цветом

Для человека бодрствующего более привычна темная земля под ногами и светлое небо над головой. Может быть, поэтому традиционный цвет потолков в наших домах - белый. Но было бы странно не воспользоваться возможностями огромной цветовой палитры натяжных потолков, которая почти у всех производителей насчитывает более 100 вариантов. Тем более низкий (2,5 м) потолок в маленьких комнатах хрущевок, пусть даже и ослепительно белый, не дает ощущения высоты, а вызывает чувство некоторого давления. Оно исчезает благодаря игре с фактурой, цветом и рельефом. Ведь любое разнообразие лучше, чем скучная одинаковая поверхность. К тому же однотонные или разноцветные фрагменты сваривают в единое полотно токами высокой частоты, так что стыки практически незаметны.

Невысокий потолок можно зрительно приподнять с помощью глянцевого полотна. Оно фактически становится зеркалом, отражающим стены, окна, светильники, и делает комнату визуально более просторной, высокой, светлой. Интересный нюанс: белый цвет потолка нейтрален, но в сочетании с белыми стенами может вызвать ощущение больничного помещения и чувство одиночества. Оно отступит, если украсить интерьер яркими шторами, мебелью теплой гаммы, разноцветными светильниками.

Иными словами, чем больше площадь, занимаемая цветом, тем он насыщеннее, тем сильнее его воздействие на человека. Цвета потолка и стен доминируют в интерьере. Их выбор очень важен и должен основываться на пожеланиях и предпочтениях обитателей дома, гармонировать с душевным и физическим состоянием людей.

Поднимаем давление и... настроение

Человек с пониженным давлением чувствует себя немного лучше под ярко-красным пледом, так как этот цвет оказывает стимулирующее, возбуждающее действие. Обилие красного в интерьере кухни улучшает аппетит. Малиновый или розовый потолок спальни создает уютную интимную атмосферу, но только при условии, что вы не станете проводить в комнате бóльшую часть дня, так как слишком долгое влияние этого цвета утомляет.

Профессиональные дизайнеры при создании интерьеров применяют правила колористического решения пространства. Например, если на потолке присутствует насыщенный цвет, то в целях гармонизации его желательно повторить в напольном покрытии, шторах, подушках или других аксессуарах, иначе яркое пятно будет выглядеть бессмысленно. Кроме того, при выборе цвета следует помнить, что теплые краски (красные, желтые, оранжевые) визуально приближают поверхность и, следовательно, уменьшают высоту потолков.

А он такой холодный...

Холодные цвета - синий, голубой, фиолетовый - оптически расширяют пространство, отдаляют себя от зрителя (разумеется, речь идет о пастельной, светлой гамме). Разнообразные оттенки голубого хорошо подходят для ванной комнаты - они сделают помещение более светлым и просторным, создадут атмосферу расслабленности и покоя.

В небольших квартирах дизайнеры не рекомендуют использовать много цветов. Лучше выстроить интерьер на одном, применив принцип нюансировки. Скажем, к нежно-голубому потолку подобрать обои более ярких оттенков голубого и синего. Сложность заключается в том, что выбор обычно совершается по крошечным образцам на колористическом веере, где все цвета кажутся более светлыми. После монтажа натяжного потолка или окраски стен, когда цвет займет большую плоскость, он будет выглядеть ярче, даже агрессивнее. Если человек понял, что ошибся, после того как выкрасил всю комнату, есть несколько уловок, которые могут несколько улучшить впечатление. Во-первых, на стены можно нанести лессирующий состав - он смягчит колорит, сделает его светлее. Во-вторых, можно дополнить интерьер аксессуарами холодной гаммы или контрастного цвета, что нейтрализует неудачную окраску, отвлечет от нее внимание.

Подводя итог, заметим, что современные натяжные потолки открывают практически неограниченные возможности для преображения интерьера. Но всякая дизайнерская идея должна быть обоснована и адаптирована к человеку, который будет в нем жить.


Натяжные потолки. Фирмы изготовители натяжных потолков

Строительство и ремонт

Натяжные потолки

Фирмы изготовители на российском рынке

Ведущие позиции на российском рынке занимают французские фирмы-производители натяжных потолков: Barrisol, Carre Noir, Extenzo, Newmat.

Несмотря на то, что потолки торговой марки Barrisol дороже других на 10-15%, а их доставка и срок выполнения заказа составляют 25-30 дней (для сравнения: у других от 1 до 15 дней) и довольно скромный выбор фактуры (всего лишь пять видов), эти потолки пользуются успехом у покупателей как продукция известной и надежной марки. Тысячи людей используют потолки Barrisol в своих домах.

Декоративные и технические характеристики потолков Extenzo не многим уступают другим маркам и все чаще находят применение в строительстве, ремонте. Технология производителя позволяет соединять полотна методом сварки, что гарантирует высочайшую прочность на разрыв. При установке полото разогревают специальными тепловыми пушками, но при остывании потолок натягивается как струна.

Потолки Newmat интересны тем, что фирма постоянно разрабатывает новые фактуры (у нее самый большой выбор полотен – 15 видов).

Бельгийские потолки Mistral привлекают покупателей оригинальностью художественных решений. По желанию заказчика на полотно выводится любой рисунок с электронного носителя, возможно также сканирование с фотографий или репродукций. Полотно этой торговой марки универсально: его можно использовать как на потолке, так и на стенах благодаря густой сетке ПВХ. Полотно обладает высокой прочностью, отличной звукоизоляцией и не требует нагрева при установке.

Самая молодая и динамично развивающаяся марка - Carre Noir. На выбор покупателям предоставлено шесть фактур потолков и 60 цветовых оттенков. Обладая собственным производством на территории РФ, компания Carre Noir располагает возможностью предоставить покупателю заказ в самые короткие сроки. Помимо установки постоянно разрабатывает варианты сложных конструкций, которые, в последнее время, становятся все популярнее. Волны, купола, втяжки, конусы, сферы, «звездное небо» и т.д. придают помещению неповторимый вид.

Голландские натяжные потолки Mondea могут быть установлены практически в любом месте и, что особенно важно, без швов, с фиксацией только по периметру на площади более 100 м2. Натяжной потолок Mondea герметичен, пыленепроницаем, имеет стойкий цвет, негорюч, не подвержен воздействию влаги, тепла и холода, а также грибков и прочих неприятных бактерий. Результат: в сырых помещениях на потолке не будет никаких темных пятен.

Особо надо отметить потолки французской фирмы ClipsО. Они кардинальным образом отличаются от остальных натяжных потолков из ПВХ: полотна изготавливаются из полиэстера со специальной полиуретановой пропиткой, имеют чистый белый цвет и в случае необходимости хорошо окрашиваются любыми потолочными красками. Кроме того, операции по монтажу такого потолка достаточно просты. Не нужны ни специальные приспособления для нагревания потолка. Достаточно закрепить универсальный багет, входящий в комплект на стенах или потолке. Сам натяжной потолок ClipsO держится в нем по принципу защелки-клипсы. Отсюда и название. Есть еще несколько отличий: бесшовность (ширина до 4,60 м. позволяет перекрывать без швов любые жилые помещения), пожаробезопасность (высший французский сертификат пожаробезопасности М-1 – не поддерживает горение), а так же морозоустойчивость (не становится ломким, не растрескивается, не меняет цвет).

Все компании предлагают покупателям весьма широкий выбор. Матовый потолок – это строгий традиционный стиль. Сатин – элегантность и спокойные тона. Лаковый – глубина и объем. Металлик – для тех кто любит технологичные решения. Муар – переливается причудливыми волнами. Потолок под кожу – фактура и теплые оттенки натурального материала. Венецианская штукатурка – ожившая история. А так же: полупрозрачные, антибактерицидные, под мрамор, под замшу, под дерево, с золотым тиснением и даже… под обычную побелку.

Цена зависит от структуры полотна, метража и сложности монтажных работ. Самые дешевые матовые потолки: $29 - 33 за м2. Средние – лаковые: $45 – 55. Все остальные считаются дорогими – от $70 и выше. В некоторых фирмах одни и те же потолки стоят по-разному. Не торопитесь покупать дешевые: узнайте, входят ли в указанные суммы монтажные работы и аксессуары, необходимые при установке потолков.

Источники:

1. Журнал «Идеи нашего дома № 8 (98) август 2006 Домашняя цветотерапия натяжные потолки

2. Журнал «Идеи нашего дома № 10 (67) октябрь 2003 Лаковые натяжные потолки

3. Журнал «Идеи нашего дома № 2 (81) февраль 2005
Материалы
Зеркальные потолки

4. Журнал «Идеи нашего дома № 2 (81) февраль 2005 Расписные натяжные потолки

5. Журнал «Идеи нашего дома №11 (68) ноябрь 2003
Сопротивление влаге

6. Журнал "Мир и дом" Текст: Олеся КАПИТУЛА Планета потолков


Зимний сад и оранжерея. Встроенные зимние сады в квартире

Строительство и ремонт

Встроенные зимние сады в квартире

История зимних садов начинается в Древнем Египте. На египетских изображениях, которым более 3000 лет, хорошо видны маленькие деревья и кустики в каменных вазах и лотках. Несколько тысячелетий насчитывает также искусство бонсай, зародившееся в Китае и получившее широкое распространение в Японии. Мода обзаводиться зимним садом, как помещением для растений в жилище, имеет еще древнеримские корни.

Римлянам, как и современным жителям городов, не хватало живой природы. В инсулах (многоквартирных римских домах) подоконники делались настолько широкими, что на них умещались небольшие садики. Неотъемлемой частью богатого патрицианского дома был перистиль – внутренний сад, окруженный колоннадой. В таких садиках, как правило, выращивали травы и цветы – розы, фиалки, лилии - оформляя интерьер статуями и статуэтками. В солнечные, не слишком жаркие дни, перистиль использовался как летняя столовая

Важным условием для возникновения культуры зимних садов возникло появление в Древнем Риме производства листового стекла и металлических оконных рам, что позволило круглогодично выращивать в домах различные растения. В Риме был даже принят специальный закон, запрещающий возводить дома, заслоняющие естественный солнечный свет, падающий в окна соседних жилых строений.

К сожалению, с падением Рима искусство это было утрачено на долгие годы.

В Европе постройки, специально предназначенные для зимовки растений, известны уже несколько столетий. В разборный деревянный домик с застекленной южной стеной, отапливаемый обычными печами, переносили на зиму растения. Именно эти домики стали предшественниками больших оранжерей. Зимой 1240г. в Кельн прибыл голландский король Вильгельм, которому был устроен пышный прием в помещении, украшенном деревцами и кустарниками в полном цвету, словно летом.

Первый эксперимент по созданию зимних садов оказался удачным, и вскоре европейские монархи, стремясь перещеголять друг друга, заставляли садовников строить оранжереи и выращивать в них диковинные растения. Уже тогда лучшие садовники часто становились и конструкторами, и архитекторами, чтобы иметь возможность контролировать весь процесс создания и обслуживания оранжереи. В этих строениях с огромными окнами росли померанцевые, апельсиновые и лимонные деревья. Поскольку в оранжереях часто устраивались празднества, растения все больше и больше стали разводить в кадках. К самым знаменитым свидетельствам исторического культивирования цитрусовых относится выстроенная в Версале в период царствования Людовика XIV оранжерея, которая считается самой красивой в Европе. В ней и сегодня устраивают роскошные приемы и праздники. С середины октября до середины мая сюда, как повелось с давних времен, помещают любимые растения французских королей, к которым относятся 650 апельсиновых деревьев. Температуру поддерживают на постоянном уровне -от 5 до 8 °С, один раз в месяц деревья поливают вручную. Оранжерея ежедневно проветривается, чтобы снизить влажность воздуха. С середины мая кадки с деревьями вновь выносят на открытый воздух и размещают на площади 3 гектара.

В конце 18 - начале 19 вв. Европейская мода на разведение цитрусовых постепенно стала утихать. Из экзотических стран моряки и путешественники начали завозить неизвестные доселе европейцам растения. Первыми берегов Европы достигли самые неприхотливые экземпляры, которые можно было ввести в состояние покоя: луковичные и клубневые растения, суккуленты и растения с долго хранящимися семенами. Но и их нелегко было сохранить в новых условиях: родина растений была известна ботаникам лишь приблизительно, а об условиях роста можно было только догадываться. Даже семена многих растений не выдерживали условий долгих путешествий и теряли к моменту прибытия всхожесть. Цветоводство все еще оставалось уделом элиты.

В середине 19-го столетия изменить ситуацию помогло одно казалось бы незначительное изобретение англичанина Н.Уорда. Мистер Уорд очень любил тропические растения посвящал им все свое свободное время. В его коллекции было немало редких видов, привезенных со всего света. Все они прекрасно росли и цвели, но мистер Уорд был недоволен: ему казалось, что он мог бы достигнуть большего, но ему мешал насыщенный гарью воздух Лондона. Мистер Уорд решил накрыть растения стеклянным ящиком. Он заметил, что в небольшой стеклянной камере даже нежные папоротники чувствуют себя лучше. Вскоре выяснилось, что, помимо защиты от гари и копоти, применение этого приспособления позволило поддерживать внутри стабильную температуру и высокую влажность воздуха. В террариуме - так назвал свое детище его создатель - можно было содержать даже те растения, которые считались непригодными к размещению в комнате.

Весь цвет британского общества был взволнован этим открытием. В моду входит устанавливать "ящик Уорда" для содержания папоротников и другой экзотики в комнатах. В1834 г. Уорд сконструировал первый "чемодан" для перевозки растений, который без опаски можно было установить на палубе корабля. Растения меньше нуждались в поливе и были защищены от соленых брызг и солнца. Теперь в Европу можно было без потерь привозить нежные тропические создания: папоротники, орхидеи, бромелиевые.

В Англии повальное увлечение орхидеями приняло вид настоящей мании: на аукционах за них платили просто безумные деньги. Окна же простых горожан были заняты полезными растениями: лимонами, которые употребляли с чаем, "столетниками" - алоэ, дарующими избавление от многих хворей, фикусами, очищающими воздух от копоти, и другими неприхотливыми и нужными растениями. Со временем прямая польза уступила желанию украсить дом пестрыми и резными листьями, красивыми и ароматными цветками. Их можно было раздобыть в ботанических садах и частных коллекциях

Россия не осталась в стороне от увлечения зимним садоводством. Первая оранжерея была организована в Москве - когда царь Федор Алексеевич соорудил на территории Нового верхнего набережного сада в Кремле палаты с печами и многочисленными окнами. Теплолюбивые растения держали там зимой, а летом выносили в кадках на открытый воздух. Первые русские оранжереи были деревянными или каменными строениями с увеличенным числом больших боковых окон и, как правило, непрозрачными крышами, что давало довольно неравномерное освещение. Тем не менее коллекции растений там были весьма впечатляющими. Например, в усадьбе Демидова (там, где сейчас находится Нескучный сад) была уникальная система из шести террас с оранжереями на каждой из них. Растения были привезены из Сибири, Америки, Азии и представляли огромную ценность. Постепенно оранжереям стали выделять одно из главнейших мест в помещичьей усадьбе. Они становились местом светских развлечений, поэтому вместе с растениями здесь размещались скульптуры, картины, мебель, создавались искусственные гроты, водопады. Некоторые оранжереи предназначались для разведения экзотических плодовых растений. Так, в Горенках - подмосковной усадьбе графа А.К.Разумовского - в субтропической оранжерее для высокосветских обедов выращивали цитрусовые, а также диковинные для России ананасы.

С появлением в середине 19 в. крупной буржуазии оранжереи и теплицы начали превращаться в зимние сады. Они стали непременной составной частью буржуазной виллы. При этом желание расширить жилое пространство брало верх над садоводческими интересами. Во многих городах Германии, где война не оставила следов, в кварталах с роскошными особняками и сегодня можно любоваться превосходными памятниками архитектуры эпохи грюндерства. Многообразие форм и богатство творческой фантазии в оформлении старых зимних садов и застекленных веранд едва ли возможно повторить в наше время. Однако такие пристройки не всегда идеально вписывались в архитектурные решения зданий. Самой обычной формой подобных пристроек была застекленная веранда. Над балконом достраивалась крыша, а с трех открытых сторон возводился металлический каркас, позволявший застеклить балкон. Недостаток технического оснащения восполнялся художественными изысками, например, искусно украшенными балюстрадами, колоннами и лестницами необычной формы

В конце 19 в. все чаще к виллам стали пристраивать крытые беседки или веранды. Позднее открытые боковые проемы стали застеклять. Поскольку эти веранды не отапливались, двери, ведущие в дом, держали закрытыми. Температура воздуха на таких верандах была примерно такой же, как на улице, поэтому находиться здесь можно было лишь в теплую погоду.

Именно в 19 в. каркасы для застекления веранд и балконов стали производить серийно, промышленным способом, а производители разработали систему строительных наборов, так что заказчик мог выбрать такой каркас, который отвечал бы его желаниям и потребностям.

В Европе зимние сады оставались популярными до Первой мировой войны. С приходом новой, функциональной архитектуры в начале 20 в. зимние сады с вычурными чугунными профилями вышли из моды. Экономические проблемы, порожденные войной, вычеркнули зимние сады из списка требований, предъявляемых к комфортабельному жилищу. Лишь недавно вновь были открыты те преимущества, которые предлагает зимний сад. Решающим аргументом в пользу зимних садов стало создание легких в уходе конструкции и современная техника остекления. Важную роль сыграла и возможность благодаря солнечной энергии экономить невозобновляемые источники тепла. В устройстве современных зимних садов на первый план выходит расширение жилого пространства и приближение его к природе. Кроме того, в современных мегаполисах и промышленных центрах воздух в зимнее время бывает настолько загрязнен, что без зимнего сада говорить о нормальной жизни не приходится.

Размещение зимнего сада в типовой современной квартире как правило не предусматривается, но тем не менее, многие энтузиасты, причем без особых материальных затрат создают в своих квартирах неплохие коллекции экзотических растений, более прагматичные выращивают лимоны, апельсины и инжир, а любители свежих овощей выращивают на подоконниках различную зелень – от зеленого лука, до огурцов и томатов.

Зимний сад можно пристроить практически к любой квартире, что существенно улучшит ее обитаемость

Но часто это невозможно осуществить из-за нехватки места, поэтому более распространенный вариант - встроенный зимний сад: в уже существующем помещении просто стеклят крышу. Например, администрация гостиницы “Астория”, застеклив крышу, обустроила таким образом свой банкетный зал. Пробивающиеся сквозь светопрозрачную крышу солнечные лучи падают на скатерти желтого цвета, которые оттеняет зелень растений, расположенных по углам зала и на небольших балкончиках. Ресторан, который так и называется - “Сад”, буквально утопает в зелени. Четыре пальмы, поставленные по углам, похожи на своеобразные колонны. Помещение ресторана небольшое - всего 30 кв. м; стены увиты плющом, что действует на посетителей умиротворяюще и наполняет воздух свежестью. Интерьер дополняется небольшим фонтаном, устроенным в центре зала. В клетках, спрятанных в кронах деревьев, заливаются апельсиновые канарейки.

При строительстве зимнего сада следует учитывать такие характеристики, как безопасность конструкции, теплоизоляция - защищенность внутреннего пространства от охлаждения и перегрева, а также высокая устойчивость стекла к атмосферным воздействиям. Сначала делается каркас, затем приступают к остеклению.

В процессе строительства зимнего сада можно выделить 2 этапа работы: вертикальное остекление и монтаж крыши. Вертикальная стеклянная стена делается из обычных окон. В них уже предусмотрены форточки или открывающиеся створки - в зимнем саду они используются для естественной вентиляции помещения. Каждая составляющая зимнего сада (крыша, двери, окна, входные группы) изготавливается из специализированного алюминиевого профиля: “фасадного”, “крышного”, “оконного” или “дверного”.

- Каркас зимнего сада может быть выполнен из стали или алюминия. Эти материалы имеют свои плюсы и минусы, поэтому современные системы часто бывают комбинированными. Стальные несущие конструкции не только значительно увеличивают прочностные характеристики, но и придают всему строению современный вид в стиле Hi-Tech. Но сталь редко используется, т. к. это самый дорогой материал. К тому же, он сложен в сборке: его надо сваривать.

Самым оптимальным и по качеству, и по цене является алюминий. Специализированные профили из этого металла имеют достаточно высокие прочностные характеристики, позволяющие использовать его для несущих элементов в конструкции зимнего сада. Если вы планируете построить помещение большого размера, оптимальным решением станет сочетание алюминиевого профиля с несущим металлическим каркасом (наклонные балки, стойки, колонны).

К крыше предъявляются очень высокие требования: она должна быть максимально прочной. Особое внимание уделяется ее составляющим: атриумам (это когда застекляется только небольшая часть крыши), куполам и “фонарям” (последние в чем-то схожи - оба полукруглые, поэтому выглядят очень интересно: особенно, если крыша выполнена из матового или пленочного стекла).

В отличие от стен, для создания которых применяются стандартные одно- и двухкамерные стеклопакеты, для сооружения крыши сегодня используются 2 материала: стеклопакеты с “безопасным” стеклом из поликарбоната и закаленное. Стекло из поликарбоната способно выдерживать удар небольших предметов (веток, камня, кусочков льда). Но минусы этого материала - в том, что он “играет” (может сокращаться в зависимости от температуры на улице), а стоит дороже аналогичных стекол. Самый оптимальный материал - это закаленное стекло. Даже если упавший на крышу предмет окажется тяжелым, то стекло даст трещину, но не осыплется.

Сейчас очень богат выбор пленок, благодаря которым на крыше можно сделать любой рисунок: от обыкновенной росписи под листву до сложных картин. Но стоит помнить, что пленку следует накладывать только на небольшие участки крыши (1-1,5 кв. м), т. к. она утяжеляет стекло.

Важно не допускать скопления снега на крыше зимнего сада, поскольку он не дает доступа свету и может проломить стекло. Для этого устанавливают автоматический обогрев водостоков и желобов крыши, который предотвращает скопление снега и льда. Иногда его бывает недостаточно для таяния, и тогда эффективным оказывается дополнительный обогрев желобов и водосточных труб. Но более современный вариант - это установка стеклопакетов с электроподогревом.

Стеклопакеты с электроподогревом служат как для поддержания нужной температуры в помещении, так и для более быстрого таяния снега на крыше. А благодаря встроенным в стеклопакеты элементам вентиляции (форточкам, люкам) ускоряется циркуляция воздуха в помещении, что немаловажно для живых растений. Хотя это и дорогое удовольствие (стеклопакет стоит от 300 долларов), но результат себя оправдывает. А если ваш зимний сад расположен в отдельном помещении, для лучшей теплоизоляции можно установить двери с подогревом из алюминиевого профиля.

Важным вопросом при организации зимнего сада является установка систем вентиляции и отопления.:

- Правильно организованная система вентиляции полностью исключает появление “парникового эффекта” и конденсата в любое время года.

Для вентиляции необходимо, чтобы окна и расположенные в плоскости крыши люки открывались вручную (с помощью шестов) или электроподъемников с дистанционным управлением. Дополнительные вентиляторы помогают круговороту воздушной массы. Температура в зимних садах обычно соответствует комнатной - тогда и растения не погибнут, и гости останутся довольны.

Для зимних садов, с их влажным климатом, больше всего подходят папоротники. Эти растения влаголюбивые настолько, что их даже иногда сажают в специальные горшочки и пускают плавать в бассейне. Вообще, в зимних садах есть некоторые правила расстановки растений. Например, рядом с кактусом ставят алоэ, а пальмы, банан и папоротники помещают в другом углу, поскольку их нужно поливать чаще, чем остальные.


Пенобетон. Производство и использование пенобетона

Строительство и ремонт

Пенобетон

На сегодняшний день в строительство с огромной силой врываются новые технологии. Одна из таких технологий, обретшая вторую жизнь только сейчас, пенобетон. Использование легкого бетона в строительстве становится все более и более распространенным. Покажем некоторые из типовых областей использования этого бетона в настоящее время. Этот материал используется на крышах и полах как тепло- и звукоизоляция (то есть сам по себе это не конструкционный материал). Он также используется для теннисных кортов и заполнения пустот в кирпичной кладке подземных стен, изоляции в пустотелых блоках и любом другом заполнении, где требуются высокие изоляционные свойства. Используется для изготовления сборных блоков и панелей перегородок, покрывающих плит подвесных потолков, тепло- и звукоизоляции в многоуровневых жилых и коммерческих сооружениях бетон этой плотности также идеален для объемного заполнения. Этот материал используется в бетонных блоках и панелях для наружных стен и перегородок, бетонных плитах для покрытий крыш и перекрытий этажей. Этот материал используется в сборных панелях любой размерности для коммерческого и промышленного использования, монолитных стенах, садовых украшениях и других областях. Покрытия полов слоем пенобетона скрепляют керамические плитки, плиты мраморного мощения, цементные плитки и т.д.

Вообще, пенобетон с плотностью 500 кг/м3 используется, чтобы получить тепло и звукоизоляцию при небольшой нагрузке на структуру. Минимальная толщина такого покрытия 40 мм. Перед укладкой материала на существующий пол, поверхность должна быть увлажнена, но не сильно. Эластичные покрытия полов применяется для полов, которые должны быть покрыты ковром, паркетом, виниловыми плитками и т.д. Наиболее подходящая плотность бетона - 1100 кг/м3 с отношением цемента к песку 2:1. Область применения пенобетона: производство строительных блоков, для классического строительства домов и перегородок, монолитное домостроение тепло- и звукоизоляция стен, полов, плит, перекрытий, заполнение пустотных пространств. Пенобетон очень текуч, и им можно заполнять любые пустоты, даже в самых труднодоступных местах через небольшие отверстия (подоконники, трубы и т.п.).

Теплоизоляция крыш, пенобетон низкой плотности дает превосходные тепловые свойства изоляции, заполнение траншейных полостей. Пенобетон не оседает, не требует виброуплотнения и имеет превосходные характеристики по распределению нагрузки, обеспечивая заполнение высокого качества, использование в туннелях, пенобетон используется, чтобы заполнить пустоты, которые возникают при прокладке туннелей теплоизоляция трубопроводов (как при производстве труб, так и, непосредственно, на объектах в специальную опалубку).

На пенобетоны имеется ГОСТ и различные сертификаты. Ячеистые бетоны в соответствии с ГОСТ 25495-89 "Бетоны ячеистые, технические условия" подразделяются на два основных типа - неавтоклавный пенобетон и автоклавный газобетон. Различия этих бетонов с точки зрения вторичного использования весьма существенны " первый имеет преимущественно замкнутую пористость, а второй " сквозную. Теплоизоляционный пенобетон согласно ГОСТ 25485 "Бетоны ячеистые. Технические условия" имеет минимальную марку по средней плотности, равную D300, а в соответствии с ГОСТ 5742 "Изделия из ячеистых бетонов теплоизоляционные" в зависимости от средней плотности изделия подразделяют на две марки: 350 и 400. Установленный нормативными документами нижний предел марок по средней плотности для ячеистого бетона не соответствует современному уровню знаний о поризованных структурах и практике изготовления теплоизоляционных изделий из цементного пенобетона неавтоклавного твердения. Производство пенобетона со средней плотностью менее 300 кг/м3 потребовало разработки технических условий на плиты из пенобетона теплоизоляционные, которые подразделяют на марки D150, D200, D250, D300 и D350. Изготовление изделий из пенобетона марок D300 и D350 ведется, как правило, без специальных приемов по стабилизации пенобетонной смеси. Получение пенобетона со средней плотностью 250 кг/м3 на портландцементе ПЦ 500-ДО достигнуто использованием добавок, повышающих седиментационную устойчивость частиц твердой фазы в пенобетонной смеси. Снижение средней плотности до 200 кг/м3 при традиционно применяемых схемах производства приводит к коалесценции трехфазной пены и формированию крупнопористой структуры пенобетонных изделий размером пор 2"7 мм, а также расслоению пенобетонных смесей, что потребовало дальнейшего совершенствования рецептур и технологических приемов приготовления пенобетонной смеси.


Пенобетонная смесь, приготовленная в пенобетоносмесителе, насосом транспортируется к месту укладки в формы или монолитную конструкцию. Пенобетон. Производство и использование пенобетона

Строительство и ремонт

Пенобетон

Физические (химические, биологические) процессы лежащие в основе данной технологии.

Классическая схема. Сущность способа заключается в смешении пены с растворной смесью. Концентрат пенообразователя и часть воды дозируют по объему, затем их смешивают с получением рабочего раствора пенообразователя. Рабочий раствор пенообразователя поступает в пеногенератор, для получения пены. Вторую часть воды дозируют по объему, цемент и песок - по массе и из них изготавливают растворную смесь. В пенобетоносмеситель подается пена из пеногенератора и растворная смесь. Пенобетонная смесь, приготовленная в пенобетоносмесителе, насосом транспортируется к месту укладки в формы или монолитную конструкцию.

Пеннобаротехнология.

Сущность способа заключается в поризации под избыточным давлением смеси всех сырьевых компонентов. Концентрат пенообразователя и воду дозируют по объему, цемент и песок - по массе (или дозируется по массе специально изготовленная сухая смесь из сухого пенообразователя, цемента и песка). Все компоненты подают в пенобаробетоносмеситель, куда компрессором нагнетается воздух, создавая внутри давление. Пенобетонная смесь, полученная в пенобаробетоносмесителе, под давлением транспортируется из смесителя к месту укладки в формы или монолитную конструкцию. Последующая стадия формования изделий из пенобетонных смесей осуществляется с соблюдением основного условия - получение поризованной массы с хорошо организованной пористостью.

Образование пор в растворе может осуществляться двумя способами: химическим, когда в тесто вяжущего вводят газообразующую добавку и в смеси происходят химические реакции, сопровождающиеся выделением газа; механическим, заключающимся в том, что тесто вяжущего смешивают с отдельно приготовленной устойчивой пеной.


Пенобетон. Производство и использование пенобетона

Строительство и ремонт

Пенобетон

Пенобетон - история возникновения

История пенобетона берет свое начало в тридцатых годах прошлого века. Советский ученый, строитель-экспериментатор Брюшков добавил в цементный раствор мыльный корень - растение, обитающее в Средней Азии и образующее пену. В итоге на свет появился новый строительный материал - пенобетон. Уже позже специалисты начали активно смешивать цемент с химическими добавками - пено или газообразующими веществами (алюминиевой пудрой, клееканифольным раствором и др.). На основе этих разработок в России стали изготавливать строительные материалы из пенобетона - блоки, перегородки, стеновые панели, которые по своим теплоизоляционным свойствам превышали кирпич и тяжелые бетоны в 3-5 раз. Но, не смотря на свои уникальные теплотехнические свойства, этот строительный материал прижился не сразу. Строители предпочитали использовать в основном традиционные строительные материалы – кирпич, железобетон, древесину.

Про пенобетон, принадлежащий к классу ячеистых бетонов, попросту забыли. Несколько лет назад специалисты Минстроя России проводили исследование теплопотерь жилых домов. Выяснилось, что традиционные строительные материалы не обеспечивают надежной теплоизоляции жилых помещений. Для того, чтобы добиться соответствия теплотехнических характеристик ограждающих конструкций новым нормам требовалось значительное увеличение их толщины, что привело бы к значительному росту затрат на строительство. Выход был найден – предлагалось использовать пенобетон, изобретенный порядка семидесяти лет назад. Предприятиям строительной индустрии была дана директива о увеличении выпуска строительной продукции на основе пенобетона, разработке и внедрению технологического оборудования для выпуска пенобетонных блоков. Пенобетон вновь подвергли тщательному анализу и провели ряд испытаний. Для эксперимента выложили две стены - одну из кирпича, другую из пенобетона. Оказалось, что для того, чтобы одинаково сохранить тепло в помещении, кирпичная стена должна быть в пять раз толще пенобетонной. Кроме того, испытания показали, что пенобетон является хорошим звукоизолирующим материалом, который можно применять для звукоизоляции перегородок и перекрытий.


Производители пенобетона. Пенобетон

Строительство и ремонт

Пенобетон

Производители пенобетона

На сегодняшний день в строительство с огромной силой врываются новые технологии. Одна из таких технологий, обретшая вторую жизнь только сейчас, пенобетон. В Германии, Голландии, Скандинавских странах, Чехии пенобетон пользуется особой популярностью. Причем, в Чехии блоки из него называют "биоблоками", поскольку в качестве исходного сырья используются только экологически чистые природные компоненты: цемент, песок, вода. Популярность пенобетона не случайна и объясняется тем, что его легко произвести не только на больших заводах с дорогим оборудованием, но и непосредственно на стройке или на небольшом производстве. А практика давно доказала, если технология стала доступной для мелкого и среднего бизнеса, то её ждет большое развитие. На данный момент в России всего лишь несколько крупных производств и довольно большое количество мелких. Точное количество оценить очень трудно, но можно предполагать на основе продаж нескольких фирм-производителей оборудования, что на сегодняшний день в России работает около 1200 мелких производств пенобетона. Данное количество является недостаточным, о чем говорят очереди на пенобетон у большинства производителей. Скорее всего, в ближайшие два года количество производителей пенобетона увеличится, минимум, в четыре раза. Большинство этих производств находится в стадии начального взрывного развития, и после освоения "базового" производства блоков начинают, или начнут, искать варианты увеличения производительности и/или новые в строительном бизнесе связанные с пенобетоном.

Предприятия, производящие пенобетон в Украине:

ФИРМА «ТЕПЛОМОНТАЖ». - г. Днепропетровск;

ОАО «БУДМАШ ». - г. Винница;

ПО «ЛУГАНСКЖЕЛЕЗОБЕТОН». - г. Луганск;

ЗАО ЗАВОД ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ "БЕТОН НОВА". - , Донецкая обл., г. Дебальцево.

ООО «ДИСК БЕТОН». - Донецкая обл., г. Макеевка.

ОАО «ОПЫТНЫЙ ЗАВОД ЯЧЕИСТЫХ БЕТОНОВ». - Одесская обл., г. Белгород-днестровский.

Предприятия, производящие пенобетон за рубежом:

Россия.

ООО «Люберецкий завод сухих строительных смесей». – г. Москва.

ООО «Максмарбл». – Московская обл. г. Мытищи.

группа компаний KAMROCK/КАМРОК. – г. Москва.

ООО « ПроБилдинг». – г. Санкт-Петербург.

Беларусь.

СП «Стимул AG» - г. Минск.

Европа.

Фирмы : CREATON, Rathscheck Schiefer, Hausprofi, Flender-Flux. – Германия.

Компания Erlus. – Польша.

Компания KME. – Чехия.

Словацкая компания АО «Компел»


цемент, песок, вода. Бесцементные ячеистые бетоны . Пенобетон

Строительство и ремонт

Пенобетон

Сырьё (полуфабрикаты, природные ресурсы ) использующиеся в производстве пенобетона.

В качестве исходного сырья используются только экологически чистые природные компоненты: цемент, песок, вода. Бесцементные ячеистые бетоны (газо- и пеносиликат) автоклавного твердения изготовляют, применяя молотую негашеную известь. Вяжущее применяют совместно с кремнеземистым компонентом, содержащим двуоксид кремния. Кремнеземистый компонент (молотый кварцевый песок, речной песок, зола-унос ТЭС и молотый гранулированный доменный шлак) уменьшают расход вяжущего, усадку бетона и повышают качество ячеистого бетона. Кварцевый песок обычно размалывают мокрым способом и применяют в виде песчаного шлама. Измельчение увеличивает удельную поверхность кремнеземистого компонента и повышает его химическую активность. Обычно, очень экономически выгодно применение побочных продуктов промышленности (зола-уноса, доменных шлаков, нефелинового шлама) для изготовления ячеистого бетона.


Вяжущие вещества цемент известь. Пенобетон

Строительство и ремонт

Пенобетон

Вяжущие вещества.

Цемент. Основное влияние на качество цемента оказывает высокое содержание трехкальциевого силиката (так называемого алита), который обладает свойствами быстротвердеющего гидравлического вещества высокой прочности. Двухкальциевый силикат (белит - медленнотвердеющее гидравлическое вяжущее средней прочности. Трехкальциевый алюминат твердеет быстро, но имеет низкую прочность. Изменяя минералогический состав цемента, можно варьировать его качество.

Наиболее широкое применение в производстве ячеистых бетонов получил портландцемент марок 400-500 (М400, М500). Для более точной характеристики его свойств следует оговаривать количество минеральных добавок. Например, в ПЦ-500Д0 - их до 5%, а в ПЦ-500Д20 - до 20% и т.п.

Известь. Требуемая технология ячеистого бетона может определять известь в качестве основного вяжущего. При этом особое внимание уделяют значительному количеству активных окиси кальция (СаО) и магния (МgО). Общая активность извести не должна быть менее 75%, количество МgО - не более 1,5%. В производстве можно применять известь - молотую кипелку и пушонку. Известь должна быть равномерно обожженной. Двуводный гипс, добавляемый в бетонное тесто для замедления скорости гашения молотой извести-кипелки, должен иметь тонкость помола, характеризуемую остатком на сите № 02 не более 3 %. Допускается применять полуводный гипс вместе с добавкой поташа.


заполнителям - кремнеземистым сырьевым компонентам бетонной смеси. Пенобетон

Строительство и ремонт

Пенобетон

Заполнители

К заполнителям - кремнеземистым сырьевым компонентам бетонной смеси предъявляются требования, учитывающие особенности их влияния на свойства ячеистого бетона. Наиболее существенное влияние на свойства бетона оказывают зерновой состав, прочность и чистота заполнителя. Кроме того, заполнитель воспринимает усадочные напряжения и может в несколько раз уменьшить усадку бетона по сравнению с усадкой цементного камня.

В производстве ячеистых бетонов следует использовать мелкие заполнители из естественных или искусственных песков. Также могут применяться зола-унос тепловых электростанций, маршалит и другие материалы.

Песок. Чаще всего используют естественные кварцевые пески с примесью зерен минералов, реже - более дорогой песок, получаемый дроблением горных пород. Рекомендуется применять чистые кварцевые пески (речной или горный), содержащие не менее 90 % кремнезема, не более 5 % глины и 0,5 % слюды. Песок в зависимости от плотности ячеистого бетона должен иметь удельную поверхность 1200- 2000 см2/г.

Зола-унос, применяемая при изготовлении ячеистых бетонов вместо молотого песка, отличается неоднородностью химико-минералогического состава. Зола характеризуется высокой пористостью и дисперсностью. Эти особенности свойств золы способствуют повышенной влагоемкости и замедленной водоотдаче бетона, его пониженной трещиностойкости. К преимуществам золы по сравнению с песком можно отнести возможность применения ее в отдельных случаях без предварительного размола. Это позволяет получать изделия меньшей плотности, чем с кварцевым песком. Зола-унос должна содержать кремнезема не менее 40%; потеря в массе при прокаливании в золах, получаемых при сжигании антрацита и каменного угля, не должна превышать 8%, в

остальных, золах-5%; удельная поверхность составляет2000 - 3000 см2/г.


Для приготовления бетонной смеси вода и порообразователи. Пенобетон

Строительство и ремонт

Пенобетон

Вода

Для приготовления бетонной смеси используют водопроводную питьевую, а также любую воду, имеющую водородный показатель рН не менее 4 (т. е. некислую, не окрашивающую лакмусовую бумагу в красный цвет). Вода не должна содержать сульфатов более 2700 мг/л (в пересчете на 304) и всех солей более 5000 мг/л. В сомнительных случаях пригодность воды для приготовления бетонной смеси необходимо проверять путем сравнительных испытаний образцов, изготовленных на данной воде и на обычной водопроводной.

Порообразователи

Поробразователи: газообразующие, пенообразующие - специальные добавки, регулирующие плотность и пористость бетонной смеси и ячеистого бетона в целом. Большинство порообразователей растворимы в воде и их вводят в смеситель в виде предварительно приготовленного раствора. Некоторые добавки вводят в виде эмульсии или в виде взвесей в воде. Оптимальная дозировка добавки зависит от вида цемента, состава бетонной смеси, технологии изготовления изделий из ячеистого бетона. Обычно применяют от массы цемента 0,1-0,3% порообразователя. На практике оптимальную дозировку добавки определяют опытным путем.

Пенообразователи. Применяемый пенообразователь должен способствующих получению устойчивых пен. В качестве пенообразователей используют несколько видов поверхностно-активных веществ.

Применяют протеиновые (клееканифольный, смолосапониновый и некоторые другие) и синтетические пенообразователи, которые позволяют получить пену с выходом пор (отношением объема пены к массе пенообразователя) не менее 15. Размеры воздушных ячеек пены 1-2 мм; пена не должна разрушаться при перемешивании с раствором.


Технология приготовления пенобетона. Пенобетон

Строительство и ремонт

Пенобетон

Этапы основного процесса получения пенобетона.

Технология приготовления пенобетона достаточно проста. В цементно-песчаную смесь добавляется пенообразователь или готовая пена. После перемешивания компонентов смесь готова для формирования из нее различных строительных изделий: стеновых блоков, перегородок, перемычек, плит перекрытия и т.д. Такой пенобетон с успехом можно использовать для заливки в формы, пола, кровли, а также для монолитного строительства. В отличие от ячеистого газобетона, при получении пенобетона используется менее энергоемкая безавтоклавная технология. Кроме простоты производства, пенобетон обладает и множеством других положительных качеств. Например, в процессе его приготовления легко удается придать этому материалу требуемую плотность путем изменения подачи количества пенообразователя. В результате возможно получение изделий плотностью от 200 кг/м3 до самых предельных значений легкого бетона 1200-1500 кг/м3.

Его пористость создаётся не только сферическими ячейками, но и капиллярными порами, образующимися от гидратирующей и избыточной воды затворения (контракционная и капиллярная пористость). Поэтому содержание воздуха в пенобетонах может достигать 95 и более процентов. Однако, могут быть пенобетоны, которые изготовляют с небольшим количеством воздуха для повышения их морозостойкости и кавитационной стойкости, но при сохранении высоких прочностных свойств. Это так называемые мелкозернистые поризованные бетоны объёмной массой от 1 300 до 1 800 кг/ м3 (марок по плотности Д1300-Д1800).

При приготовлении пенобетона воздух под избыточным давлением вводится в бетонную смесь с помощью отдельно приготовленной пены или скоростным перемешиванием (взбиванием) растворных смесей со специальными поверхностно-активными добавками (ПАВ), снижающими поверхностное натяжение воды и удерживающими вовлечённый при перемешивании воздух. В ходе структурообразования пенобетона с помощью ПАВ раствор, состоящий из пузырьков воздуха, на поверхности которых равномерно распределены частицы цемента, имеющие размер от 20 до 80 микрон, постепенно преобразуется в поризованный камень.

Совмещение технологических операций перемешивания, транспортирования и формирования пор существенно влияет на свойства конечного продукта и позволяет получать заданную плотность и теплопроводность пенобетона. Прогрессивная технология и современное оборудование позволяют производить пенобетон плотностью от 400 до 1200 кг/м3, твердеющий при атмосферном давлении. В процессе формовки для ускорения твердения пенобетонов иногда применяют пропарку при атмосферном давлении, электропрогрев, быстротвердеющие цементы или химические добавки-ускорители.

Пену готовят из водных растворов специальных пенообразователей с добавками ПАВ в лопастных пеновзбивателях или центробежных насосах. Применяют клееканифольный, смолосапоиновый, алюмосульфо-нафтеновый и синтетические пенообразователи. Стабилизаторами пены служат добавки раствора животного клея, жидкого стекла или сернокислого железа; минерализаторами же являются цемент и известь.

В результате выполнения основных технологических операций приготовления пенобетона, вышеописанных в общем виде, в бетонной смеси происходят качественные изменения, его молекулярная структура приобретает свойства системы сферических ячеек диаметром от 0,1 до 2 мм в неограниченной матрице (например, в цементно-песчаной). Окончательно структура готового изделия создается, после его формования и твердения.

Пористая структура полностью формируется в очень короткий промежуток времени в условиях механического перемешивания под избыточным давлением. Поэтому температура окружающей среды, точность дозировки компонентов, в том числе строгое выдерживание водотвердого отношения, постоянство свойств вяжущего и кремнеземистых заполнителей не оказывают в этом случае такого большого влияния на свойства материала, как для газобетонов. Основной показатель ячеистого бетона - средняя плотность, легко корректируется непосредственно в ходе технологического процесса. Это очень важно при изготовлении таких бетонов на малых предприятиях или строительных площадках.

Обычные пенобетоны делятся на теплоизоляционные (Д200-Д400), конструкционно-теплоизоляционные (Д500-Д800) и конструкционные (Д900-Д1200).


Бетоносмеситель для производства ячеистого бетона. Пенобетон

Строительство и ремонт

Пенобетон

Технологическое оборудование для производства пенобетона

Бетоносмеситель для производства ячеистого бетона

Бетоносмеситель для производства ячеистого бетона представляет собой цельнометаллический сосуд - тонкостенную стальную чашу или цистерну. В зависимости от требуемой емкости смеситель может иметь вертикальное или горизонтальное расположение чаши. Смеситель - центральный компонент технологической линии - производственного участка или отдельной установки, например пенобетонной. Особенности технологического цикла смесеобразования обуславливают применение в качестве смесителя сосуда, работающего как при обычном атмосферном давлении, так и при повышенном.

По способу смесеобразования, бетоносмеситель для производства ячеистого бетона, относится в классу смесителей принудительного перемешивания. В отличии от бетоносмесителей тяжелых бетонов, так называемых смесителей гравитационного действия, смешивание ячеистобетонной смеси производится лопатками, насаженными на валы, которые монтируют вдоль продольной оси сосуда (см. рис.1).

Основное требование к процессу перемешивания средствами бетоносмесителя - обеспечить однородность бетонной массы и исключить расслоение ее структуры. Смесители принудительного промешивания целесообразны для приготовления кроме ячеистых бетонов также смесей повышенной жесткости и смесей из легких бетонов на пористых заполнителях (пористые заполнители не могут эффективно участвовать в перемешивании теста в смесителях свободного падения - гравитационных, используемых доля приготовления тяжелых бетонов).

Время перемешивания зависит от подвижности бетонной смеси и вместимости бетоносмесителя. Чем меньше подвижность бетонной смеси и больше вместимость бетоносмесителя, тем больше время, необходимое для перемешивания. Например, для емкости смесителя 500 дм3 оно составляет 1,5...2 мин, а для емкости 2400 дм3 -3 мин. и более.


Баросмеситель предназначен для производства пенобетонной смеси

Строительство и ремонт

Пенобетон

Баросмеситель

Баросмеситель предназначен для производства пенобетонной смеси по одностадийной схеме. Он служит для изготовления пенобетонов плотностью от 400 до 1600 кг/куб.м и транспортировки их по бетонопроводу к месту использования. Позволяет производить заливку полов и кровель, заполнение подготовленных строительных пустот, изготовление блоков различного размера и плотности. Обеспечивает в период гомогенизации заполнение емкости смесителя компонентами пенобетонной смеси и ее перемешивание на малой скорости вращения вала смесителя, и последующий высокоскоростной режим поризации смеси. При этом происходит насыщение пеномассы в смесителе сжатым воздухом.

Баросмеситель совмещает функции смесителя, пеногенератора, пневмокамерного насоса и обеспечивает ввод всех сырьевых компонентов, подачу под давлением пенобетонной смеси на формование. Он оснащен валом со специально разработанными лопастями минимального аэродинамического сопротивления, вращающимися со скоростью до 800 об/мин, что создает турбулентный поток пеномассы. На концах полостей могут располагаться кавитационные насадки.


Пеногенератор и бетононасос

Строительство и ремонт

Пенобетон

Пеногенератор

Пеногенератор предназначена для приготовления пены, используемой в двухстадийной (классической) схеме получения пенобетонной смеси.

Пеногенератор работает от сжатого воздуха (требуется компрессор) и состоит из трех основных частей: емкости для пеноконцентрата (танка или емкости-ресивера для пеноагента), пеногенераторного узла и сопла-ланцета с аксессуарами (вентили, штуцера и шланги). Разовая загрузка пеноконцентратом танка емкостью 60 л. обеспечивает изготовление пены для 4 - 6 м.куб пенобетона. Пеногенераторы могут выполняться в стационарном и мобильном исполнении.

Бетононасос

На строительной площадке подачу пенобетонной смеси к месту заливки, в опалубку и т.п., можно осуществлять по схеме "кран-бадья", при этом достаточно соблюдать технологическое соответствие способа транспортным средствам. Заливка пенобетонной смеси c применением тяжелых подъемно-транспортных средств не редко длительный и неэкономичный процесс. В явном виде недостаточная эффективность схемы проявляется при интенсивности бетонирования свыше 4-6 м3/час, а также при бетонировании труднодоступных мест (изоляция междуэтажных перекрытий и т.д.).

Повышение производительности процессов раздачи на стройплощадке пенобетонной смеси обеспечивает замена технологии "кран-бадья" на технологию с применением насосного оборудования. Для заливки сложных конструкций использование бетононасоса кроме повышения производительности снимает также проблему защиты смести от атмосферных влияний (осадки, жара, холод и т.д.).

Наиболее подходящий для транспортировки пенобетона – допускается применение плунжерного (поршневого) насоса, дающего небольшой процент (2-3%) потери воздушных пор. Применение центробежных (лопастных) насосов категорически запрещено ввиду практически полного уничтожения рабочим колесом воздушных пор в смеси.


Питатель вяжущего ячеистобетонной установки

Строительство и ремонт

Пенобетон

Вспомогательное оборудование.

Питатель вяжущего ячеистобетонной установки

Питатель вяжущего (цемента) ячеистобетонной установки (ЯБУ) предназначен для хранения, дозирования при приготовлении смеси, транспортировки цемента или его аналогов из склада в смеситель ЯБУ.

Дозирование вяжущего осуществляется по массе с точностью не более 2% от расчетной. Объемное дозирование цемента не допускается.

Техническое решение питателя определяется производительностью и компановкой ЯБУ, видом смесителя, количеством марок смеси и другими факторами. Наиболее распространены полуавтоматические и автоматические цикличные весовые питатели вяжущего ЯБУ. В полуавтоматических питателях загрузку и взвешивание материалов производят автоматически; оператор осуществляет их подачу в смеситель. В автоматических дозаторах необходимые операции осуществляют без вмешательства оператора.

Оборудование питателя вяжущего ЯБУ комплектуется из готовых и заказных изделий применительно к требуемой ЯБУ. Структура питателя включает склад вяжущего, дозирующее устройство, средства энергообеспечения и автоматики. Последние включаются в систему управления ЯБУ. На аналогичных принципах назначения, структурной компановки и управления строятся питатели заполнителя, воды и добавок ЯБУ.


Питатель заполнителя ячеистобетонной установки

Строительство и ремонт

Пенобетон

Питатель заполнителя ячеистобетонной установки

Питатель заполнителя ячеистобетонной установки (ЯБУ) предназначен для хранения, дозирования при приготовлении смеси, транспортировки песка или его заменителей из склада в смеситель ЯБУ.

Дозирование заполнителя осуществляется по массе с точностью не более 2,5 % от расчетной. Объемное дозирование заполнителя разрешается лишь при изготовлении небольших количеств ячеистобетонной смеси и бетонировании неответственных конструкций. При объемном дозировании существенные погрешности объясняются колебаниями объемной насыпной массы сыпучих материалов, в особенности при изменении их влажности.

Технологическая схема, принципы компоновки и комплектации питателя заполнителя схожи с питателем вяжущего ЯБУ.


Опалубка для отливки изделий и конструкций из ячеистого бетона

Строительство и ремонт

Пенобетон

Опалубка для отливки изделий и конструкций из ячеистого бетона.

Опалубка предназначена для возведения монолитных конструкций различных размеров и конфигураций (например, стеновых колонн и т.п.). Благодаря подвижности ячеистого бетона с помощью опалубки возможно получение большого числа конструкций любой формы, включая криволинейную.

При разработке и изготовлении опалубки следует учитывать следующие факторы, прежде всего подвижности бетона.

Литой пористый бетон требует более герметичную опалубку, чем обычный текущий бетон. Это условие необходимо обеспечить для того, чтобы предотвратить возможное вытекание смеси. Кроме того, при расчете вертикальной опалубки необходимо учитывать, что за счет увеличения активного слоя бетона боковое давление на опалубку возрастает на 20-30% по сравнению с обычным тяжелым бетоном такой же плотности.

С другой стороны, пенобетон легче обычного бетона и не требует вибрации, поэтому опалубка может быть очень простой конструкции. Можно применять пластмассовую, металлическую, алюминиевую, деревянную (с защитой от впитывания деревом воды из бетона, либо с максимальной пропиткой дерева водой за 1 час до бетонирования).

Оборудование работает от электричества, мощность 380 В.


Отходы и потери образующиеся при производстве пенобетона

Строительство и ремонт

Пенобетон

Отходы и потери образующиеся при производстве пенобетона.

Объем отходов пенобетона в виде производственного брака невелик.

Ячеистые бетоны в соответствии с ГОСТ 25495- неавтоклавный пенобетон. Пенобетон имеет преимущественно замкнутую пористость.

Лом неавтоклавного пенобетона может быть пущен в производство блоков после двухстадиального дробления. При этом в первой стадии дробления рекомендуется применять облегченные конструкции дробилок со сложным качанием щеки. В нашей практике эксплуатируется подобная дробилка с удлиненной щекой и разгрузочной щелью, регулируемой в пределах 5"20 мм. Дробилка позволяет дробить обломки пенобетона крупностью до 350"400 мм в двух измерениях со степенью сокращения 20"25. Масса дробилки 60 кг без станины, установленная мощность привода 3-4 кВт. Производительность облегченных щековых дробилок при переработке отходов ячеистых бетонов составляет 0,5"0,8 м3/ч.

Вторая стадия дробления осуществляется в быстроходной валковой дробилке, позволяющей получить 70% продукта крупностью мельче 0,4 мм с максимальным размером единичных зерен 1,2 мм. Такой продукт также можно непосредственно использовать в производстве пенобетона по классической схеме.

Благодаря простоте конструкции и малой массе обе упомянутые дробилки отличаются высокой ремонтопригодностью; их легко эксплуатировать даже в системе малого бизнеса при отсутствии специализированной механической службы. Одним из наиболее серьезных вопросов их эксплуатации является смазка узлов подшипников дробилок. Даже при относительно невысокой прочности дробимого материала эти узлы работают в условиях запыленности и большой энергонапряженности, обусловленной высокой степенью сокращения дробимого материала. Это требует особого внимания к подбору смазочных материалов.

Фракция -50+5 мм находит применение в качестве теплоизолирующей засыпки, что не слишком рентабельно, так как она может быть реализована только в ценовой категории керамзитов. Фракция -12 +1 мм находит применение в качестве абсорбирующего носителя для очистки и кондиционирования бытовых и промышленных сточных вод. После удаления пылевидной фракции и соответствующей модификации поверхности абсорбирующий носитель может быть использован как в режиме одноразового (сменяемого) продукта, так и в режиме регенерируемого продукта. Такая фракция обладает более высокой добавленной стоимостью и обеспечивает рентабельность переработки.


Аварийные ситуации и сбои в ходе производства пенобетона

Строительство и ремонт

Пенобетон

Аварийные ситуации и (сбои) в ходе производства пенобетона.

При производстве пенобетона применяются различные добавки и смеси. Утечка этих смесей или несоблюдение элементарных правил безопасности при работе с этими материалами при попадании на кожу, слизистые оболочки глаз, случайном проглатывании, вдыхании паров может вызвать раздражение верхних дыхательных путей и отравление.

Избежать этого можно соблюдая правила безопасности при работе с добавками и смесями. Следует применять индивидуальные средства защиты - халат, респиратор, резиновые перчатки. В аварийных ситуациях необходимо использовать противогаз.

Противоморозная добавка Формиат Натрия

Добавка используется для возведения монолитных (изготовления сборных) бетонных и железобетонных конструкций при отрицательной температуре наружного воздуха от 0оС до -15оС.

Технология приготовления бетонной смеси с добавлением формиата натрия отличается от обычной тем, что в процессе её приготовления дополнительно вводится предварительно отдозированный раствор добавки.

Формиат натрия технический взрывобезопасен и не горюч, однако в местах хранения и работы с ним следует запрещать курение и применение открытого огня, по степени воздействия на организм относится к веществам 3-го класса опасности. При работе с формиатом натрия следует применять индивидуальные средства защиты - халат, респиратор резиновые перчатки. В аварийных ситуациях необходимо использовать противогаз марки А или М.

"Пенообразователь ПБ-2000. "

Малоопасное вещество. При попадании в глаза вызывает развитие конъюнктивита и блефарита в умеренной степени. При многократном воздействии обладает кожно-раздражающим действием в слабой степени. Горючее, невзрывоопасное вещество. Может загрязнять окружающую среду. ОСНОВНЫЕ ОПАСНЫЕ КОМПОНЕНТЫ: Натриевая соль алкилсульфатов смеси спиртов

Т.к. оборудование работает при высоком напряжении 380 В, во избежание несчастных случаев на производстве, следует строго соблюдать правила техники безопасности, при работе с данным оборудованием. Также необходимо знать и выполнять нормативно- правовые акты об охране труда, пользоваться средствами коллективной и индивидуальной защиты.


производства пенобетона

Строительство и ремонт

Пенобетон

Экологические последствия производства пенобетона

Отрицательные последствия для экологии при производстве пенобетона не наблюдаются. В качестве исходного сырья используются только экологически чистые природные компоненты: цемент, песок, вода. Ядовитые и токсические материалы не применяются. Пенообразователь Ареком-4 является экологически чистым, биоразлагаемым продуктом. Внешний вид однородная прозрачная жидкость светло-коричневого цвета Плотность 1000-1200 Водородный показатель (рН) пенообразователя, в пределах 8-9. При производстве пенобетона используют биологически разлагаемые смазки (например, Компил), что позволяет получать экологически чистую и внешне привлекательную продукцию. Пенобетон не горит, обладает высокой противопожарной устойчивостью, что делает его привлекательным материалом при возведении огнестойких конструкций. Если при производстве пенобетона возникающий брак, не выкидывается на свалку, тем самым, загрязняя окружающую среду, а подлежат дроблению и повторному использованию.

При производстве пенобетона, даже в больших промышленных масштабах, нет вредных для экологии выбросов и отходов.

Коэффициент экологичности пенобетона, по данным Минздрава Украины, составляет 2,0 и уступает только древесине (коэффициент 1,0). Он "дышит", регулируя влажность в здании. Преимущества ячеистого бетона - его теплоизоляционные свойства, используемые как в теплых, так и в холодных климатических условиях. Материал не гниет и не горит, в отличие от дерева, не ржавеет, по сравнению с металлом. Он не стареет. Обладает свойствами дерева и камня одновременно.


Вредные и опасные факторы при производстве пенобетона

Строительство и ремонт

Пенобетон

Условия труда работников занятых на производстве пенобетона

Согласно нормам действующего законодательства, работодатель обязан обеспечить необходимые условия труда для работника. Условия и безопасность труда должна быть доведена до нормативных требований. Также работодателю необходимо выполнять комплексные мероприятия по предотвращению случаев производственного травматизма, профессиональных заболеваний и аварий. Мероприятия по охране труда на каждом рабочем месте предприятия (производства) являются приоритетными и направлены на сохранение здоровья, работоспособности работников, на снижение потерь рабочего времени и, как следствие, на повышение производительности труда.

Мероприятиями должно предусматриваться обеспечение работников, непосредственно связанных с производством пенобетона, специальными одеждой, обувью и другими средствами индивидуальной защиты, а именно: халат, респиратор, резиновые перчатки, а также обеспечение надлежащего лечебно-профилактического обслуживания работающих.

В случае преждевременного износа этих средств, не по вине работника, предприятию следует производить замену.

Санитарно-гигиенические условия труда должны обеспечивать оптимальность микроклимата (температуры, влажности, чистоты воздушной среды, естественного и искусственного освещения, уровня производственных шумов, вибрации и др.).

Создать условия для прохождения обязательного медицинского осмотра работников. Не предлагать работнику работу, которая по медицинскому заключению, противопоказана ему по состоянию здоровья.

Также необходимо проводить обучение работников по вопросам охраны труда, в соответствии с требованиями соответствующих нормативно-правовых актов об охране труда.

Вредные и опасные факторы при производстве пенобетона имеются.

А именно:

- работа противоморозной добавки Формиат Натрия;

- работа с пенообразователем «ПБ-2000».

- работа с цементом;


Пенополистирол пенопласт

Строительство и ремонт

Пенобетон

Технологии позволяющие заменить пенобетон.

Пенополистирол

Пенополистирол (пенопласт) - изоляционный материал белого цвета на 98% состоящий из воздуха, заключенного в миллиарды микроскопических тонкостенных клеток из вспененного полистирола.

- Изделия из пенополистирола (пенопласта) биологически безопасны и используются для упаковки продуктов питания.

- Пенополистирол устойчив к воздействию влаги, устойчив к старению, не подвержен воздействию микроорганизмов.

- Как наиболее эффективные, изоляционные материалы из пенопласта, пенополистирола вот уже 30 лет применяются для теплоизоляции кровли, стен, потолков и полов в жилых и административных зданиях.

- Легкость обработки при помощи ручной пилы или ножа, низкий объемный вес, возможность склеивания с различными строительными материалами, простота механического крепления - несомненные достоинства пенополистирола (пенопласта).

Достоинства - низкая цена и высокая теплозащита / сразу после изготовления/. Недостатки материала - недолговечность, низкая теплостойкость, ядовитые выделения, низкая паропроницаемость, высокое водопоглощение, невозможность вести работы зимой и при осадках. Все это относится как к самому материалу, так и к строительным конструкциям с их использованием.

Так долговечность пенополистирола при оптимальных условиях его эксплуатации производителями гарантируется в пределах 15-20 лет, что на порядок меньше основных стеновых конструкций. Естественный процесс старения сильно ускоряется под влиянием различных факторов. Так в результате исследований НИИСФ/2001 г./ с привлечением специалистов общественных организаций установлен целый ряд факторов существенно влияющих на ухудшение физико-технических характеристик пенополистирола и его полную деструкцию в строительных конструкциях, при этом выделяющиеся из полистирола летучие вещества в свою очередь разлагают примыкающие материалы . Это имеет место при соприкосновении пенополистирола со многими гидроизоляционными материалами, углеводородными выделениями многих фасадных красок, кислорода, озона, воды и т.д.


Газобетон. Производство газобетона

Строительство и ремонт

Пенобетон

Газобетон

Еще совсем недавно первая разновидность ячеистых бетонов - газобетон имел преимущественное развитие. Технология газобетона достаточно проста и позволяет получить материал пониженной плотности со стабильными свойствами.

Газобетон приготовляют из смеси портландцемента (часто с добавкой воздушной извести или едкого натра), кремнеземистого компонента и газообразователя. По типу химических реакций газообразователи делят на следующие виды:

- вступающие в химические взаимодействие с вяжущим или продуктами его гидратации (алюминиевая пудра);

- разлагающиеся с выделением газа (пергидроль);

- взаимодействующие между собой и выделяющие газ в результате обменных реакций (например, молотый известняк и соляная кислота).

Чаще всего газообразователем служит алюминиевая пудра, которая, реагируя с гидратом окиси кальция, выделяет водород.

Газобетон как материал обладает следующими свойствами:

Прочный, но легкий.

Не горит, не гниет и не боится сырости.

Теплоудерживающий (работает как аккумулятор тепла).

Экологически чистый (не содержит вредных для здоровья веществ).

Удерживает благоприятный микроклимат в помещениях (дышащий материал).

Применяя конструкции из газобетона, вы обеспечиваете своему дому и другим строениям целый ряд существенных преимуществ перед традиционными строительными материалами:

Простоту в монтаже, которая достигается высокой размерной геометрической точностью блоков (+\- 1 мм) и возможность кладки на клей (специальная сухая смесь упакованная в мешках и приготовляемая путем добавления воды).

Отсутствие мостиков холода (толщина кладочного шва до 3 мм и соответственно исключение промерзания)

Уменьшение трудоемкости и расхода материалов на кладке ( 1м3 - 25 кг клея или 1м3 - 250 кг бетонного раствора) и штукатурных работах (за счет точной геометрии блоков).

Архитектурную выразительность благодаря легкости обработки (легко пилится, режется и фрезеруется).

Экологическая чистота - коэффициент экологичности: ячеистый бетон - 2,0.

Пожаробезопасность: несгораемый материал (изделия соответствуют всем требованиям классов сопротивления огню).

Экономию на 20% - 30% средств на отопление помещений благодаря высоким теплоизоляционным свойствам.

При использовании в наружных стеновых конструкциях блоков удельным весом 600 кг/м3 и толщиной 300мм по действующим нормам и СниП не требуется применения дополнительной теплоизоляции.

Хорошие звукоизоляционные характеристики, влагоустойчивость и морозоустойчивость.


Газосиликат ячеистые бетон получаемый из смеси извести с молотым кварцевым песком путём вспучивания предварительно приготовленного шлама

Строительство и ремонт

Пенобетон

Газосиликат

Газосиликат - ячеистые бетон, получаемый из смеси извести с молотым кварцевым песком путём вспучивания предварительно приготовленного шлама (теста) с помощью газообразователя твердения в различных условиях (автоклавная обработка, пропаривание и др.).

Газосиликат автоклавного твердения в отличие от газобетона изготовляют на основе известково-кремнеземистого вяжущего, используя местные дешевые материалы - воздушную известь и песок, золу-унос и металлургические шлаки. Изделия из газосиликата приобретают нужную прочность и морозостойкость только после автоклавной обработки, обеспечивающей химическое взаимодействие между известью и кремнеземистым компонентом и образование нерастворимых в воде гидросиликатов кальция.

В газосиликатах неавтоклавного твердения вспенивание производится не в результате химической реакции, а специальными миксерами.

По способу применения газосиликаты малой плотности в основном относят к теплоизоляционным бетонам. Пористая структура придает материалу ряд физико-механических свойств, которые делают его хорошим стеновым материалом. Газосиликатные блоки предназначены для кладки наружных, внутренних стен и перегородок зданий с относительной влажностью воздуха помещений не более 75% при неагрессивной среде.

Материал достаточно легок. Стандартный блок размером 600х200х300 мм. марки D600 имеет массу 26 кг (после усыхания - 22 кг) и может заменить в ограждающей стене 30 кирпичей, вес которых более 120 кг. При низкой объемной массе газосиликат имеет довольно высокую прочность на сжатие. Максимальная этажность зданий с несущими станами составляет 4 этажа.

Считается, что материал морозостоек, если его водонасыщение не превышает критической величины - 60% от массы. На практике же, при правильной эксплуатации, эта величина не превышает 35%.

Пенобетон вне конкуренции по сравнению с газобетоном. Их характеристики по некоторым показателям схожи, но, в основном пенобетон превосходит своего «собрата».

Единственное преимущество газобетона в том, что он (при одинаковой плотности) имеет прочность несколько выше, чем пенобетон (за счет автоклавирования)


Пеносиликат разновидность ячеистого бетона получаемого из смеси известково-кремнеземистых вяжущих и наполнителей с помощью пенообразователей

Строительство и ремонт

Пенобетон

Пеносиликат

Пеносиликат - разновидность ячеистого бетона, получаемого из смеси известково-кремнеземистых вяжущих и наполнителей с помощью пенообразователей. Пеносиликат получают различными способами. Имеются разработки пеносиликата на основе вспененного жидкого стекла, расплава промотходов и др. Пеносиликат на основе вспененного жидкого стекла получают из сырьевой смеси, содержащей в своем составе кроме жидкого стекла также тонкомолотые минеральные наполнители, специальные добавки.

Отличительной особенностью технологии пеносиликатов является использование для получения материала преимущественно отходов промышленных предприятий. Пеносиликат, полученный из промышленных отходов, находится в рентгено-аморфном состоянии, которое повышает гидравлическую активность его при взаимодействии со связующим. Это обеспечивает получаемому ячеистому бетону необходимые свойства для использования его в качестве звуко- и теплоизоляционного материала. Низкое значение теплопроводности и высокая пористость приводит к увеличению общей пористости получаемого ячеистого бетона и к снижению его теплопроводности.

Технологические особенности получения пеносиликатов из расплава промотходов (металургических, угольных, рудных) на основе технологических схем отходообразующих производств сводятся к выделению из расплава промотходов силикатной части.

Выбор состава расплава обеспечивает как условия хорошего формирования и разделения металлической (Fe-Si) и силикатной фаз, так и условия пенообразования. Силикатная часть расплава, при охлаждении которой в воде получается новый, высокопористый, стабилизированный по химическому составу материал (пеносиликат) широкого круга использования, в том числе в качестве исходного материала для получения стеклокристаллических материалов и пенокерамик с заданной структурой и пористостью.

Таблица 1. Основные характеристики пеносиликата

Наименование характеристик | Показатели
Насыпная плотность, | кг/м3 50-500
Теплопроводность, Вт/м.К | 0,04-0,09
Прочность при сдавливании в цилиндре, МПа | 0,1-0,9
Сорбционная влажность, % | 1,2-1,6
Морозостойкость после 15 циклов, % | Не более 8
Устойчивость против силикатного распада, потеря массы, % | Не более 8
Потеря массы при кипячении, % | Не более 5
Естественная активность радионуклидов, Бк/кг | Не более 370

Производство пенополистирола, газобетона, газосиликата и пеносиликата – является более дорогостоящим, затратным и экологически вредным.

Таблица. Состав и свойства пенобетона

 | Состав сухой смеси, % |  | Вода | Расход материалов на 1 M3 бетона, кг |  |  |  | Прочность
Тип пенобетона и его средняя плотность | ПЦ 500 ДО | песок Мкр - 1,7 | твердое отношение | цемент | песок | водный раствор пенообра- зователя | "Морпен" товарный | Бетона при сжатии, МПа
Теплоизоляционный, 300 кг/м | 100 | - | 0,57 | 260 | - | 148 | 0,74 | 0,4
Теплоизоляционно-конструкционный, 600 кг/м3 | 60 | 40 | 0,41 | 330 | 210 | 220 | 1 ,1 | 2,3
Конструкционный, 1 000 кг/м3 | 50 | 50 | 0,24 | 465 | 465 | 223 | 1 ,12 | 7,5

Вывод: технология производства пенобетона превосходит другие технологии по производительности, качеству и эффективности использованию ресурсов.

1. Верещагин О. Н. История развития строительства из ячеистых бетонов и пенобетона как их разновидности. //Строительная альтернатива. - 2002. - № 1.

2. Баженов Ю.М., Комар А.Г. Технология бетонных и железобетонных изделий. М., Стойиздат 1984. 672с.

3. Пинкер В. А. Пенобетон в современном строительстве // Строительная альтернатива. - 2002. - № 3

4. Удачкин В.И., Смирнов В.М. и др. Новая технология и оборудование для производства изделий из пенобетона без автоклавной обработки. Строительные материалы, 2002г.

5. Михайлов В. В. Расширяющиеся, напрягающиеся цементы и самонапряженные железобетонные конструкции /Михайлов В, В., Литвер С. Л. - М.: Стройиздат, 1998.

6. http://www.e-concrete.ru, Новости 2003г.

7. Батраков В. Г. Модифицированные бетоны. - М.: Технопроект, 1998.


Штукатурка. Оштукатуривание поверхностей. Малярные работы

Строительство и ремонт

Оштукатуривание фасадов домов

Квалификационная характеристика

Профессия – штукатур (строительный),

квалификация – 4 разряд

Должен знать

1. Составы и способы применения декоративных растворов, растворов для

токетирования.

2. Виды и свойства замедлителей и ускорителей схватывания.

3. Свойства растворов с химическими добавками (хлористые растворы с

добавлением поташа, хлористого Са) и правила обращения с ними.

4. Способы выполнения высококачественной штукатурки.

5. Устройство затирочных машин.

6. Устройство растворонасосов.

7. Требования к качеству штукатурных работ.

8. Способы механизированного нанесения растворов и токетирования

поверхностей.

Должен уметь

1. Нанесение штукатурного слоя на поверхность при помощи растворонасоса.

2. Высококачественное оштукатуривание вручную прямолинейных

поверхностей, стен, потолков, гладких столбов, пилястр, ниш с откосами,

балок постоянного сечения и ремонт высококачественной штукатурки.

3. Оштукатуривание откосов.

4. Выполнение падуг с разделкой углов.

5. Устройство беспесчаной покрывки под высококачественную окраску.

6. Разделка швов между плитами сборных ж/б перекрытий стеновыми

панелями.

7. Отделка лузгов и усёнков.

8. Механизированное нанесение раствора на оштукатуриваемые поверхности

9. Токетирование поверхностей.

10. Отделка откосов сборными элементами.

11. Оштукатуривание помер и каналов, коробов по стальной сетке.

12. Железнение поверхностей штукатурки.

13. Приготовление декоративных растворов и растворов для штукатурок специального назначения (гидроизоляционных, газоизоляционных, звукопоглощающих, термостойких по готовым рецептам).

14. Механизированная затирка отделочного слоя.

Профессия – штукатур (строительный),

квалификация – 3 разряд

Должен знать

1. Виды и свойства основных материалов, применяемых при выполнении

штукатурных работ.

2. Виды и свойства замедлителей и ускорителей раствора.

3. Требование к качеству раствора.

4. Способы подготовки различных поверхностей под оштукатуривание.

5. Способы провешивания поверхности.

6. Последовательность операции при выполнении штукатурки.

7. Требование санитарных норм и правила к качеству простой штукатурки.

8. Способы оштукатуривания стен, потолков, откосов и т.д.

9. Способы оштукатуривания фасадов.

10. Правила техники безопасности в производственной санитарии, пожарной безопасности и внутреннего трудового затрата и распорядка.

11. Основы экономических знаний.

Должен уметь

1. Выполнять насечки поверхности.

2. Натягивать металлические сетки по готовому каркасу.

3. Производить обмазку проволочной сетки раствором.

4. Приготавливать штукатурные растворы.

5. Пробивать отверстия.

6. Оконопачивать коробки к местам примыкания.

7. Провешивать поверхность под оштукатуривание.

8. Оштукатуривать простой штукатуркой столбы, прямолинейные поверхности

стен, потолков, балок.

9. Производить ремонт простой штукатурки.

10. Подмазывать места примыкания к стенам, наличников и плинтусов, перегородок.

11. Выполнять работы по перетирке штукатурки.

12. Приготавливать и перерабатывать готовые растворы для штукатурных работ.

13. 0пределять качество приготовленных растворов, выполнять работы и исправлять дефекты.

14. Осуществлять самоконтроль, правила техники безопасности, производственной санитарии, пожарной безопасности.

Профессия – маляр (строительный),

квалификация - 4разряд

Должен знать

1. Устройство и способы покладки механизмов и приспособлений,

прямолинейных при малярных работах.

2. Способы выполнения малярных работ с высококачественной отделкой.

3. Процесс разделки поверхностей под сложный рисунок различных пород

дерева, мрамора, камня.

4. Особенности механизированной очистки поверхностей и корпуса судов от

обрастания и старого лакокрасочного покрытия.

5. Технические условия и требования на окрашивание и лакирование.

6. Способы реставрации окрашенных поверхностей манкруста, линолеума и

других материалов.

Должен уметь

1. Окрашивание поверхностей сухими порошками, различными красками и

лаками в несколько тонов.

2. Шлифование, лакирование, полирование их механизированным

инструментом.

3. Торцевание и флейцевание окрашенных поверхностей.

4. Протягивание филёнок с подтушёвкой.

5. Нанесение рисунка на поверхности по трафаретам в четыре и более тонов.

6. Разделка поверхности под сложный рисунок различных пород дерева,

мрамора, камня.

7. Самостоятельное составление сложных колеров.

8. Лакокрасочные покрытия по стеклу и керамической эмали.

9. Изготовление сложных трафаретов и гребёнок для разделки окрашенных

поверхностей.

10. Окрашивание деталей, приборов в тропическом исполнении.

11. Определение качества прямолинейных лакокрасочных.

Профессия – маляр (строительный),

квалификация – 3 разряд

Должен знать

1. Требование к поверхности, подготовке под улучшенную окраску и качеству

окраски.

2. Свойство основных материалов и составов, применяемых при производстве

малярных и обойных работ.

3. Способы выполнения простой окраски и подготовка поверхности под

улучшенную окраску.

4. Способы вырезки сучьев и засмолов.

5. Способы обрезки кромок обоев вручную.

6. Устройство и приёмы работы краскопультом.

7. Устройство механизмов для приготовления и перемешивания шпаклёвных

составов.

8. Способы приготовления простых окрасочных составов и варки клея.

9. Основы экономических знаний.

10. Передовые методы труда и рабочего места.

11. Правила безопасности труда, производственной санитарии, пожарной безопасности и внутреннего трудового распорядка.

Должен уметь

1. Приготовление шпаклёвки вручную и механизированным способом.

2. Шпатлевание поверхности вручную.

3. Производить грунтовку поверхности под простую, улучшенную окраску

кистями, валиками и ручным краскопультом.

4. Шлифовать, огрунтовывать, окрашивать и проклеивать.

5. Производить простую, улучшенную окраску при помощи кистей, валиками

и краскопультом, эмалевым и маслеными составами в один и несколько

тонов.

6. Покрывать поверхности лаками вручную.

7. Обрезать кромки вручную.

8. Проклеивать поверхности бумагой.

9. Оклеивать стены простыми обоями.

10. Приготавливать простые красочные составы и варить клей.

11. Производить известковую окраску и грунтовать поверхности. Экономно расходовать материалы. Бережно обращаться с инструментами и оборудованием. Применять передовые методы труда и организацию рабочего места: осуществлять самоконтроль выполненных работ, выполнять правила техники безопасности, производственной санитарии, пожарной безопасности.


Штукатурка. Оштукатуривание фасадов обычными штукатурками вручную

Строительство и ремонт

Оштукатуривание фасадов домов

Оштукатуривание фасадов обычными штукатурками вручную

а) организация работ по оштукатуриванию

Для оштукатуривания фасадов применяют леса шириной не менее 1,5 м, стойки которых должны отстоять от стены на расстояние не менее 40 см. Перед началом работ бригадир штукатуров должен убедиться в надежности и правильности устройства лесов.

На уровне кровли леса накрывают навесом, что дает возможность вести работу в дождливое время.

Чтобы предохранить штукатуров, работающих на нижних этажах или настилах, от попадания раствора, на каждом ярусе укладывают доски настила до самой стены, но так чтобы их можно было снимать и перекладывать. Снимают доски, когда работу ведут напротив настила. После обработки накрывки доски настила убирают или отодвигают не менее чем на 50 см, чтобы предохранить штукатурку от загрязнения и образования полос и пятен от брызг стекающей с крыши дождевой воды.

Количество лесов устанавливают с расчетом на три захватки. Размер захватки зависит от количества рабочих в бригаде штукатуров.

До начала работ необходимо также проверить готовность

материалов. Песок и известь должны быть защищены от загрязнения. Известковое тесто должно быть выдержано не менее

месяца до начала работ. Сухая цветная смесь для накрывки

должна быть заготовлена целой партией на всю работу. Хранить ее в складе нужно в месте, защищенном от сырости и загрязнения. Если смесь заготовляют партиями, то следует одну партию применять для отделки одной стены, другую — для другой и т. д. Партию смеси перед приготовлением раствора обязательно перемешивают.

Фронт штукатурных работ делят на захватки. Работу выполняет бригада, состоящая из звеньев.

Прежде всего, вся бригада занимается подготовительными работами. Очищают фасад от загрязнений, насекают поверхность, выбирают швы, срубают неровности. После этого провешивают поверхности, устраивают марки и маяки. В наметистых местах вбивают гвозди и оплетают их проволокой или натягивают сетку с крупными ячейками.

По мере выполнения работ первое звено промывает и увлажняет поверхности, закрывает остекленные окна и балконные двери, наносит подготовительный слой грунта, нацарапывает и обрабатывает его, а также навешивает правила и вытягивает в грунте тяги.

После соответствующей выдержки второе звено приступает к вытягиванию карнизов и тяг, выполнению цветной накрывки, одновременно отделывая выступающие части зданий: ниши, пилястры, откосы.

Вслед за ними третье звено покрывает цветным раствором гладкие части стен.

По мере схватывания раствора четвертое звено обрабатывает поверхности, покрытые цветным раствором под фактуру, и исправляет дефекты, которые могут быть после разборки лесов.

Пятое звено продолжает подготовительные работы.

По мере выполнения работ звенья меняются местами.

Подготовительные слои или грунт, а также накрывочные слои на мелком заполнителе наносят с помощью растворонасоса. Растворы с крупнозернистыми заполнителями перекачиваются и наносятся плохо. Верхние части карнизов, тяг, полочек, выступов не отделывают цветной накрывкой. Их в процессе выполнения грунта покрывают цементным раствором состава 1:3 и заглаживают или железнят. Эти работы можно выполнить и после нанесения цветной накрывки и ее высыхания, но до разборки лесов и покрытия кровельной сталью.

Ограждающие части красят за два-три раза масляной краской. Это предохраняет их от разрушения дождевыми и талыми водами.

Все тяги и выступающие за плоскость стены части после отделки временно закрывают, чтобы предохранить от смачивания и размывания дождевыми водами, которые образуют пятна и потеки.

В зависимости от насыщенности фасада архитектурными деталями для получения однотонной штукатурки поверхность его делят на захватки различных размеров, которые можно выполнить без перерыва при накрывке цветным раствором за 2-6 ч.

Самые удобные для отделки декоративной штукатуркой фасады те, которые имеют пояски, колонны, пилястры, так как захватки в этом случае могут быть небольшими и работы на них можно выполнить за короткий срок.

Рассмотрим на примерах расстановку рабочих при оштукатуривании фасадов.

На фасаде с пилястрами, идущими по всей высоте, и не имеющем междуэтажных поясков или карнизов, захватки делают вертикальными от угла до пилястры и от пилястры до пилястры (рис.1). В первую очередь вытягивают венчающий карниз по всей длине фасада. Затем отделывают пилястры

Тянутые наличники и сандрики по окнам выполняют одновременно с оконными и дверными откосами. Перед накрывкой стен их закрывают.

Затем приступают к отделке стен. Для этого каждую захватку делят на карты настилами на леса так, чтобы на каждом этаже их было две высотой до 1,8 м (на рисунке они обозначены цифрами 1-6). До начала работ на каждую карту доставляют ящики со смесью и воду. Когда применяют сухие смеси, то раствор из них приготовляют за 5-10 мин до прихода штукатуров на карту. Штукатуры приходят на первую карту и приступают к накрывке, но так, чтобы она была спущена на 10-20 см ниже настила и тем самым выходила на вторую карту.

Закончив работу на одной карте, штукатуры переходят на следующую, обеспечивая тем самым бесстыковую накрывку.

В том случае, когда на фасаде нет пилястр, но есть междуэтажные пояски, захватки можно устраивать поэтажно, но так, чтобы настил делил по высоте этаж пополам (рис.2).

В пределах этажа захватки делят на карты по линиям I-I, II-II, III-III. Для выполнения накрывки на каждую карту ставят звено штукатуров. Чтобы не было стыков, первое звено наносит раствор на карте в левую сторону от разделительной линии I-I, то есть к углу, второе — в правую сторону, к линии II-II, третье — от разделительной линии III-III к разделительной линии II-II и т. д. Направление нанесения раствора показано стрелками. Слои раствора между картами наносят одновременно и стыков не образуется.

При обработке гладких фасадов без поясков, пилястр, наличников прежде всего вытягивают карниз, отделывают оконные и дверные откосы. Захватки могут быть горизонтальными или вертикальными. Работу выполняют так, как описано в ранее рассмотренных примерах, но на вертикальных захватках рабочих можно расставлять так, чтобы на каждой карте стояло звено штукатуров и они вели накрывку одновременно, начиная от настила (на рис.3 показано стрелками). В этом случае также получается бесстыковое соединение. Во время работы приходится доски отодвигать от стены до 20 см и после того, как накрывка против настила будет выполнена, доски устанавливают на место.

На фасадах с рустованными поверхностями камни отделяют друг от друга швами-рустами. Если русты тянутые, их выполняют так, чтобы они образовали рамку, в которую затем наносят раствор.


штукатурки из неокрашенных известковых известково-гипсовых цементно-известковых цементных растворов

Строительство и ремонт

Оштукатуривание фасадов домов

б) выполнение обычной штукатурки

Обычные штукатурки выполняют из неокрашенных известковых, известково-гипсовых, цементно-известковых или цементных растворов. Все растворы, кроме известково-гипсовых, применяют для оштукатуривания по кирпичу и бетону. Известково-гипсовыми оштукатуривают только деревянные поверхности.

Оштукатуривание чаще всего выполняют по маякам. Затирку лучше всего вести вразгонку, так как при окрашивании следы от затирки вкруговую проглядывают в виде кругов, что портит поверхность. Цоколи всегда оштукатуривают цементным раствором состава 1 : 3 или 1 : 4. Желательно штукатурку углубить в землю на 5-6 см ниже уровня тротуара. После затирки лучше ее загладить лопаткой или кельмой. Такая штукатурка ровнее, прочнее, меньше впитывает влагу. Верхняя часть цоколя (слив) всегда выполняется со скосом.

На цоколе принято делать усенки. Однако они часто обламываются, поэтому их лучше всего немного закруглять или делать фаски. Все это должно быть согласовано с архитектурным или строительным надзором.

Известковые растворы приготовляют из извести и песка. Известковое тесто должно быть выдержано в творильных ямах или на заводах готовых растворов не менее трех недель. Чем больше выдерживается известковое тесто, тем выше качество раствора. Количество песка, вводимое в известковое тесто, составляет 1-4 ч. и зависит от жирности известкового теста. Состав раствора должен быть 1:1; 1:1,5; 1:2; 1:2,5 и т.д. Во всех случаях раствор должен быть нормальной консистенции, так как жирные растворы сильно трескаются, а тощие не имеют надлежащей прочности.

Подобрав состав раствора, составляющие его материалы отмеривают при помощи дозаторов, загружают в растворосмесители и перемешивают до получения однородной смеси.

Известково-гипсовые растворы приготовляют из известкового раствора с добавлением в него гипса для ускорения схватывания. Обычно на одну часть гипса берется 2-3 ч. известкового раствора.

Цементно-известковые растворы состоят из цемента и известкового раствора. Составы растворов могут быть разными: 1:1:6; 1:2:8; 1:1:9; 1:1:11; 1:3:12; 1:3:15 (на 1ч. цемента берут от 1 до 3 ч. извести и от 6 до 15 ч. песка). Лучшие растворы для оштукатуривания фасадов состава 1:1:6 и 1:2:8. Состав раствора указывается в проекте или назначается техническим персоналом строительства.

Растворы можно приготовлять разными способами. В одном случае из цемента и песка приготовляют сухую цементную смесь. Известковое тесто разводят водой до густоты сметаны, например с осадкой стандартного конуса 12 см. На одну объемную часть известкового теста берут от 6 до 15 ч. сухой смеси, все перемешивают до полной однородности, по необходимости добавляя воду. В другом случае сначала приготовляют известковый раствор и 6-15 ч. известкового раствора смешивают с 1 ч. цемента, а затем все перемешивают.

Цементные растворы применяют составов от 1:1 до 1:6, т.е. на одну часть цемента берут от 1 до 6 ч. песка. Лучшим можно считать состав 1:3. Этот раствор не очень жирный и не очень тощий, мало трескается, его удобно наносить.

Обычно эти растворы приготовляют в виде сухой цементной смеси, подают на рабочие места и там добавляют по потребности воду. Объясняется это тем, что цементные растворы нужно употреблять в дело в течение часа с момента их приготовления.

Раствор наносят как вручную (лопаткой, совками и ковшами), так и с помощью машин и механизмов.

При оштукатуривании фасадов любыми растворами соблюдается такая технологическая последовательность. В первую очередь подготовляют поверхности: очищают их от пыли и грязи, делают насечку или набивку драни. Затем провешивают поверхности (отвесом массой 1-2 кг), устраивают марки и маяки. После этого приступают к оштукатуриванию; сначала наносят обрызг, затем грунт, по грунту накрывку и выполняют затирку.

Отделка всегда ведется сверху вниз. В зданиях с карнизом сначала на стены под карнизом наносят грунт, навешивают правила 1 (рис.4) и вытягивают венчающий карниз. Правила должны быть прочно укреплены, так как венчающие карнизы обычно имеют большой вынос. Нижнее правило крепят к стене или опирают на кронштейн 3. Навешивая правила для вытягивания карнизов на фасадах, рекомендуется нижние концы правил выпускать за угол стены на длину, равную длине салазок. Верхние концы должны выходить за конец тяги на 80-100 мм, чтобы шаблоном 2 можно было полностью до самого конца (усенка) вытянуть карниз.

Существует два способа навешивания правил.

Первый способ (рис.5, а). Нижнее правило навешивают обычным способом, а верхнее 3 с помощью планок 2 прикрепляют к тонкому бревну 1 (подтоварнику) или к толстым доскам, уложенным в водосточный желоб. Запрещается подбивать планки под желоба для крепления правил, потому что планки поднимут желоб, а забиваемые гвозди пробьют кровлю.

Второй способ (рис.5, б). Салазки 6 шаблона делают шириной 400-500 мм. Шаблоны передвигают по двум нижним правилам 3, укрепленным на деревянных кронштейнах 9. Расстояние между правилами составляет 400-300 мм, что придает устойчивость шаблону. Деревянные кронштейны 9 ставят на расстояние 2-3 м один от другого. Это расстояние можно несколько увеличить, если сделать более прочные кронштейны и утолщенные правила, не прогибающиеся при движении шаблона.

После вытягивания венчающего карниза приступают к оштукатуриванию стен. По ходу работ отделывают оконные откосы и наличники, вытягивают междуэтажные пояски, отделывают пилястры и другие архитектурные детали. Особо тщательно надо натирать лузги, усенки и фаски. Они должны быть строго вертикальными, а фаски совершенно одинаковыми по ширине.

Цоколь оштукатуривают после того, как полностью отделаны стены. Поскольку цоколь подвержен длительному воздействию влаги, его оштукатуривают цементным или смешанным раствором. Если по верху цоколя должна проходить тяга, ее вытягивают после того, как на цоколе будут устроены маяки, или после того, как он будет оштукатурен.


Растворонасосы и раствороводы

Строительство и ремонт

Оштукатуривание фасадов домов

в) техника безопасности при выполнении штукатурных работ

При выполнении штукатурных работ надо иметь в виду три основных источника опасности:

 возможности падения с высоты;

 высокое давление в раствороводах;

 токсичность некоторых красителей и вяжущих.

В связи с этим леса и подмости для штукатурных работ должны соответствовать проекту, нагрузки на них не должны превышать допустимых, а рабочие настилы, лестницы и переходы следует ограждать перилами.

Растворонасосы и раствороводы перед началом работы осматривают и опробируют. В процессе их действия следят, чтобы давление не превышало паспортное. Разбирать, ремонтировать и чистить растворонасосы и раствороводы можно только после снятия давления. Промывать и продувать шланги следует с особой осторожностью. Штукатуры, работающие с форсунками и соплами, должны быть связаны звуковой или световой сигнализацией с операторами растворонасосов. При нанесении раствора механическим путем, а также в процессе ручного набрызга должны быть надеты защитные очки. При применении пылевидных вяжущих веществ и красителей штукатуры кроме очков должны иметь респираторы. Особо токсичные красители — свинцовый сурик, медянку — не следует применять в растворах для декоративной штукатурки.


Инструменты для штукатурных работ

Строительство и ремонт

Оштукатуривание фасадов домов

г) инструменты для штукатурных работ

Инструменты для штукатурных работ применяют для нанесения и разравнивания раствора: сокол — устройство для переноса в одной руке раствора на рабочее место, кельма для срезами раствора с сокола и нанесения растворной смеси на отделываемую поверхность. Для разравнивания раствора применяют полутерки, правши шаблоны и др.

Подвижность или густоту штукатурной раствора определяют стандартным конусом. На конце по его образующей нанесено 15 делений на расстоянии 1 см один от другого. Масса конуса 300 г. При определении подвижности раствора конус опускают вертикально. Глубина погружения конуса (в см) показывает величину стандартной подвижности (густоты). Выбор подвижности раствора определяется поверхностью на которую наносится раствор, слоем штукатурки качеством штукатурных работ и трудоемкостью производства штукатурных работ.


Окраска фасада неводными составами по ранее окрашиваемой поверхности

Строительство и ремонт

Оштукатуривание фасадов домов

Окраска фасада неводными составами по ранее окрашиваемой поверхности

а) общие положения

Перед окраской фасадов должны быть закончены кровельные работы по покрытию скатов крыш, желобов, карнизов, колпаков дымовых труб, фасадных поясков, сандриков, сливов, а также по устройству водосточных труб, устроены балконы и их ограждения; выполнены штукатурные в том числе ремонт тяг, карнизов, рустов, колонн, пилястр, а также лепных деталей; тщательно заделаны и затерты штыки стеновых панелей и блоков; оштукатурены и облицованы цоколи, устроены отмостки вокруг здания; исправлены поврежденные поверхности стен.

Фасады не следует окрашивать в следующих случаях: в сухую жаркую погоду при прямом воздействии солнечных лучей; во время дождя, а также по сырой поверхности (после дождя) масляными эмалевыми, эмульсионными, синтетическими, перхлорвиниловыми и силикатными составами; при сильном ветре зимой по наледи.

Наружные поверхности окрашивают водными и неводными составами в определенной технологической последовательности (табл.1)

При отделке ранее окрашенных фасадов, как правило, необходимо удалить слои предыдущих красок с помощью пескоструйных установок. После сухой очистки фасада пыль обдувают сжатым воздухом, а после мокрой — промывают чистой водой.

При ремонте фасада необходимо следить за однородностью фактуры всех поверхностей. Поэтому после очистки фасада от набелов штукатурку ремонтируют, применяя растворы, приготовленные на мелкозернистом песке. Кирпичные и бетонные поверхности очищают от копоти и пыли и окрашивают без дополнительной обработки. Пятна от солей, выносимых на поверхность капиллярной влагой, гидрофобизируют кремнийорганическими составами.

Из неводных составов для окрашивания фасадов могут быть использованы перхлорвиниловые и полимерцементные

Перхлорвиниловые составы. Поверхности окрашивают два раза одним и тем же составом с помощью ручных краскораспылителей или валиков. Кистями окрашивают оконные откосы, узкие тяги, лепные детали и т.п. Второй слой наносят через 24 ч после высыхания первого.

Перхлорвиниловые краски применяют в зимнее время при температуре до -20° С. При отрицательных температурах мыльный раствор в составы не вводят. В дождливую погоду, а также по сырому основанию окрашивать фасады не разрешается. Окрашивать фасады при температуре выше +4° С запрещается. Перед применением краску выдерживают в теплом помещении в течение 8...12 ч для уменьшения ее вязкости. Загустевшую краску разбавляют растворителем. Цвет подгоняют смешиванием готовых перхлорвиниловых красок различных цветов. Добавлять в краску пигменты или краски, приготовленные на другой основе, запрещается.

Наносят краску на поверхность, предварительно огрунтованную белой грунтовкой.

При окраске фасадов заселенных домов окна квартир должны быть плотно закрыты.

По окончании работ кисти, валики и краскораспылители промывают сольвентом.

Полимерцементные составы. Применяют при наружной отделке бетонных, кирпичных, каменных, оштукатуренных поверхностей (влажностью до 8%), а также металлических конструкций.

Краска на дисперсии ПВА рекомендуется для применения в летнее время, а на дисперсиях ПХВ — преимущественно в зимнее время. Составы хорошо отвердевают и не дают отслоений при нанесении их толстым слоем, поэтому полимерцементными красками можно окрашивать относительно неровные поверхности.

Для получения долговечного покрытия основание тщательно очищают проволочными щетками от непрочных пленок, наплывов и обдувают сжатым воздухом; дефекты (раковины, трещины) шпатлюют. Гладкие поверхности окрашивают составами вязкостью 100...120 с по ВЗ-4. При относительно неровных поверхностях применяют более густые составы вязкостью до 200...300 с. Разбавляют составы сольвентом или ксилолом. Высоковязкие составы наносят с помощью установки СО-21А, распыляя состав удочкой, а менее вязкие — ручным краскораспылителем СО-71Б со щелевой насадкой с диаметром сопла 3,5 мм. При положительной температуре покрытие толщиной 0,3...0,5 мм высыхает за 1...1,5 ч.


Неводные составы. Изопреновая краска СКИ-3

Строительство и ремонт

Оштукатуривание фасадов домов

г) виды неводных составов

Изопреновая краска СКИ-3

Изопреновая краска СКИ-3 представляет собой смесь пигментов и на-полнителей в синтетическом связующем, состоящем из раствора изопренового каучука в уайт-спирите с добавлением олифы и сиккативов.

Краску готовят в шаровых мельницах, загружая компоненты в определенной последовательности (раствор каучука в уайт-спирите, пигмент, сиккатив и натуральную олифу) (% по массе):

синтетический изопреновый каучук — 4,5; натуральная олифа — 5; цинковые белила — 44,9; ультрамарин — 0,1; сиккатив — 5; уайт-спирит — 40,5.

Краска предназначена для внутренних и наружных работ по дереву штукатурке, железобетону и загрунтованному металлу. В качестве грунта применяют эту же краску, разбавленную уайт-спиритом до вязкости 45-60 с (по ВЗ-4).

Краску (после тщательного перемешивания) на поверхность наносят кистью, валиком (вязкость 100–200 с) и распылителем (вязкость 50–80 с) в два слоя, последующий слой наносят после высыхания предыдущего. Время высыхания каждого слоя при температуре (20 ± 2) °С — 24 ч.

Расход краски на 1м2 поверхности при двухслойном покрытии 300–400 г.

Характеристика краски СКИ-3: условная вязкость при (20±0,5)°С— 50–200 с; степень перетира — не более 100 мкм; укрывистость — не более 220 г/м2; время высыхания при (20±0,5)°С — не более 24ч.

Поверхность фасадов под изопреновые краски выравнивают шпатлевками, изготовленными на растворе изопренового каучука с добавлением сиккатива-экстракта, мела. Прошпатлеванный слой после высыхания должен быть ровным, без царапин, пузырей, трещин и механических включений. Время высыхания шпатлевочного слоя при (20±2)°С — 48 ч. Шпатлевку наносят на поверхность шпателем.

Перед нанесением краски шпатлевку шлифуют шлифовальной шкуркой зернистостью 4–6 при смачивании водой и выдерживают на воздухе при температуре (20±2)°С в течение часа. Расход — 250–270 г/м2.


Эмаль. Кремнийорганические составы

Строительство и ремонт

Оштукатуривание фасадов домов

Кремнийорганические составы

Для отделки фасадов зданий применяют различные кремнийорганические эмали (например, КО-174, «силал-80»).

Эмаль КО-174 представляет собой суспензию пигментов и наполнителей в кремнийорганическом лаке КО-85, разбавленном растворителем (смесью бутилацетата, ацетона, ксилола и толуола). Твердеет эмаль в результате испарения растворителя. После высыхания образует однородную полуматовую пленку. Цвет высохшей пленки должен соответствовать эталону.

Вязкость эмали по вискозиметру ВЗ-1 (сопло 2,5 мм) при температуре 20°С — 25–40с, содержание сухого остатка — 28% (не менее). Время высыхания при температуре 18–25°С (не более) — 2 ч. Прочность пленки при изгибе по шкале гибкости не более 3 мм; твердость по маятниковому прибору — 0,32 (не менее).

Эмаль обладает хорошей адгезией к бетону, а покрытие из нее — высокой прочностью, водонепроницаемостью и долговечностью и выдерживает более 200 циклов переменных воздействий положительных и отрицательных температур, увлажнения и облучения в климатических камерах. Эмаль изготовляют различных цветов (белого, желтого, кремового, голубого, розового) на химических заводах и доставляют на строительные объекты в готовом к употреблению виде.

Загустевшую эмаль разбавляют разжижителем Р-5 (смесь 30% бутилацетата, 30% ацетона и 40% ксилола) до рабочей вязкости 25–35 с (по ВЗ-1) и тщательно перемешивают.

Перед нанесением эмали фасад очищают от пятен, грязи, пыли, непрочной пленки металлическими щетками, стальным скребком или шпателем, сглаживают недостаточно тщательно офактуренные бетонные поверхности, удаляя с них зерна песка и следы затирки лещадью или торцом сухого бруска из древесины хвойных пород. Затем обдувают сжатым воздухом или обрабатывают пылесосами. Обязательно проверяют влажность бетона, которая не должна превышать 8%.

Наносят эмаль за два-три раза кистями, малярными валиками или краскораспылителями, каждый последующий слой через 1–2 ч после нанесения предыдущего. Для улучшения декоративных свойств на полностью высохшее эмалевое покрытие дают набрызг этой же эмали другого цвета.

На окрашенных поверхностях не допускаются пятна, отлипы, морщины, потеки, пропуски и просвечивание нижележащих слоев эмали.

Эмали токсичны, поэтому их применяют только для наружных работ при температуре ниже 4°С. При длительном воздействии на дыхательные пути эмали оказывают наркотическое действие и раздражают слизистую оболочку, поэтому рабочие должны пройти инструктаж о правилах техники безопасности при работе с эмалями, а технический персонал строительного объекта должен следить за строгим их соблюдением.

Дефекты на поверхности, окрашенной кремнийорганической эмалью, причины их возникновения и способы устранения в основном такие же, как и для перхлорвиниловых окрасок.

Краска «силал-80» представляет собой суспензию пигментов и наполнителей в смеси силиконового и алкидно-стирольного лаков и предназначена для декоративной и защитной отделки наружных элементов зданий, сооружений и конструкций из бетона, кирпича, асбестоцемента и оштукатуренных поверхностей. Может быть использована при отделке новых поверхностей и при ремонте зданий. Ее можно наносить на поверхности, ранее окрашенные перхлорвиниловыми кремнийорганическими красками, импортными составами типа «Фасадекс», «Колофас» и др.

Состав краски (% по массе): лак «силикон 1» (полиметилфенилсилоксан) — 9,26; алкидно-стирольный лак — 20,4; двуокись титана — 20,3; мел — 39,34; модифицированный аэросил — 0,2; диоктилфталат — 1,2; ксилол — 9,3.

Перед окраской бетонные поверхности подготавливают: заделывают трещины, раковины составом, приготовленным по следующему рецепту: краска «силал-80», мел, песок — по 20, акрилатные олигомеры — 10, цемент — 30.

Состав готовят в лопастной мешалке: последовательно загружают краску, акрилатные олигомеры и наполнители; все перемешивают в течение 25–30 мин до получения однородной массы вязкостью 14–16 см (по стандартному конусу).

Краску наносят кистью, валиком и краскораспылителями за два раза. Для первого грунтовочного слоя краску разбавляют ксилолом до вязкости 40–50 с (по ВЗ-4), после высыхания грунтовочного слоя красят составом вязкостью 60–100с (кистью или валиком) или 50–60с (распылителем).

Характеристика краски «силал-80»: вязкость (по ВЗ-4) при температуре 20°С — не менее 50 с; степень перетира — не более 70 мкм; время высыхания при (20±0,5)°С — не более 20 ч; укрывистость — не более 120–180 г/м2.


Фасадные краски. Органосиликатные и акриловые составы

Строительство и ремонт

Оштукатуривание фасадов домов

Органосиликатные и акриловые составы

Органосиликатные составы. Одна из наиболее прочных фасадных красок — краска ВН-30 — представляет собой двухкомпонентный состав из собственно краски и отвердителя (бутилтитаната), которые перед применением тщательно перемешивают. Краска твердеет в результате химической реакции между компонентами, обладает высокой термостойкостью и электроизоляционными свойствами, низкой теплопроводностью, гидрофобностью, тро-пикоустойчивостью, грибостойкостью, устойчивостью к действию излучений, влаги, агрессивных сред, хорошей адгезией к металлам, стеклу, бетону, кирпичу, керамике и другим материалам.

Вязкость (по ВЗ-4) при 20°С — 20–100 с, содержание сухого остатка — не менее 50%, время полного высыхания покрытия при 15—35°С — не более 24 ч.

Высушенное покрытие должно быть однородным, гладким, без пузырей и трещин. Стойкость покрытия к перепаду температур от минус 60 до плюс 300°С — не менее 3 циклов без растрескивания и шелушения, видимых в лупу с четырехкратным увеличением. Краска должна ложиться ровным слоем без рябин и потеков. Срок службы покрытия толщиной 150–200 мкм — не менее 12 лет.

Краску ВН-30 выпускают различных цветов и поставляют комплектно

с отвердителем, который вводят в краску (1% от массы краски) при механическом, перемешивании в тех же банках, в которых краска поступила с

завода-изготовителя, в течение 3–4 ч на специальной установке типа «пьяная бочка» (частота вращения установки 120 об/мин). Перемешанный состав

испытывают на однородность путем определения вязкости, при этом отбирают три пробы из разных мест банки. Состав считается однородным,

если показатели вязкости всех проб совпадают. Рабочая вязкость краски —

18–25 с (по ВЗ-4). При необходимости состав разбавляют до рабочей вязкости толуолом.

Жизнеспособность отвержденной краски ВН-30, подготовленной к окраске, от 24 до 40 ч в зависимости от количества отвердителя. Краска ВН-30 обладает большой адгезией к бетону и металлам, легко наносится при температуре от –40 до +40°С как валиком, так и краскораспылителем, быстро высыхает (30 мин), что сокращает промежутки между нанесением отдельных слоев. Высохшее покрытие отличается высокой прочностью, его легко ремонтировать, места ремонта не выделяются на общем фоне покраски. Покрытия из краски ВН-30 можно промывать водой и моющими средствами.

Расход краски при двухслойном покрытии валиком по бетону 400, по металлу — 300 г/м2. Краску наносят по сухим поверхностям, очищенным от пыли, смазочных масел, наплывов раствора (на бетоне), ржавчины, окалины (на металле) и других загрязнений.

При пульверизации сопло краскораспылителя устанавливают диаметром 1,8–2 мм и настраивают на круглую струю. В процессе применения краску периодически перемешивают вручную. При хранении и перевозке краска расслаивается, в результате чего образуется плотный осадок, поэтому перед употреблением ее тщательно перемешивают на механизме типа «пьяная бочка».

При хранении и работе с краской ВН-30 соблюдают правила техники безопасности, предусмотренные СНиП Ш-4–80.

Дефекты на поверхности, окрашенной органосиликатной краской, причины их возникновения и способы устранения в основном те же, что и для перхлорвиниловых красок.

Акриловые составы. Краска АК-126 предназначена для наружной (и внутренней) окраски бетона, кирпича и штукатурки, представляет собой суспензию пигментов и наполнителей в неводной акриловой дисперсии НАД-1 с целевыми добавками.

После высыхания краска должна образовывать однородную, матовую, без посторонних включений пленку; цвет ее должен соответствовать эталону. Вязкость (по ВЗ-4) при температуре 20°С — 50–80 с; степень перетира — не более 40 мкм; укрывистость — не более 100 г/м2, время высыхания при температуре (20±2)°С от пыли — не более 1,5, полного — 24 ч.

Краску АК-126 вязкостью 30–40 с (по ВЗ-4) наносят методом пневматического распыления, вязкостью 50–60 с — кистью или валиком. До рабочей вязкости краску разбавляют уайт-спиритом. Перед окраской поверхности грунтуют этой же краской, разбавленной уайт-спиритом до вязкости 20 с (по ВЗ-4). Грунтовку наносят валиками или краскораспылителем за два раза: второй слой через 24 ч после первого. Фасады, окрашенные акриловой краской АК-126, имеют красивый внешний вид.

Акриловая краска «Виана» получила широкое распространение для отделки интерьеров и фасадов зданий.

Краску готовят в шаровых мельницах, последовательно загружая винил-толуолакриловый сополимер, пластификатор, уайт-спирит и наполнители.

Условная вязкость при температуре (20±0,5)°С (по ВЗ-4) — (не менее) 60; время полного высыхания краски при температуре (20 ± 2) °С — 24 ч.

Перед окраской поверхность огрунтовывают тем же составом, разбавленным уайт-спиритом до вязкости 50–60 с (по ВЗ-4).

Вручную поверхность окрашивают краской «Виана» вязкостью 80–100 с (по ВЗ-4), распылителем — вязкостью 60–80 с.


Офактуривающие составы отделка поверхностей с применением наполненных офактуривающих составов изофас виапласт дефас

Строительство и ремонт

Оштукатуривание фасадов домов

Офактуривающие составы

Офактуривание поверхностей — это малярная отделка поверхностей

с применением наполненных (офактуривающих) составов (изофас, виапласт,

дефас), в которых в качестве связующих компонентов используют синтетические полимерные материалы в виде суспензий в растворителе или готовые краски, в качестве наполнителей — маршаллит, перлит, мел, асбест и др., полимерные материалы в виде порошков, крошек и капсул.

Применение офактуривающих составов позволяет значительно сократить операции по подготовке поверхностей, скрыть дефекты в виде неровностей, раковин, трещин, сократить затраты ручного труда и в целом трудозатраты не менее чем в полтора-два раза по сравнению с традиционными методами отделки.

В зависимости от размера частиц наполнителей и способов нанесения можно получать разнообразные виды декоративно-защитных покрытий, обладающих высокой долговечностью и декоративностью. В зависимости от технологии нанесения и требований, предъявляемых к декоративной отделке, применяют офактуривающие составы различной консистенции (от легко текучей до состава в виде пасты).

Перед нанесением офактуривающих составов поверхности грунтуют полимерными составами (разбавленными растворителем), на основе которых подготовлены офактуривающие составы.

Поверхности, отделанные офактуривающими составами, должны быть однотонными, без пятен, полос, потеков, волосяных трещин и пропусков. Во избежание разнотонности покрытия для окраски всего фасада используют состав одной партии.

Офактуривающие составы поступают на стройку в готовом для употребления виде. При хранении офактуривающих составов соблюдают следующие правила: при хранении на открытом воздухе составы предохраняют от действия прямых солнечных лучей и влаги; бидоны (бочки) складируют в устойчивые штабели один на другой не более двух или на поддонах не более двух-трех рядов; штабели укладывают по партиям. Между штабелями оставляют проходы, обеспечивающие нормальные условия труда и пожарную безопасность.

В зависимости от требований, предъявляемых к декоративности отделки, офактуривающие составы наносят с помощью шубных или резиновых валиков или для получения толстого слоя — маховыми кистями, макловицами, шпателями, а затем обрабатывают различными приемами.

Офактуривание можно выполнять механизированным способом с применением установки воздушного (типа СО-21А) и агрегата безвоздушного (типа 7000 Н) распыления. При механизированном способе нанесения составы процеживают через вибросита.

Перед нанесением офактуривающих составов поверхности грунтуют, затем по высохшему грунту наносят офактуриваюший состав за один раз. Состав «изофас» приготовляют (в % по массе) из изопреновой краски СКИ-3 — 60, сепарированного мела — 35, мелкого перлита — 5. Им отделывают любые поверхности (бетонные, гипсобетонные, оштукатуренные, деревянные) фасадов и интерьеров жилых и общественных зданий.

В качестве грунтовочного состава используют краску СКИ-3, разбавленную уайт-спиритом до вязкости 35–40 с (по ВЗ-4). Средний расход состава 0,9 кг/м2.

В состав «виапласт» входят (в % по массе): винилтолуолакриловый сополимер — 17, лецетин — 0,05, аэросил — 0,45, уайт-спирит — 15,9, двуокись титана — 9,7, мел — 23,1, маршаллит — 30,9, перлит — 2,9.

Для получения цветных составов вводят разнообразные пигменты (например, железноокисный, фтацианиновый, охру, лазурь).

Состав перед применением тщательно перемешивают. В качестве грунтовочного состава используют краску «Виана», разбавленную уайт-спиритом до вязкости 35–40 с (по ВЗ-4), средний расход состава 0,2 г/м2.

Офактуривающий состав наносят по высохшему грунту не ранее чем через 1,5–2 ч.

Покрытия из синтетического состава «дефас» отличаются высокой атмо-сферо-, морозо- и водостойкостью. В состав входят (в % по массе): водоэмульсионная поливинилацететная краска Э-ВА-17 — 35–40, песок нормальный (вольский) или песок для строительных работ — 35–40, маршаллит — 20–30. В зависимости от крупности наполнителя — песка (фракции от 0,6 до 1,5 мм) получают различные по фактуре покрытия.

Краска Э-ВА-17, вводимая в состав «дефас», должна быть щелочестойкой и водостойкой. При пониженной водостойкости в краску Э-ВА-17 постепенно вводят дибутилфталат (по 2–3% от массы пробы) с периодической проверкой водостойкости состава.

Состав «дефас» представляет собой однородную массу, без комков. Цвет состава должен соответствовать эталону.

Удобонаносимость по горячим поверхностям температурой до 40°С (в заводских условиях) и по холодным поверхностям температурой 18–20°С — хорошая; время высыхания по горячим поверхностям: от пыли — 20 мин, практическое — 2 ч; по холодным поверхностям: от пыли — 35 мин, практическое — 4 ч. Краска сохраняет свои свойства при температуре не ниже +5°С не менее 3 месяцев. Средний расход состава — 0,9 кг/м2.

Приготовляют состав «дефас» в лопастном смесителе: загружают краску Э-ВА-17, к ней добавляют сухой просеянный маршаллит и массу перемешивают до полного смачивания маршаллита. Не прекращая перемешивания, в состав вводят песок и продолжают перемешивать до получения

однородной массы удобонаносимой консистенции. Консистенцию определяют путем погружения 12-граммового деревянного пестика, установленного в штативе иглы Вика. Продолжительность испытаний 5 мин при температуре 18–20°С. Готовую однородную массу выдерживают в течение 20–30 мин до получения однородной массы. Готовый состав затаривают в жестяные плотно закрывающиеся бидоны.

Перед нанесением состава поверхность очищают от загрязнений, грунтуют краской Э-ВА-17, предварительно разведенной водой до вязкости от 15 до 40 с (по ВЗ-4) соответственно для горячих и холодных поверхностей. При разведении воду в краску добавляют небольшими порциями, при этом состав постоянно перемешивают и периодически проверяют его вязкость во избежание чрезмерного разжижения грунтовочного состава.

Состав наносят по высохшей грунтовке механизированным способом с помощью установки СО-21А или вручную с помощью мехового валика один раз.

Во избежание разнотонности покрытий для окраски всего фасада

используют цветной состав одной партии. Поверхности, окрашенные составом «дефас», должны быть однотонными, без пятен, полос, потеков, волосяных трещин и пропусков.

Работу с составом необходимо производить с соблюдением правил техники безопасности согласно СНиП Ш-4–80.


При изготовлении красочных составов и окраске токсичности красителей и растворителей

Строительство и ремонт

Оштукатуривание фасадов домов

д) техника безопасности

При производстве малярных и обойных работ необходимо выполнять следующие требования по охране труда.

При изготовлении красочных составов и окраске необходимо предохраняться от токсичности красителей и растворителей. Особенно нужно быть осторожным при работе с красками, приготовленными на свинцовых или медных пигментах. Так как краски могут вредно влиять на организм не только через легкие, но и через желудок, перед едой нужно тщательно мыть руки.

При малярных работах внутри помещений, особенно при окраске масляными составами, следует обеспечить естественную или искусственную вентиляцию, которая особенно необходима при окраске горячих приборов отопления и труб.

Длительное пребывание рабочих в закрытых свежеокрашенных помещениях запрещается, так как процесс отвердевания масляной сопровождается поглощением кислорода и выделением углекислоты.

Красочные составы, шпаклевки и грунтовки следует приготовлять только в специальных колерных мастерских, оснащенных соответствующим оборудованием и хорошей вентиляцией. Курить в колерной мастерской нельзя.

При работе с каустической содой нужно обязательно надевать предохранительные очки и резиновые перчатки. В случае ожога кожи каустической содой необходимо немедленно промыть место ожога холодной водой, затем 2 - 3 процентным раствором уксусной кислоты и вновь водой.

Работать с некоторыми видами растворителей, например, с сольвентом, также надлежит в резиновых перчатках, а с крепкими кислотами и едкими щелочами — в резиновых перчатках, в сапогах, в плотной брезентовой одежде и обязательно в предохранительных очках. Категорически запрещается лить воду в серную так как кислота при этом сильно нагревается и разбрызгивается. Разбавляя серную кислоту, ее вливают в воду малыми дозами.

При окраске кровель с большим уклоном следует пользоваться стремянками, прикрепленными к коньку кровли, и работать с предохранительными поясами. Механизированную окраску можно производить только в респираторах и специальной одежде, а также в предохранительных очках с чешуйчатой оправой.

Разогретые материалы — битум, канифоль и пр., необходимые для приготовления лаковых составов, переносить можно только в закрытой посуде, а разбавлять растворителями в другом помещении вдали от огня. При работе с огнеопасными составами, содержащими керосин и скипидар, а также с нитролаками и перхлорвиниловыми лаками и красками запрещается курить, зажигать огонь, оставлять материал без присмотра. Рабочие, имеющие дело с вредными составами, регулярно раз в три месяца должны проходить медицинский осмотр.

В строящихся зданиях, как правило, нет постоянно действующей вентиляции, способной обеспечить нормальные условия труда при работе с окрасочными механизмами, поэтому для защиты органов дыхания используют фильтрующие респираторы.

Респиратор выдают каждому рабочему и закрепляют за ним под определенным номером. Ежедневно до начала работы следует проверять его исправность. После окончания работы респиратор нужно сдавать в респираторную для очистки и в случае необходимости для ремонта. Во время работы порой становится трудно дышать, и этом случае следует немедленно проверить фильтр и, если он забит пылью, заменить его. Иногда запыленный воздух просачивается под респиратор. В этом случае следует проверить, плотно ли прилегает респиратор к лицу рабочего, не загрязнен ли вдыхательный клапан, достаточно ли эластична резина у клапанов, не повреждена ли прокладка между ними, цел ли бумажный фильтр.

Следы неводных красочных составов с поверхности кожи маляры удаляют песком, опилками, а чаще всего органическими растворителями: керосином, бензином-растворителем и даже сольвентом. Из всех органических растворителей, применяемых в маляр ном деле, сольвент наиболее ядовит, он раздражает кожу и отравляет весь организм, так как легко всасывается через кожу.

При пульверизационной окраске кожные покровы не только загрязняются краской, подвергаясь действию растворителей, кожа становится сухой, шелушится, а иногда трескается, что вызывает болезненные ощущения. Для защиты кожных покровов применяются пасты, приготовляемые из различных смягчающих кожу материалов. Эти пасты имеют профилактическое значение. Перед их нанесением руки нужно мыть мылом и вытирать досуха. Затем 6 - 8 г пасты растирают между ладонями, после чего втирают в кожу, равномерно распределяя пасту по всей поверхности открытой части рук. Нанесенному составу дают просохнуть, чтобы образовался ровный сухой покров. После работы вначале смывают пасту, а затем моют руки в теплой воде с мылом.

Состав паст ПМ - 1, используемый для защиты кожи, указан ниже.

Паста ПМ - 1

Крахмал (картофельная мука)…14,1 г

Вода……………………………...43,6 мл

Белая глина………………………10,1 г

Тальк……………………………..8,1 г

Желатин………………………….2,0 г

Глицерин…………………………12,6 г

Вазелиновое масло………………7,5 г

Салициловая кислота……………0,3г

Спирт этиловый………………….1,7 г

Чтобы предупредить отравление красителями (в том числе и свинцовыми), рабочие должны соблюдать правила личной гигиены.

При пульверизационной окраске следует работать в плотно застегнутой спецодежде и головном уборе.

Чтобы быстро снимать краску, оседающую на лице, перед началом работ лицо рекомендуется смазывать очищенным вазелином. Перед умыванием вазелин вместе с краской легко удаляют с лица Для защиты рабочего от вредных и загрязненных веществ используется спецодежда. В качестве спецодежды используют куртку с брюками или комбинезон. Для спецодежды применяют плотные, гладкие неворсистые ткани: молескин, суровую или окрашенную бязь и др.

Спецодежду, загрязненную красками и лаками, погружают для очистки в бак с керосином и выдерживают в течение суток, после этого отжимают, погружают в щелочно-мыльный раствор и выдерживают в нем в течение часа, а затем кипятят и простирывают в этом же растворе. Использованный щелочно-мыльный раствор заменяют новым, в котором спецодежду кипятят еще 30 мин, после чего повторно простирывают. Дважды кипятят только очень загрязненную одежду, обычно же ее бывает достаточно один раз прокипятить и простирать, приводится рецепт щелочно-мыльного раствора.

Техническая каустическая сода (едкий натр)…0,03 кг

Мыло хозяйственное……………………………0,2

Вода………………………………………………10 л

Раствор готовится из расчета 10 л на 1 кг сухой спецодежды при двукратной стирке.

Список литературы

1) Белогуров В.П., Чмырь В.Д. Справочник молодого маляра. М.: Высшая школа, 1992. – 208 с.

2) Белоусов Е.Д. Технология малярных работ: Учеб. для сред. ПТУ. М.: Высшая школа, 1985. – 240 с.

3) Ивлиев А.А. Отделочные строительные работы: Учеб. для нач. проф. образования. М.: Издательский центр «Академия», 2004. – 488 с.

4) Шепелев А.М. Штукатурные декоративно-художественные работы: Учеб. для проф.-техн. учеб. заведений и повышения квалификации рабочих на производстве. М.: Высшая школа, 1974. – 197 с.

5) Шепелев А.М. Штукатурные работы: Учеб. для проф.-техн. училищ. М.: Высшая школа, 1983. – 144 с.


Строительный раствор. Виды классификация строительных растворов

Строительство и ремонт

Строительные растворы

Строительный раствор — это искусственный каменный материал, полученный в результате затвердевания растворной смеси, состоящей из вяжущего вещества, воды, мелкого заполнителя (песка) и добавок, улучшающих свойства смеси и растворов. По своему составу строительный раствор является мелкозернистым бетоном, и для него справедливы закономерности, присущие бетонам. Среди большого разнообразия растворов отдельные виды их имеют много общего. В основу групповой классификации положены следующие ведущие признаки: плотность, вид вяжущего вещества, назначение и физико-механические свойства растворов.

1. Классификация строительных растворов

По плотности в сухом состоянии растворы делят: на тяжелые с плотностью 1500 кг/м3 и более, для их изготовления применяют тяжелые кварцевые или другие пески; легкие растворы, имеющие плотность менее 1500 кг/м3, заполнителями в них являются легкие пористые пески из пемзы, туфов, шлаков, керамзита и других легких мелких заполнителей.

По виду вяжущего строительные растворы бывают: цементные, приготовленные на портландцементе или его разновидностях; известковые — на воздушной или гидравлической извести, гипсовые — на основе гипсовых вяжущих веществ — гипсового вяжущего, ангидритовых вяжущих; смешанные — на цементно-известковом вяжущем. Выбор вида вяжущего производят в зависимости от назначения раствора, предъявляемых к нему требований, температурно-влажностного режима твердения и условий эксплуатации здания или сооружения.

По назначению строительные растворы делят: на кладочные для каменных кладок и кладки стен из крупных элементов; отделочные для штукатурки, изготовления архитектурных деталей, нанесение декоративных слоев на стеновые блоки и панели; специальные, обладающие некоторыми ярко выраженными или особыми свойствами (акустические, рентгенозащитные, тампонажные и т.д.). Специальные растворы имеют узкое применение.

По физико-механическим свойствам растворы классифицируют по двум важнейшим показателям: прочности и морозостойкости, характеризующим долговечность раствора. По величине прочности при сжатии строительные растворы подразделяют на восемь марок: 4, 10, 25, 50, 75, 100, 150 и 200. Растворы М4 и 10 изготовляют на местных вяжущих (воздушной и гидравлической извести и др.). По степени морозостойкости в циклах замораживания растворы имеют девять марок морозостойкости: от F10 до F300.

Состав раствора обозначают количеством (по массе или объему) материалов на 1 м3 раствора или относительным соотношением (также по массе или объему) исходных сухих материалов. При этом расход вяжущего принимают за 1. Для простых растворов, состоящих из вяжущего и не содержащих минеральных добавок (цементных или известковых растворов) состав будет обозначен, например, 1:6, т. е. на 1 ч. вяжущего приходится 6 ч. песка. Состав смешанных растворов, состоящих из двух вяжущих или содержащих минеральные добавки, обозначают тремя цифрами, например 1:0,4:5 (цемент:известь:песок). Однако следует учитывать, что в цементных смешанных растворах за вяжущее принимают цемент совместно с известью.

В качестве мелкого заполнителя применяют: для тяжелых растворов — кварцевые и полевошпатовые природные пески, а также пески, полученные дроблением плотных горных пород; для легких растворов — пемзовые, туфовые, ракушечные, шлаковые пески. Для обычной кладки кирпича, камней правильной формы, в том числе и блоков, наибольший размер зерен песка не должен превышать 2,5 мм; для бутовой кладки, а также замоноличивания стыков сборных железобетонных конструкций и для песчаного бетона — не более 5 мм; для отделочного слоя штукатурки— не более 1,2 мм.

Минеральные и органические добавки применяют для получения удобоукладываемой растворной смеси при использовани портландцементов. В качестве эффективных минеральных добавок в цементные растворы вводят известь в виде теста. Добавка извести в цементных растворах повышает водоудерживающую способность, улучшает удобоукладываемость и дает экономию цемента. В качестве неорганических дисперсных добавок применяют активные минеральные добавки — диатомит, трепел, молотые шлаки и т. д.

Поверхностно-активные добавки используют для повышения пластичности растворной смеси и уменьшения расхода вяжущего, вводят в растворы десятые и сотые доли процента от количества вяжущих. В качестве поверхностно-активной органической добавки применяют сульфитно-дрожжевую бражку (СДБ), гидролизированную боенскую кровь (ГК), мылонафт, гидрофобнопластифицирующую добавку «флегматор» и др.

Требования к качеству вяжущих, заполнителей, добавок и воды такие же, как и к материалам, применяемым для приготовления бетонов.


Растворные смеси. Свойства строительных растворов

Строительство и ремонт

Строительные растворы

2. Свойства строительных растворов.

Основными свойствами растворной смеси являются подвижность, удобоукладываемость, водоудерживающая способность, а растворов — прочность и долговечность. Растворная смесь в зависимости от состава может иметь различную консистенцию — от жесткой до литой. Строительные растворы для каменной кладки, отделки зданий и других работ изготовляют достаточно подвижными.

• Подвижность растворной смеси определяют глубиной погружения в смесь металлического конуса массой 300 г с углом при вершине 30°.

• Удобоукладываемость — способность легко, с минимальной затратой энергии укладываться на основание тонким, равномерным по плотности слоем, прочно сцепляющимся с поверхностью основания. Растворная смесь, приготовленная на одном портландцементе, часто содержит мало цементного теста и получается жесткой, неудобоукладываемой. В таких случаях применяют добавки минеральных или органических поверхностно-активных пластификаторов.

• Водоудерживающая способность характеризуется свойством раствора не расслаиваться при транспортировании и сохранять достаточную влажность в тонком слое на пористом основании. Растворная смесь, имеющая низкую водоудерживающую способность, при транспортировании расслаивается, а при укладке на пористое основание (керамический кирпич, бетон, дерево,) быстро отдает ему воду. Степень обезвоживания раствора может оказаться столь значительной, что воды будет недостаточно для твердения раствора и он не достигнет необходимой прочности. Повышают водоудерживающую способность минеральные и органические пластификаторы.

• Прочность затвердевшего раствора зависит от активности вяжущего вещества и величины цементно-водного отношения. Прочность (Па) растворов на портландцементе определяют по формуле проф. Н. А. Попова:

Rр=0,25Rц(Ц/В-0,4),

где Rц — активность цемента, Па; Ц/В — цементно-водное отношение.

Приведенная формула верна для растворов, уложенных на плотное основание; при пористом основании, которое отсасывает из раствора воду и уплотняет этим раствор, прочность увеличивается примерно в 1,5 раза.

Прочность (Па) растворов зависит также от расхода цемента и качества песка:

Rр=kRц(Ц -0,05)+4,

где k — коэффициент, для мелкого песка k= 1,4, для среднего k = 1,8 и для крупного k = 2,2; Ц — расход цемента, т/м3 песка.

Прочность смешанных растворов зависит также от вводимых в них тонкомолотых добавок. Каждый состав цементного раствора имеет свое оптимальное значение добавки, при которой смесь обладает наилучшей удобоукладываемостью и дает раствор наибольшей прочности.

• Прочность раствора характеризуется, как отмечалось, маркой.Марка раствора обозначается по пределу прочности при сжатии образцов размером 70,7X70,7X70,7 мм, изготовленных из рабочей растворной смеси на водоотсасывающем основании после 28-суточного твердения их при температуре 15...25°С. Средняя относительная прочность цементных растворов (в том числе смешанных), твердеющих в условиях нормального влажностного режима при температуре 15...25°С в возрасте 3 суток, составляет 0,25 от марочной 28-суточной прочности, в возрасте 7 суток — 0,5; 14 сут — 0,75; 60 сут — 1,2 и в 90 суточном возрасте — 1,3. Если твердение цементных и смешанных растворов происходит при температуре, отличной от 15°С, то относительную прочность этих растворов принимают по специальным таблицам.


Виды и применение строительных растворов. Растворы для каменной кладки и затирки

Строительство и ремонт

Строительные растворы

Виды и применение строительных растворов.

Растворы для каменной кладки. Составы кладочных растворов и вид исходного вяжущего зависят от характера конструкций и условий их эксплуатации.Строительные кладочные растворы изготовляют трех видов: Цементные, цементно-известковые и известковые.

• Цементные растворы применяют для подземной кладки и кладки ниже гидроизоляционного слоя, когда грунт насыщен водой, т. е. в тех случаях, когда необходимо получить раствор высокой прочности и водостойкости.

• Цементно-известковые растворы представляют собой смесь цемента, известкового теста, песка и воды. Эти растворы обладают хорошей удобоукладываемостью, высокой прочностью и морозостойкостью.Цементно-известковые растворы применяют для возведения подземных и надземных частей зданий.

• Известковые растворы обладают высокой пластичностью и удобоукладываемостью, хорошо сцепляются с поверхностью, имеют малую усадку. Они отличаются довольно высокой долговечностью, но являются медленнотвердеющими. Известковые растворы применяют для конструкций, работающих в надземных частях зданий, испытывающих небольшое напряжение.

Отделочные растворы.

Различают отделочные растворы — обычные и декоративные.

• Отделочные растворы приготовляют на цементах, цементно-известковых, известковых, известково-гипсовых вяжущих. В зависимости от области применения отделочные растворы делят на растворы для наружных и внутренних штукатурок. Составы отделочных растворов устанавливают с учетом их назначения и условий эксплуатации. Эти растворы должны обладать необходимой степенью подвижности, иметь хорошее сцепление с основанием и мало изменяться в объеме при твердении, чтобы не вызывать образования трещин штукатурки.

Для наружных штукатурок каменных и монолитных бетонных стен зданий с относительной влажностью воздуха помещений до 60% применяют цементно-известковые растворы, а для деревянных и гипсовых поверхностей в районах с устойчиво сухим климатом — известково-гипсовые растворы. Для наружной штукатурки цоколей, поясков, карнизов и других участков стен, подвергающихся систематическому увлажнению, используют цементные и цементно-известковые растворы на портландцементах. Для внутренней штукатурки стен и перекрытий здания при относительной влажности воздуха помещений до 60% применяют известковые, гипсовые, известково-гипсовые и цементно-известковые растворы.

• Декоративные цветные растворы используют для заводской отделки лицевых поверхностей стеновых панелей и крупных блоков, для отделки фасадов зданий и элементов городского благоустройства, а также для штукатурок внутри общественных зданий.

Для приготовления декоративных растворов в качестве вяжущих применяют: портландцементы (обычный, белый и цветной) — для отделки слоистых железобетонных панелей и панелей из бетонов на легких пористых заполнителях; известь или портландцемент (обычный, белый и цветной) — для лицевой отделки панелей из силикатного бетона и для цветных штукатурок фасадов зданий; известь и гипс — для цветных штуку гурок внутри зданий.

В качестве заполнителей для цветных декоративных растворов используют промытый кварцевый песок и песок, получаемый дроблением гранита, мрамора, доломита, туфа, известняка и других белых или цветных горных пород. Для придании отделочному слою блеска в состав раствора вводят до 1% слюды или до 10% дробленого стекла. В качестве красителей применяют щелочестойкие и светостойкие природные и искусственные пигменты (охру, сурик железный, мумию, оксид хрома, ультрамарин и др.).

Специальные растворы.

К специальным относятся растворы для заполнения швов между элементами сборных железобетонных конструкций, инъекционные растворы, растворы для полов, гидроизоляционные тампонажные, акустические и рентгенозащитные.

• Растворы для заполнения швов между элементами сборных железобетонных конструкций приготовляют на портландцементе и кварцевом песке подвижностью 7...8 см.

• Инъекционные растворы представляют собой цементно-песчаные растворы или цементное тесто, применяемое для заполнения каналов предварительно напряженных конструкций.

• Гидроизоляционные растворы приготовляют на цементах повышенных марок (400 и выше) и кварцевом песке или искусственно полученном песке из плотных горных пород.

• Тампонажные растворы применяют для тампонирования нефтяных скважин. Они должны обладать высокими однородностью, водостойкостью, подвижностью; сроками схватывания, соответствующими условиями нагнетания раствора в скважину; достаточной водоотдачей под давлением,стойкостью в агрессивной среде.

• Акустические растворы применяют в качестве звукопоглощающей штукатурки для снижения уровня шумов.

• Рентгенозащитные растворы применяют для штукатурки стен и потолков рентгеновских кабинетов.


Приготовление растворов. Состав строительного раствора

Строительство и ремонт

Строительные растворы

Подбор состава, приготовление и транспортирование растворов

Подбор состава растворов выполняют, исходя из требуемых марок, подвижности, назначения раствора и условий производства работ.

Состав раствора выражается количеством исходных материалов для получения 1 м3 растворной смеси или соотношением сухих компонентов (по массе или объему), при этом расход основного вяжущего принимают за 1. Например, состав растворной смеси, в которой на 1 ч. цемента приходится 0,7 ч. извести и 6 ч. песка, записывается 1 : 0,7 : 6.

Приготовление растворов.

Строительные растворы приготовляют двух видов: в виде готовых растворных смесей необходимой подвижности и сухих растворных смесей, требующих перед употреблением смешивания с водой и в необходимых случаях введения специальных добавок.

Строительные растворы готовят в централизованном порядке на бетонорастворных заводах или растворосмесительных узлах. Приготовление растворов на механизированных приобъектных или передвижных установках производят лишь при малых объемах работ и отдаленном расположении централизованного производства раствора. Целесообразность изготовления и поставки сухих растворных смесей устанавливают с учетом условий перевозки и производства работ.

Составы растворов для получений заданной марки следует подбирать любым обоснованным способом, обеспечивающим получение заданной прочности раствора к определенному сроку твердения при наименьшем расходе цемента. При этом необходимо обеспечивать подвижность и водоудерживающую способность растворной смеси, соответствующие условиям применения раствора. Подобранный состав уточняется контрольными испытаниями.

Транспортирование. Растворные смеси с заводов перевозят автосамосвалами. Растворная смесь при транспортировани может расслоиться или замерзнуть, поэтому дальность перевозки зависит от вида раствора, состояния дороги и температуры воздуха. Чтобы предохранить раствор от переохлаждения и замерзания зимой,кузова автомашин утепляют или обогревают их отработанными газами двигателя.

Сроки хранения растворных смесей зависят от вида вяжущего и ограничиваются сроками его схватывания.

Список литературы

1. Аханов В.С. Справочник строителя. – Ростов-на-Дону: изд-во «Феникс», 1999. – 480 с.

2. Комар А.Г. Строительные материалы и изделия: Учеб. для инж.-экон. спец. строит. вузов. – М.: Высш. шк., 1988. – 527 с.

3. Педченко И.И. Справочник строителя-отделочника. – Кишинев: Картя Молдовеняскэ, 1987. – 380 с.

4. Попов К.Н. Материаловедение для каменщиков, монтажников конструкций: Учеб. Для ПТУ. – М.: Высш. шк., 1991. – 256 с.

5. Попов Л.Н. Строительные материалы и детали: Учеб. Для техникумов. – М.: Стройиздат, 1986. – 336 с.

6. Строительные материалы/Под ред. Г.И. Горчакова. – М., 1982. – 352 с.

7. Шейкин А.Е. Строительные материалы. – М., 1978. – 432 с.


Абразивный инструмент

Строительство и ремонт

Абразивы. Заточка бытового инструмента

Абразивный инструмент

Его производят из абразивных материалов в виде жестких, гибких, пастообразных и жидких изделий. Абразивный инструмент применяют при обдирке поверхностей для удаления большего количества материала; при тонкой шлифовке, доводке и притирке для получения особо тонко обработанных поверхностей; при полировании для достижения наивысшей гладкости и зеркального блеска. Заточку кос, ножей, стамесок и т.п. тоже осуществляют абразивным инструментом.

Отличительной особенностью абразивного инструмента является его способность к частичному самозатачиванию. Абразивные зерна под воздействием возрастающего при их затуплении усилия резания раскрошиваются или раздробляются. При этом возникают новые острые режущие кромки зерен. Одновременно вступают «в бой» абразивные зерна, находящиеся за раскрошившимися. Следовательно, режущая способность абразивного инструмента непрерывно, хоть и неполностью, восстанавливаема. Возвращение первоначальной режущей способности и формы производят абразивным инструментом, обладающим наивысшей твердостью.

Следует учесть, что чем тверже обрабатываемая поверхность, тем мягче выбирают абразивный инструмент. Это позволяет затупившимся зернам выпасть скорее, уступив место глубже расположенным новым зернам. Применение абразивного инструмента более твердого, чем необходимо, приведет к засаливанию обрабатываемой поверхности, к возникновению на ней прижогов. Соответственно, чем мягче поверхность, тем тверже применяют инструмент.

Для изготовления абразивного инструмента служат связки, которые объединяют массу искусственных или естественных режущих зерен. К неорганическим относят керамические, силикатные, магнезиальные и стеклоцементные связки. Керамическая связка — это смесь огнеупорной глины, борного стекла, талька, полевого шпата и других минеральных материалов с клеющими веществами. В качестве последних используют растворимое стекло, декстрин и т.п. Эта связка дешева, прочна, водоустойчива, но хрупка. С ее помощью производят многие виды абразивного инструмента, исключая тот, который применяют для разрезки и шлифовки тонких пазов.

Керамическая связка — самая распространенная. Ее обозначают буквой К. Так К2 и КЗ закрепляют зерна из карбида кремния, a Kl, K5, К8 — для зерен из электрокорундовых материалов.

Бакелитовая, вулканитовая, эпоксидная, глифталевая — это органические связки. В первой используют фенолфор-мальдегидную смолу в жидком или порошкообразном состоянии в смеси с инертными наполнителями. Эта связка имеет обозначения: Б, Б1 — пульвербакелит, Б2 — жидкий бакелит, БЗ — специальная. Абразивный инструмент на бакелитовой связке применяют при обдирочном и плоском шлифовании, заточке пил, разрезке керамики и т.п. Этот инструмент имеет высокую прочность, упругость и водоустойчивость. Он обеспечивает лучшую, по сравнению с абразивным инструментом на других связках, самозатачиваемость и допускает повышенные скорости шлифования иногда и без охлаждения. Недостаток инструмента на бакелитовой связке — восприимчивость к воздействию щелочей. Поэтому охлаждение при шлифовании обеспечивают мелощелочными жидкостями.

Вулканитовая связка — смесь из синтетического каучука, подвергнутого вулканизации, серы, окиси магния и ускорителей. Абразивный инструмент на этой связке используют для окончательного шлифования, отделочных и доводочных работ, резки металла и т.п. Связка в маркировке инструмента имеет обозначение В, В1,В2, ВЗ.

Металлические связки служат в основном для алмазных инструментов. Сплавы меди, олова, алюминия, никеля и других элементов входят в состав этих связок.


Основные характеристики абразивного инструмента. Заточка бытового инструмента. Абразивный инструмент

Строительство и ремонт

Основные характеристики абразивного инструмента

Это — размеры, вид, зернистость, твердость, структура и т.д. Размеры абразивного инструмента определяют в зависимости от величины и формы обрабатываемого изделия. Так электрокорунд белый идет на изготовление абразивного инструмента для заточки, например, закаленных сталей.

Зернистость инструмента — функция того абразивного материала, из которого он произведен. Для изготовления инструмента используют шлифзерна размером 200... 160 мкм, шлифпорошки — 125...40 мкм. Установлен фиксированный ряд номеров зерна абразивного материала. Для шлифзерна и шлифпорошка это величины 200, 160 и т.д., для микропорошков — М63, М50 и т.д.

Для дел домашних целесообразно применять абразивный инструмент на базе микропорошков. Так для черновой грубой обработки со значительным съемом материала выбирают крупнозернистый инструмент М63...М50, для чистового шлифования — мелкозернистый М14,М10ит.п. При ответственных работах более внимательно рассматривают маркировку инструмента и применяют тот, который имеет индекс зернистости В или П.

Твердость абразивного инструмента характеризует степень прочности удержания зерен связками или сопротивляемость связки вырыванию абразивных зерен с поверхности инструмента под влиянием внешних условий. Предположим, что это происходит при шлифовании. В общем, твердость абразивного инструмента зависит от количества и вида связки, размера абразивных зерен и величины пор.

Чем меньше крепость связки, тем меньше ее строй, и чем больше поры, тем мягче инструмент, и наоборот. Установлена шкала степеней твердости абразивного инструмента: весьма мягкий — ВМ1, .ВМ2; мягкий — Ml, М2, МЗ; среднемягкий — СМ1, СМ2; средний — Cl, C2; среднетвердый — СТ1, СТ2, СТЗ; твердый — Tl, T2; весьма твердый — ВТ.

В пределах одной группы твердость растет с увеличением цифры.

Структуру абразивного инструмента определяют число и размер пор, т.е. расстояние между абразивными зернами. Например, при изготовлении шлифовальных кругов в формовочную массу, кроме зерен и связки, добавляют наполнители: опилки, молотый уголь, древесную муку, нафталин, поваренную соль и т.д. Наполнители при обжиге круга сгорают. Так возникают поры. Известняк, мрамор, кварц, гипс — тоже наполнители. Но они образуют поры, когда выкро-шиваются в процессе использования круга (рис. 1,а).

Структуру называют закрытой, если расстояние между зернами малое. В этом случае объем зерен в абразивном инструменте составляет 52...60%. В средней структуре объем зерен — 46...52%, в открытой — 38...44%. Структуру инструмента обозначают номерами. Чем выше порядковый номер, тем пористее структура. Шире всего использование инструмента со структурой № 5...8 для заточки режущего инструмента.


Шлифовальные круги. Абразивный инструмент

Строительство и ремонт

Шлифовальные круги

Их относят к жесткому абразивному инструменту

Размеры шлифовальных кругов

Таблица 1

Обязательное обозначение типов и размеров кругов по ГОСТ 2424-83 издания 1991 г. и ранее действовавшие

Название типа | Обозначение типа |  | Обозначение размеров
 | с 1.1.90 | прошлое | с 1.1.90 | Прошлое
прямого профиля | 1 | ПП | Д | Д
кольцевой | 2 | К | N | h (для типов Т и 1T)
с коническим профилем | 3 | ЗП |  |
с двухсторонним коническим профилем | 4 | 2П |  | D
с выточкой | 5 | ПВ | К | dl (для типов 1T, ПВДС)
чашечный цилиндрический | 6 | ЧЦ |  |
с двухсторонней выточкой | 7 | Гшд | Р | Dl
с двухсторонней выточкой и ступицей | 10 | пвдс | G | h1 (для типа ПВД)
чашечный конический | 11 | чк |  |
тарельчатый | 12 | т | F |
тарельчатый | 14 | 1T | и | h (для типа 2П)
с конической выточкой | 23 | пвк |  |
с двухсторонней конической выточкой | 26 | пвдк |  | h1 (для типов Т, 1T)
с запрессованными крепежными элементами | 36 | пн | W Т | b H
Примечание: в предыдущих изданиях ГОСТ 2424, включая, например, 1952 — 1983 гг., приводились обозначения, соответствующие здесь данным, приведенным в колонке «прошлое».

Из таблиц размеров кругов по ГОСТ 2424-83, издания 1991, будет приведена лишь часть наиболее применяемых в быту. Причем и в таблицах выберем интервал чаще всего используемых при домашних работах.

Пример условного обозначения круга типа 1 наружным диаметром Д-175 мм, высотой Т-20 мм, диаметром посадочного места отверстия Н-32 мм, из белого электрокорунда марки 24А, зернистости 40-П, степени твердости М2, номером структуры 7, при керамической связке КПГ, с рабочей скоростью 35 м/с, класса точности А, 1-го класса неуравновешенности: 1 175x20x32 24А 40-П М2 7 КПГ 35 м/с А 1 кл. ГОСТ 2424-83.

В условных обозначениях кругов указывают только их основные значения размеров: ДхТхW — для типов 2 и 37; ДхТхН — для остальных типов.


Неуравновешенность шлифовальных кругов. Шлифовальные круги

Строительство и ремонт

Неуравновешенность шлифовальных кругов

Она возникает от многих причин: 1) неоднородности массы круга; 2) неправильной формы круга; 3) смещения посадочного места круга по отношению к периферии; 4) неверного крепления круга и т.д. Неуравновешенность круга ведет к низкому качеству обработки поверхности, к преждевременному выходу из строя подшипников электроприводных устройств, к возникновению вибрации при обработке поверхностей, к неравномерному износу круга и т.п. Эта неуравновешенность при значительных дефектах вызывает разрыв круга.

Таблица 2. Размеры кругов типа 1 (ПП) по ГОСТ 2424-83, мм

Д | Т | Н | Д | Т | Н
100 | 4,5,6,8,10 | 13 | 150 | 4,5,6,8,10,13,16,20,25,32,40 | 20,32
 | 4,5,6,8,10,13,16,20,25,32,40 | 20 |  | 6,8,10,13,16,20,25,32,40 | 51
 | 4,5,6,8,10,13,16,20,25,32,40 | 32 | 175 | 5,6,8,10,13,16,20,25,32,40 | 32
125 | 4,5,6,8,10,13,16,20,25,32,40 | 32 | 200 | 13,16,20,25,32,40 | 32
 | 25,32,40 | 51 |  | 13,16,20,25 | 51
Примечание. Буквенные обозначения проставлены на рис. 1 ,б

Неуравновешенность бывает статической и динамической. Статическая неуравновешенность проявляет себя сразу. При хорошо отрегулированном приводном устройстве круг будет занимать во внерабочем состоянии одно и то же положение, если находится в вертикальной плоскости. Ясно, что его утяжеленная часть опустится. Динамическая неуравновешенность проявляет себя при вращении. Но она мала по сравнению со статической у невысоких кругов. На практике устраняют лишь статическую неуравновешенность.

Классы неуравновешенности по ГОСТ 3060-86 следующие:

1 — для кругов класса точности АА; 1 и 2 — для кругов класса точности А и аттестованных на Государственный знак качества; 1, 2 и 3 — для кругов класса точности Б.

Статическую балансировку производят на специальных станках (рис. 2,а) или самодельных подставках. Суть проверки в том, что круг насаживают на оправку. Эту оправку после ставят на две опоры. Они представляют собой параллельные валы или призмы. Круг толкают, и при вращении он занимает такое положение, когда утяжеленная часть оказывается внизу вертикальной плоскости, проходящей через ось этого круга. На диаметрально противоположной части круга закрепляют такой груз, который уравновесил бы утяжеленную часть. Иногда эти грузы в виде сегментов размещают во фланцах оправки. Уравновешивания достигают движением сегментов по пазам фланцев в радиальном направлении (рис. 2,6). Круг после уравновешивания после любого поворота должен оставаться в покое. Масса закрепляемого в диаметрально противоположном положении груза или масса сегментов выражают в граммах неуравновешенность круга


Качество шлифовальных кругов. Шлифовальные круги

Строительство и ремонт

Качество шлифовальных кругов

Шлифовальный круг перед применением следует внимательно осмотреть.

Трещины или трещина на кругах не допустимы. Просушенные круги должны издавать чистый звук при легких ударах по ним деревянным молотком. Дребезжащий звук сигнализирует о трещинах. Такой круг нужно разбить немедленно хотя бы пополам. Разрыв круга особенно на устройстве с электроприводом ведет к страшным увечьям даже при наличии кожуха. А части круга вполне используемы для заточки инструмента, шлифовки и т.п. Саму разбивку круга лучше проводить на мягком основании, скажем, мешковине. Зубило и молоток — инструменты для этой операции, а очки и рукавицы обеспечат безопасность. При этом зубило ставят на трещину и молотком наносят такие удары, которые не вызовут летящих осколков. Полная безопасность при разбивании будет обеспечена, когда круг вкладывают в мешок и молотком бьют по мешковине. Но тогда получаем большее количество обломков.

Рис. 2. Стенки для статической балансировки шлифовальных кругов: а — СБ-200; б — с сегментами; 1 — круг; 2 — оправка; 3 — вал; 4 — фланец; 5 — сегмент

Таблица 3

Требования к качеству шлифовальных кругов по ГОСТ 2424-83

Дефекты | Классы точности
 | АА | А |  | Б
Повреждения кромок | Не допускаются |  | Не допускаются размерами более 5 мм
Инородные включения | Не допустимы размерами более 0,5 мм | Не допустимы размерами более 1 мм | Не допустимы размерами более 2 мм
 | Не допустимы в количестве более 4 на участке в 100 см
Раковины | Не допустимы | Допустимы на поверхности круга размером не более 10-кратной величины размера зерна на кругах зернистостей 20 и менее и 5-кратной величины размера зерна на кругах зернистостей 25 и более.


Маркировка шлифовальных кругов. Шлифовальные круги

Строительство и ремонт

Маркировка шлифовальных кругов

Шлифовальный круг маркируют по торцевой поверхности (рис. 3,а). На нее наносят товарный знак или наименование предприятия-изготовителя. Потом следует условное обозначение круга без указания типа, кроме кругов типа 2, и размерности (м/с, кл). Номер партии и изображение Государственного знака качества, если он присвоен, начинают или завершают маркировку. При этом разрешен ряд отступлений: 1) маркировку кругов диаметром 40 мм и менее наносят на коробку или пакет; 2) номер партии и класс неуравновешенности допускают изображать на обратной стороне круга; 3) круги типов 2, 6,11,12,14 и остальные типы кругов в интервале диаметров 40...200 мм можно маркировать по периферии; 4) марку связки опускают при маркировке кругов диаметром 80 мм и менее; 5) размер круга, обозначение стандарта и номер партии не наносят на кругах 250 мм и менее; 6) рабочая скорость исключается при маркировке кругов диаметром менее 100 мм.

При применении смеси шлифовальных материалов различных марок и зернисто-стей в маркировку включают основную марку или зернистость. Твердость кругов, проверка которых не предусмотрена ГОСТ 18118-79, ГОСТ 19202-80, ГОСТ 21323-75, маркируют в соответствии с рецептурой. Кроме того, круги для скоростного шлифования на торце по диаметру могут иметь одну красную полосу для скоростей приблизительно 50 м/с. Для скорости 65 м/с или близкой к ней круги маркируют двумя красными полосами.

Маркировка на кругах бывает и в сокращенном виде: 24 А 12 С. В. Это означает: электрокорунд белый 24А, зернистость 12, степень твердости С, связка вулканитовая В.


Самодельные шлифовальные круги. Шлифовальные круги

Строительство и ремонт

Самодельные шлифовальные круги

Абразивные зерна для такого круга выбирают в зависимости от его назначения. Их получают размельчением стекла или «суммированием» абразивной пыльцы под работавшим шлифовальным кругом. Вымачивание неводостойкой шлифовальной шкурки также дает шлифоматериал. Он выпадает в осадок. Его промывают многократно водой и просушивают.

Связка для такого круга, в частности, эпоксидная смола, которой следует пользоваться лишь в хорошо проветриваемом помещении.

Из дерева вытачивают или выпиливают модель круга. Форму из пластилина готовят по этой модели. Центр формы определит отверстие в модели. Он автоматически возникает, если модель вытачивают на станке. Из плотной бумаги сворачивают трубочку нужного диаметра под посадочное место. Конец свернутой бумаги наклеивают на возникшую трубочку. Ее вдавливают точно в центр пластилиновой формы. Затем хорошо перемешанную смесь абразивных зерен и эпоксидной смолы заливают в форму. Время затвердения смеси определит инструкция для приготовления эпоксидной смолы.

Клей эпоксидный универсальный «ЭДП» также применим в качестве связки абразивных зерен. В упаковке с клеем, который продают в магазинах, есть два флакона с делениями на стенках.

Непосредственно перед использованием содержимое двух флаконов смешивают. Если потребность в количестве клея меньшая, то флаконы опустошают на равное количество делений. Смола в одном из флаконов может загустеть. В этом случае флакон со смолой следует опустить в сосуд с горячей водой на 8... 10 мин. Отвердитель заполняет второй флакон. Приготовленный клей применим всего в течении 1...2 часов. Интервал времени учитывает температуру помещения, в котором «изобретают» шлифовальный круг.

Соблюдение правил техники безопасности при пользовании клеем обязательно! Резиновые перчатки ускорят работу. При попадании на кожу отвердителя или клея место нужно протереть ацетоном и промыть теплой водой.

Самодельный шлифовальный круг для прочности иногда армируют стеклотканью или любой имеющейся крепкой тканью. Для этого кусок ткани, больше нужного диаметра круга, накладывают на полиэтиленовую пленку. Пластелиновое кольцо опускают затем на ткань, устанавливают по центру бумажную трубку и заливают смесь слоем в несколько миллиметров. Смесь затвердеет, и возникший круг вынимают из пластелинового кольца. Круг кладут на плоскость затвердевшей стороной, а на обращенную кверху ткань (полиэтиленовую пленку следует отделить) опускают вновь пластелиновое кольцо. Бумажная трубка уже должна торчать посредине круга в соответствии с первоначально установленной трубкой. Выступающие части ткани и тканевую перегородку между бумажными трубками удаляют после затвердения смеси и с другой стороны круга.

Такой круг по прочности, конечно, не сравним с заводским. Поэтому, даже после проверки на неуравновешенность, самодельный круг применим лишь для точил с ручным приводом, и то их следует вращать с очень умеренной скоростью, особенно когда на точиле есть радиатор (рис. 3,а,б,в).

Берегитесь! На ручных точилах, как правило, отсутствует кожух!


Точила ручные, заточные. Абразивные инструменты

Строительство и ремонт

Точила

Эти устройства, в которых шлифовальными кругами затачивают инструмент, изменяют форму предметов из различных материалов и т.п.

По характеру привода точила делят на ручные, ножные, электрифицированные, комбинированные; по назначению — на заточные и универсальные; по характеру установки — на настольные и напольные; по мобильности — на переносные, передвижные и стационарные.

Точила ручные, заточные

Их, в свою очередь, делят на переносные и стационарные (рис. 3). Переносные настольные крепят с помощью зажимного винта к столу, табуретке, доске, подоконнику, верстаку и т.п. В малогабаритной квартире удобны только эти точила, ибо их монтируют и снимают по надобности. Корпус точила имеет отверстия, которые позволяют и болтами осуществить крепление точила. Перемещаемый подручник намного облегчает процесс затачивания.

Таблица 4

Ручные точила

Модель | Длина, мм | Ширина, мм | Высота, мм |  | Масса, кг
— | 120 | 145 | 135 |  | 0,52
— | 130 | 150 | 200 | 0,63
— | 160 | 120 | 220 | 0,90
— | 295 | 155 | 190 | 1,5
ТХ-2 | 250 | 160 | 200 | 1,7

Таблица 5

Ручное точило модели 924 по ТУ2-17-258-78

Параметры | Единица измерения | Величина
Передаточное число зубчатого зацепления |  | 10
Ход зажимного винта | Мм | 15.. .50
Шлифовальный круг | Мм | 1 150x20x32 ГОСТ 2424-83
Габариты футляра | Мм | 135x200x275
Масса | Кг | 2,5

Точило предназначено для заточки и обработки различных предметов быта: ножей, ножниц, сверл и т.п. Попутное движение круга предпочтительно для этого использовать. Левой рукой обычно равномерно вращают, правой рукой, упирая предмет на подручник, постепенно надвигают его на круг. Эти операции, конечно, удобнее совершать вдвоем.

Корпус точила и его крышка отлиты из алюминия. Специальные приливы с отверстиями на корпусе позволяют прикреплять болтами или винтами точило к постоянной опоре. Двухступенчатая зубчатая передача состоит из четырех шестерен. Три из них — пластмассовые, одна, на оси шлифовального круга, — стальная.

Пластмассовые шестерни должны вызывать у владельца точила особое внимание и бережное отношение. Зубья стальной шестерни практически невозможно срезать «от руки» в бытовых приборах, другое дело — пластмассовые зубья.

Шлифовальный круг с маркировкой 25А 25-П СМ2 6 К5 60 м/с Б, что означает: из белого электрокорунда марки 25А, зернистости 25-П, степени твердости СМ2, номера структуры 6, на керамической связке К5, с допустимой рабочей скоростью 60 м/с, класса точности Б. Износ вызывает необходимость замены круга. Это, как ни странно, связано с целостностью пластмассовых шестерен.

Ключ гаечный кольцевой двусторонний с размерами зевов 10*19 мм входит в комплект точила. Если попробовать этим ключом отвернуть гайку Ml2, крепящую через шайбу и фланцы шлифовальный круг, то вряд ли будет результат. Вместе с гайкой придет во вращение ось со стальной шестерней. Эту ось можно застопорить, удерживая рукоятку. Но нужно приложить значительные усилия, учитывая, что передаточное число зубчатого зацепления равно 10. Мускульную энергию можно и не прикладывать, если привязать рукоятку к корпусу. Хуже другое: нагрузка направлена на зубья пластмассовых шестерен. Чтобы их обезопасить, нужно гаечным ключом с открытым зевом в 10 мм отвернуть болты Мб, крепящие крышку. Кольцевой гаечный ключ, прилагаемый к комплекту точила, для этих операций не пригоден. Его зев в 10 мм не сможет охватить головки болтов из-за малого радиуса выфрезеровок на корпусе. Поэтому следует использовать другой гаечный ключ или из имеющегося кольцевого ключа сделать открытый, использовав для этого ножовку или напильник.

Оси шестерен вращаются в бронзовых подшипниках. Чтобы не повредить контактирующую с подшипником концевую часть оси стальной шестерни, обнажившуюся после снятия крышки, эту ось следует захватить пассатижами вблизи торца шестерни. Предварительно нужно хорошо протереть ось, что исключит проскальзывание зубьев зева пассатиж. Теперь можно спокойно отворачивать гайку Ml2, фиксирующую шлифовальный круг. Тиски с узкими губками вполне заменят пассатижи для стопорения оси стальной шестерни.

Износившийся шлифовальный круг снимают с пластмассовой втулки и на его место «водружают» новый круг. Подручники в этом случае отделяют от корпуса. Но их вслед за новым кругом нужно сразу возвратить на место, ибо по ним определяют относительное биение круга. Оно допустимо в пределах 1 мм. Если биение большее, то его пробуют уменьшить смещением втулки после откручивания гайки Ml2. При неудаче вытачивают новую втулку, не повреждая имеющейся, которая еще пойдет для более верного круга.

Вскрытие редуктора нового точила желательно произвести вообще до начала работы на нем. Смазывают как следует зубья шестерен и все подшипники скольжения. Для этого после снятия крышки нужно вынуть из подшипника скольжения пластмассовую шестерню с осью, а вторую сдвоенную пластмассовую шестерню поднимают с оси. Эта ось запрессована в корпус. Зубья всех шестерен и части осей, утапливаемые в подшипники скольжения, и сами подшипники скольжения смазывают консистентной смазкой. Шестерни затем в порядке, обратном разборке, возвращают на место. Такое вскрытие точила намного продлит его использование.

Корпус и крышка в верхних своих частях имеют по отверстию. Они служат для смазки двух верхних подшипников скольжения редуктора жидким маслом марки НГ-203 ОСТ 38.01436-87 в процессе эксплуатации. Любое машинное масло заменит указанное.

Алюминий — хрупкий металл. Корпус точила поэтому нельзя использовать, скажем, для правки гвоздей, нельзя бросать корпус и т.п.

Напольные (передвигаемые) заточные ручные точила (рис. 3,г) позволяют сразу смачивать шлифовальный круг. Деревянная или металлическая емкость одновременно служит и опорой для оси круга. Эту ось проще всего прикрепить к деревянной емкости скобами, забитыми в край досок. Скобы для оси к металлической емкости прикрепляют на болтах или приваривают. Подшипники скольжения разумно применить и для этого типа точил. Но это усложнит конструкцию, потребует разборной рукоятки, устройств для фиксации подшипников и т.п.


Точила ножные напольные. Абразивные инструменты

Строительство и ремонт

Точила ножные напольные

Переносные ножные точила () можно увидеть у заточников ножей, работающих на улицах вблизи магазинов «Продукты», столовых и т.п. Эти точила имеют зачастую комбинированный привод. Один, ножной привод, устроен по принципу, имеющемуся у бытовой швейной машины, второй привод — от электродвигателя. 10...20 м кабеля всегда намотано на раму точила для подключения .двигателя к электросети. Когда это сделать невозможно, используют ножной привод. Такое точило оснащено кругами разного диаметра и назначения. Все круги насажены на общую ось со шкивом или шкивами. Несколько шкивов — это возможность изменять число оборотов шлифовальных кругов. Ступенчатый шкив с ручьями на каждой ступеньке облегчит и упростит конструкцию. Подобный шкив ставят и на вал электромотора. Последний так подвешивают к раме точила, чтобы была возможность регулировки натяжения приводного ремня.

Точило из стола с ножным приводом для бытовой швейной машины можно создать без особых трудностей. Ажурные чугунные столы допотопной машины марки «Зингер» и современные столы для швейных машин производства подольского завода для этого пригодны. Приставные электродвигатели к таким швейным машинам в течение многих лет выпускала наша промышленность.

Стационарные точила с ножным приводом (рис. 4,6) в 50-е годы серийно выпускались нашей промышленностью для заточки деревообрабатывающего инструмента типа стамесок, топоров и т.п. Песочные (кварцевые) шлифовальные круги ставили на точила. Смачивание водой шлифовального круга производили через кран или заливали ее в металлическую емкость, на которой стоял круг.


Абразивные инструменты. Точила настольные с электроприводом

Строительство и ремонт

Точила настольные с электроприводом

Прежде чем начать работу, внимательно следует изучить руководство по эксплуатации машины!!!

Наличие в машине наружных подвижных частей и электрооснащения ТРЕБУЕТ строгого соблюдения ПРАВИЛ ТЕХНИКИ БЕЗОПАСНОСТИ!!!

Перед началом работы нужно проверить (рис. 5): 1) надежность и правильность крепления шлифовального круга или приспособления, его заменяющего, подручника и защитного кожуха; 2) визуально шлифовальный круг на отсутствие трещин; 3) прочность крепления кожухов; 4) четкость действия выключателя; 5) исправность шнура и штепсельной вилки.

Перед началом работы на круге необходимо надеть защитные очки и опустить козырек, если таковой есть. Шнур машины следует защищать от повреждения. Непосредственное соприкосновение шнура с горячими и маслеными поверхностями недопустимо.

Машину отключают выключателем при внезапной остановке вследствие отсутствия напряжения в сети, заклинивания инструмента и т.п. Машину отключают от электросети штепсельной вилкой при: 1) смене и первоначальном монтаже рабочего инструмента и регулировке; 2) переносе машины с одного места на другое; 3) перерыве в работе; 4) окончании работы.

Запрещено эксплуатировать машину при возникновении хотя бы одной из следующих неисправностей: 1) повреждении штепсельной вилки, шнура или защитной трубки; 2) нечеткой работе выключателя; 3) возникновении дыма или запаха, характерного для горящей изоляции; 4) появлении повышенного шума, стука, вибрации; 5) поломке или появлении трещин в корпусных деталях, защитном кожухе, подручнике; 6) повреждении рабочего инструмента.

Запрещено также: 1) подключать машину к сети при включенном выключателе; 2) тормозить шлифовальный круг; 3) при работе быть в плоскости вращения шлифовального круга (следует стоять несколько сбоку, пересекая плоскость вращения круга лишь кистями рук, и то за пределами кожуха, опуская деталь на держатель; зазор между держателем и шлифовальным кругом допустим только в несколько миллиметров); 4) при ослеплении солнцем или глухоте проверять вра-щаемость круга пальцем или пальцами (даже щепкой следует пользоваться осторожно, чтобы ее не подхватил круг и не возникла авария); 5) стоять у машины на проводимом основании (влажная земля, металл и т.п.; допустимы резиновый коврик или сухая доска на сухой земле и т.п.); 6) эксплуатировать машину при снятом, незакрепленном и не закрытом крышкой защитном кожухе; 7) работать на машине в условиях воздействия капель и брызг, а также в помещении или вне его при относительной влажности окружающего воздуха более 80% при температуре +20°С; 8) эксплуатировать машину не в интервале температуры окружающего воздуха от +5 до +40 С и при высоте над уровнем моря более 1000 м; 9) эксплуатировать машину, не закрепленную на верстаке или столе болтами или винтами с гайками.


Абразивные инструменты. Точило универсальное настольное ИЭ-9707

Строительство и ремонт

Точило универсальное настольное ИЭ-9707

Оно предназначено для механизированной заточки режущего инструмента, выполнения шлифовальных и полировальных работ в бытовых условиях. Исполнение машины по степени предохранения от влаги — незащищенное. Знак в виде квадрата в квадрате на маркировочной пластинке означает наличие в машине двойной изоляции. То есть все части машины, доступные для прикосновения, отделены двойной изоляцией от частей, находящихся под напряжением.

Заземлять машину нельзя!

В машине применен асинхронный электродвигатель (рис. 5,6). Статор двигателя запрессован в корпусе, к которому винтами крепят крышку вентилятора и задний щит. Ротор двигателя монтируют на двух шарикоподшипниках, впрессованных в корпус и задний щит. На одном конце вала ротора устанавливают шлифовальный или полировальный круг, на противоположном конце вала — диск с приклеенной шлифовальной шкуркой.

Шлифовальный круг монтируют на валу ротора между фланцами и картонными прокладками. Его крепят специальной гайкой. Полировальный круг надевают на алюминиевую втулку, которую насаживают на вал ротора, шлифовальный круг прикрывают защитным кожухом. Подручник в нужном положении фиксируют на кожухе болтом (рис. 5,в). Подобный пооперационный монтаж изложен далее.

В основании корпуса предусмотрены два отверстия для прикрепления машины к верстаку или столу винтами или болтами.

Подвод питающего напряжения осуществляют двужильным шнуром, который снабжен штепсельной вилкой и защитной резиновой трубкой, предохраняющей шнур от резких перегибов. Изоляцию на наружной поверхности пакета статора нельзя повреждать при ремонте машины. Пластмассовые хомут и крышка предохраняют внутренние детали машины от замыкания. Поэтому названные пластмассовые детали незаменимы на металлические. Изоляционные вкладыши также нельзя забывать при сборке машины. Они защищают от замыкания и повреждения части электродвигателя.

Асинхронный трехфазный электродвигатель благодаря двум конденсаторам по 30 мкф превращен в однофазный (рис. 5,г). Конденсаторы словно устраняют две фазы, и электродвигатель готов действовать при включении его шнура в любую розетку жилого дома или квартиры. Без конденсаторов электродвигатель можно подключить к трехфазному источнику тока. Но «оперирование» двигателя и его подключение к электросети может производить лишь специалист-электрик!!!

Электродвигатель с конденсаторами обладает и крупным недостатком. Так, на холостом ходу он довольно сильно нагревается. Поэтому электродвигатель следует включать только на время выполнения задания. Предельное повышение температуры наружных частей корпуса машины над температурой окружающего воздуха допустимо не более чем на 60°С.

Круги шлифовальные 1 125х 16x32 или 1 125x13x32 по ГОСТ 2424-83 издания 1991 завод прилагает к машине.

Каждый круг монтируют на втулке, соответствующей высоте круга. Причем втулку заранее надевают на вал. Круг ставят между картонными прокладками и фланцами, слегка зажимая спецгайкой. Подручник тоже чуть-чуть прикрепляют болтом. Затем, поворачивая вал вручную не менее чем на 360 и регулируя положение шлифовального круга и подручника, находят зазор между ними в пределах 2...3 мм. Чтобы сохранить зазор, затягивают спецгайку и болт фиксирования подручника. Шлифовальный круг также ни в коем случае не должен касаться защитного кожуха ни периферией, ни боковой поверхностью. Последняя рекомендация вполне относима и к диску с шлифовальной шкуркой, который устанавливают на противоположном конце вала.

ПЕРЕД ЛЮБЫМ МОНТАЖОМ ЧАСТЕЙ ИЛИ РЕМОНТОМ следует вынуть штепсельную вилку шнура, подводящего напряжение, из розетки!!!

Козырек устанавливают в последнюю очередь на защитный кожух так, чтобы между периферией круга и козырьком был зазор не менее 5 мм. Разрезная шайба, подложенная под головку крепящего винта, устранит на длительное время смещение козырька.

Затачивание инструмента и другие работы на машине следует производить лишь после ее прикрепления к верстаку или столу. Емкость с водой ставят рядом с машиной. Инструмент при заточке кладут на подручник (рис. 5,в) так, чтобы использовать встречное движение шлифовального круга. Но встречное движение круга может привести к затягиванию затачиваемой или обтачиваемой детали в зазор между подручником и кругом или в щель между кожухом и кругом.

БУДЬТЕ ОСТОРОЖНЫ!!!

ВСТРЕЧНОЕ ВРАЩЕНИЕ ШЛИФОВАЛЬНОГО КРУГА по отношению к детали может привести к ТРАВМАМ и АВАРИЯМ!!!

В комплект поставки вместе с машиной входят: 1) круг полировальный ПП 125x6x32 по ОСТ 2.И70-1-78 или круг полировальный ПП 125x10x32 по ОСТ 2.И70-1-78; 2) круг полировальный войлочный.

Стол перед началом полирования монтируют на корпус под определенным углом, нужным для обрабатываемой детали или деталей. Полирование производят названными кругами или диском с шлифовальной шкуркой. Этот диск крепят к валу винтом М6х20. Отсос пыли производят пылесосом, который подсоединяют к патрубку (рис. 5,б,д).

Полирование древесины обычно производят диском с шлифовальной шкуркой. Периодически, по мере износа, шкурку на диске меняют. Ее приклеивают к диску резиновым клеем, клеем ПВА и т.п.

Два круга полировальные войлочные допустимо ставить в защитный кожух. Но общая их толщина не должна превышать 16мм.

Возможные неисправности и методы их устранения. 1. При включении в розетку штепсельной вилки и задействовании выключателя электродвигатель не вращается и никаких звуков из точила не слышно:

а) проверить настольной лампой или другой осветительной аппаратурой наличие напряжения в 220 В в розетке. Если напряжение в розетке есть, то открутить у углов 4 винта, крепящих крышку, вынув предварительно штепсельную вилку из розетки. Два винта посреди крышки притягивают скобу, фиксирующую конденсаторы. Эти конденсаторы осторожно снимают вместе с крышкой и проверяют целостность припаек проводов. Оторванные провода вновь припаивают. Когда припайки и провода целы, то откручивают извне два винта, притягивающих пластмассовую коробочку к корпусу. Выключатель вместе с коробочкой вынимают из корпуса, извлекают из коробочки выключатель. Винты на подводящих проводах докручивают, если они ослабли в гнездах выключателя. Чтобы исключить еще одну возможную причину неисправности, следует пробником проконтролировать эффективность работы выключателя. Поломка последнего и отсутствие подобного нового (точно такие выключатели вместе с розеткой монтируют в блоки на металлической панели в электросети каждой квартиры в жилых многоэтажных домах современной постройки) заставит использовать любой имеющийся. Но его следует монтировать не обязательно на корпус. Новый выключатель другой конструкции монтируют на столе или верстаке радом с корпусом выключателя. Удлинение подводящих проводов проводят подобно имеющимся;

б) проверить целостность штепсельной вилки и токоподводящих проводов, особенно в месте прохода через стенку корпуса, где провод прижат пластмассовой планкой на двух винтах. Это тоже потребует снятия пластмассовой крышки (рис. 5,6).

2. Штепсельная вилка вставлена в розетку и включен выключатель, но электродвигатель не вращается. Зудящий звук издает точило:

а) штепсельную вилку немедленно вынимают из розетки и выключают выключатель. Пальцем вращают шлифовальный круг или диск с шлифовальной шкуркой. Если вращение происходит с трудом, то зажаты подшипники. Чтобы обеспечить в основном радиальную нагрузку на подшипники, следует ослабить осевое давление. Крышку кожуха для этого снимают с точила, отвернув частично два винта. Ключом с зевом 24 мм в правой руке отворачивают спецгайку, придерживая шлифовальный круг пальцами левой руки. Если сил для отворачивания спецгайки не хватает, то используют трубный рычажной ключ № 2 или № 3. Его губками охватывают передний фланец под спецгайкой. Стопорение фланца позволит отвернуть спецгайку. Передний фланец, прокладки, шлифовальный круг со втулкой, задний фланец снимают после спецгайки, под которой еще бывает спецвтулка, когда шлифовальный круг имеет слишком малую высоту и невозможно использовать спецгайку для стягивания деталей на шпинделе. Защитный кожух шлифовального круга не обязательно удалять, несколько вывернув установочные винты с плоским концом. Он «сидит» на проточке корпуса. Шпиндель удобно провернуть за диск с шлифовальной шкуркой. Если это постепенно будет происходить с относительной легкостью, то включают электродвигатель. Он полностью своим вращением заставит «распрямить плечи-«кольца» подшипников. Сборку производят в обратном порядке. Но чтобы вновь не слишком закрутить спецгайку, по мере ее заворачивания проворачивают шпиндель. Самооткручивание спецгайки исключают подкладыванием под нее разрезной пружинящей шайбы (шайба Гро-вера). Замена спецгайки двумя меньшими по высоте гайками также устранит ее самоотворачивание;

б) при отсутствии зажатия подшипников, изложенного как дефект в п. 2 а, зудящий звук вызываем обрывом провода на участке от конденсаторов к электродвигателю. Выкрутив по углам четыре винта, крышку открывают. Внутренняя полость корпуса «обнажает состояние» проводки... Обрывы устраняют.

Электроточило заточное настольное «ТОМСК — УХЛ4»

Оно предназначено, согласно паспорту, для заточки мелкого инструмента и изделий бытового обихода (рис. 6). Но, конечно, на точиле можно затачивать и обтачивать и крупные предметы. Если, например, дощечку по длине следует укоротить на несколько миллиметров, то для этого процесса самый производительный инструмент — точило. Оно поможет садово-огородному инвентарю, затупившимся гвоздям и т.п.

ПРАВИЛА ТЕХНИКИ БЕЗОПАСНОСТИ НУЖНО СОБЛЮДАТЬ при любых работах!!!

Нельзя, скажем, под вращающийся шлифовальный круг «совать» предмет, который не входит между козырьком и подручником.

Техническая характеристика точила приведена в таблице 7. Очень полезное устройство есть в точиле. Оно, к примеру, отсутствует в более современной машине ИЭ-9707, описанной ранее. Устройство используют при замене шлифовальных кругов, при возникновении повышенной вибрации. Оно обеспечивает почти полную балансировку кругов. Один круг снимают перед началом балансировки. Оставшийся круг устанавливают так, чтобы он имел при вращении равномерный зазор (рис. 6,г) относительно подручника. После этого придают дискам симметричное положение (рис. 6,д). Шлифовальный круг медленно вращают, пока не обнаружат на нем самое тяжелое место, создающее дебаланс (точка А на рис. 6,д). Это место оставляют в самом нижнем положении после остановки круга. Риску наносят карандашом через условную точку А. Балансировочные диски затем смещают друг относительно друга в поисках интервала Б (рис. 6,е). Этот интервал зависит от величины дебаланса. Чем значительнее дебаланс, тем больше интервал.

Точило, а значит, и шлифовальный круг, считают отбалансированным, когда при повороте последнего на любой угол будет отсутствовать его самопроизвольное перемещение. Второй шлифовальный круг теперь можно возвратить на место и повторить те же операции по балансировке. Понятно, что в данном случае первый шлифовальный круг не нужно удалять с вала точила,

Качество балансировки кругов проверяют на холостом ходу после включения электродвигателя. Значительное торцевое и радиальное биение кругов, сильные вибрации должны отсутствовать.

Включение электродвигателя производят нажатием кнопки «пуск» в течение 3...5 с до полного его раскручивания. Менее длительный период нажатия кнопки может вызвать перегорание обмотки электродвигателя. Сигналом правильного включения кнопки служит явственный щелчок. При отсутствии часов отсчет секунд производят вслух или про себя. Каждая секунда соответствует длительности произнесения слов «один-два».

Выключение пускателя совершают, нажимая кнопку «С».


Заточка инструмента. Точила с электроприводом

Строительство и ремонт

Точила с электроприводом

Точило «Искра-1» () оснащено комплектом сменных частей. Грубое и тонкое шлифование, полирование и обдирочные работы совершают с их помощью.

Точило ШДУ — 370/150 имеет более широкий диапазон применения. Один из шлифовальных кругов снимают вместе с кожухом (). Вместо этих деталей к валу точила можно присоединить поочередно: 1) приставку для обстругивания мелких деревянных деталей длиной до 250 мм и толщиной 60 мм; 2) бесконечную ленту для шлифования деревянных деталей; 3) пилу круглую; 4) фрезы для обработки дерева и металла.

Точила напольные с песочными шлифовальными кругами (рис. 6,к) выпускала отечественная промышленность в 50-е годы для заточки деревообрабатывающего инструмента типа топоров, стамесок и т.п. Смачивание шлифовального круга производили водой через кран.

Безопасность пользующегося точилом во многом зависит от прочности крепления шлифовального круга на шпинеле. Успешность закрепления — результат ряда факторов (рис. 7): 1) прижимные кольцевые пояски фланцев или полностью поверхности фланцев, когда они прямолинейны и лежат в одной плоскости, должны быть параллельны боковым сторонам шлифовального круга; 2) наружный диаметр фланцев должен лежать в интервале 1/3... 1/2 диаметра шлифовального круга, считая этот диаметр от окружности посадочного отверстия до периферии круга (по мере износа камня фланцы заменяют на меньшие по диаметру); 3) прокладки, превосходящие по наружному диаметру на несколько миллиметров наружный диаметр фланцев, ставят между боковой поверхностью круга и фланцами, что обеспечивает равномерное зажатие круга; 4) прокладки изготавливают из картона, кожи, пластмассы, толщиной 0,8... 1,2 мм; 5) когда отверстие шлифовального круга намного больше посадочного диаметра шпинделя, то применяют переходную втулку из алюминия, пластмассы и т.п., вытачивая ее только на токарном станке (втулка, сделанная «от руки» вызовет осевое биение круга); 6) если отверстие шлифовального круга больше посадочного диаметра шпинделя всего на несколько миллиметров, то отверстие заливают свинцом и затем его растачивают; 7) переходную втулку по высоте делают меньшей, чем высота шлифовального круга, что гарантирует его зажатие; 8) переходная втулка в отверстие круга и на посадочное место шпинделя должна садиться свободно — тоже правило для круга и фланцев, непосредственно надеваемых на шпиндель; 9) самоотворачивание гаек на шпинделе точила с двумя кругами или гайки на точиле с одним кругом исключают применением левой резьбы или двух гаек, навинчиваемых друг за другом (рис. 7,д); 10) для компенсации кругов с малой высотой под гайку или гайки на шпинделе подкладывают опорную шайбу соответствующей толщины


Заточка инструмента. Правила заточки на точилах

Строительство и ремонт

Правила заточки на точилах

Интенсивность работы во многом зависит от качества инструмента. Заточка — один из элементов его достоинств. Поэтому каждый умелец должен уметь заточить свой инструмент.

Крайнее затупление инструмента никогда не следует допускать. Гораздо выгоднее чаще затачивать инструмент, чем действовать затупившимся. Время, потраченное на заточку, вполне будет вознаграждено «эффектом» острого инструмента.

Нагрев инструмента возникает при контакте с шлифовальным кругом. Отпуск, т.е. смягчение закаленной стали из-за нагрева, приводит порой режущую часть инструмента в негодность. Своевременное охлаждение — одно из условий успешной заточки. Вода — самый распространенный охладитель.

Если по каким бы то ни было обстоятельствам всухую затачивают инструмент, то необходимо: 1) снимать сразу лишь незначительный слой металла; 2) использовать узкий круг, который быстрее остывает; 3) водить затачиваемую часть вдоль круга; 4) не допускать нагрев затачиваемой части больше, чем выдерживают пальцы.

Поясняя первый пункт, следует сказать, что полезнее для инструмента нужный слой снять за несколько прикладываний к «мчащемуся» кругу, чем за один контакт при крепком нажатии. Вот когда возникает потемнение — подгорание острия. Вода иной раз бывает рядом, но в нее не успевают опустить острие.

Обрабатываемый инструмент прижимают к кругу легко и осторожно, меняя точки или линии соприкосновения. Поверхность круга вследствии этого будет «деградировать» равномернее и незначительнее. Режущая способность круга от надавливания предметом не станет выше. Зато наступит высыпание зерен из связки, что приведет к возникновению рытвин на поверхности круга.

Еще раз напоминаю, что, чем тверже обрабатываемый предмет, тем мягче выбирают круг, и наоборот. Это позволит затупившимся зернам выпасть, уступив место глубже расположенным зернам, которые вступят «в дело». Применение более твердого абразивного круга, чем требуется, приведет к засаливанию обрабатываемой поверхности, к возникновению прижигов. Это уже вторая причина ранее изложенного дефекта.

Кстати еще о засаливаемости круга: здесь неприменима пословица «кашу маслом не испортишь». Предмет перед приложением (так и хочется сказать поцелуем) к кругу следует отчистить от смазки и грязи, скажем, в содовой или мыльной воде. Керосин здесь неприменим, хотя его и используют в качестве «промежуточной бани».

Засаленную поверхность круга не отмывают. Эту поверхность чистят механическим путем. Кусочек кровельного металлического стального листа обрезом подносят к вращающемуся кругу. Это один из способов.

Практика показала, что предпочтительнее установка плоскости острия или фаски инструмента относительно вращения круга ПРОТИВ ДВИЖЕНИЯ. Острие тогда менее крошится.

Ручные и ножные напольные точила, пожалуй, самые удобные для заточки. Защитных кожухов на них нет, что позволяет подносить инструмент к верхушке шлифовального круга. Здесь заметнее контакт и не так ощутимы втягивающие усилия круга благодаря «крепкой хватке», которой ничего не мешает. Но при ручном приводе это требует второго молодца-крутильщика. Инструмент нужно направлять и тормозить обеими руками. Лишь при наличии конструктивно соответствующего инструменту подручника (рис. 3,г) заточник независим.

Настольные точила с электроприводом имеют защитный кожух и подручник. О технике безопасности ранее было сказано достаточно. Эти точила используют для заточки лишь в открываемом промежутке круга. Это и хорошо, и не совсем. Затягивание малого обрабатываемого предмета в щель между цилиндрической частью круга и подручником здесь вполне вероятна.

Любые точила применяют не только для заточки. Точила — это своеобразные напильники. Снятие ржавчины, грубоватая обработка древесины, разрезание деталей и т.п. — все это подвластно разнообразным шлифовальным кругам, к которым подносят небольшие предметы. Когда инструмент громоздок и нет уверенности, что им бесконтрольно не нажмут на круг, то точило нельзя использовать. Возможна авария. Точил с гибким электроприводом к кругу для быта почти не выпускают. Вот такой круг с защитным кожухом применяют во всех доступных местах.

Ножницы, секаторы и ножи мясорубки, пожалуй, самые сложные инструменты в быту для заточки. Разрезаемый материал в первых двух «орудиях» делят путем так называемого сдвига. Часть материала смещают относительно другой. Условие успешного сдвига — нахождение обеих лезвий в одной плоскости. Разно-шюскостность и, следовательно, зазор между лезвиями в месте реза потребуют гораздо больших усилий. Поверхность среза будет менее чистой, с заусенцами. Мягкий и тонкий материал в этом случае вообще не «вскрыть». Он обоймет лезвие.

Конструктивно лезвия ножниц несколько отстоят друг от друга. Это обеспечивает легкий ход и предупреждает преждевременный износ из-за повышенного трения. Если посмотреть на закрытые ножницы сбоку на свет, то заметно, что лезвия контактируют лишь у самых концов и в месте шарнирного соединения. Внутренние поверхности лезвий словно не плоские, а слегка вогнутые. Когда в том же положении, глядя на свет, начать раскрывать ножницы, то зафиксируем, что лезвия контактируют только в одной точке. Это место их пересечения по мере размыкания ножниц «перебегает». Конец левого лезвия при этом отклоняем вправо, конец правого — влево.

Угол заточки лезвий (рис. 8,а) зависит от твердости разрезаемого материала, т.е. от назначения ножниц. Чем материал тверже, тем угол больше. Стальные листы режут при угле в 70...75°. Трение в месте реза уменьшают за счет заднего угла на внутренней поверхности лезвий.

Затупившиеся ножницы затачивают так, чтобы восстановить четко проглядываемый угол. Задний угол в 1...1,5° просто не заметим. Ножницы, таким образом, острят только по видимым фаскам на наружной поверхности лезвий.

Шарнир у ножниц бывает разной конструкции. Если возможно, лезвия-половинки разбирают, отделяют друг от друга. Одно из лезвий слегка осторожно подводят к цилиндрической части вращающегося круга. Лезвие или лезвия держат обеими руками. Фаска-заточка, осуществленная ранее, скрыта от наших глаз. Видна лишь внутренняя поверхность лезвия. Вступив в мгновенный контакт с кругом, лезвие отнимают, поворачивают и разглядывают правильность начатого заострения. Его неплохо для проверки осуществить у конца лезвия. Здесь ошибки не так смертельны для заточки. Поэтому фаску не нужно захватывать сразу всей шириной круга (рис.8,д).

ОХЛАЖДЕНИЕ ВОДОЙ ОБЯЗАТЕЛЬНО!

Контакт — вода, контакт — вода перемежают друг друга. Благотворнее переохладить, чем недоохладить. Слой металла постепенно снимают со всей фаски ножа. То же делают и со вторым ножом. Соединяют ножи и проверяют успех «акции». Это доказывает, что предпочтительно при заточке снимать поменьше слой. Его добавить позже невозможно.

Ножницы в преобладающей своей части неразборные. Торец нарезного элемента винта часто расклепывают, ибо резьба не обеспечивает постоянного расстояния между ножами. Заклепка иногда подменяет винт, но и тут ножи не отделить друг от друга. Лезвия подобных ножниц для заточки разводят на максимальное расстояние и к кругу подводят так, чтобы боковая сторона его не коснулась второго ножа, находящегося от контактируемого с кругом на угловом расстоянии в 100...160°. Осторожность здесь удваивают.

Ножницы проверяем () после заточки не только на остроту. Если лезвия имеют слишком крупный зазор между друг другом, то заклепку или торец винта несколько расклепывают. Это делают также постепенно, не приводя к тугости «общения» лезвий. Но если она возникает, то не следует механическим путем их разъединять, скажем, отверткой. Капелька масла в межножевое пространство у оси смягчит тугость.

Правила заточки ножниц во многом относимы и к секатору. Его ножи намного короче, чем у ножниц, но они имеют загиб. Поэтому их лучше затачивать на узком кругу. Секатор — это садовые ножницы, и понятно, что их хранят, как и ножницы для резки металлического листа, не в квартире. Смазывайте их не только для зимнего хранения. Остатки грунта, влага вызывают ржавчину и затупление. Кстати, ножи или лезвия секатора менее «гибнут», когда их оставляют в раскрытом состоянии. Пружину для этого не стягивают.

Столовые, кухонные, электромонтажные и т.п. ножи затачивать (рис. 5,в, 8) проще, чем ножницы и секаторы. Нож берут руками, а не одной рукой, и подводят к цилиндрической части круга, во-первых, параллельно его оси и, во-вторых, под углом предыдущей заточки. Начинают снова с конца ножа. Мгновенный контакт с кругом! Полотно ножа отводят и внимательно оглядывают, под каким углом снят слой. Такой контакт минимально разрушает нож и круг. Повторные контакты и перемещение ножа параллельно оси круга довершат заточку по одной плоскости острия. Нож переворачивают на 180°, т.е. его рукоятку передают другой руке, а затачивают другую плоскость острия.

Не забывайте об охлаждении полотна ножа в воде!

Топор точат в принципе как и нож. Но топор — громоздкое сооружение. Топорище поможет им управлять. Техника безопасности особенно нужна при заточке топора. На круг им нельзя давить. Топор опирают на подлокотник и тоже снимают мелкий первый слой. Ширина круга, как правило, уже лезвия топора. Его следует поэтому, опирая на подлокотник, перемещать, как «прикажет» плоскость лезвия (рис. 8,з). Пройдя нужное количество раз по плоскости лезвия с одной стороны, топор переворачивают и затачивают вторую плоскость лезвия. Боковая поверхность круга достаточного диаметра тоже применима для заточки топора. Но при круге с электроприводом это очень опасно, ибо требует снятия защитного кожуха. Кроме того, благодаря некоторой округлости топора у лезвия круг будет снимать больше металла, приблизительно почти на всей срединной части этого лезвия. Такие закругления — у строительного, плотничного, лесорубного и еще нескольких типов топоров. Радиус закругления лезвия ориентировочно равен 245...280 мм. Топорами с закруглениями не так трудно работать, как топорами с прямыми лезвиями, на которые потребно поболее сил. Поэтому, в зависимости от назначения в хозяйстве, иногда имеет смысл строительный топор типа Б с прямым лезвием переточить в тип А с округлым лезвием.

Углы заточки лезвий строительных топоров согласно ГОСТ 18 578 — 89 — 20 ...30°. И.Ф.Головлев для плотницкого топора рекомендует угол в 35°. «Если сделать лезвие тоньше, тс оно будет увязать в древесине, что потребует дополнительных усилий для его извлечения. Да и само лезвие на сучках может согнуться. Заточенное под 35° лезвие не увязает в древесине, ибо подламывает отделяемую щепу от основного бревна. Шаблон из жести в 35° ускорит заточку по всей длине лезвия».

Шилья, кернеры, чертилки, гвозди и т.п. затачивают на боковой поверхности круга (рис. 8,и). Это спасает гладкость цилиндрической части круга.

Лезвие каждого из четырех ножей мясорубки под имеющимся углом затачивают на кругу. Здесь стремление к правильному снятию тонкого слоя металла продлит жизнь ножей. Охлаждение ножа окунанием в воду — сразу после снятия слоя металла.

Заточку почти любого инструмента на кругу завершают его доводкой сначала на бруске, затем на оселке. Заусенцы и зазубрины убирают, без сомнения, на бруске. Заточенное острие-лезвие проверяют на свету. Ровная полоска-площадка — награда для умелого заточника.


Бруски шлифовальные. Белый электрокорунд и зеленый карбид кремния — искусственные абразивные материалы для производства брусков

Строительство и ремонт

Бруски шлифовальные

Их можно изготавливать из естественных минеральных пород типа песчаника или мелкокристаллических кварцевых пород. Белый электрокорунд и зеленый карбид кремния — искусственные абразивные материалы для производства брусков.

Таблица 14

Шлифмэтериалы для брусков по ГОСТ 2456-82

Наименование | Марка | Зернистость
Белый электрокорунд | 24А, 25А 24А, 23А | 16...5 М63...М5
Зеленый карбид кремния | 64С, 63С | 16...М7

Бруски служат, в частности, для заточки и доводки бытового инструмента. Поэтому так важно качественное изготовление брусков. Заводы производят их по двум классам точности — А и Б. На поверхности брусков класса точности А не допустимы повреждения, трещины, инородные включения длиной и шириной более 1 мм для зернистости 16 и 0,5 мм — для зернистости 12 и мельче. Трещины и повреждения на поверхности брусков класса точности Б не допустимы длиной и шириной более 2 мм в количестве более одного на длине до 150 мм и более двух на длине свыше 150 мм, а также инородные включения длиной и шириной более 1,5 мм. Допуск параллельности, вогнутость или выпуклость плоских поверхностей или образующей цилиндрических поверхностей брусков не должны превышать значений, указанных в таблице 15.

Таблица 15

Допустимые отклонения формы брусков по ГОСТ 2456-82, мм

Длина | Допуск по типам
 | БКв, БП | БКр, БПкр, БТ
до 50 | 0,2 | —
50.. .100 | 0,3 | 0,5
100.. .180 | 0,4 | 0,7
свыше 180 | 0,5 | 1,0

Поверхность брусков при эксплуатации следует сохранять ровной. Колдобины, местные вогнутости мешают качественной заточке инструмента.

Трещины в брусках обнаруживают путем простукивания. Чистый звук слышен, когда по хорошо просушенному бруску ударяют деревянным молотком с умеренной энергией. Дребезжащий звук сигнализирует о дефекте бруска. Такой брусок ни в коем случае нельзя прикладывать для обработки вращающегося инструмента или детали.

Бруски, изготовленные на керамической и бакелитовой связках, имеют разнообразную форму () и назначение.

Таблица 16

Бруски шлифовальные квадратные типа БКв по ГОСТ 2456-82, мм

В | Л | В | Л
10 | 50, 100, 125, 150 | 25 | 100, 150, 200
16 | 100, 150 | 40 | 50
20 | 50, 100, 150, 200 | 45 | 90
22 | 100 |  |

Таблица 17

Бруски шлифовальные типа БП по ГОСТ 2456-82, мм

D | Н | Л | В | Н | Л
8 | 6 | 80 | 16 | 10 | 45
10 | 8 | 25,100 | 20 | 10 | 100, 150
12 | 6,8,10 | 50 | 20 | 16 | 80, 150
15 | 6,13 | 50 | 25 | 10,16 | 150
15 | 14 | 150 | 32 | 20 | 200

Бруски шлифовальные типа БКр при Д-бмм или Д-10 мм имеют Л-1000 мм, а при Д-13 мм или Д-16 мм — Л-150 мм (рис. 9,в). Бруски шлифовальные типа БТ (рис. 9,г) при длине в 150 мм могут обладать шириной грани В, равной 6,10,13 или 16 мм. В сечении бруски типа БТ представляют равносторонний треугольник.

Бруски шлифовальные типа БПкр (рис. 9,д) при диаметре Д-13 мм или Д-16 мм имеют длину Л=150 мм, а при Д-20 мм — Л-150 мм или Л-200 мм.

Пример условного обозначения шлифовального бруска типа БП шириной В-20 мм, высотой Н-16, длиной Л-150 мм, из зеленого карбида кремния марки 63С, зернистостью 6-Н, степени твердости С2, на бакелитовой связке Б, номера структуры 7, класса точности А: БП 20x16x150 63С 6-Н С2 7 Б А ГОСТ 2456-82

Шлифовальные бруски типа «лодочки» (рис. 9,е) выпускает промышленность по техническим условиям.


Эксплуатация шлифовальных брусков Заточку инструмента производят не менее чем на двух брусках

Строительство и ремонт

Эксплуатация шлифовальных брусков

Заточку инструмента производят не менее чем на двух брусках. Крупнозернистый мягкий брусок — для начала заточки. Он напоминает по шероховатости сухарь. Мелкозернистый твердый брусок, называемый в быту оселком, — для доводки заточки на первом бруске. Оселок по шероховатости сравним с газетной бумагой. Разницу в шероховатости привожу, чтобы была возможность внешне отличить брусок от оселка.

Смачивание поверхности бруска водой в процессе заточки обязательно. Жидкости для смачивания-смазывания оселка: керосин, минеральные масла, смесь 3 объемных частей глицерина с 1 объемной частью спирта (в т.ч. и денатурированного спирта) и т.д. Вода, понятно, самая распространенная жидкость для этой цели. Когда есть в наличии лишь один брусок для заточки, то начинают смачивание с воды. Окончательная правка — с применением масла или приведенной смеси. Нескольких капель на абразивную поверхность достаточно.

Поверхность бруска нужно содержать в чистоте не только в периоды «отдыха», но и в моменты заточки. Образующуюся кашицу смывают с поверхности бруска. Приведенную выше смесь спокойно удаляет вода, а жир с абразивной пыльцой от натирания оселка — мыльная или содовая вода. Горячая вода — тоже рецепт против жирных загустений. Правило одно: попользовался бруском и оселком — возврати им первоначальную чистоту.

Гладкость играет не меньшую роль. Инструмент следует так прилагать к поверхности, чтобы не возникли царапины, колдобины и т.п. Зубила, кернеры, гвозди, для примера, даже в малой степени не затачивают на бруске, когда его впоследствии применят для исправления ножей, ножниц и т.п.

Контакты ножевидных инструментов с брусками (оселками) бывают двух видов. Один вид — по линии, когда бруски имеют прямолинейную поверхность (рис. 9, а, б, г, е). Второй вид контакта — у брусков с криволинейной поверхностью (рис. 9,в,д).

Заточка каждого режущего инструмента, кроме того, имеет свои особенности. Различие заключено в том, что каждый затачиваемый предмет держат под определенным углом. Этот угол образуют плоскости острия, скажем ножа (рис. 10,е). Одна плоскость острия со снятой фаской и контактирует с поверхностью бруска или оселка.

Кухонные ножи затачивают под очень малым углом. Этим достигают широкого и тонкого острия, что четко проглядывается на свету (рис. 8, б, е; 10, а). Если в месте схождения плоскостей, образующих угол, возникает полоска, то заточка не закончена.

Сантехнические, электромонтажные, столовые, перочинные и т.п. обладают значительно превосходящим углом (рис. 8,в) заточки. Они будут резать несколько хуже, чем кухонные ножи. Зато затупление будет наступать позже. Частая заточка «выедает» полотно ножа. Суженное полотно ножа не прибавляет ему ни красоты, ни прочности.

Нож для заточки кладут на брусок совсем плоско, когда брусок первого вида (рис. 9, а, б, г, е). Затем нож приподымают так, чтобы одна из плоскостей острия совпала с плоскостью бруска. Пальцами прижимают осторожно рукоятку и ведут ее. Обычно это делают на столе. Поэтому хорошо бы наклониться и следить за контактом плоскостей острия и бруска. Нож по бруску перемещают спирале- или кругообразно, или возвратно-поступательно, стараясь его держать под одним углом (рис. 10, а).

Полностью затачивают одну плоскость острия. Увы, глаз решает сей вопрос. Если есть сомнения, то приступают к заточке второй плоскости острия. Свет, глаз и проявление остроты при резании «доложат» об успехе заточки. Идеальная заточка, когда мысленная плоскость пройдет через продольную ось полотна и линию через воображаемую вершину острия.

Третий способ проверки остроты заточки опаснее двух, ранее изложенных, хотя и он без всяких замысловатостей. Подушечкой конечной фаланги большого пальца, т.е. поверхностью конца большого пальца, проводят еле-еле поперек лезвия. Остальные пальцы поддерживают нож за обух. Тупость заточки сразу ощутима. Пореза не избежать, когда нажимают даже на затупленное лезвие или ведут подушечку пальца вдоль лезвия. Наименьшая вероятность пореза таким путем у лезвий ножниц.

Ножницы тоже затачивают на бруске. Как тут не вспомнить о цирке и фокусах. Широко раздвинув оба ножа-лезвия ножниц, прикладываем их режущими кромками так (рис. 10, б), как будто хотим разрезать брусок. Внимание обращаем на то, чтобы ножи прилегали к бруску под углом предыдущей заточки. Полностью это редко осуществимо. Теперь производим сведение ножей, словно режем, к примеру, картон. Несколько таких «кусаний» — и испытывают на бумаге достижения заточки, которую повторяют при плачевных результатах. Безусловно, навыки в заострении таким манером лучше приобретать на ножницах, абсолютно не режущих.

Кто не желает цирковых эффектов, пусть заостряет ножницы иным путем. Лезвия ножниц максимально разводят или их разделяют, когда шарнир позволит. Лезвие кладут на край стола, доски, табурета и т.п. наружной стороной, обращенной кверху. Брусок ведут вдоль лезвия и обратно по прежнему углу заточки. Смычок скрипки — не пример. Им двигают поперек струн. Проведя несколько раз по одному лезвию, тоже производят и со вторым. Подушечка большого пальца в данном случае слишком слабый контролер заточки, да и почти безопасный. Ножницы проверяют, разрезая материал. Плохо действуют, значит, заточку продолжают. Но никогда ножницы не затачивают с внутренней стороны. Это приведет только к их затуплению.

Наличие слабосветящихся мест на острие при проглядывании его на свет (рис. 8,с) докажет тоже необходимость дальнейшей заточки. Плохо то, что практическая невозможность вести заточку острия под одним углом ведет к излишнему износу этого острия. Уменьшение погрешностей заточки, скажем, на ноже, достигаем, когда доводим поначалу одну плоскость острия многократными перемещениями, вслед за тем другую. Удаление заусенец и парадную чистоту поверхности получают на оселке.

Увеличение погрешностей заточки получаем, когда имеем второй вид контакта острия и округлой поверхности бруска (рис. 9, в, д). Теоретически этот контакт представляет из себя точку. Умельцы привыкли, словно фехтуя в этом случае, затачивать то одну плоскость острия, то другую. Т.е. они все время меняют угол приложения плоскостей острия. Затупление заострения здесь максимальное. Поэтому методику заточки следует соблюдать, как для первого вида контакта. Сначала доводят одну плоскость острия полностью, во вторую очередь — противоположную. Окончательная правка — на оселке.

Спрашивается, что предпринять для заточки ножа, когда отсутствует брусок. Вариантов множество: о край или плоскость недеревянной ступеньки лестницы, о недеревянный подоконник, об ободок дна выступающей тарелки, о край цветочного глиняного горшка, на кирпиче и т.п.

Абразивный материал для некоторой правки острия полотна ножа не обязателен. Ведь острие «вступает» в затупление не только из-за стирания. Оно порой по вине минимального угла совершает некоторый загиб при «гадком» низкоуглеродистом и нелегированном материале полотна ножа. Выпрямление заострения делают на любых металлических предметах: на рукоятках плоскогубцев, стержне отвертки, спинке полотна другого ножа и т.п.

Возникает вопрос, что предпринять, когда нужен брусок или оселок иной формы, чем имеющийся? Боковая поверхность шлифовального круга на точиле изменит всухую их форму. Это позволит брусками и оселками достигать почти любых мест и использовать их, как напильники. Эта методика исправления формы применима и для искалеченных «заботой» хозяев брусков и оселков


Шкурки шлифовальные гибкий абразивный инструмент

Строительство и ремонт

Шкурки шлифовальные

Их относят к гибкому абразивному инструменту. Промышленность выпускает шкурки в виде листов и полос. Абразивные зерна приклеены к бумаге или ткани мездровым или синтетическим клеем. Шкурки на мездровом клее неводостойки. Их применяют без охлаждения или со смазочно-охлаждающей жидкостью на основе масла, керосина, уайт-спирита.

Она бывает двух типов: 1 — для машинной и ручной обработки неметаллических материалов (дерева, резины, кожи, пластмассы и т.п.); 2 — для машинной и ручной обработки металлов и сплавов. Абразивный слой на шкурке бывает сплошной, обозначаемый буквой С, и рельефный (рис. 9,а), что в маркировке соответствует букве Р.

Режущая способность шлифоматериа-ла соответственно возрастает от стекла к электрокорунду и от зернистости М40 к зернистости 50.

Она предназначена для абразивной обработки различных материалов с применением и без применения смазочно-охлаждающей жидкости. Шкурки выпускают в рулонах и листах.

Пример условного обозначения шлифовального листа шкурки шириной 230 мм, длиной 280 мм, на влагопрочной бумаге с полимерным латексным (Л1) покрытием, из черного карбида кремния марки 53С, зернистости 16 П: Л 230x280 Л1 53С 16 П ГОСТ 10054-82

На основу шкурки применяют влагопрочную бумагу по ГОСТ 10127-75, обозначая ее буквой М. Влагопрочная бумага с латексным покрытием имеет условное обозначение Л1 и Л2.

Ее изготовляют двух типов: 1 — для машинной обработки неметаллических материалов, металлов и сплавов низкой твердости и ручной обработки различных материалов; 2 — для машинной и ручной обработки твердых и прочновязких материалов. Шкурка имеет сплошной рабочий слой, обозначаемый буквой С, или рельефный слой который маркируют буквой Р.

Пример условного обозначения тканевой шлифовальной шкурки типа 2, с рельефным рабочим слоем шириной 725 мм, длиной 20 м, на сарже средней № 2 суровой, из белого элетрокорунда марки 24А, зернистости 40Н, на мездровом клее: 2Р 725x20 С2 24А 40-Р М ГОСТ 5009-82

В качестве основы для шкурки применяют хлопчатобумажные, синтетические и другие ткани.

Ее изготовляют двух типов: 1 — для машинной и ручной обработки древесины, пластмасс, лаковых покрытий и сплавов с низкой твердостью; 2 — для машинной и ручной обработки твердых и прочновязких металлов и сплавов. Шкурка бывает однослойная, обозначаемая буквой 0, и двухслойная, маркируемая буквой Д. Выпускают шкурку в рулонах с зернистостью 50 — М40. Ее используют для абразивной обработки различных материалов с применением или без применения смазочно-охлаждающей жидкости на основе воды, масла, керосина и т.п.

Диски типа ДП изготавливают с наружным диаметром 100, 125, 140, 150, 160, 170 мм с предельным отклонением +2 мм. Они имеют 16 равнорасположенных по окружности прорези глубиной 20 мм.

Пример условного обозначения диска типа ДО с наружным диаметром 100 мм, внутренним диаметром 12 мм, из зеленого карбида кремния марки 63С, зернистостью 6-П, из шлифовальной шкурки, класса Б по ГОСТ 6456-82, на бумаге марки 0-200, класса Л: ДО 100x12 63С 6-П Б1 П2 А ГОСТ 22773-77

Согласно техническим условиям по ГОСТ 22776-77 смещение оси отверстия шлифовальных дисков типа ДО относительно номинального расположения допустимо в пределах 0,4 мм.

Этот стандарт касается конусов и трубок, изготовленных из шлифовальной шкурки по. ГОСТ 5009-82, ГОСТ 10 054-82, ГОСТ 6456-82, ГОСТ 13344-79. Шлифовальные конусы бывают двух типов: К — полные и КУ — усеченные

Согласно техническим условиям, взятым из ГОСТ 22776-77, огранка поверхности конусов лежит в пределах 1 мм. Несовпадение концов шлифовальной шкурки усеченных конусов по окружности меньшего диаметра допускают до 1,5 мм. Кромку шва по образующей конусов со стороны их оснований располагают в направлении против часовой стрелки.

Пример условного обозначения конуса типа КУ диаметром Д1 - 45 мм, длиной L1 = 145 мм, диаметром d - 32 мм, из нормального электрокорунда марки 15А зернистостью 40-П, из шлифовальной шкурки класса А по ГОСТ 13344-79, на сарже утяжеленной № 2 гладкошерстной, класса А: КУ 45x145x32 15А 40-П А4 У2Г А ГОСТ 22774-77

Шлифовальные трубки (Т) изготавливают с внутренним диаметром 10, 15, 20, 25, 32, 40, 45, 50, 55, 60, 65 мм с предельными отклонениями ± 1,5 мм и длиной 180 ±5 мм.

Пример условного обозначения шлифовальной трубки (Т) с внутренним диаметром 25 мм, из нормального электрокорунда марки 14А, зернистостью 16-Н, из шлифовальной шкурки класса Б по ГОСТ 5009-82, на сарже средней № 1 суровой, класса А: Т 25 14А 16-Н Б2 С1 А ГОСТ 22774-77

Согласно техническим условиям, по ГОСТ 22776-77 на трубках должно отсутствовать наложение витков шлифовальной шкурки.

Шлифовальные круги лепестковые по ГОСТ 22775-77

К этому стандарту относят лепестковые шлифовальные круги с оправками и без них. Круги изготавливают из шлифовальной шкурки по ГОСТ 5009-82, ГОСТ 13344-79. Эти круги бывают двух типов: КЛ — без оправки (рис. 9,г) и КЛО — с оправкой (рис. П,Д).

Пример условного обозначения лепесткового круга типа КЛО, с наружным диаметром Д-80 мм, высотой Н-20 мм, диаметром оправки d=6 мм, из нормального электрокорунда марки 15А, зернистостью 5-П, из шлифовальной шкурки класса А по ГОСТ 5009-82, на сарже средней № 2 гладкокрашеной, класса А: КЛО 80x20x6 15А 5-П А2 С2Г А ГОСТ 22775-77

Согласно техническим условиям по ГОСТ 22776-77: 1) прочность крепления лепестков в лепестковых шлифовальных кругах и лепестковых кругов к оправкам должна обеспечивать их работу с рабочей скоростью 45 м/с; 2) расположение лепестков в лепестковом круге в месте их крепления радиальное и лепестки изогнуты в сторону, противоположную рабочему вращению круга; 3) неуравновешенная масса лепестковых кругов типа КЛ допустима для зернистостей до 6 при Д = 120...200 мм в пределах 2,5...6 г.

Лепестковые круги и, в частности, шкурки для них готовят с помощью штампов. Закрепление шкурок на круге производят кольцами, кругами и зажимными дисками-фланцами


Шлифовальная шкурка. Технология производства шлифовальной шкурки

Строительство и ремонт

Технология производства шлифовальной шкурки

Водостойкость и повышенную прочность основе придает пропитка специальными составами, например, латексом из каучука. На клеенаносящей машине наносят связку, подогретую до 30°...50°.

Электростатический, суспензионный и механический — это способы накладывания шлифоматериала на основу. Для механического способа используют насыпной станок с бункером-питателем. Излишний шлифоматериал удаляет специальное устройство.

Сушку шлифовальной шкурки производят в специальных печах, где нагрев осуществляют паром, газом, лампами инфракрасного излучения и т.п. Температура сушки зависит от вида связки: при мездровом клее — 25...45 С. При клее СФИ-3039 или СФЖ-3038 — несколько стадий сушки: 20...70°С, 70...100°С и 100...120°С. Пентафталевые и масляные лаки требуют температуру 120°С, формальдегидные смолы — 100...120°С.

Закрепляющий слой связки наносят, как и основной. Сушка закрепляющего слоя подобна приведенной для основного слоя. Если шкурка изготовлена на основе фенолформальдегидных смол окончательную обработку проводят при температуре 150°С.

Стабилизация — это операция для неводостойких шкурок. Она обеспечивает им эластичность, влажность, ровность. Шкурку мелких номеров зернистости смачивают водой с нерабочей стороны, накладывают на барабан и сушат при температуре 77°С. Шкурку крупных номеров «томят» при 65% влажности в течение суток на сквозняке.

Приведенная заводская технология доказывает, что и в домашних условиях, минуя некоторые операции, можно сделать шкурку невысокого качества, применив толченое стекло или «пыльцу» от абразивного круга.


Шлифовальная шкурка. Практика использования шлифовальных шкурок

Строительство и ремонт

Практика использования шлифовальных шкурок

Эта практика настолько многообразна, что приведу лишь несколько случаев. Небольшой предмет для шлифования шкурками закрепляют поверхностью кверху. Колодки с наждачной шкуркой (рис. 11,е) кладут на эту поверхность и двигают ими. Габариты колодок 185*84*75 мм, масса — 0,9 кг. Колодки изготовляют из древесины твердых пород (бука, дуба, березы), пропитывают олифой, отшлифовывают и покрывают светлым лаком. Две впадины имеет каждая из колодок. Свернутые концы шкурок прячут во впадины, что лучше сохраняет натянутость шкурки. Мягкое основание прикрепляют к нижней колодке клеем типа БФ. Поролон толщиной 4...6 мм, шинельное сукно и т.п. могут служить этим мягким основанием. Шлифовальные шкурки на тканевой основе выдерживают более длительную эксплуатацию, чем шкурки на бумажной основе.

Зернистость шкурки при каждой последующей обработке уменьшают. Это обеспечивает высокую чистоту поверхности. Направление движения колодками периодически изменяют на перпендикулярное к рискам, возникшим от предыдущей обработки. Металлические поверхности предпочтительно отделывать шкуркой с рабочим слоем из электрокорунда белого.

Приспособление для шлифовки поверхностей () имеет разнообразное применение. Его используют, в частности, для шлифовки стен и потолков по хорошо просохшей шпаклевке перед нанесением окрасочного слоя. Габариты приспособления 260*180*75 мм. масса — 0,5 кг. Основание и прижимную планку приспособления изготавливают из алюминия, дюралюминия, дерева и т.п., рукоятку из металлической трубки. Для обработки шпаклевок и грунтовок предпочтительна шкурка, имеющая рабочий слой из карбида кремния. Само основание приспособления делают как изогнутым, так и плоскостным.

Шкурка применима не только для снятия слоя металла. Благодаря абразивным материалам проскальзывание шкурки маловероятно почти по любой поверхности. Вот и используют шкурку, в частности, для откручивания туго завинченных пробок или крышек.


Шкуровальные машины. Машина шкуровальная пневматическая МШП — 401

Строительство и ремонт

Машина шкуровальная пневматическая МШП — 401

Она предназначена для шлифовки прямолинейных поверхностей металлических и неметаллических изделий

Через гнездо на рукоятке к машине подсоединяют воздухоподводящий шланг. Пневматический двигатель ротационного типа состоит из статора, ротора, текстолитовых лопастей и двух крышек, закрывающих статор с обеих сторон. При повороте золотника, расположенного на рукоятке, сжатый воздух поступает в рабочую камеру двигателя и вращает ротор, соединенный с платформой эксцентричным валом, преобразующим вращательное движение ротора во вращательно-поступательное движение платформы. Соединение платформы с плитой осуществлено четырьмя резиновыми стойками. Прижимы закрепляют шлифовальную шкурку на платформе.

Перед началом работы машины проверяют наличие запорного вентиля на воздушной магистрали вблизи места применения. Шланг на переходнике фиксируют хомутиком. Недопустимо хомут конструировать из проволоки, которая нередко лопается. Перегибы воз-духоподводящего шланга ведут к его сдергиванию вместе с хомутом с переходника. К тому же результату ведет скручивание и запутывание шланга. Поэтому перед пуском воздуха шланг следует аккуратно разложить.

При перерывах в работе машину отключают от воздухопроводной сети вентилем. Его полностью закручивают, и он не должен «травить» воздух. В противном случае на вентиле следует заменить прокладку, прекратив для этого поступление воздуха к вентилю на время ремонта. Отключение подачи воздуха как к машине, так и к ремонтируемому вентилю путем перегиба шланга или завязывания его узлом строго запрещено.

Воздухопровод () вблизи места использования машины должен иметь ряд устройств, а подаваемый сжатый воздух содержать распыленное индустриальное масло по ГОСТ 20 799-75 в количестве 3...4 капли на 1 м /мин расхода воздуха или другую смазку, по своим свойствам близкую к указанной.

При первоначальном пуске машины необходимо: 1) консервационную смазку снять с наружных поверхностей; 2) продуть воздухо-подводящий шланг, открыв вентиль на воздушной магистрали; 3) присоединить шланг к гнезду на машине; 4) включить на короткое время подачу воздуха и убедиться в исправности машины; 5) закрепить шлифовальную шкурку в прижимах и приступить к шлифованию.

Разборку машины проводят в крайних случаях: 1) при смене изношенных и сломанных деталей; 2) при профилактических осмотрах машины через каждые 200 часов работы; 3) когда промывают воздухопроводные каналы и камеры пневматического двигателя.

Перед длительным хранением машины ее подвергают консервации. Предварительно машину очищают от смазки и грязи, промывают керосином, протирают насухо и продувают сухим сжатым воздухом. Смазку К-17 (по ГОСТ 10877-76) для внутренней консервации пневмодвигателя впрыскивают в количестве 15...20 г через отверстие в присоединительном гнезде и заворачивают в него заглушку. Затем желательно провернуть ротор 1...2 раза. Наружные стальные поверхности машины смазывают той же смазкой или солидолом, тавотом и т.п. Машину рекомендуют хранить в закрытом помещении при температуре +5°...+25 С и малой влажности воздуха


Строительство и ремонт

Заточка инструмента на шлифовальной шкурке

Заточка инструмента, да и не только его, осуществима на шкурке. Ее наклеивают на ровную поверхность или прикрепляют, скажем, кнопками к деревянной планке — вот и своего рода брусок. Чем мельче шкурка, тем она будет пригоднее для не совсем качественного заострения разнообразных ножей. Доводка заострения достижима на поясном ремне и подобных материалах.

Ножницы затачивают разрезанием мелкой шкурки. Количество разрезаний определяет качество заточки, которую проверяют, например, на бумаге. Несколько затупившиеся ножи для мясорубки шкурка тоже возвратит в рабочее состояние. Лезвием каждого ножа под имеющимся углом проводят 5...10 раз по распростертой шкурке. Затем ножи переворачивают и всеми имеющимися выступами-полосками проводят некоторое количество раз по плоскости мелкой шкурки. Чем шкурка мельче, тем успешнее заточка, но количество проходов по шкурке увеличивается.

«Абразивы. Заточка бытового инструмента»


Строительство и ремонт

Технология изготовления, установка оконной створки

Технические требования

Обоснование выбора материалов

Обоснование выбора инструментов и оборудования

Организация рабочего места

Охрана труда и технической безопасности, противопожарные мероприятия

Натяжные потолки

История создания натяжных потолков.

Технические характеристики

Установка и монтаж

Преимущества натяжных потолков

Недостатки натяжных потолков

Дизайн, решения цвета и формы

Расписные потолки

Фирмы изготовители

Оранжереи и зимние сады в квартире

Пенобетон

Физические (химические, биологические) процессы лежащие в основе данной технологии.

Пенобетон - история возникновения

Производители пенобетона

Сырьё (полуфабрикаты, природные ресурсы) использующиеся в производстве пенобетона.

Вяжущие вещества

Заполнители

Вода и порообразователи

Технология приготовления пенобетона

Бетоносмеситель для производства ячеистого бетона

Баросмеситель

Пеногенератор и бетононасос

Питатель вяжущего ячеистобетонной установки

Питатель заполнителя ячеистобетонной установки

Опалубка для отливки изделий и конструкций из ячеистого бетона

Отходы и потери образующиеся при производстве пенобетона

Аварийные ситуации и (сбои) в ходе производства пенобетона

Экологические последствия производства пенобетона

Условия труда работников занятых на производстве пенобетона

Технологии позволяющие заменить пенобетон. Пенопласт

Газобетон

Газосиликат

Пеносиликат

Оштукатуривание фасадов домов

Оштукатуривание фасадов обычными штукатурками вручную

Выполнение обычной штукатурки

Техника безопасности при выполнении штукатурных работ

Инструменты для штукатурных работ

Окраска фасада неводными составами по ранее окрашиваемой поверхности

Неводные составы. Изопреновая краска СКИ-3

Кремнийорганические составы

Органосиликатные и акриловые составы

Офактуривающие составы

Техника безопасности

Строительные растворы

Свойства строительных растворов.

Виды и применение строительных растворов.

Подбор состава, приготовление и транспортирование растворов

Абразивы. Заточка бытового инструмента

Основные характеристики абразивного инструмента

Шлифовальные круги

Неуравновешенность шлифовальных кругов

Качество шлифовальных кругов

Маркировка шлифовальных кругов

Самодельные шлифовальные круги

Точила

Точила ножные напольные

Точила настольные с электроприводом

Точило универсальное настольное ИЭ-9707

Точила с электроприводом

Правила заточки на точилах

Бруски шлифовальные

Эксплуатация шлифовальных брусков

Шкурки шлифовальные

Технология производства шлифовальной шкурки

Практика использования шлифовальных шкурок

Машина шкуровальная пневматическая

Заточка инструмента на шлифовальной шкурке