Карта сайта - Самоделки, поделки и полезные советы для домашнего мастера

Самоделки для домашнего мастера
Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Карта сайта
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Карта сайта

  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
    • Немного теории
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
    • О наждаках
  • Заточка инструмента
    • Еще о заточке ножей
    • Практические советы
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
    • Характеристики абразивов
    • Шлифовальные шкурки
    • Абразивные материалы для полирования
  • Работа с гипсом
    • Смазка
    • Схватывание
    • Твердость
    • Чистка загрязненных гипсовых отливок
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
    • Как сверлить стекло
    • Как стекло резать
    • Шлифовка насадками бормашины
    • Использование понижающего трансформатора
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле
Вверх Следующая страница
2008 ©Умелые руки


Чтобы пилить как по маслу - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Чтобы пилить как по маслу
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Чтобы пилить как по маслу

Если внимательно рассмотреть принцип работы насадки-лобзика ИК 8281 к ручной сверлильной электрической машине ИЭ-1202А, то нетрудно заметить его низкий КПД. Рабочий ход здесь совершается при движении штока вверх, и понятно, что двигатель, редуктор, детали насадки работают в этот момент с максимальной нагрузкой. При движении же штока вниз (холостой ход) работы не производится, и все детали работают без нагрузки. При достижении нижней мертвой точки и в момент начала рабочего хода наблюдается рывок, и, если рывки окажутся достаточно сильными (при большой нагрузке) и будут продолжаться длительное время, это приведет к поломке насадки или электродрели. Избежать этих неприятностей и повысить КПД инструмента поможет пружина, установленная на шток насадки.

Насадка-лобзик
1 — наращенная часть; 2 — пружина; 3 — стандартный шток с удлиненным штоком

В момент холостого хода пружина сжимается, в результате все детали оказываются под небольшой нагрузкой. Когда шток достигает мертвой точки, пружина сжата максимально. Начинается рабочий ход, зубья пилы врезаются в материал, должен произойти рывок, но поскольку в работу вступает пружина, этого не происходит. Всю нагрузку она берет на себя, понятно, что и рабочий ход совершается с большим усилием (усилие электродрели + сила сжатой пружины). Электродрель и насадка работают мягче и производительней, следовательно, становится возможным увеличивать скорость подачи и резать более толстые и твердые материалы.

Для установки пружины не потребуется особо сложных переделок. Если у вас есть возможность, то лучше изготовить из углеродистой стали новый шток, длиннее прежнего на 35 мм. На конце штока нарезать резьбу М 10x1 на длину 20 мм, что позволит регулировать усилие сжатой пружины.

Если же возможности изготовить новый шток нет, необходимо сваркой нарастить "штатный" шток на нужную длину. Следует только учесть, что шток сделан из углеродистой стали и закален, поэтому лучше воспользоваться услугами квалифицированного сварщика, чтобы наращенная часть штока не отвалилась. Останется зачистить сварной шов, нарезать резьбу, гайкой с контргайкой установить необходимое усилие на пружине, и лобзик готов к работе.

Предыдущая страница Вверх Следующая страница


Делаем и починяем ведра, тазы, самоварные трубы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Делаем и починяем ведра, тазы, самоварные трубы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Делаем и починяем ведра, тазы, самоварные трубы

Порой не очень-то просто приобрести в магазинах подходящее ведро, таз, самоварную трубу и другие изделия из листовой стали, так необходимые на даче или сельском подворье. Проще научиться делать их своими руками, тем более что это весьма не сложно. Для этого придется рассчитать форму изделия, сделать выкройку, овладеть технологией изготовления и, конечно, иметь соответствующие материалы и инструмент.

Подразделы

  • О материалах
  • Инструменты жестянщика
  • Вспомним геометрию
  • Расчет цилиндрического ведра и построение его выкройки
  • Расчет конусного ведра и построение его выкройки
  • Расчет самоварной трубы и построение ее выкройки
  • С киянкой в руках


Инструменты жестянщика - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > Инструменты жестянщика
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Инструменты жестянщика

По назначению инструмент жестянщика подразделяется на разметочный, для раскроя материала, обработки материала и сборки изделий. К разметочному инструменту относятся: линейки длиной 50 и 100 мм; угольник; чертилка; циркуль; кернер.

Линейки бывают металлические или деревянные, но жестянщику лучше иметь металлические, так как они более долговечны.

Угольник служит для разметки прямых углов. Лучше всего слесарный металлический угольник, но подойдет и любой деревянный. Если угольника нет никакого и его нельзя купить, то сделайте его сами из стального листа толщиной 3-5 мм. При этом, конечно, важно точно выдержать прямой угол.

Инструменты жестянщика
1 — линейка; 2 — угольник; 3 — циркуль; 4 — чертилка; 5 — кернер

Чертилка предназначена для нанесения линий и рисок на листах стали, железа или другого материала при разметке и вычерчивании выкройки изделия. Проще всего изготовить ее из гвоздя длиной 100-150 мм, заточив его конец под углом 75°. При этом конец должен быть настолько острым, чтобы наносить им линии и риски на соответствующем металле.

Циркуль из чертилок и шнура
Циркуль из чертилок и шнура

Циркуль необходим для вычерчивания окружностей и закруглений при изготовлении выкройки. В качестве него подойдет циркуль-измеритель из готовальни. Если такого циркуля нет, то сделайте вместо него простое приспособление, состоящее из двух чертилок 1 и шнура или проволоки 2, фиксирующих чертилки на расстоянии, равном радиусу вычерчиваемого круга или закругления. На концах шнура следует сделать петли для чертилок. Одну чертилку ставят в центр вычерчиваемого круга, а второй намечают контуры круга. Шнур между чертилок должен быть все время натянут, иначе правильного круга не получится.

Кернер — заостренный с одного конца стержень, служащий для нанесения точек (кернов) на линии выкройки и пробивания отверстия в материале. Если нет заводского кернера, то его нетрудно изготовить своими руками. Возьмите стальной стержень диаметром 8-10 мм, один конец его заточите, как показано на рисунке. Заточенный конец следует закалить (нагреть на газовой плите или в печке до светло-красного цвета и быстро охладить в любом минеральном масле).

К инструменту для раскроя материала относятся ножницы и зубило.

Ножницы лучше приобрести специальные по металлу. Различают ножницы стационарные, стуловые 1, то есть закрепленные на большом чурбаке, толстом брусе, бревне, а также ручные 2. Стационарные ножницы можно заказать изготовить кузнецу, который, кстати, сделает и ручные. В качестве ручных ножниц подойдут и стандартные ножницы — секаторы для обрезки кустарника.

Если нет ножниц, то раскрой металла производят зубилом 3, однако это не самый лучший способ, так как требует большой затраты времени.

Инструменты для раскроя материала
Инструменты для раскроя материала

К инструменту для обработки материала и сборки изделий относятся: киянка, деревянный молоток 1; стальной молоток с прямым угловым носком 2; оправки — круглая 3, прямоугольная 4, рельс 5 и двутавровая балка 6; личные напильники (круглый, плоский и трехгранный); плоскогубцы; кусачки; обтяжки для заклепок.

Инструменты для сборки изделий
Инструменты для сборки изделий

Киянка 1 вырезается из березы или другого твердого и тяжелого дерева. Она предназначена для правки вмятин на металлическом листе.

Металлический молоток 2 — обязательно с прямоугольным (брусковым) носком. Молоток с фигурным носком нежелателен, так как им почти невозможно выполнить плотный герметичный шов в труднодоступных местах.

На оправках 3-5 правят листовой материал, загибают, выполняют и уплотняют швы изделия, придают ему нужную форму, расклепывают заклепки. Словом, на оправках производится сборка и отделка изделий. При этом оправку закрепляют на столе или верстаке таким образом, чтобы легко было удлинить или укоротить ее рабочий конец в зависимости от размеров обрабатываемого изделия. Все виды оправок показаны на рисунке.

Круглая оправка представляет из себя металлический стержень диаметром не меньше 40 мм, но для мелких изделий (например, жестяная воронка для заливания жидкости в бутылки) необходимы оправки диаметром 5-10 мм. Такая оправка служит для формирования круглых изделий и заделки швов на них.

Прямоугольная оправка — четырехгранный стальной стержень — служит для правки материала, загиба последнего под прямым углом для образования шва или для клепки.

Оправки из рельса и двутавровой балки универсальны, так как на них выполняются любые работы.

Напильники предназначаются для снятия заусенцев, обработки кромок изделий и концов проволоки. О работе плоскогубцами и кусачками всем известно.

Обтяжки для выравнивания, уплотнения кромок отверстия вокруг вставленной в него заклепки и для формирования ее полукруглой головки
Обтяжки для выравнивания (а), уплотнения (б) кромок отверстия вокруг вставленной в него заклепки и для формирования (в) ее полукруглой головки

Обтяжки для заклепок бывают двух видов.

Одни обтяжки применяют для выравнивания и уплотнения кромок отверстия вокруг вставленной в него заклепки перед ее расклепыванием. Эти обтяжки имеют вид стальной трубки или стержня с высверленным каналом на одном из торцов. Длина канала не менее 20 мм, диаметр канала (отверстия в трубке) определяется толщиной заклепок.

Поэтому необходимо иметь несколько обтяжек с внутренним диаметром отверстия от 3 до 6 м.

Другие обтяжки служат для образования красивой головки заклепки с той ее стороны, с которой она расклепывается. Такие обтяжки представляют из себя стальные стержни, на одном из торцов которых сделана выемка в виде конуса или полусферы. Диаметр этой выемки зависит от диаметра головки заклепки, поэтому подобных обтяжек требуется несколько с разными диаметрами выемок.

Длина стержня любой из обтяжек 100 мм.


О материалах - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > О материалах
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

О материалах

Для изготовления всех вышеназванных и им подобных изделий понадобится либо листовая оцинкованная сталь (железо) толщиной 0,8-1 мм, либо белая жесть толщиной 0,2-1 мм, либо черное кровельное железо толщиной от 0,8-1 мм. Это основные материалы, применяемые жестянщиками. Используют и листовые цветные металлы — алюминий, дюралюминий, латунь, красную медь, но они дороги и дефицитны. Изделия из черного кровельного железа после их изготовления требуют обязательной покраски внутри и снаружи. Без покраски они будут ржаветь и быстро пропадут, кроме того, вода и другие жидкости, находящиеся в них, будут тоже ржавыми и грязными. Поэтому лучшие материалы для жестянщика: листовая оцинкованная сталь (железо), белая жесть, листовой алюминий и пластичные (не ломкие) сорта листового дюралюминия. Кроме этих материалов, необходимы стальная проволока для дужек-ручек ведер, проволока для заделки в кромки изделия, чтобы придать им прочность и улучшить внешний вид, а также заклепки.


Расчет цилиндрического ведра и построение его выкройки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > Расчет цилиндрического ведра и построение его выкройки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Расчет цилиндрического ведра и построение его выкройки

Для иллюстрации расчетов цилиндрического ведра возьмем изделие вместимостью V = 12 л и высотой Н = 2,5 дм и определим диаметр его дна, получив все размеры для составления выкройки.

Воспользуемся известной формулой объема цилиндра V = пR2H и определим радиус ведра

Следовательно, диаметр дна и самого ведра D = 2R = 2,5 дм = 25 см.

Теперь нам известны все размеры ведра. Но на всякий случай проверим, каким получится его объем, если мы эти размеры выдержим. Для этого в формулу объема цилиндра подставим полученные размеры и получим, что V = 3,14 • (1,25)2 • 2,5 = 12,25 дм3.

Следовательно, расчеты сделаны правильно и ведро будет заданной вместимости. Теперь очередь за выкройкой.

Детали выкройки цилиндрического ведра
Детали выкройки цилиндрического ведра
1 — дно; 2 — боковая поверхность (с припусками на швы); 3 — дужка (ручка); 4 — ушко

Начнем с дна.

Вначале вычерчиваем циркулем окружность R1 = 12,5 см. Это будет само дно. Затем к величине радиуса добавим 2 см на шов для крепления дна (по 1 см по всей длине окружности) и построим окружность с R2 = 14,5 см.

Получившееся между окружностями кольцо — припуск на образование шва для крепления дна ведра к его боковой поверхности. Если выкройка дна вычерчивается сразу на металле, то для центра окружностей делаем кернером точечное углубление, чтобы при вращении циркуля его ножка стояла прочно и не срывалась.

Прежде чем сделать выкройку боковой поверхности цилиндрического ведра, определим ее длину, которую легко вычислить по формуле длины окружности С = 2пR, где R — радиус дна.

Для нашего ведра длина боковой поверхности С = 2 • 3,14 • 12,5 = 78,5 см.

К этой расчетной длине прибавим 3 см на формирование шва, скрепляющего развертку в цилиндр (1 см с одной стороны и 2 см с другой), в результате получим полную длину выкройки боковой поверхности: 78,5 + 3 = 81,5 см. Ширина боковой поверхности нашего ведра равна его высоте Н = 25 см.

Однако, чтобы закрепить швом дно, а верхнюю кромку ведра загнуть, заложив в нее проволоку, к ширине боковой поверхности прибавим еще по 1 см сверху и снизу, то есть ширина развертки будет равна 27 см. Это полная ширина боковой поверхности цилиндрического ведра.

Ушки, которые должны прикреплять дужки к ведру, лучше, конечно, делать из листового материала толщиной 2 мм, но в случае отсутствия такового можно использовать двойной слой материала "ведерного".

Дужка ведра выгибается из жесткой стальной проволоки диаметром 4-5 мм.


Расчет конусного ведра и построение его выкройки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > Расчет конусного ведра и построение его выкройки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Расчет конусного ведра и построение его выкройки

Как и в первом случае, зададимся вместимостью ведра (12 л), а также радиусом дна (10 дм) и радиусом верхней кромки ведра (1,5 дм). Нам придется определить только высоту ведра, чтобы иметь все необходимые данные для построения выкроек его деталей.

Это ведро имеет форму перевернутого усеченного конуса, поэтому для расчетов используем уже известную нам формулу объема усеченного конуса

Несколько преобразовав формулу, получим расчетную высоту ведра

Округлив величину Н до целого числа, получим высоту h = 25 см. Теперь, имея размеры ведра, проверим, каким получится его объем, и если он соответствует заданному, то все в порядке и ведро получилось заданной вместимости.

Приступаем к построению выкроек деталей ведра. Чертежи дна, ушек и дужки ведра аналогичны чертежам тех же деталей цилиндрического ведра. Поэтому на них останавливаться не будем. А вот выкройка боковой поверхности конусного ведра рассчитывается несколько сложнее. Ведь если у развернутой стенки цилиндрического ведра кромка, к которой крепится дно, и верхняя кромка ведра представляют из себя на чертеже прямые линии, то у развернутой боковой поверхности конусного ведра эти кромки на чертеже — дуги.

Поэтому при их построении возникают следующие вопросы.

Каким радиусом вычертить эти дуги?

Как измерить на чертеже длину каждой из них?

Построим, используя размеры нашего ведра, вспомогательный полный конус.

Построение вспомогательного полного конуса и выкройки развернутой боковой поверхности конусного ведра
Построение вспомогательного полного конуса и выкройки развернутой боковой поверхности конусного ведра (сама выкройка заштрихована)

Для этого сначала чертим контуры ведра — усеченного конуса. Затем продолжим боковые образующие 1 вверх до их пересечения. Получаем полный конус с вершиной в точке А, из которой опускаем перпендикуляр на основание конуса. Перпендикуляр АО — высота H полного конуса, а образующая L — радиус окружности, с помощью которого мы будем строить выкройку боковой поверхности ведра (его верхнюю кромку). Соответственно разность образующих L – 1 — радиус, необходимый для построения нижней кромки развертки этой же поверхности.

Теперь определим размеры l и L, а также высоты H полного конуса.

Длину l легко вычислить по теореме Пифагора:

Высота H находится по формуле

Ну а зная размеры R и H, опять же по теореме Пифагора отыщем длину

Для построения выкройки боковой поверхности ведра нам еще нужно найти длину кромки крепления дна С (окружность с радиусом r) и длину верхней кромки ведра С1 (окружность с радиусом R). Обе эти длины определяют по формуле длины окружности: Сок - пD = 2пR. Таким образом получим, что длина придонной кромки С около 63 см, а длина верхней кромки С1 около 95 см. После произведенных расчетов мы получили все необходимые размеры и можно приступать к построению выкройки боковой поверхности ведра. Для этого из центра О радиусом L = АО = 76,5 см вычерчиваем дугу С1. Из этого же центра радиусом L - l = ОБ = 51 см проводим дугу С.

Нам известна длина верхней и нижней кромок ведра. Но как перенести размеры кромок на дуги С и С1, чтобы построить выкройку? Конечно, можно, отметив на шнуре или проволоке длину кромки дна, уложить этот шнур на дуге С, а затем так же перенести длину верхней кромки на дугу С1. Но такой способ и неудобный, и неточный!

Попробуем пойти по другому пути.

Если радиус ОБ повернуть на 360°, то длина В пройдет расстояние, равное длине окружности с радиусом ОВ = 51 см, то есть 320 см. Если длину окружности разделить на 360, то узнаем, какой участок окружности пройдет конец радиуса ОБ при его повороте на 1 градус. Таким образом, 320 : 360 = 0,88 см/град.

Если длину дуги С 63 см разделить на 0,88 см/град, то получим угол, на который нужно повернуть радиус ОВ, чтобы конец радиуса (точка В) переместился на расстояние, равное длине дуги С. И этот угол равен (63 : 0,88) приблизительно 71°.

Следовательно, если угол между радиусами, проведенными из центра О, будет равен 71°, то между этими радиусами и дуги будут, соответствующие верхней кромке ведра С1 и кромке крепления дна С. Не забудьте о припусках на образование швов (они такие же, как у цилиндрического ведра).

Выкройку лучше выполнить сначала на бумаге, вырезать, проверить размеры и форму деталей, соединения детали по швам. После этого выкройка переносится на материал изделия (например, жесть).

Расчет и построение выкроек других цилиндрических и конусных изделий (кружки, ковши, тазы и др.) ведется по тем же формулам и теми же способами, что и построении выкроек ведер.


Расчет самоварной трубы и построение ее выкройки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > Расчет самоварной трубы и построение ее выкройки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Расчет самоварной трубы и построение ее выкройки

Самоварная труба бывает одно- и двухколенной. Одноколейная самоварная труба состоит из двух цилиндров, выполненных из железного листа и соединенных между собой под углом 90°.

Двухколенная самоварная труба
Двухколенная самоварная труба

Двухколенная труба — из трех цилиндров, два из которых соединены между собой под углом 90°, а третий — выдвижной, что позволяет удлинять или укорачивать самоварную трубу.

В зависимости от высоты, на которой находится отверстие в дымоходе, длину трубы выбирают такой, чтобы самовар не ставить на высокую подставку. Если при этом длина самоварной трубы получится более метра, то ее лучше сделать двухколенной, то есть с выдвижным коленом.

При эксплуатации самовара на улице удобнее одноколейная труба.

Колено самоварной трубы представляет из себя цилиндр, поэтому расчет и построение его выкройки выполняются по тем же формулам и правилам, с которыми мы познакомились, рассматривая изготовление цилиндрического ведра. Однако необходимо учесть, что если труба состоит из двух колен, то диаметр нижнего колена делается немного меньше, чтобы нижнее колено достаточно свободно вдвигалось в верхнее. Если же верхнее колено будет меньше по диаметру, то труба будет дымить.

Рассмотрим расчет и построение выкройки соединения труб плотным швом под углом 90°, форма которого на выкройке развернутой боковой поверхности трубы представляет из себя плавную кривую линию.

Построение выкройки соединения колен трубы
Построение выкройки соединения колен трубы
1 — окружность трубы, разбитая на 16 отрезков; 2 — линия соединения горизонтального и вертикального колен; 3 — выкройка развернутой боковой поверхности колена трубы в месте соединения

Заметим, что в месте соединения труб под углом 90° соединяющий их шов находится в плоскости, пересекающей обе части трубы под углом 45°. Поэтому развертка этого шва будет одинаковой у обеих соединяемых частей трубы.

Прежде чем вычерчивать выкройки соединяемых труб, выберем размеры самоварной трубы: диаметр трубы — 9 см; длина горизонтального колена — 30 см; длина вертикального колена (верхнего при двухколенной трубе) — 100 см.

Чтобы построить развертку углового соединения, на вертикальном колене трубы вычерчиваем окружность трубы 1, делим ее на 16 равных частей и каждую точку нумеруем, как показано на рисунке. Поскольку длина окружности трубы 28,26 см, каждый отрезок окружности между точками равен 1,8 см. Затем все точки с окружности переносим на линию стыковки труб 2 и тоже нумеруем их.

На оси XX1 (вправо от трубы) откладываем 16 отрезков, равных 1,8 см (длина каждого отрезка составляет 1/16 длины окружности трубы), через начала (концы) этих отрезков проведем ряд линий, перпендикулярных XX1, и также нумеруем их.

Теперь, проведя параллельные прямые через точки, отмеченные на линии стыковки труб 2, до пересечения с уже построенными перпендикулярами, и отметим точки пересечения числами со штрихами, например: 16", 15", 14" и т.д. Отмечать числами со штрихами следует только точки, образованные при пересечении прямых с одинаковым обозначением.

Линия, проведенная через точки со штрихами, и будет нужной нам линией выкройки сочленения труб. А так как линия сочленения (стыковки) проходит под углом 45° к продольным осям каждой трубы, то выкройка будет одна для обеих труб.

При разметке деталей не забудьте, конечно, о припусках на шов. Вверху слева на рисунке построен эллипс, который соответствует по форме срезу той или другой трубы под углом 45°.

У самоварной трубы, которую мы рассмотрели, второго (удлиняющего) колена нет. Если оно необходимо, его выкройка строится по правилам и формулам для цилиндрического ведра.

Воронка

Воронка так же состоит из цилиндрической детали и двух конусных, с построением выкроек которых мы уже знакомы.


С киянкой в руках - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > С киянкой в руках
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

С киянкой в руках

Перейдем к изготовлению самих изделий по сделанным выкройкам. Сначала сформируем одинарный лежачий фальц — шов, применяемый для соединения деталей в жестяницком деле.

Последовательность формирования фальца
Последовательность формирования фальца
1 — закрепление углов листа на верстаке; 2 — отгиб кромки на 90°; 3 — подготовка кромки к сваливанию; 4 — сваливание кромки на плоскость; 5 — соединение листов фальцем с уплотнением; 6 — подсечка фальца

Рассчитав, вычертив и вырезав выкройку (например, ведра) из бумаги, перенесем ее на листы жести, из которой будет выполняться ведро.

Но прежде листы материала следует выправить на оправке, если они, конечно, не совсем ровные и имеют вмятины.

После этого выкройку, положив на лист, обводят по контуру чертилкой. Чтобы линии разметки на железе были видны четко, их лучше обозначить кернером, нанося им по линии контура точки- углубления на расстоянии 3-5 мм друг от друга. Вырезанные детали следует опять же выправить на оправке, подровняв их края.

Последовательность соединения кромок боковой поверхности ведра
Последовательность соединения кромок боковой поверхности ведра

Работу начнем с боковой поверхности ведра. Вначале на ее боковых кромках сделаем загибы — заготовки для образования соединительного шва (а). Эта операция обычно выполняется молотком на прямоугольной оправке.

Сделав на кромках заготовку для шва, на круглой оправке киянкой (можно и стальным молотком) придадим боковой поверхности форму ведра.

Соединив заготовки шва между собой (б), молотком на прямоугольной оправке тщательно уплотним шов по всей его длине.

Затем на круглой оправке загнем весь шов в сторону (в) и снова молотком тщательно его выровняем, чтобы он плотно прилегал по всей своей длине к боковой поверхности ведра. Затем на круглой же оправке по всей длине шва с обеих его сторон сделаем молотком в соединенной швом поверхности изгибы (г), называемые замками (изгибы препятствуют разъединению шва).

Готовый шов снова тщательно уплотняют с обеих сторон. Проверяем еще раз замки — при плохо выполненных замках нарушится прочность шва и он разъединится. Закончив шов, на круглой оправке киянкой придают боковой поверхности ведра окончательную форму и приступают к обработке верхней кромки для придания ей жесткости.

Варианты крепления дна к боковой поверхности
Варианты крепления дна к боковой поверхности
Крепление (завальцовка) проволоки к верхней кромке стенки
Крепление (завальцовка) проволоки к верхней кромке стенки

Для этого на прямоугольной оправке молотком отогнем край верхней кромки (ширина отгибаемого края 1,5-2 см) на внешнюю сторону и тщательно выровняем молотком отогнутый край на прямоугольной оправке.

Затем возьмем проволоку, согнутую в кольцо, под отогнутый край верхней кромки ведра и тщательно завальцуем его по всей окружности кромки. После этого верхнюю кромку ведра тщательно выравниваем молотком на круглой оправке, придавая ей форму круга.

Последовательность операций при креплении дна вровень с нижней кромкой стенки
Последовательность операций при креплении дна вровень с нижней кромкой стенки

Дно ведра соединяют с боковой поверхностью двумя способами. По первому варианту дно закрепляют вровень с нижней кромкой стенки будущего ведра, которое в этом случае будет стоять на "своем" дне.

Последовательность операций при креплении дна, утопленного в ведре
Последовательность операций при креплении дна, "утопленного" в ведре

Второй вариант предусматривает, что дно несколько "утапливают" в ведре. В этом случае стенка вместе дном (его кромками) образует небольшой бортик, на котором стоит ведро.

Вначале рассмотрим вариант, когда дно крепят вровень с нижней кромкой стенки ведра. На прямоугольной оправке молотком отгибают край нижней кромки боковой стенки ведра. Отогнутый край (его ширина около 1 см) выравниваем на прямой оправке молотком, чтобы по всей длине он был одинаковой ширины и составлял со стенкой ведра угол 90°.

Диаметр вырезанного дна в этом случае должен быть больше диаметра ведра на 4 см. На дно по центру ставят боковину ведра и чертилкой намечают на дне окружность отогнутой нижней кромки. Затем по нанесенному контуру на круглой оправке загибают кромку дна (как у сковородки), хорошо выравнивают молотком на круглой оправке и вставляют в "сковородку" боковину ведра. Загнув кромки дна на прямоугольной оправке, формируют шов уже на круглой оправке. После этого на круглой оправке шов тщательно уплотняют молотком, добиваясь герметичности.

Теперь рассмотрим вариант крепления дна, когда оно несколько утапливается по отношению к нижней кромке стенки ведра. В этом случае на прямоугольной оправке молотком отогнем край нижней кромки стенки ведра во внешнюю сторону на ширину 1 см.

На листовом материале начертим окружность заготовки для дна диаметром, больше диаметра дна ведра на 6 см. Вырезав заготовку для дна, чертим на ней окружность, диаметр которой равен внутреннему диаметру ведра.

По этой окружности на круглой оправке отогнем кромку дна высотой 3 см (как у сковородки) и тщательно выровняем ее молотком на круглой оправке, чтобы дно плотно входило в цилиндр ведра. Затем на кромке дна на прямоугольной оправке отогнем во внешнюю сторону край шириной примерно 2 см. Тщательно выровняем отогнутый край молотком на прямоугольной оправке и вставим дно в ведро. Теперь края дна и ведра загнем так, чтобы образовался фальц. После этого молотком на круглой оправке хорошо уплотним шов, чтобы он получился герметичным и имел форму круга.

Для большей надежности все швы после сборки изделия хорошо бы пропаять оловом, но обычно мастера-жестянщики этого не делают, добиваясь герметичности без помощи пропайки.

Корпус ведра готов, и осталось на нем укрепить ушки для дужки (ручки). С конструкцией ушек и дужки мы уже познакомились ранее. Заметим, что ушки и дужка — детали очень ответственные, так как на них приходится вся нагрузка при переноске полного ведра. Поэтому они должны быть прочными, не гнущимися и надежно закрепленными.

Обычно ушки вырезают из более толстого материала, чем материал, идущий на ведро. Если такого материала нет, то ушки делают из двух заготовок "ведерного" материала, скрепляя их между собой загнутым по кромкам одинарным швом.

Дужки выгибают из жесткой толстой стальной проволоки. Каждое ушко к корпусу ведра крепится на три заклепки диаметром 3-5 мм. Если заклепок готовых нет, то придется сделать их из гвоздей или проволоки.

Приспособления для изготовления самодельных заклепок
Приспособления для изготовления самодельных заклепок
1 — обжимка; 2 — пластина с отверстиями; 3 — подкладка

Для получения заклепок с почти "заводскими" головками легко смастерить простое приспособление. Для этого возьмите стальную пластину толщиной 4-5 мм, просверлите в ней несколько отверстий диаметром, равным диаметру будущих заклепок, вставьте в отверстия заготовки для заклепок, расклепайте молотком выступающие над пластинкой концы заготовок и обожмите обтяжкой для образования головок заклепки. Не забудьте, конечно, что пластинка при работе должна лежать на прямоугольной подкладке.

Крепление заклепками
1 — обтяжка для выравнивания и уплотнения кромок отверстия вокруг вставленной заклепки; 2 — обтяжка для формирования головки расклепанной заклепки

Для получения заклепок с "заводскими" головками перед тем, как вставить заготовки в приспособление для расклепывания, их нагревают в печке, горне или на газовой горелке до светло-вишневого цвета. Заготовки для заклепок из медной, латунной или алюминиевой проволоки нагревать не нужно, они отлично расклепываются и без этой процедуры.

Прежде чем приклепать ушко к ведру, в ушке сверлят или пробивают три отверстия. Затем ушко накладывают на корпус ведра с наружной стороны и по сделанным в нем отверстиям намечают центры отверстий на корпусе ведра, после чего по разметке в ведре просверливают или пробивают отверстия такого же диаметра. Затем в соответствующие отверстия вставляют заклепку, кладут ее головкой на прямоугольную оправку и выравнивают, уплотняя кромки отверстия с помощью обтяжки.

После этого расклепывают заклепку молотком, но не до полной ее фиксации. Затем ставятся вторая и третья заклепки, и все три расклепываются до полного и надежного закрепления ушка. Вновь образованные головки заклепок обжимают и выравнивают обтяжкой.

В закрепленные ушки вставляется ручка ведра, после чего концы ее загибают, чтобы она не выскакивала из ушек.

Крепление дужки ведра
Крепление дужки ведра

Конусное ведро изготавливается совершенно аналогично цилиндрическому ведру.

Так же, как цилиндрическое ведро, делается и самоварная труба. К готовым трубам приклепывают ручки, по одной на каждое колено.

Ручка для самоварной трубы
Ручка для самоварной трубы
1 — заготовка-полоса для ручки с загнутыми продольными кромками

Ручки на трубе необходимы для выдвигания одного ее колена из другого и для снятия горячей трубы с самовара.

На ручки идет тот же материал, из которого сформирована труба. Обе кромки ручки загибают на ширину 5 мм, чтобы ими не порезать руки. Ручки приклепывают к колену трубы одной заклепкой с каждого конца. Шов стыковки труб под углом 90° к корпусу трубы не пригибается, а выполняется стоячим.


Вспомним геометрию - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Делаем и починяем ведра, тазы, самоварные трубы > Вспомним геометрию
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
    • О материалах
    • Инструменты жестянщика
    • Вспомним геометрию
    • Расчет цилиндрического ведра и построение его выкройки
    • Расчет конусного ведра и построение его выкройки
    • Расчет самоварной трубы и построение ее выкройки
    • С киянкой в руках
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Вспомним геометрию

Итак, с материалами и инструментами для получения ведер, тазов, труб мы познакомились. Теперь рассмотрим процесс их формообразования.

Прежде чем приступить к работе над тем или другим изделием, нужно решить, как оно будет выглядеть и какие размеры будет иметь. После того, как определена форма поделки (желательно в виде макета из бумаги), уточняют размеры изделия и делают его выкройку на бумаге, сразу на листе жести или другом материале.

От точности расчета и тщательности выполнения выкройки зависит качество сделанного вами ведра, самоварной трубы и др.

При расчете объема и определения элементов цилиндра и усеченного конуса применяются соответствующие формулы.

Сначала рассмотрим элементы и расчет цилиндра, вместимость рассчитывается по формуле

где V — объем (вместимость) цилиндра;

п – постоянное число, равное 3,14;

R — радиус нижнего или верхнего основания цилиндра;

Н — высота цилиндра.

Основные размеры цилиндра и усеченного конуса
Основные размеры цилиндра и усеченного конуса

Теперь разберем элементы и расчет усеченного конуса. Вместимость этой фигуры определяется по формуле

где V — объем (вместимость) усеченного конуса;

R — радиус большего основания усеченного конуса;

r — радиус меньшего основания усеченного конуса;

Н — высота усеченного конуса.

Для определения ширины боковой поверхности усеченного конуса применяется формула

где L — ширина боковой поверхности усеченного конуса.

Объем всех сосудов, как известно, измеряется в литрах, а расчеты производят в сантиметрах и дециметрах, поэтому необходимо помнить, что 1 л равен 1 дм3 или 1000 см3.


Электродуговая пайка - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Электродуговая пайка
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Электродуговая пайка

Электродуговая пайка — это пайка, где для расплавления припоя используется нагрев с помощью вольтовой (электрической) дуги. В качестве припоя применяют, главным образом, жилы медных проводов.

Паяют, в основном, малоуглеродистую сталь, нержавейку и чугун. Например, с помощью подобной пайки можно крепить "барашки" к головкам винтов, болтов, а также победитовые наконечники к стальным стержням (при изготовлении сверл по бетону); из 3-миллиметровой проволоки можно сделать настенную полку-каркас для телефона или соединить переходники с водопроводными трубами. В общем, думается, что дуговая пайка найдет широкое применение в хозяйстве домашнего умельца.

Может возникнуть вопрос, почему паять, а не сваривать? Вместо ответа отметим следующие преимущества пайки перед сваркой, которые в ряде случаев оказываются решающими:

• отсутствуют брызги расплавленного металла и нет такого количества искр, как при сварке. Подобная особенность процесса позволяет осуществлять пайку даже за письменным столом, накрыв его куском фанеры;

• легче разжигать дугу, а также поддерживать ее;

• возможность формировать аккуратный шов;

• малый ток пайки (обычно до 30 А), позволяет использовать для питания сварочного аппарата обычную розетку (мощностью до 2 кВт),

• легкое устранение дефектов пайки с помощью напильника или наждака;

• обеспечивается диапазон толщин соединяемых материалов от 0,5 до 4 мм, не всегда доступный сварке.

Дуговую пайку осуществляют с помощью графитового электрода, взятого, например, из старой батарейки. Сварочный аппарат настраивают на ток 10-30 А. Зажим "—" подсоединяют к графитовому электроду; зажим "+" — к паяемому изделию.

При пайке желательно заменить защитное стекло сварочного щитка на специальное составное, у которого была бы предусмотрена узкая полоска незатемненного стекла, позволяющая "пайщику" координировать свои действия в паузах между зажиганиями дуги. Если светофильтр самодельный (на стекло нанесена копоть от горящей резины, например), то в этом случае обеспечить незатемненный участок совсем легко, просто протерев от копоти часть стекла.

Перед пайкой "рабочие" поверхности и пруток меди диаметром 1-2 мм (припой) зачищают шкуркой или иным способом. На место пайки и на медный пруток наносят флюс (бура, борная кислота, стиральная сода). Далее остается прикоснуться медным прутком к месту пайки, защитить лицо маской и зажечь дугу прямого действия, касаясь графитом медной проволоки в месте пайки.

В процессе пайки необходимо заставить медь растечься по всей площади шва. Подавая в зону горения дуги медный пруток, время от времени смачивайте его в растворе флюса. (В качестве держателя графитового электрода обычно приспосабливают пассатижи).

Если дугу зажечь между двумя графитовыми электродами, то возникнет дуга косвенного действия, с помощью которой тоже удается паять различные детали. В этом случае допустимо применение и переменного тока.

Кстати, при пайке дугой косвенного действия в качестве припоя разрешается использовать не только медь, но и другие твердые и мягкие припои с соответствующими флюсами, о которых подробно рассказано в соответствующих справочниках и руководствах по газовой пайке.

Заметим, что для дуговой пайки совсем не обязательно иметь сварочный аппарат. Подойдет любой источник тока, который обеспечивает напряжение на холостом ходу не менее 30 В и ток не менее 10 А. Необходимый в этом случае ограничитель тока легко изготовить, сделав реостат, для чего навить нихромовую или другую подобную проволоку на кусок шифера или другого теплостойкого изоляционного материала.

Подбирают ток, подсоединяя с помощью зажима "крокодил" к соответствующим виткам провод электрода.

Правила электро- и пожаробезопасности при проведении паяльных работ данного типа описаны практически в любой книге-учебнике по дуговой сварке.


Электромеханический лобзик - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Электромеханический лобзик
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Электромеханический лобзик

В продаже можно найти несколько модификаций лобзиков-насадок на электрические ручные машинки (дрели). Но они обычно дороги и обладают рядом существенных недостатков. В домашних условиях сравнительно легко сделать недорогой электромеханический лобзик, лишенный недостатков.

Электромеханический лобзик (общий вид)
1 — компрессор; 2 — держатель; 3 — пилка; 4 — поршень; 5 — стол рабочий; 6 — станина

Лобзик прост в изготовлении и удобен в работе. Для его выполнения потребуется отработавший свой век двухпоршневой компрессор от грузового автомобиля, электродвигатель на 1200-1500 об/мин и мощностью 1 кВт, ременная передача, уголковый стальной прокатный профиль 50x50 мм, пластина листовой стали толщиной 2 мм с размером в плане примерно 400x400 мм.

При изготовлении электромеханического лобзика необходимо верхнюю часть компрессора снять (в дальнейшем она не понадобится), а поршни демонтировать. На одном из них будет крепиться пилка 3, на втором — противовес.

Для пилки следует сделать держатель 2. Предлагаемый вариант конструкции держателя представлен на следующем рисунке. Для его изготовления требуются два отрезка уголка 30x30 мм длиной 50 и 70 мм, сваренных друг с другом. Затем в держателе сверлятся четыре отверстия диаметром 8 мм. Два отверстия необходимы для фиксации держателя на поршне, а еще два — для крепления пилки к держателю. Для пилки подойдет отработанный диск циркулярной пилы. Тонким наждаком вырезается заготовка в соответствии с эскизом, намечаются зубья, делается небольшая разводка. Сверлят два отверстия, совместимые с отверстиями на держателе. Пилка затачивается и с помощью болтов, шайб и гаек крепится к держателю.

Специальная шайба г вырезается из листовой стали толщиной 1,5-2 мм. Эту шайбу обтачивают так, чтобы она свободно входила внутрь поршня. В шайбе сверлят два отверстия, совпадающие с отверстиями в держателе (для крепления к поршню). Такие же отверстия делают в поршне. Отверстия должны быть расположены на линии, перпендикулярной оси пальца шатуна.

Детали электромеханического лобзика
Детали электромеханического лобзика
а — пилка; б — держатель пилки; в — поршень компрессора; г — шайба

Крепятся держатель с пилкой к поршню сверху. Шайбу вставляют внутрь поршня и с помощью болтов, шайб и гаек стягивают с держателем.

Несколько замечаний эксплуатационно-технологического характера:

• шайба необходима для увеличения прочности днища поршня;

• направление движения пилки должно быть перпендикулярно оси пальца шатуна;

• на второй поршень устанавливают противовес, который по массе равен конструкции, закрепленной на первом поршне. Выполнение данной операции будет препятствовать вибрации, которая может возникнуть в случае нарушения уравновешенности поршней компрессора.

Собрав компрессор, приступают к монтажу лобзика. Станину для крепления электромотора и компрессора легко изготовить из стальных уголков 50x50 мм.

Для крепления электродвигателя на станине предусматривают не круглые отверстия под крепящие болты, а четыре отверстия в виде прорезей, что необходимо для регулировки напряжения ремня. На станине крепим рабочий стол с отверстием под пилу. С помощью данного станка удается распиливать доски толщиной до 4 см. Только не забудьте перед работой смазывать цилиндры несколькими каплями масла.

Держатель (а) и зажим (б) для крепления лобзика
Держатель (а) и зажим (б) для крепления лобзика

Возможен и другой вариант изготовления лобзика. Остановимся только на отличиях:

• второй поршень в компрессоре снимается, а отверстие под него в корпусе закрывается пластиной-заглушкой, прикрепляемой на винтах к корпусу;

• узел крепления пилки лобзика состоит из выточенных на токарном станке держателя и зажима;

• электродвигатель расположен не сбоку компрессора, а под ним, и оборудован специальным натяжным устройством, как у обычной циркулярки;

• для изготовления пилки используется обычная ножовка по дереву для продольного резания, которая обрубается, как показано на рисунке;

Пилка

• у станка ножная станина из стального уголка 45x45 мм и водопроводных труб диаметром 0,5 дюйма и 3/4 дюйма.


Идеальный станок для изготовления сетки "Рабица" - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Идеальный станок для изготовления сетки "Рабица"
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Идеальный станок для изготовления сетки "Рабица"

Конструкция станка очень проста. Начертите на доске красивый зигзаг нужной длины и ширины, в каждом углу зигзага вбейте по гвоздю, наденьте рукавицы-верхонки, возьмите мягкую проволоку (алюминиевую или стальную вязальную) и уложите проволоку на доске, огибая каждый гвоздь. Обрубите лишнюю проволоку и снимите спираль с гвоздей. Повторите эту операцию 10-20 раз (в зависимости от ширины сетки), ввинтите спираль в спираль. Все! Перед вами окажется полотно сетки длиной с нарисованный зигзаг.

Теперь перейдем к описанию идеального (по нашим понятиям) станка. Если же кому-нибудь его конструкция не понравится, пусть приспосабливает ее к своим конкретным условиям, руководствуясь принципом — "старайся делать хорошо, а плохо само собой получится".

Подобный узел предлагался в различных изданиях и ранее, но был малопригоден. Ведь даже если рулон в нем вращается легко, проволока все равно будет подаваться неравномерно, то есть с переменным натяжением, в результате чего длина шага спирали окажется неодинаковой.

Принципиальная технологическая схема изготовления из проволоки сетки Рабица
Принципиальная технологическая схема изготовления из проволоки сетки "Рабица"
а — подающее устройство; б — натяжное устройство; в — приспособление для смазки проволоки; г — рабочий стол с наматывающим устройством, формирующим спираль; д — принимающий барабан

Произойдет это потому, что масса рулона проволоки велика, так что вначале его потребуется стронуть с места, а потом он по инерции начнет прокручиваться дальше. Таким образом, при формировании спирали проволока всегда будет подаваться рывками, да еще придется затрачивать силы на вращение 100-килограммового рулона.

Оптимальная система "сматывания" с катушки длинномерного материала давно известна — это промышленная вязальная машина, у которой нитка при вытягивании вверх с неподвижной бобины просто снимается. Площадка (основание) подающего устройства размером 90x90 см выполнена из 5-миллиметровой стали.

Конструкция подающего устройства
Конструкция подающего устройства
1 — подшипник; 2 — поводок; 3 — колечко

В центре площадки установлена (приварена, ввинчена) стальная ось длиной около 1 м и диаметром 3/4. На конец оси насажен подшипник с поводком и колечком. К оси приварены 3-4 стальных прутка диаметром 12 мм (например, шестигранные).

Бухта проволоки лежит на платформе. Конец проволоки (его лучше вытянуть изнутри бухты) пропускают через колечко и заправляют в натяжное устройство, состоящее из смазывающего устройства и системы роликов, которые и обеспечивают натяг проволоки.

Натяжное устройство
а — общий вид; б — ролик; в — войлочная пробка
1 — обойма от подшипника; 2 — корпус велосипедного насоса; 3 — ролик; 4 — отверстия для оси ролика

Рама натяжного устройства имеет форму прямоугольного треугольника (размеры произвольные). "Катеты" треугольника — из стального уголка, "гипотенуза" — из 5-миллиметровой стальной полосы шириной 70 мм. На этой полосе и просверлены отверстия для установки роликов. На рисунке отмечено всего 9 отверстий под оси роликов, но на самом деле их не менее 30, что позволяет, устанавливая ролики в нужных отверстиях, обеспечить требуемое натяжение проволоки.

Смазывающее устройство (оно расположено на полосе-"гипотенузе" рамы натяжного устройства, причем выше роликов) проще всего сделать из ручного велосипедного насоса. Отпилите донышко от корпуса и прикрепите последний к полосе хомутами так, чтобы отпиленная часть корпуса насоса оказалась наверху. Желательно, чтобы крышечка насоса (она внизу) свободно наворачивалась на корпус, фиксируя в нем войлочную пробку с разрезом.

Разрез на пробке необходим, чтобы через пробку свободно проходили любые узлы или скрутки на проволоке. В корпус от насоса можно заливать густое зеленое дизельное масло.

Центрирование проволоки обоймой подшипника
Центрирование проволоки обоймой подшипника
1 — обойма; 2 — корпус насоса с маслом; 3— проволока

Обратите особое внимание на то, что при входе в трубку корпуса насоса проволока не должна касаться края трубки, иначе при работе последняя тут же будет перепилена. Поэтому перед трубкой лучше установить направляющее кольцо из твердого материала. Это может быть обойма от конического роликового подшипника. К полосе она приварена после тщательной примерки.

Наматывающее устройство, с помощью которого и формируется спираль, состоит из трубы со спиралевидной прорезью и ножа. Длина вертикальной диагонали ячейки будущей сетки будет, понятно, равна двойному внутреннему диаметру трубы. О том, какие трубы лучше подходят для наматывающего устройства, расскажем ниже, а пока разберемся, как сформировать в трубе спиралевидную прорезь. А делают это так.

Берем, например, трубу с внутренним диаметром 40 мм, шаг спирали у нас будет в этом случае в 1,75 раза больше (почему мы остановились на таком шаге, объясним тоже чуть позже). Итак, шаг у нас будет равен 40 мм х 1,75 — 7 см. Далее отрезаем бумажную полосу шириной 7 см и длиной около 50 см, смазываем одну из ее сторон клеем и навиваем на трубу с зазором в 4 мм.

Труба наматывающего устройства
Труба наматывающего устройства

Накладываем полосу на трубу, конечно, стороной, смазанной клеем.

Длина трубы должна быть такова, чтобы на ней уложилось не менее трех полных витков полосы.

Теперь необходимо разрезать трубу по линии зазора. Можно применить для этого ножовку или "болгарку" с отрезным кругом маленького диаметра — это быстрее, но опаснее.

Не забудьте поверхности пропила обработать плоским напильником и зашлифовать шкуркой.

Осталось подобрать стальной уголок с полками по 20 мм, подготовить из него два отрезка такой же длины, как труба "с тремя витками", с помощью сварки из "разрезанной" трубы и уголков сформировать конструкцию. Последнюю с помощью той же сварки прикрепим к стальному основанию, где предусмотрены два отверстия диаметром 10 мм для крепления основания к столу. Таких наматывающих устройств у можно иметь несколько и с их помощью плести сетки с ячейками 40x40 мм; 75x75 мм и 150x150 мм.

Крепление трубы с пропиленной спиралью на основании с помощью уголков
Крепление трубы с пропиленной спиралью на основании с помощью уголков
Нож для навивки мягкой проволоки без закрутки
Нож для навивки мягкой проволоки без закрутки (вверху). Чем более упругая проволока, тем больше угол закрутки ножа (внизу)
Выемки, образующиеся на ребрах ножа из мягкой стали, не позволяют проволоке соскальзывать в спираль
Выемки, образующиеся на ребрах ножа из мягкой стали, не позволяют проволоке соскальзывать в спираль
1 — нож; 2 — труба с прорезанной спиралью

Теперь о ножах для навивки проволоки.

Для каждой трубы нужно заготовить по 3 – 4 ножа разной формы. Дело в том, что сравнительно мягкую проволоку удобнее навивать плоским ровным ножом, а для упругой проволоки требуется закрученный нож, причем для более упругой проволоки необходим нож с большим углом закрутки. Хвостовики у всех ножей одинаковые: диаметр 20 мм, длина 50 мм.

Для прямого ножа годится любая сталь, а закрученные ножи лучше делать из более твердой рессорной стали, иначе у них на входе в спиральную прорезь быстро образуются выемки, которые не позволяют проволоке соскальзывать в спираль.

Разумеется, нож не должен свободно болтаться в трубе, так как в противном случае при навивке спирали проволоку наверняка заклинит между ребрами ножа и трубой. Прямой нож подогнать до нужной ширины легко. А вот с закрученным ножом придется повозиться, так как в процессе закрутки ширина заготовки для ножа уменьшается. Поэтому для такого ножа подбирают полосу на 1-2 мм шире, чем надо, зажимают ее в тисках (в вертикальном положении), равномерно нагревают грелкой и поворачивают на нужный угол верхний ее конец. Незакрученные концы заготовки спиливают, прикрепляют хвостовик, после чего вручную подгоняют ширину ножа, чтобы зазоры были микронные, а не миллиметровые. Потом шлифуют края ножа и закаливают часть ножа, находящуюся возле хвостовика.

Чтоб не мучиться с обеспечением соосности, между хвостовиком ножа и осью шкива устанавливают кардан. Шкив, связанный приводным ремнем с электродвигателем, насажен на ось, которая вращается в двух подшипниках. На шкив (его диаметр 500 мм) предусмотрена ручка, чтобы шкив можно было иногда провернуть вручную. На двигателе установлен шкив, диаметр которого в 5—7 раз меньше диаметра шкива, соединенного с ножом.

Такое соотношение диаметров шкивов позволяет уменьшить частоту вращения ножа и увеличить развиваемое им усилие.

Хорошо бы между двигателем и наматывающим устройством поставить фрикционную передачу от промышленной швейной машины и управляющую педаль, но это все на усмотрение умельцев. Если есть возможность, то вместо электродвигателя лучше использовать "подсобника".

Монтажный стол
1 — неподвижная доска; 2 — поворотная доска; 3— пружина; 4 — приспособление для намотки сетчатого полотна (делается по желанию)
Установка для изготовления сетки Рабица
Установка для изготовления сетки "Рабица" (вид сверху)
1 — подающее устройство с проволокой; 2 — стол (0,5x1 м) с натяжным устройством; 3 — кардан; 4 — шкив с рукояткой (двигатель под столом не показан); 5 — механизм для формирования спирали; 6 — управляющая педаль; 7 — монтажный стол размером 0,3x2 м

Производительность навивки спиралей в этом случае будет выше, так как двигатель иногда такого намотает, что потом за час не распутаешь. Особенно хорошо работать с "подсобником", когда проволока не в бухте, а кусками, и приходится часто останавливать навивку, чтобы соединить куски. А последнее — прямая обязанность "подсобника".

Осталось сделать монтажный стол, на котором спирали будем объединять в сетку.

Перед началом работы установите бухту проволоки на подающем устройстве, протащите проволоку через смазывающее устройство и ролики и начинайте формировать первую спираль.

Со временем вы научитесь, согнув проволоку, сразу определять, какой нож следует установить в наматывающем устройстве. Подбирая положение роликов натяжного устройства, добейтесь, чтобы спираль выходила из станка совершенно плоская (а).

Форма витков спирали в зависимости от степени натяжения проволоки
Форма витков спирали в зависимости от степени натяжения проволоки
а — натяжение нормальное (спираль плоская); б — проволока "недотянута"; в — проволока "перетянута"

Оттянув подвижную доску на монтажном столе, вставьте в образовавшийся зазор отрезок спирали нужной длины таким образом, чтобы его левый виток вошел в зацепление с первым витком следующей формируемой спирали. Нажав на педаль, включите свою установку. Через пару секунд спирали сплетутся вместе. После этого остановите установку, отделите кусачками полученную спираль, зажмите ее в столе и, сцепив витки сплетаемых спиралей, снова нажмите на педаль.

Монтажный стол в процессе работы
Монтажный стол в процессе работы

Если плести сетку с крупной клеткой из бухты проволоки, то удается сформировать 80-100 м сетки в день. Но бухты проволоки уже давно стали недостижимой роскошью. Приходится сетку делать из кусков проволоки любой длины. Обычная длина куска 50-60 м, что соответствует расстоянию между телеграфными столбами (ведь когда телеграфисты меняют провода, то старые обрезают и бросают).

В некоторых регионах такое "сырье" часто просто валяется бесхозным, в основном это омедненная стальная проволока диаметром 2-4 мм, но встречается и проволока, покрытая алюминием (к сожалению, при навивке спиралей на станке алюминиевое покрытие обдирается). В процессе работы куски проволоки можно просто складывать на земле, даже в таких условиях идет она равномерно.

Отдельные куски проволоки соедините между собой простыми петельками, формируя "узел" перед смазывающим устройством. Затем потихоньку вручную протяните "узел" до ножа.

Проволочный узел перед смазывающим устройством
Проволочный узел перед смазывающим устройством

Важно, чтобы "узел" лег на середину пластины ножа. Если "узел" пришелся на кромку, то на пару сантиметров укоротите проволоку, что уже втянута в наматывающее устройство, тем самым передвигая "узел" на нужное место.

И не бойтесь вязать сетку из сравнительно коротких кусков проволоки. Ведь даже если окажется 10-15 соединений, это никак не отразится ни на прочности сетки, ни на ее внешнем виде.

И немного о принимающем барабане в прежней конструкции, на который на первый взгляд удобно наматывать готовую сетку. Можно было бы, например, подобное устройство расположить под монтажным столом нашего приспособления. Но, вероятно, от намотки полотна лучше отказаться, поскольку одинаковые куски сетки, оформленные в рамку, гораздо удобнее бесконечного полотна. Такие рамки можно делать из проволоки диаметром 5-8 мм.

К примеру, на станке стоит наматывающее устройство с трубой 80 мм. Сетка получается с ячейкой в виде ромба, диагонали которого 12 см и 15 см. Приготовьте сетку из 36 спиралей по 20 витков в каждой, выдергивая сформированный кусок из-под монтажного стола, и расстелите ее на площадке, прокладывая по периметру толстую проволоку. Загните кончики спиралей таким образом, чтобы получился стандартный прямоугольник размером 1,75x3 м. Такой "блок" сетки легко переносить и крепить без посторонней помощи.

В наматывающем устройстве вполне можно использовать обычные водопроводные трубы, хотя сталь у них мягковата, да и внутренняя поверхность не особенно ровная. Поэтому лучше подобрать какой-нибудь гидроцилиндр.

Внутри он хонингован и никелирован, так что прослужит достаточно долго. Дело в том, что если край пропила, прилегающий к ножу, будет из мягкой стали, то продвигающаяся по нему проволока быстро "съест".

Состояние внутреннего края пропила в трубе наматывающего устройства с течением времени
Состояние внутреннего края пропила в трубе наматывающего устройства с течением времени
а — новая труба; б и в — пропилы через год и полтора года эксплуатации соответственно
1 — нож; 2 — труба; 3 — проволока

Сначала там появляется выемка, потом проволоку начинает затягивать между ножом и трубой, в результате наматывающее устройство заклинивает и его останется только выбросить.

В общем, тратить силы на водопроводные трубы стоит только, если у вас уже есть неограниченные запасы алюминиевой, медной или мягкой вязальной проволоки. В этом случае подойдут и они.

Отметим, что напряжения, возникающие внутри наматывающего устройства, весьма велики. Иногда от растяжения рвется стальная проволока диаметром 3 мм, а для этого нужно усилие в сотни килограмм.

Особенно велики напряжения в проволоке, когда делаешь сетку с квадратной ячейкой, то есть прорезь в трубе располагается под углом 45 градусов. В результате иногда даже цинк с проволоки облетает чешуйками, из-за чего сетка быстро начинает ржаветь. Поэтому от сетки с квадратными ячейками, как уже говорилось, лучше отказаться, отдав предпочтение сеткам с ячейками в виде ромба.

И в заключение несколько практических советов.

• Желательно заправлять проволоку в наматывающее устройство нечасто. Станок может быть "заряжен" практически постоянно, только наращивай и наращивай проволоку. И это очень удобно, так как первоначальная заправка требует определенных навыков. Ведут заправку наматывающего устройства так. Конец проволоки загибают на 180°, зацепляют образовавшийся "крючок" за нож и, медленно поворачивая нож, вводят выступающую над ребром ножа часть "крючка" в прорезь трубы. Осторожно делают еще пол-оборота, обязательно прижимая конец проволоки к ножу длинной отверткой. Дело в том, что при движении проволоки в прорези "крючок" из-за возросших напряжений стремится разогнуться, а этого допустить нельзя, ибо в противном случае проволоку в наматывающем устройстве может заклинить. Вот и приходится "следить" за концом проволоки с помощью отвертки до самого выхода его из трубы. А чтобы не заправлять каждый раз новую проволоку в станок, прекращайте работу в тот момент, когда второй конец отрезка проволоки еще не "ушел" в смазывающее устройство. Таким образом, при возобновлении вязки сетки достаточно только подсоединить к "старой" проволоке новую, не забыв подправить в случае необходимости положение "узла" на ноже.

• Если вдруг кончилась проволока определенного вида и вам пришлось использовать проволоку с другой упругостью, установив нож другой конфигурации, то длина шага спирали из новой проволоки обязательно изменится на 1-2 мм. Поэтому первую спираль из новой проволоки придется вкручивать в предыдущую сравнительно медленно, зато уже вторая спираль закручивается без проблем.

• Жесткую упругую проволоку желательно предварительно отжечь, но качественно отжечь проволоку прямо в бухте очень трудно, так что обычно в бухте после отжига будут чередоваться участки проволоки с разной упругостью. А если проволока покрыта цинком, то при отжиге последний сгорит, в результате чего проволока утратит половину своей ценности. Выводы из сказанного сделайте сами.

• При формировании сетчатого полотна нож во время остановки станка должен располагаться вертикально, а чтобы начальные зигзаги ввинчиваемых спиралей при их соединении заняли нужное положение, нижнюю спираль перемещают в нужном направлении, используя зажимную доску монтажного стола.

• Если сетка в данный момент не нужна, не сплетайте из спиралей полотно, а просто сложите спирали вместе, в результате чего они займут совсем мало места. В дальнейшем из этих спиралей легко получить сетчатое полотно любой длины либо обрезая спирали, либо надставляя их теми же спиралями.


Использование органического стекла - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Использование органического стекла
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Использование органического стекла

Познакомьтесь с необычайно полезным, интересным и благодарным материалом — органическим стеклом. Для сравнения вспомним историю искусственных пластических масс, одним из представителей которых является органическое стекло.

Почти весь XX век пластмассы окружали человека повсюду. Как объясняет "Политехнический словарь", пластмассы — это материалы на основе природных или синтетических полимеров, способные под влиянием нагревания и давления формироваться в изделия сложной конфигурации и затем устойчиво сохранять приданную форму. Далее в том же "Политехническом словаре" утверждается, что полимеры — химические соединения с высокой молекулярной массой, молекулы которых состоят из большого числа регулярно или нерегулярно повторяющихся звеньев одного или нескольких типов. К природным полимерам относятся: натуральный каучук, гуттаперча, природные смолы (например, янтарь), целлюлоза и др.

Первые искусственные полимеры были получены в первой половине XIX века. Самым известным из них стала резина — продукт вулканизации каучука. Напомним, что вулканизация — технологический процесс резинового производства, при котором пластичный "сырой" каучук превращают в резину, нагревая его с элементарной серой до 140-160°С. Затем, увеличив количество серы (до 30-50% по массе каучука), обычную (мягкую) резину превратили в резину твердую, то есть эбонит. Далее появились пластмассы на основе целлюлозы, а точнее, пластики на основе белков, например, галалит, который производят на основе технического казеина. Заметим, что многие пластмассы были получены случайно, так как молекулярная химия находилась в те времена еще в стадии зарождения.

В начале второй половины XX века в связи с активным развитием органической и молекулярной химии новые искусственные пластмассы стали появляться как грибы после дождя. Конечно, процесс промышленного производства пластмасс довольно сложен, и чтобы разобраться в нем, требуются глубокие и всесторонние знания в области химии. Нам это не особенно нужно, но чтобы не утонуть в химическом вареве и не путаться в химической терминологии, стоит вспомнить, что означают те или иные химические понятия. Полимеры образуются из низкомолекулярных веществ (мономеров), молекулы которых способны вступать в реакцию (полимеризацию или поликонденсацию) друг с другом или с молекулами других веществ. Обратите внимание, что названия многих пластмасс начинаются с "поли", например, полиэтилен, полиуретан, полистирол. "Поли..." — часть сложных слов, указывающая на множество, на разнородный состав чего-либо. Следовательно, из названия полистирола ясно, что этот пластик состоит из мономера стирола'— жидкого углеводорода. Ушедший век породил множество самых разнообразных пластмасс, пришедших на замену древесине, металлу и другим традиционным материалам, запасы которых на Земле катастрофически уменьшаются.

Рассмотрим конкретные самые распространенные полимеры, наиболее часто встречающиеся в нашем быту. Каждый из них имеет отличительные свойства, присущие только ему, хотя внешне некоторые полимеры настолько похожи один на другой, что трудно определить, с каким из них имеешь дело.

Подразделы

  • Портреты некоторых пластиков
  • Обработка органического стекла
  • Термообработка
  • Соединение деталей
  • Инструмент
  • Поделки из оргстекла
  • Полки для телефонов


Инструмент - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Инструмент
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Инструмент

Для обработки оргстекла пригодны практически все виды инструментов "по металлу". Правда, к ним надо добавить еще несколько инструментов и приспособлений, которые придется изготовить самому. Число их невелико и все они просты в изготовлении.

Обязательно нужна, например, терка большая, которая представляет из себя доску, оклеенную с обеих сторон кусками наждачной шкурки 1. Желательно, чтобы с одной стороны была наклеена мелкая шкурка, а с другой — более грубая.

Данная терка предназначена для придания "прямолинейности" склеиваемым граням прямоугольных деталей. Здесь обрабатываемую деталь просто трут нужной гранью о поверхность терки. В основном на этой терке "шлифуют" длинномерные детали.

Теркой малой удобно доводить до ума мелкие детали. В этом случае деревянный брусок просто обертывают наждачной шкуркой 2, края которой крепят на боковой узкой грани бруска гвоздиками 1.

Желательно иметь целый набор малых терок со шкурками различной зернистости. Например, часто нужна терка цилиндрическая, состоящая из деревянного кругляша, обернутого шкуркой. Она предназначена для обработки стенок отверстий и других криволинейных поверхностей.

Для шлифовки и полировки поверхностей с малыми радиусами кривизны можно использовать своеобразные "боры". Один конец небольшого отрезка проволоки обклеивается полоской наждачной шкурки (для шлифовки) или кусочком ворсистой ткани (для полировки), а другой конец стержня вставляется в патрон дрели или токарного станочка. Полоски шкурки (ткани) можно закреплять клеем "Момент".

Обязательно понадобится резак для прямолинейной резки листового оргстекла и дюралюминия. Делается он обычно из полотна ножовки по металлу. Тонкие листы материала достаточно "прочертить" резаком по линейке 3-4 раза, после чего они легко разламываются. При резке листов толщиной более 4 мм на листе прорезают канавки с обеих его сторон. Суммарная глубина прореза должна быть не менее 7, толщины листа оргстекла. Если сечению режущей части резака придать клиновидную форму, как у лезвия ножа, то им удается резать листы дюралюминия толщиной до 2 мм.

Для временной фиксации деталей при склейке их необходимо чем-то удержать на положенном им месте подложки. Для этого применяются скобы из полосок дюралюминия или латуни толщиной 1-1,5 мм. Чтобы скоба не скользила по оргстеклу и не царапала его, на нижнюю губку скобы наклеивается полоска ткани.

Для нанесения клея на детали обычно используют плоские художественные кисточки. Для ввода клея в шов, например, при соединении деталей встык, удобнее всего пипетки 1 с длинными трубочками-носиками небольшого диаметра. Как нельзя лучше для этого годятся баллончики 2 от глазных капель и медицинские иглы от шприцов. Кстати, в раструб на конце иглы хорошо и плотно входит хоботок от такого баллончика. Необходимо только конец иглы переточить на конус.

Очень длинные и тонкие иглы встречаются редко, а обычными не всегда достанешь до шва. Эту проблему можно снять, специально изготовив длинную пипетку из стеклянного рейсфедера 3 и маленькой резиновой медицинской груши 4.

Горячим способом можно вытягивать у обычных стеклянных трубочек, рейсфедеров или глазных пипеток хоботки-носики любого диаметра (меньше исходного, конечно).

В пламени газовой горелки раскалите докрасна концы стеклянной трубки и отрезка проволоки. Когда стекло начнет плавиться и станет липким, прикоснитесь разогретым концом проволоки к концу стеклянной трубки, чтобы они прилипли друг к другу. Далее осторожно разведите трубку и проволоку в разные стороны, продолжая подогревать стекло. В результате трубку удается вытянуть в тонкую нить, при этом утонченная трубка остается трубкой, сохраняя отверстие. В разогретом виде хоботку можно придать нужную форму, после чего его часть, прилипшую к проволоке, обломить. Чем меньше диаметр конца трубки пипетки, тем ближе можно приблизить его к шву, тем меньше прольется клея на околошовную площадь, тем чище и аккуратней получится клеевой шов.

Надо помнить, что следы от подтеков клея вокруг приклеенной детали удалить очень трудно, а иногда и невозможно. Но если уж случилась эта оплошность, капли клея следует немедленно убрать либо кусочком ваты, навернутой на конец спички, либо щепочкой, смоченной чистым растворителем. Убирают подтек одним мазком, причем без особого нажима. Ни в коем случае не повторяют мазок, так как легко нарушить размягченный подтеком поверхностный слой оргстекла неокончательно испортить изделие. Повторный мазок разрешается делать только после высыхания поверхности оргстекла.

Следующий инструмент, который обязательно пригодится при работе с оргстеклом — пилка-резак. Делают его из шлицовки по металлу. Наверняка, подобная пилка со сменным лезвием есть у каждого домашнего мастера. Если конец полотна шлицовки заточить, как показано на рисунке, то и получится пилка-резак.

Пилка хороша тем, что полотно у нее тоньше, чем у ножовок другого типа, а потому резать ею будет легче, рез станет уже, время резки будет меньше, возможный скол получится аккуратней.

Шлифовка и полировка — завершающие операции обработки деталей из оргстекла. Выполняют эти операции на шлифовальных и полировальных кругах.

Полировальные круги
а — войлочный; б — матерчатый; в— наждачный;
1 — нитяной шов; 2 — войлок; 3 — наждачная шкурка; 4 — диск из ДВП; 5 — слои материи

Сделать полировальный круг (например, из войлока) достаточно просто.

Нарезают из обычного войлока несколько кругов-заготовок требуемого диаметра и скрепляют их нитками в один круг. Для придания рабочему кругу монолитности и жесткости круги-заготовки сшивают нитками, как по окружностям, так и по радиусам. Толщина и диаметр рабочего круга зависят от мощности двигателя и от высоты расположения оси двигателя над его основанием. Например, мощность двигателя 800 Вт, частота вращения вала 420 об/мин, расстояние от вала до основания 95 мм. Понятно, что диаметр круга здесь не может быть больше 180 мм, хотя если приподнять двигатель над столом, укрепив его на подставке, позволительно увеличить и диаметр круга. Так можно делать при установке на вал двигателя шлифовального круга, представляющего собой диск из ДВП, на обе боковые стороны которого наклеена наждачная шкурка в. Подобными кругами удобно производить доводку поверхностей деталей под полировку, последовательно меняя круги с большей зернистостью наждачной бумаги на круги со шкуркой с меньшей зернистостью. На таких кругах очень легко "производить" порошок для изготовления клея для оргстекла. И особенно удобно на них сводить (стачивать) края деталей "на нет".

Если войлочными широкими кругами удобно полировать открытые ровные поверхности большой площади, то "холмистую" поверхность с мелкими впадинами этими кругами не отполируешь. Вот для таких "холмистых" поверхностей делаются тонкие круги с мягкой начинкой из хлопчатобумажных тканей или фетра.

Несколько слоев подобного материала зажимаются между двумя дисками из ДВП, причем мягкая начинка выступает за края дисков на 20-30 мм. Понятно, что выступающая бахромчатая мягкая часть такого круга при его вращении изгибается и проникает в неровности и впадины с малым радиусом кривизны, полируя всю поверхность. Диски из ДВП и материал, находящийся между дисками начинки, скрепляют (сшивают) нитками, а то и склеивают.

Не запрещается соединять диски и начинку металлическими скобками из тонкой проволоки.

Теперь осталось рассказать о самом интересном инструменте, который необходим для вырезания из листов оргстекла деталей криволинейной формы. Известно, что без принудительного охлаждения лобзики (ручные и механические) для резки оргстекла практически не годятся. Дело в том, что, как уже говорилось, пластмасса при резке нагревается, плавится, в результате пилка лобзика либо вязнет в размягченной пластмассе, либо ломается. А при остановке пилка намертво схватывается вязким расплавом. С помощью лобзика тоже трудно осуществлять повороты, поскольку пилка не слушается мастера. Уменьшишь частоту возвратно-поступательных движений пилки — и через 20 минут заснешь за этой тягостной работой.

Но оргстекло можно резать не пилкой, а горячей проволокой! Включил кусок нихромовой проволоки от нагревательной спирали утюга в электросеть и отрезаешь покрасневшей струной кусочки листового оргстекла. Процесс, правда, идет с дымом и пламенем, но это издержки производства. При небольшом усердии можно усовершенствовать технологию термического резания оргстекла, сделав прибор для термического раскроя оргстекла.

И по конструкции, и по электросхеме он не сложнее электроплитки.

Прибор для термического раскроя оргстекла
Прибор для термического раскроя оргстекла

Из досок толщиной 20 мм собирают на шипах П-образную рамку. Так как стойки рамки испытывают "стягивающие нагрузки", крепление стоек к основанию должно быть очень надежным, поэтому шиповое соединение вяжут на клею (столярном, казеиновом, но лучше на ПВА).

В верхнюю часть одной из стоек врезают колок от какого-либо музыкального инструмента (гитары, балалайки, мандолины). Сверху другой стойки ввинчивают контактную шпильку М5 с радиальным отверстием диаметром 1-2 мм, расположенным посередине стержня. Шпильку желательно выточить из цветного металла (латуни, бронзы, меди), обладающего хорошей электропроводностью. Но сойдет и шпилька из железа. Для шпильки в стойке сверлят отверстие диаметром 4 мм, в которое на клею и ввинчивают шпильку (почти до радиального отверстия).

Разрез шпильки
1 — гайка-колпачок из эбонита; 2 — шпилька; 3 — шайбы; 4 — проводка скрытая

Далее на шпильку надевают шайбу (отверстие должно быть как раз над шайбой). В отверстие вставляют конец струны нагревательного элемента, на шпильку надевают еще одну шайбу, а сверху закручивают гайку. Можно поставить обыкновенную металлическую гайку, гайку-барашек или самодельную гайку из электроизоляционного эбонита.

На любой из стоек рамки с ее внешней стороны устанавливают электророзетку. По внутренней или внешней стороне рамки прорезают ножом канавки от контактов розетки до колка и шпильки. Провода утапливают в канавках и фиксируют клеем или гипсом. Конец одного провода припаивают к нижней шайбе на шпильке, другого — к корпусу колка. После заделки проводов можно оклеить раму дубовым шпоном, отшлифовать и покрыть лаком.

Для повышения прочности рамы лучше усилить ее четырьмя металлическими уголками. По осевой линии на обеих стойках рамы нужно просверлить шесть отверстий диаметром 6 мм (о назначении отверстий — чуть ниже).

Для нагревательного элемента подбирается нихромовая проволока диаметром 0,5 мм (из такой проволоки делают электрические спирали для утюгов или электроплиток). Принцип работы прибора прост. К отрезку струны из нихрома подводят напряжение (12 В), струна нагревается и приобретает способность резать оргстекло.

Для нагревательной струны подойдет и тонкая, и толстая проволока — резать будут обе. Но тонкая струна, нагретая докрасна, при резке детали растянется и оборвется, если ее подтянуть колком. Толстая струна режет хорошо, но от неё много дыма, жара, и она оставляет за собой слишком широкий разрез. Кроме того, толстой струной оргстекло прогревается на большую глубину, в результате чего тонкие детали размягчаются и деформируются. После многочисленных проб выяснилось, что нихромовая проволока диаметром 0,5 мм является самой подходящей. Конечно, подойдет проволока диаметром 0,45 и 0,55 мм. А вообще-то все характеристики прибора зависят от источника электропитания, то есть от напряжения, которое он обеспечивает. Хорошей режущей способностью обладает такая струна, которая при нагреве до температуры около 400 °С достаточно упруга и устойчива. Ведь ослабленная струна не подчинится движению руки, указывающей ей направление реза, поэтому будет резать оргстекло, как ей вздумается.

Понятно, целиком спираль от утюга или электроплитки для наших целей не подойдет. Да, спираль в том же утюге занимает мало места, причем нагревается от напряжения 220 В, то есть от сети, и для нее не нужен понижающий трансформатор. Но если спираль растянуть, получится проволока длиной 6-12 м. Да к тому же и нагреваться докрасна она не будет, так как мы лишили ее витков, которые аккумулировали теплоту. Не даже если натянутую проволоку и нагреть до 400 °С, она провиснет под действием собственной тяжести. Короче, нам нужна короткая проволока, сохраняющая упругость при нагреве. Чтобы такую проволоку нагреть от домашней сети, понадобится трансформатор.

В конструкции прибора все размеры и параметры зависят от трансформатора. Длину струны следует определять опытным путем. Если привести здесь все расчетные электрические параметры, а также конструктивные размеры, то вы легко соберете прибор, но работать он не будет. Разные показатели трансформаторов, неодинаковые свойства проволоки из нихрома, словом, наш привычный российский разброс безалаберных допусков при изготовлении электроматериалов приводят к тому, что в ГОСТированной продукции не найдем двух одинаковых приборов-близнецов.

Это похоже на ситуацию, когда вы вдруг решили сварить щи по рецепту из кулинарной книги. Поверьте, вы закончите тем, что последней специей, добавленной в щи, будет сама кулинарная книга, а вас хватит нервный тик. Поэтому, прежде чем собирать прибор, надо отработать электросхему методом расчета и проб.

Работают на этом приборе следующим образом. Контур рисунка наносят на лист оргстекла с помощью шаблона, вырезанного из жести от консервной банки. Сначала на листе бумаги прорисовывают контур рисунка и через копирку переносят этот контур на жесть. Далее шаблон накладывают на лист оргстекла и очерчивают острой иглой. На темных пластиках остается хорошо видимый белый след. На светлых пластиках с прозрачной и глухой молочной окраской царапины иглы плохо заметны, и чтобы проявить их, надо опустить палец в мокрую землю цветочного горшка и протереть им царапины, которые тотчас же станут видимыми.

После этого прибор включают в сеть. Если какая-то часть контура рисунка находится у края листа, с нее и начинают прожигание. Лист оргстекла слегка прижимают к "покрасневшей" струне в месте наименьшего расстояния до контура, после чего плавно и равномерно перемещают лист вдоль струны в ту и другую стороны. Надо контролировать натяг струны, следя за тем, чтобы она все время оставалась упругой. Цвет накала нихромовой проволоки на дневном свету — темно-красный, что приблизительно соответствует температуре +400°С. Лист оргстекла вдоль проволоки перемещают по той причине, что при постоянном контакте листа со струной в одном месте, струна в этом месте остывает и резание прекращается. А когда лист перемещается по струне, остывший участок нагревается вновь. При резании плавлением оргстекло безусловно пригорает, и выделяется, хотя и в небольшом количестве, ядовитый газ. Но если деталей много, то все равно надышишься газом вдоволь. Поэтому работают с прибором на столе у открытого окна и только тогда, когда под действием тяги воздух перемещается из комнаты на улицу (или создают искусственную тягу в нужном направлении вентилятором). У вырезанных деталей удаляют все лишнее с помощью напильников, наждачных кругов, надфилей, а также нагретыми стержнями (в труднодоступных местах). Чистовую обработку перед полировкой осуществляют осколками оконного стекла. После этого деталь полируют.

Со временем, конечно, струна в результате нагрузок и нагрева растягивается, сечение ее уменьшается, и однажды, в самый неподходящий момент, она обрывается. Чтобы уменьшить расход нихромовой проволоки и не выбрасывать сразу два обрывка, лучше заправлять в прибор не отрезок струны, а конечную часть мотка проволоки. При пережоге струны обрывок выбрасывают, а конец проволоки подтягивают с мотка к освободившемуся контакту.

Навык работы на этом приборе не дается сразу, но со временем струна начнет идти по контуру рисунка, как по маслу. Струна режет оргстекло любой толщины, но, конечно, с различными скоростями. Возможности прибора этим не ограничиваются. С его помощью из толстых листов пено- и поропластов не очень сложно получить тонкие листы, как это показано на рисунке.

Резка пено- и поропластов
Резка пено- и поропластов
Н — толщина вырезаемого листа; 1 — съемная доска; 2 — доска со стойками; 3 — прибор

Для такой работы прибор устанавливают на доску со стойками. Чтобы он не перемещался по доске, его изнутри пригружают любым грузом (на рисунке груз этот не виден). В качестве стоек можно употребить кирпичи, стопки книг и других вещей. На стойки укладывают съемную доску, чтобы расстояние Н от ее верхней поверхности до режущей струны соответствовало толщине требуемого листа. Включив прибор, толстый лист пенопласта кладут на доску и легонько, без особых усилий надвигают его на струну, которая легко и быстро лист разрезает.

Ну, а если вам вдруг понадобятся поролоновые кольца для малярного валика? Нет проблем. Прибор поможет и здесь.

Сначала из листа поролона ножом или ножницами нарезают заготовки — прямоугольные куски 2. Заточенным обрезком трубы в заготовках прорезают или прожигают отверстия диаметром чуть меньше диаметра валика, чтобы кольца лучше сцеплялись с поверхностью валика 1. Кольца (бублики с дырками) нанизывают на валик, который затем вставляют в раму прибора и насаживают на вороток 3, для которого в стойках рамы и приготовлены отверстия диаметром 6 мм. Вороток в отверстии валика должен держаться плотно, чтобы при вращении воротка вращался и валик.

Производство отверстий
а — прорезанием; б — прожиганием

Дальнейшие действия очевидны. Прибор включают в сеть (через трансформатор, понятно), а после нагрева струны начинают вращать валик, в результате чего горячая струна срезает все лишнее, придавая нанизанным на валик прямоугольникам из поролона цилиндрическую форму. Диаметр колец зависит от расстояния, на котором отверстия в стойках рамы прибора отстоят от струны.

Изготовление поролоновых колец для малярного валика
Изготовление поролоновых колец для малярного валика
1 — валик деревянный; 2 — заготовка из поролона; 3 — проволока из нихрома; 4 — вороток

Теперь тем, у кого есть возможность достать гибкий вал от зубных бормашинок, хочу предложить нехитрый чертеж бормашинки, которую вполне по силам изготовить в домашних условиях. Конечно, бормашинка — это не столь необходимый инструмент при работе с оргстеклом, но все же лучше ее иметь. Ведь ее наконечником с зажатой фрезой гораздо удобнее манипулировать при обработке мелких деталей, чем неуклюжей дрелью, так как наконечник бормашинки укреплен на гибком валу. К тому же домашнему мастеру часто требуются тонкие сверла диаметром от 0,2 до 1 мм, которые не всем под силу достать, особенно "далеко от Москвы". А зубоврачебные фрезы-боры обычно легко купить в любом магазине "Медтехника" или выклянчить у врача "отработанные". Вот эти фрезы в какой-то мере способны заменить тонкие сверла при формировании неглубоких отверстий.

С помощью фрез удаются также гравировальные работы, например, рельефные надписи. Для обработки мелких деталей незаменимы фрезы с абразивными головками и наждачными дисками. А если вместо наждачного диска поставить алюминиевый или латунный диск с острыми краями, то дарственные и другие надписи на металле, стекле, фарфоре не станут для вас проблемой.

Кстати, для "пишущего" диска подойдет монета 5 - 10-копеечного достоинства с предварительно заостренным обрезом (гуртом). Сейчас достать моторчик и гибкий вал не проблема. Не сложно купить и готовую бормашинку. Но ведь недаром у домашних мастеров главный девиз в их работе: "Сделай сам!". Сделать бормашинку самому — одно удовольствие. Да и детали сборки "со свалки" обойдутся дешевле.

Образец бормашинки, "слепленной из того, что было"
Образец бормашинки, "слепленной из того, что было".

Механизм, ее смонтирован на основании из 10-миллиметровой финской фанеры. Крышка — кожух этого механизма надет на стержень, укрепленный в основании, и прижат к основанию гайкой. У крышки на боковых стенках предусмотрены вентиляционные отверстия, сами стенки сделаны из 3-миллиметровой фанеры. Крышку можно выполнить из картона или оргстекла.

Сборка бормашинки производится следующим образом.

Конструкция ее весьма проста, так что дополнительных разъяснений здесь не требуется. Заметим лишь то, что для привода подойдет любой электромоторчик мощностью 25-50 Вт с частотой вращения 2500-3000 об/мин на 127 или 220 В. Пассик вырезан из камеры большого колеса трактора "Беларусь". Некоторые трудности возникают при изготовлении шкивов, которые требуют токарной обработки. Их можно сделать и вручную из картона или оргстекла, но работа эта весьма кропотливая, а изделия получатся не сбалансированными. Здесь лучше "поклониться" токарю.

Конструкция самодельной бормашины
Конструкция самодельной бормашины

Крыльчатку для принудительной вентиляции привода вырежьте из консервной жести и соедините ее с ведущим шкивом алюминиевыми заклепками.

Разметить лопасти на заготовке-круге очень просто. Сначала круг по главным осям делим на 4 части, потом — на 8 и 16 частей. Края лопастей по окружности слегка закругляют и, чтобы лопасти не задевали за пассик, отгибают на 2-5°, а сами лопасти для создания потока воздуха разворачивают относительно боковой плоскости шкива на 15-20°. Для создания баланса на ступицах шкивов лучше предусмотреть не один стопорный винт, а два одинаковых винта М4 друг напротив друга.


Обработка органического стекла - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Обработка органического стекла
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Обработка органического стекла

Приступая к обработке оргстекла, необходимо учесть, что этот материал больше всего боится высокой температуры и абразивной пыли.

Температура материала обычно повышается при его сварке, а также при резке и сверлении (особенно, если режущий инструмент тупой), в результате чего оргстекло начинает плавиться. Что касается абразивной пыли, то одна крупинка абразива или металла способна так "разрисовать" поверхность листа или детали, что их легче выбросить, чем восстановить качество их поверхности. Выводить следы глубоких царапин на оргстекле — неблагодарное занятие. Проще изготовить новую вещь. Поэтому надо предъявлять самые высокие требования к чистоте рабочего места и качественной заточке режущего инструмента. Зажимая заготовку в тисках, плоскогубцах, с помощью струбцин, необходимо всегда надевать на их губки мягкую "одежку" из картонных либо бумажных уголков или же чехлы из алюминиевой фольги. Мыть и протирать оргстекло безопаснее всего мыльным раствором с помощью тампона из ваты или фланели. Рельефные детали и изделия нужно мыть зубной щеткой или малярными кистями. Для удаления жирных налетов используйте солярку, скипидар, уайт-спирит, бензин. Ацетоном пользоваться не рекомендуется, так как на некоторых видах оргстекла он оставляет следы, хотя само по себе оргстекло в ацетоне не растворяется.

А теперь коротко о способах обработки оргстекла, которые осуществляют обычно теми же инструментами, что применяют для обработки дерева и металла, соблюдая, понятно, соответствующие режимы сверления, резания и т. д.

Сверление. Отверстия в оргстекле формируют как сверлами по металлу, так и пёрками для дерева. Обращаться с подобными инструментами следует весьма осторожно. Хорошо заточенное сверло с острым углом при вершине может затянуть в деталь: в результате либо расколется деталь, либо сломается сверло. Подачу сверла осуществляют без особых усилий, сдержанно. Тупое сверло сильно разогревает оргстекло. Расплавленные волокна пластмассы начинают наматываться на сверло, в результате чего оно часто ломается. Причем, если конец обломка не выступает над поверхностью детали, сверло уже не извлечь, не разрушив деталь. Правда, если конец обломка находится недалёко от поверхности, можно попытаться его прогреть паяльником, после чего извлечь плоскогубцами.

Если сверлить приходится на большую глубину, то лучше всего это делать с охлаждением, периодически вынимая и охлаждая сверло и заливая в отверстие воду. Иногда сверлят деталь, погрузив ее в воду, но это весьма опасное занятие, так как мастера обычно не заземляют дрель, а это чревато поражением током. И еще одно важное табу. Нельзя сверлить оргстекло насквозь, если конец сверла выходит в пустоту. Дело в том, что сверло на выходе срывается, как пес с цепи, и вполне может покалечить не только деталь, но и самого мастера. Сверлят сквозные отверстия, обязательно подложив под лист или деталь деревянную дощечку или лист резины.

Если же при обработке в листе оргстекла возникает трещина, следует с помощью пипетки смочить трещину дихлорэтаном или ледяной уксусной кислотой, причем попытаться слегка сместить стенки трещины относительно друг друга, чтобы растворитель проник в трещину. После дальнейшей полировки подобные трещины обычно не заметны.

Всем известно, что при сверлении прозрачного оргстекла стенки отверстия имеют молочный цвет. Если необходимо избавиться от этого дефекта, следует нагреть докрасна металлический полированный стержень и прогладить им отверстие изнутри. В результате стенки отверстия оплавятся и станут зеркальными, а молочный цвет исчезнет. Такое отверстие не только хорошо смотрится, но иногда становится и украшением изделия.

Кстати, используя способность режущего инструмента оставлять молочный след внутри прозрачного оргстекла, мастера-умельцы создают объемные художественные композиции внутри прозрачной массы оргстекла, причем не только молочно-белые, но и цветные. Подобные композиции создаются с помощью сверл, зубоврачебных и других фрез.

Зубоврачебные боры подходят также для сверления мелких отверстий с помощью бормашинки, а если последней нет, то с помощью дрели. Неглубокие отверстия удается прожигать раскаленным стержнем из нержавейки, так как при нагревании на последнем не образуется окалина, и такой стержень не пачкает стенки отверстия.

Токарная обработка сродни сверлению, только при сверлении вращается инструмент (сверло), а при токарной обработке — деталь. Поэтому требования к подобной обработке те же: идеальная заточка инструмента, малая подача, то есть тонкая стружка. А вот скорости резания здесь больше, чем при сверлении. При соблюдении этих требований детали можно точить без охлаждения. Однако при шлифовке и полировке на станке необходимо следить, чтобы деталь не перегревалась. Причем лучше вести шлифовку водостойкими шлифшкурками, охлаждая деталь водой, например, мокрой тряпкой.

Распиливать оргстекло можно всеми видами пил с мелкими и хорошо разведенными зубьями. Частота вращения круглых механических пил должна быть невысокой или распиловку следует производить, охлаждая пилу водой. В противном случае, особенно при распиловке толстых листов пластика, полотно пилы разогревается и намертво схватывается оргстеклом. Тонкие листы оргстекла (до 10-12 мм) проще резать специальным резаком, сделанным из обломка ножовочного полотна по металлу.

Лист пластика прорезают на небольшую глубину (иногда с обеих сторон), после чего лист по следу реза просто разламывают. То есть данная операция очень похожа на резку силикатного стекла алмазом. Подробнее о резке для оргстекла мы расскажем в разделе об инструментах.

Конечно, удобно и легко резать пластик по прямой, используя металлическую линейку. А как быть, если захочется вырезать из оргстекла, например, свой профиль, который весьма извилист? Результаты использования в этом случае ручного лобзика плачевны. Тонкие полотна моментально рвутся, едва начав пилить. Проще воспользоваться прибором с нагревающейся нихромовой нитью, которая режет оргстекло по заданному контуру, как масло.

Шлифовка и полировка. Оргстекло легко обрабатывается наждачными кругами и шкурками. Для грубой обработки заготовок из пластика годятся наждачные круги, которые периодически приходится очищать от налипшей массы пластика с помощью металлической пластинки или осколка оконного стекла. Чтобы наждак не так часто приходилось чистить и чтобы деталь не повело от нагрева, ее обрабатывают не за один заход, а прерывисто, периодически охлаждая в воде. Обычно такая операция требуется, когда нет возможности все лишнее "отсечь" пилой, напильником или раскаленной нитью из нихрома.

При шлифовке внутренних поверхностей применяются деревянные или металлические стержни различного диаметра с наклеенными на них полосками наждачной шкурки. Для ручной обработки длинных сопрягаемых граней листов оргстекла лучше наклеить на чертежную доску длинные полосы наждачной шкурки и добиваться необходимой точности обработки, двигая по ним саму деталь, как рубанок. Механическую шлифовку рекомендуется осуществлять картонными кругами с наклеенными на них наждачными шкурками различной зернистости. Доводку поверхностей под полировку хорошо производить с помощью подходящих кусочков оконного стекла.

После снятия стружки острой кромкой осколка стекла поверхность детали приобретает степень чистоты обработки, близкую к полированной поверхности. Кусочки оконного стекла с участками нужной кривизны нарезают роликовым или алмазным стеклорезом без линейки или какого-либо шаблона. Режущей кромкой этих кусочков является ребро, находящееся под следом от стеклореза. Если нет стеклореза, осколки получают, просто стукнув по стеклу первым попавшимся предметом. Но прежде наденьте защитные очки, а лист накройте тряпкой или газетой.

Полировку производите с помощью полировочных кругов, на которые нужно нанести абразивную пасту. Сами полировальные круги сделайте из войлока, фетра, хлопчатобумажных тканей. Тонкие круги обычно склеивают или сшивают. Обновляют круги, удаляя засаленный слой тонкой металлической пластинкой или осколком стекла. В качестве абразивных материалов в полировальных пастах применяют алмазные порошки и оксиды металлов различной зернистости. Наиболее распространенные полировальные пасты: "Крокус" на основе оксидов железа, паста ГОИ, содержащая оксид хрома.

Годятся для полировки имеющиеся в продаже пасты для правки бритв, зубные пасты и порошки, применяют для этой цели и масляные краски, содержащие в качестве пигмента оксиды металлов, например, хрома (зеленая краска), железа (сурик красно-оранжевого цвета) и др.

Чтобы сделать, например, пасту из сухого пигмента — оксида хрома, добавьте его в расплав воска, стеарина или парафина. Затем сверните из бумаги трубочку такого диаметра, чтобы в нее плотно входила винная пробка, которой следует закупоривать один конец трубочки. В консервной банке расплавьте обыкновенную свечу и насыпьте в образовавшийся расплав, помешивая, порошок оксида.

Количество пигмента по объему должно составлять примерно 1/3 от объема расплава. Далее, не дав порошку осесть, быстро перелейте расплав в трубочку и сразу же опустите ее в воду для быстрого охлаждения. При всей быстроте заливки и охлаждения нижние слои застывшего карандаша пасты будут более насыщены пигментом с более крупным зерном. Так что, разрезав карандаш поперек, например, на три части, получим три вида пасты с абразивом разной зернистости. Хорошие (достаточно однородные) брусочки пасты получаются, если расплав заливать в спичечные коробки.

Из паст, выпускаемых промышленностью, очень удобны и подходящи по качеству карандаши для правки бритв.

Кстати, добывать пасту из масляных красок совсем не сложно. Содержимое тюбика просто растворяют в керосине или бензине и дают раствору отстояться. Осевший слой промывают еще один-два раза керосином. Теперь порошок можно добавлять в расплав парафина. Если полировальный круг расположен горизонтально, то порошки просто разводят водой.

А теперь несколько слов о процессе полировки. Включив станок, к вращающемуся войлочному кругу подносится карандаш из пасты. Достаточно только легкого касания, и внешняя поверхность круга покроется тонким слоем пасты. Кроме войлочного круга, можно применять тонкие, ворсистые круги из бархата, фетра, фланели, байки. Они гибкие и эластичные, что позволяет им изгибаться и проникать в углубления деталей, недоступных войлочному кругу. Но иногда встречаются участки, недоступные ни для каких полировальных кругов. Это отверстия, вырезы, пазы, окна, кривые изгибы. Для полирования таких участков лучше использовать цилиндрические стержни из мягких пород дерева, вставляя их в патрон дрели. Пасту наносить следует прямо на дерево. Некоторые мастера предпочитают сначала обклеить стержень бархатом или байкой.

Блеск и прозрачность в недоступных местах достигается также с помощью нагретого металлического стержня, шарика или пластины, а также под действием пламени небольшой горелки.

Почти все термопласты (то есть пластмассы, способные многократно размягчаться при нагревании и затвердевать при охлаждении) имеют невысокую температуру плавления, поэтому необходим? остерегаться нагрева оргстекла в результате трения, сопровождающего процессы механической шлифовки и полировки изделий. Здесь излишние усилия не требуются: деталь к абразивному кругу подводят без чрезмерных усилий, нежно, едва касаясь круга, работу ведут с перерывами, иногда даже охлаждая детали в воде.

Кстати, чем меньше частота вращения круга, тем больше шансов у изделия избежать теплового "ожога", который происходит при локальном нагреве поверхности детали выше температуры размягчения пластмассы, в результате чего абразивный круг, выражаясь понятнее, сдирает в этом месте "кожу" с детали, образуя каверну, которую не всегда можно ликвидировать. А если уж "ожог" случился, то придется его "лечить".

Неглубокую каверну придется "вывести" шкуркой или осколком стекла, после чего отполировать это место вновь. Глубокую каверну иногда удается ликвидировать, нанеся на поврежденное место несколько слоев клея, восстановив тем самым содранный слой.


Поделки из оргстекла - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Поделки из оргстекла
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Поделки из оргстекла

Самые простые поделки из оргстекла — это плоские изделия: силуэтные фигуры, линейки, транспортиры, угольники, лекала, ножи для разрезания бумаги, разделочные доски и др. Разделочные доски особенно хороши своей гигиеничностью и оригинальным внешним видом.

Ножи для разрезания бумаги. Полотна этих ножей (см. рис.) достаточно просты по конфигурации и их не очень сложно вырезать из листов оргстекла с помощью резака и линейки. Доводку кривых силуэта производят наждачным камнем и цилиндрическими стержнями с наждачной шкуркой. После того как полотну ножа придана необходимая форма, затачивают лезвие (с одной или с обеих сторон полотна), готовят поверхность для полировки, после чего полируют. Если нож необходимо сделать более эффектным, его ручку украшают накладными разноцветными или одноцветными деталями, а лезвие — такими же деталями и отверстиями.

Ножи для разрезания бумаги
Ножи для разрезания бумаги

Обратите внимание на нож а с обоюдоострым лезвием и накладками на ручке. На разрезе Б-Б видно, что накладки плоские с заоваленными гранями. Цвет накладок выбирают и примеряют, как галстук к рубашке, только не по моде, а по гармоничному сочетанию цветов и силуэтов деталей.

На фрагменте б накладки в сечении имеют форму сегментов, а в лезвии ножа сделаны три отверстия. Заточка лезвия односторонняя. В обоих случаях полотна ножей сделаны из прозрачного цветного оргстекла, а накладки из оргстекла с глухой окраской.

Полотно ножа г сделано из листа оргстекла с темной (глухой или прозрачной) окраской, а накладка — из оргстекла молочной окраски. Листики и цветы вырезаны из прозрачного зеленого и красного оргстекла. Для ножа д выбрано оргстекло густого молочного цвета. А на бутоны пошло зеленое, красное и голубое оргстекло. Полотно е из темного, черного оргстекла, а накладки из желтого с глухой окраской характерны для ножа. У ножей ж, з, и полотна сделаны из густого молочного или светлого оргстекла, а накладки — из темного и глухого пластика.

Ручки для ножей. Изготовление ручек для настоящих кухонных ножей чуть сложнее. Полотна ножей годятся как старые, так и (что лучше) новые. Изготовлять новые ножи предпочтительнее, так как часть полотна, отведенную для ручки, легко "запрограммировать" под конструкцию последней. При "модернизации" старого ножа не всегда удобно приспосабливать новую ручку вместо прежней.

Последовательность изготовления ручки из накладных пластин
Последовательность изготовления ручки из накладных пластин

Необходимы три операции, проводимые при создании ручки из накладных пластин. Сначала делают полотно ножа с прямоугольным концом под ручку. В данном случае есть смысл украсить ручку обжимным кольцом, для которого лучше всего постараться подобрать трубку из нержавеющей стали желательно с тонкими стенками. Кольцу легко придать форму овала, прямоугольника, круга, многогранника. Наконец подойдут даже серебряные и золотые обручальные кольца, если любовь кончилась и брак распался.

После полировки кольцо надевают на конец полотна, предназначенного для ручки. Две внутренние накладные пластины вырезают с припуском под кольцо и на обработку. Верхние концы обеих пластин подгоняют так, чтобы они плотно вошли в кольцо, выступая за его пределы на 2-3 мм. Далее полученную сборку зажимают в тисках и сверлят в ней три отверстия под заклепки, зенкуя края отверстий для заклепок с потайными головками. После установки заклепок выступающие их части стачивают заподлицо с пластинами. Точно так же изготавливают верхние накладки, для которых подбирают оргстекло с густой темной окраской, чтобы сквозь эти пластины не проглядывались заклепки. Наружные накладки приклеивают к внутренним и зажимают струбцинами или в тисках, оставляя их так на двое суток. После сборки ручки в ней могут остаться щели, например, с боков, что наблюдается, если размеры части полотна для ручки меньше размеров самой ручки (обычно так и происходит). Для заделки этих щелей подбирают пластинки оргстекла (их толщина равна толщине полотна) и на клею вставляют в эти щели. На наружной пластинке ручки чертят ее контур в окончательном виде, после чего по контуру наждачным кругом, ножовкой, напильником убирают у сборки-склейки все лишнее, после чего ручку шлифуют, полируют и любуются готовой ручкой.

На толкучках часто встречаются кухонные самодельные ножи с ручками, переливающиеся всеми цветами радуги. Эта игра цвета достигается с помощью... станиолевых оберток от конфет. Такую обертку сначала мнут, чтобы получилось множество перегибов с микрогранями, посылающими световые зайчики во все стороны. Затем обертку разглаживают, оставляя следы перегибов, и вставляют между полотном и прозрачными накладками из оргстекла, после чего накладки соединяют с полотном ножа заклепками. Чтобы цветные переливы были радужными, подбирают станиолевые обертки с цветными рисунками, но достаточно эффектно выглядят ручки и из одноцветного "серебряного" (или "золотого") станиоля.

Ручка ножа с прокладками станиоля
Ручка ножа с прокладками станиоля
1 — прокладки станиоля; 2 — накладки из оргстекла

По-своему интересны наборные ручки, составленные из разноцветных кусков-пластин 1 оргстекла. Делать такую ручку можно у ножа с хвостовиком (частью полотна, на которой крепят ручку) любой формы. Но если хвостовик для наборной ручки короток, а иногда его и задумывают таким, то к подобному короткому хвостовику приваривают или приклепывают стальной стержень 2 диаметром 4-6 мм. Для более удобного крепления пластин на стержне, на конце последнего нарезают резьбу длиной 10-15 мм.

В качестве наборных пластин подойдут любые обрезки оргстекла, лишь бы они "проходили" по размеру. Во всех пластинах, кроме двух последних, сверлят отверстия для стержня, а в тех верхних пластинах, которые попадут на хвостовик, надфилями или фрезами бормашинки разрабатывают еще отверстия под хвостовик. В предпоследних двух пластинах нарезают резьбу, чтобы навернуть их на стержень. Пластины смазывают клеем, нанизывают их на стержень и зажимают (уплотняют), навинчивая на стержень пластинками с резьбой.

Ручка наборная
1 — пластины оргстекла; 2 — стальной стержень; 3 — замыкающая пластина

Самую нижнюю пластину 3, поскольку она делается без отверстия, наклеивают спустя неделю. Далее ручку обрабатывают на наждачном камне, шлифуют шкурками и осколками обычного оконного стекла, полируют.

При изготовлении пластин с отверстиями надо иметь в виду, что в прозрачном оргстекле стенки просверленного отверстия приобретают молочный цвет, что красоты изделию не придает, так как после полировки изделия стенки отверстия начинают проглядывать через прозрачное оргстекло. Поэтому желательно отверстие изнутри прогладить раскаленным стержнем, в результате молочный матовый цвет стенок исчезнет и отверстие даже превратится в элемент, украшающий ручку. Советуем также верхние и нижние наборные пластины делать из оргстекла с густой или глухой темной окраской, чтобы замаскировать, следы соединений (заклепки, резьбу). Между прочим, наборная ручка из прозрачного оргстекла своей игрой света создает иллюзию изделия, изготовленного из драгоценных минералов. А вот для накладных ручек предпочтительнее оргстекло с глухой окраской, создающей плавные размытые переходы между слоями оргстекла, что придает ручке вид изделия, сделанного из мрамора, гранита, фарфора, рога.

Более изящной выглядит наборная ручка, составленная из пластин, расположенных наклонно. Здесь сначала формируют ручку, склеивая пластины по смещением относительно друг друга.

Наборная ручка из наклонных пластин
Наборная ручка из "наклонных" пластин

Склеенную заготовку ручки следует примерно на месяц отложить в сторону, и только после этого срока приступать к обработке. Сначала срезаем верх заготовки по плоскости "К-Л", перпендикулярной к продольной оси ножа. Затем на верхней части заготовки делают выступ — посадочное место для кольца. Теперь остается укрепить хвостовик ножа в заготовке ручки. Если хвостовик достаточно короткий, его нагревают и впрессовывают в заготовку, для чего в последней обычно формируют соответствующее отверстие. Или же, сделав отверстие побольше, в него вставляют хвостовик и заливают отверстие эпоксидной смолой.

Если вы сформировали верхнюю часть ручки из пластин глухого оргстекла, но сквозь него не будет видно следов крепления ручки, отчего внешний вид ее только выиграет.

Для длинного хвостовика придется делать в ручке круглое или щелевидное отверстие. Для последнего сначала высверливают отверстие нужной глубины, а соответствующую форму ему придают раскаленным стержнем или пластиной. Далее на выступ надевают кольцо, прочерчивают на заготовке контур ручки и удаляют все лишнее на наждаке. После шлифовки и полировки в щель наливают эпоксидную смолу, вставляют хвостовик, убирают выступивший клей и оставляют нож в вертикальном положении на 5-6 часов (пока затвердеет смола).


Полки для телефонов - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Полки для телефонов
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Полки для телефонов

Полка 1. Конструкция полки достаточно проста. Главная деталь — полированная доска, выкроенная из столешницы от старого стола, дверки от ненужного шкафа, корпуса сломавшегося телевизора. Размеры полки не ограничены. Предлагаемая полка позволяет расположить на ней телефон и справочник.

Бордюр по краю полки состоит из скобы 5 и планки 1. Полосы бордюра вырезают из листового оргстекла толщиной 3-4 мм.

Конструкция полки для телефона
Конструкция полки для телефона
1 — планка-ограждение; 2 — стойка; 3 — доска; 4 — декоративные элементы; 5 — скоба

Заготовки-полосы оргстекла, например, густомолочного цвета с одной стороны обрабатывают наждачной шкуркой, чтобы клеевое соединение было надежнее. Затем полосу-заготовку скобы нагревают в местах изгиба и, обжимая ее вокруг доски 3, формируют собственно скобу, которую, как заднюю планку, приклеивают к полке клеем "ПВА" или "Момент". Можно дополнительно укрепить бордюр гвоздями или мелкими шурупами с потайной головкой. Для этого в полосках бордюра сверлят отверстия в тех местах, где головки гвоздей и шурупов потом удастся замаскировать накладными украшающими элементами 4.

Сами элементы по заранее намеченным эскизам вырезают с помощью упомянутом выше прибора раскаленной проволокой и после обработки наклеивают на бордюр. Стойки, на которых держится ограждение полки, делают либо монолитными (из оргстекла, эбонита, винипласта и других пластиков), либо наборными, склеивая из тонких листов оргстекла.

Наборные стойки

Наборные стойки делают так. Сначала на круглой оправке 1, диаметр которой равен диаметру стержня ограждения, изгибают скобу 2 нужного размера (а), а затем в скобку вклеивают пластину 3 подходящей толщины (б).

Стойку обрабатывают до заданных габаритов, шлифуют и полируют. Снизу стойки (в центре основания) сверлят отверстие диаметром 1,5 мм, в которое вставляют нагретый конец стального стерженька, чтобы он выступал на длину, которая должна быть меньше толщины доски на 1,5-2 мм. Диаметр стерженька — дело вкуса автора.

Для ограждения используют 8-10-миллиметровый алюминиевый провод от кабеля. У провода сначала загибают (по размерам доски) один конец. На оставшуюся длинную часть сначала надевают узкую стойку, потом широкую, далее узкую, после чего загибают второй конец провода.

По числу стоек в доске сверлят глухие отверстия диаметром 2,9 мм, в которые вводят по одной капле любого клея, после чего ограждение в собранном виде устанавливают на доску, опуская выступающие концы стерженьков стоек в отверстия.

В задней грани доски готовят два отверстия глубиной 150 мм для штырей-кроштейнов. В стене для тех же штырей сверлят с небольшим уклоном вниз отверстия, забивают в них деревянные пробки, а уже в пробки — штыри. Уклон нужен для того, чтобы фронтальная часть полки была чуть выше задней части (для компенсации тяжести телефона и справочника). Диаметр штырей — 6 мм.

Полка 2 более сложна, но гораздо симпатичнее.

Одной стороной полка прижимается к стене, а от смещения вниз ее удерживают два штыря 1, как в полке 1. Но здесь штыри меньше по диаметру и длине, так как не испытывают изгибающей нагрузки, которую принимают на себя в данном случае цепи-растяжки 2. Действующая на штыри срезающая нагрузка тоже невелика. Кронштейны 3 для цепей к стене крепят шурупами, а к полке винтами 4 или тоже шурупами. Стойки ограждения разнятся по ширине. Для самого ограждения использована полированная трубка 5 из нержавеющей стали. Подойдут и алюминиевые стержни 6 диаметром 8-10 мм. А латунные, бронзовые и стальные стержни устанавливать нежелательно, так как полировка на них быстро тускнеет. Цепи сделаны из алюминиевого полированного провода диаметром 4,5-6 мм. Об изготовлении элементов украшения 7 уже говорилось. Их наклеивают после сборки и отделки полки. В качестве доски можно приспособить часть полированной крышки стола или делать доски самому из обыкновенных сосновых, осиновых и липовых пиломатериалов. Отделывают такие доски обычно настоящим ореховым или дубовым шпоном и покрывают лаком. В качестве доски подойдет также отечественная толстая фанера, покрытая шпоном, или финская фанера, которой покрытие не требуется.

Для бордюров вырезаны полосы из 4-миллиметровых листов оргстекла с молочной глухой окраской, для украшений использованы черное оргстекло густой прозрачной или глухой окраски.

Для полки потребуется еще несколько деталей. Настенный кронштейн состоит из основания 1 и собственно самого кронштейна 2. Основание склеено из двух листов молочного оргстекла. Форма основания — на вкус автора. Собственно кронштейны, прикрепляемые к стенне, а также кронштейны, устанавливаемые на доске, набраны из листов оргстекла молочного цвета и облицованы по краю полосками черного пластика с густой прозрачной или глухой окраской. Из такого же оргстекла выполнены элементы украшения. Настенные собственно кронштейны соединены со своими основаниями клеем.

Настенный кронштейн
1 — основание; 2 — корпус кронштейна

В кронштейнах для доски (еще до облицовки их черным пластиком) просверливают по два отверстия и нарезают в них резьбу М4. Деревянные кронштейны (с облицовкой пластиком и металлом) крепить лучше шурупами.

Кронштейн для доски
Кронштейн для доски

Стойки для ограждения делают трех размеров: длиной 60 мм (одна штука) и длиной 40 и 25 мм (по две штуки). Наружная часть каждой стойки согнута из черного оргстекла /, а вкладыш 2 склеивают из оргстекла молочного цвета и на клею вставляют в оболочку. После обрезки, шлифовки и полировки в нижней части стойки (по центру) просверливают сквозное отверстие диаметром 2,5 мм и в него вставляют с усилием нагретый конец стержня 3. После остывания стержень не вынуть из стойки уже и трактором.

Стойка для ограждения
Стойка для ограждения
1 — оргстекло; 2— вкладыш; 3— стержень

Теперь приступим к изготовлению цепи. Конечно, если в наличии подобная цепь есть, то нет и нужды ее делать. А если нет, то нетрудно и интересно "выковать" ее самому. Для оправки берут отрезок металлической трубки наружным диаметром 16 мм и длиной 150 мм. Хорошо для этой цели подойдут трубки из латуни от антенн ТВ. Конец трубки длиной 70 мм расплющивают (не до конца).

Изготовление цепи
1 — деревянная пробка; 2 — отверстие-зажим в оправке; 3 — проволока

В круглый конец трубки вбивают до упора деревянную пробку из твердой древесины /, а возле границы с уплощением просверливают радиальное отверстие 2 диаметром, равным диаметру проволоки (прутка) для цепи (а). Проволоку обычно подбирают из твердых алюминиевых сплавов типа дюралюминия. Конец предварительно отполированного прутка вставляют в отверстие и наматывают пруток на расплющенную часть трубки.

Витков делают не больше десяти, чтобы потом было легче распилить спираль (б). Трубку с намотанной спиралью зажимают в тисках и витки спирали пропиливают с одной стороны ножовкой (в). В результате пружина распадается на отдельные овальные звенья будущей цепи.

У звена в месте распила концы разводят в стороны и между ними делают зазор (г).

Осторожно надфилем подрабатывают торцы звеньев, после чего звенья вставляют друг в друга, соединяя в цепь (д).

На губки тисков надевают картонные или алюминиевые уголки, зажимают поочередно каждое звено в тисках и алюминиевой или деревянной оправкой разворачивают концы звена так, чтобы торцы их точно совпадали. Чтобы избавиться от зазоров в звеньях и придать последним соответствующую форму, цепь кладут на картон, войлок, мягкую доску и легкими ударами киянки или резинового молотка обстукивают звенья до исчезновения зазора. Заметим, что первое и последнее кольцо каждой цепи не правят, так как им еще придется соединяться с двойными звеньями кронштейнов. В цепях для полки по девять одинарных звеньев, но делать именно такое число звеньев не обязательно, все зависит от размеров полки, места крепления и величины звеньев.

Изготовление двойных звеньев тоже не слишком затруднительно. В отверстие кронштейна вставляют отрезок провода и загибают в одной плоскости его концы. Получается двузубая вилка чуть шире кронштейна.

В эту вилку вставляют деревянную цилиндрическую оправку, диаметр которой равен ширине кронштейна. Концы вилки поочередно огибают вокруг оправки, а лишнее откусывают. Получается звено с двумя загибами, что повышает его надежность. Торчащие слегка отогнутые концы звена обрабатывают надфилем и пригибают к центральной части легкими ударами киянки. После этого несжатые звенья на концах цепей цепляют за двойные звенья на кронштейнах и выправляют киянкой.

Изготовление цепи из двойных звеньев
Изготовление цепи из двойных звеньев
а — вид с торца; б — вид сбоку

Теперь осталось повесить полку на выбранное место. На удобной вам высоте в стене сверлят два отверстия под несущие стержни. В отверстия вбивают деревянные пробки, а в пробки — несущие стержни. В качестве стержня подойдет, например, соответствующего диаметра длинный гвоздь с удаленной головкой. Выступающая, часть стержня — не менее 50 мм. На них отверстиями надвигают полку, к стене прижимают настенный кронштейн так, чтобы цепь приподняла фронтальный край полки и последняя образовала с горизонтальной плоскостью острый угол (для компенсации последующей нагрузки на полку). Да и вообще у всех полок фронтальная сторона должна быть приподнята, чтобы вещи с полки не скатывались на пол.

На стене по отверстиям в основании собственно кронштейна делают метки. По ним сверлят отверстия, вставляют в них пробки и крепят кронштейны шурупами. Натяг цепей регулируют изменением длины звена, сжимая его в той или другой цепи. После этого ставите на полку телефон и другие нужные предметы.


Портреты некоторых пластиков - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Портреты некоторых пластиков
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Портреты некоторых пластиков

Целлулоид. Эта прозрачная пластмасса на основе нитрата целлюлозы была получена скорее всего случайно. При исследовании взаимодействия хлопка с камфарой обнаружилось, что неожиданно для всех находящийся в колбе раствор с этими (и некоторыми другими) веществами превратился в твердую стеклоподобную массу. Так появилось на свет новое вещество — пластическая масса, названная впоследствии целлулоидом.

Целлулоид хорошо поддается термической и механической обработке, надежно сохраняет заданную форму в условиях окружающей среды. Он без особого труда окрашивается в разные цвета. Раньше из него делали игрушки, гребенки, оправы для очков, основу фотопленки, чертежные принадлежности и т.д. Целлулоид неплохой диэлектрик. Водостоек. Растворяясь легко в ацетоне, он служит основой для нитроклеев. Главный недостаток целлулоида — "безраздельная любовь" к огню. Горит он с удовольствием, как артиллерийский порох. Правда, "порох" этот хотя и интенсивно горит, но не взрывается, как ружейный. Что очковые оправы делают до сих пор из целлулоида легко обнаружить, попробовав поджечь кусочек оправы. Если пластмасса вспыхнет, значит это целлулоид, и очковую оправу можно клеить нитроклеем. Кстати, не выбрасывайте обломки оправ, а растворяйте их в ацетоне. Ведь в результате получится нитроклей, которым удается клеить и другие материалы.

Полиэтилен. Как понятно из названия, этот пластик получают полимеризацией газа этилена при высоком давлении (полиэтилен низкой плотности), а также при среднем и низком давлении (полиэтилен высокой плотности). Твердый материал молочного цвета. Тонкие листы полиэтилена почти прозрачны. Обладает достаточной механической прочностью, стоек к действию щелочей, органических кислот, концентрированных соляной и плавиковой кислот. Однако разрушается азотной кислотой, а при температуре выше 80°С растворяется в ароматических углеводородах. Отличается высокими диэлектрическими свойствами, поэтому незаменим в производстве электроаппаратуры. Хорошо обрабатывается термическим и механическим способами. Но не пытайтесь его клеить существующими в продаже клеями — он к ним равнодушен. Зато полиэтилен хорошо сваривается. Из него делают парниковую, пищевую, упаковочную пленку, сумки, нетканые материалы (кожзаменители, линолеум). Диапазон его применения настолько широк, что лучше воздержаться от перечисления. Упомянем лишь медицинские шприцы, зажимы, трубки, сантехнические трубы, канистры, тару, шланги, посуду.

Полипропилен. Данный материал получают из газа пропилена. От полиэтилена он отличается большими прочностью и термостойкостью, лучшими диэлектрическими свойствами. Используется аналогично полиэтилену.

Полистирол. Полимер, вырабатываемый из стирола (бесцветной жидкости со своеобразным запахом). Твердый прозрачный хрупкий материал. Для полистирола характерно низкое водопоглощение. Он хорошо растворяется в стироле, ароматических и хлорированных углеводородах. Стоек к действию щелочей, разрушается концентрированной азотной кислотой, а также ледяной уксусной кислотой. Легко окрашивается в различные цвета. Обладая высокой прозрачностью, широко применяется в оптике. Незаменим в производстве электротоваров и медицинской аппаратуры. Он легок, но хрупок. При введении в него газообразующих добавок превращается в пенополистирол, обладающий прекрасными термоизоляционными свойствами. Он достаточно прочен, так что из него формируется рельефная тара для хрупких изделий из стекла. Как уже говорилось, полистирол хорошо растворяется в ацетоне и дихлорэтане. Получая раствор различной плотности, его можно использовать как клей, шпаклевку или замазку, добавляя в них при необходимости тот или иной наполнитель (мел, песок, опилки, цемент).

Поливинилхлорид. Полимер винилхлорида — бесцветного газа с приятным эфирным запахом. Пластик белого цвета, хороший диэлектрик. Свойства композиций из поливинилхлорида зависят от способа его получения и от количества введенного в него пластификатора. Так, жесткий материал с высокими физико-механическими характеристиками (всем известный винипласт) содержит не более 10% пластификатора. Из материалов на основе поливинилхлорида делают музыкальные пластинки, корпуса радио- и телеприемников, музыкальной аппаратуры и электроприборов, диэлектрические промышленные и бытовые изделия, пленки, изоляционные ленты, а также покрытия, наносимые на ткани, бумагу. К клеям полихлорвинил не питает особой склонности и не склеивается.

Полиуретан (полиуретаны). Для синтеза полиуретанов используют полиэфиры, гликоли, глицерин и другие вещества. Свойства полиуретанов зависят от их структуры, молекулярной массы и многих других причин. Так что полиуретаны могут быть и вязкими жидкостями, и достаточно жесткими пластиками. Полиуретаны применяют в виде пен, каучуков (из последних делают долговечные автопокрышки и обувные подошвы), в виде волокон. Из некоторых полиуретанов при добавлении газообразующих присадок образуются пенополиуретаны — эластичные пружинящие материалы, используемые для изготовления мягких подушек, сидений, матрацев.

Фенопласты. Так называют пластмассы на основе фенолоальдегидных смол. В чистом виде с этими смолами мы в быту не встречаемся. Но зато все знают текстолит и гетинакс — слоистые пластики, широко применяемые в радиотехнике. Текстолит состоит из нескольких слоев хлопчатобумажной ткани (миткаль, бязь и др.), пропитанных этой смолой, а в гетинаксе вместо ткани — листы бумаги. Наполнителями в фенопластах служат также шпон и древесные опилки, асбест. Детали, изготовленные из фенопластов, довольно прочны, химически стойки.

А самая знакомая нам пластмасса — это полиамидные волокна, которые известны под торговыми названиями капрон, нейлон, дедерон и др. Но носки и чулки вязать мы не собираемся, поэтому перейдем к оргстеклу — полимеру, работе с которым и посвящен этот материал.

Итак, полиметилметакрилат, или органическое стекло (оргстекло), или плексиглас. Этот замечательный материал представляет собой твердое стекловидное вещество с высокой прозрачностью. В обиходе его называют небьющимся стеклом. Товарное оргстекло выпускают в виде листов различной толщины и расцветки, которые вырабатывают полимеризацией мономера (метилметакрилата) в плоских формах из полированного силикатного стекла, помещенных в нагревательную камеру.

Для получения оргстекла того или иного цвета в мономер добавляют различные красители и добавки. Окраска бывает глухой и прозрачной. Так, применяя в качестве красителя оксид цинка, из которого делают цинковые белила, оргстекло окрашивают в молочный цвет. Чем больше оксида, тем глуше окраска.

В отличие от силикатного стекла плексиглас при ударе не рассыпается вдрызг со звоном и тучей опасных осколков. При этом толстый лист оргстекла разбить молотком вообще весьма проблематично. При механическом воздействии плексиглас, разрушаясь, не рассыпается, а скорее сминается и трескается. При нагревании свыше 105 °С оргстекло размягчается, так что легко штампуется, хорошо сохраняя рельеф штампа.

Оргстекло прекрасно поддается механической обработке (его без труда удается точить, сверлить, пилить, нарезать в нем резьбу). В нагретом состоянии его легко изгибать или скручивать. Оргстекло без проблем можно сварить, клеится оно как чистыми растворителями, так и клеями из растворов оргстекла в разных растворителях (дихлорэтане, уксусной кислоте и др.). Плексиглас — хороший диэлектрик.

Благодаря всем этим качествам оргстекло нашло широкое применение во всех сферах человеческой деятельности. Его используют как конструкционный материал в авиа-, автомобиле- и судостроении, для остекления, для изготовления деталей приборов и инструментов.

Оргстекло прекрасный материал для изделий прикладного искусства. Его способность окрашиваться во все цвета радуги с глубинной игрой и тональными переливами цвета позволяет достигать удивительных результатов при имитации драгоценных и полудрагоценных камней, фарфора, гранита, янтаря, перламутра, хрусталя и многих других минералов и керамики.


Соединение деталей - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Соединение деталей
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Соединение деталей

Способ соединения деталей изделия из оргстекла определяется такими конкретными факторами, как:

вид деталей;

место соединения;

наиболее целесообразный вид крепления.

В основном, детали из оргстекла склеивают, хотя применяют и другие виды соединений (винты, заклепки). Преимущество клеевого соединения в художественном изделии из прозрачного оргстекла заключается в том, что в этом случае отсутствуют крепящие элементы, не всегда украшающие внешний вид изделия. Да и по прочности клеевые соединения не уступают самому оргстеклу.

По принципу действия различают два типа клея.

К первому типу относят клеи, не растворяющие материал склеиваемых деталей. Впитываясь в поры и шероховатости поверхностей соединяемых деталей, клей образует промежуточный слой, который, высыхая, и осуществляет сцепление поверхностей. Отсюда, чем больше пористость и шероховатость склеиваемых поверхностей, тем крепче сцепление. В данном случае прочность соединения не определяется прочностью материала деталей, а обычно зависит только от прочности клея. Но клеями такого типа соединять детали из" оргстекла бессмысленно, поскольку поверхность оргстекла не имеет пор, сколы его гладки, поэтому частицам клея просто не за что "зацепиться".

Ко второму типу относятся клеи, которые растворяют материал склеиваемых деталей, в результате молекулы материала, взаимно диффундируя из одной детали в другую, образуют монолитный шов. Здесь детали склеиваются в результате сцепления молекул. Шов в данном случае получается незаметным, а по мере испарения растворителя соединение приобретает прочность материала склеенных деталей. Подобное клеевое соединение можно назвать, холодной сваркой.

Растворителями оргстекла являются дихлорэтан, ледяная уксусная кислота, метиловый (древесный) спирт, муравьиная кислота и некоторые другие жидкости. Наилучшими растворителями-клеями для оргстекла считают дихлорэтан и безводную ледяную кислоту. Ледяной уксусную кислоту высокой концентрации химики называют, видимо, по той причине, что при низкой, даже плюсовой температуре, в жидкости начинают вырастать красивые ледяные кристаллы.

Применение дихлорэтана или ледяной кислоты в качестве клея имеет свои плюсы и минусы.

Дихлорэтан способен быстро растворять оргстекло, что значительно сокращает процесс склеивания. Однако он так быстро испаряется, что не всегда успевает растворить пластик. Но основной недостаток этого химиката в том, что его перевели в компа-' нию "ОВ" (отравляющих веществ), и из распространенного еще недавно растворителя для мойки деталей машин и чистки одежды, он превратился в дорогой дефицит.

Ледяная кислота испаряется сравнительно медленно, что позволяет ей растворять оргстекло на достаточную глубину. Поэтому ею удобно склеивать детали с большой площадью соприкосновения. Ледяная кислота ядовита, но к "ОВ" не относится. В продажу она поступает в виде уксусной эссенции крепостью 30-70%.

Склеивать оргстекло можно и чистыми растворителями, но, чтобы замедлить их испарение, лучше из растворителей сделать клей, добавив в них стружку или порошок оргстекла. Для получения порошка достаточно приложить к вращающемуся кругу наждачного камня обрезок оргстекла, предварительно подстелив под наждак газету. Обычно на 100 г растворителя достаточно 3-5 г порошка. Но здесь возможны варианты. Например, если клей в стык деталей подавать пипеткой, то делают его пожиже, чтобы клею было легче заполнить промежуток между деталями. В других случаях клей требуется погуще, особенно если детали клеят методом накладки, а также в случаях, когда не достигнуто плотное сопряжение деталей.

Обычно такой клей готовят "на глазок". В пузырек с растворителем помещают щепотку крупинок оргстекла. Смесь встряхивают до тех пор, пока в дихлорэтане (ледяной кислоте) не растворится последняя - крупинка. На это уходит 20-30 минут (время зависит от размеров крупинок). Если раствор получился жидковатым, добавляют в него крупинки, если густоватым — растворитель.

Когда не удается достать ледяную кислоту, то и пищевая 70%-ная уксусная эссенция сойдет. Клеить ею можно, но соблюдая определенную технологию. Не пытайтесь в эссенции растворять стружки оргстекла* ничего не выйдет. Стружки не растворятся, а только набухнут. Не растворяются они потому, что в эссенции содержится около 30% воды, с которой оргстекло не реагирует. От капли воды, нечаянно попавшей в раствор ледяной кислоты с оргстеклом, клей моментально свертывается.

Чтобы клеить пищевой уксусной эссенцией, следует обеспечить точную подгонку сопрягаемых деталей, дабы исключить вероятность образования пустот в шве при склейке, так как из этих пустот невозможно будет удалить воду, оставшуюся после высыхания шва. Понятно, чем меньше поперечное сечение шва, тем легче подгонять детали и тем меньше вероятность образования пустот.

Процесс склеивания уксусной эссенцией происходит следующим образом. После сборки и закрепления в нужном положении сопрягаемых деталей в шов пипеткой подается уксусная эссенция, которая смачивает поверхности шва. Чем точнее подгонка деталей, тем лучше эти поверхности смачиваются. Уксусная пищевая эссенция не растворяет оргстекло, а только размягчает его поверхностный слой, в результате чего начинается взаимная диффузия молекул, а вода начинает испаряться. По мере испарения воды уксусная эссенция подается в шов еще 2-3 раза. Через сутки шов набирает достаточную прочность.

А теперь рассмотрим приемы склейки изделий из оргстекла. Чаще всего эти изделия являются конструкциями ящичного или коробочного типа, в которых много торцевых соединений. Тонкие листы оргстекла без дополнительного крепления весьма трудно удержать в вертикальном положении при склейке. Поэтому приходится с помощью различных ухищрений обеспечивать им необходимое положение, а также пригружать их, добиваясь плотной стыковки склеиваемых деталей.

Так приклеивают боковые стенки ящика
Так приклеивают боковые стенки ящика
1 — вспомогательная планка; 2 — угольник; 3 — пипетка

На рисунке показаны некоторые технологические приемы крепления и склейки изделий ящичного типа.

Так, чтобы дно ящика не ерзало по столу (верстаку), оно фиксируется грузом, в качестве которого подойдет любой предмет, подсказанный вашей фантазией. Лишь бы он при малых габаритах был достаточно тяжелым. Это могут быть гири, утюги, молотки, кирпичи и т.д. Чтобы удержать боковую стенку в вертикальном положении и придавить ее ко дну, на нее кладут вспомогательную планку 7, а на планку - груз (например, чашку с компотом). В качестве второй опоры для планки подойдет любой предмет, подходящий по высоте. В данном случае использованы книги. Для вспомогательной планки легко подобрать подходящие обрезки ДВП, фанеры, досок, оргстекла и других материалов. Ширина планки не обязательно должна соответствовать длине листа оргстекла. Лишь бы на планке уместился груз. С помощью угольника 2 обеспечивается вертикальность стенки.

Закончив установку деталей, пипеткой 3 подаем в стык между деталями клей. 30-40 минут достаточно, чтобы клеевой шов схватился. Теперь принимаемся за вторую боковую стенку б. Здесь роль вспомогательной книжной опоры выполняет приклеенная первая боковая стенка ящика. Положение второй стенки выверяют угольником, после чего стык заполняют клеем.

После достаточного набора прочности клеевых швов "по месту" нужно вырезать и подогнать торцевые стенки.

Установив стенки в нужном положении, на ящик наденьте кольца из резины (поближе к торцам ящика). Клей закапайте сверху в вертикальные стыки, причем по мере стекания его ко дну ящик поворачивайте так, чтобы клей проник и в донный шов. Слегка временно деформируя (перекашивая) стенки ящика, добейтесь полного заполнения клеем шва по всему его периметру. Учтите, что оставшиеся пустоты ослабляют прочность шва и портят изделия — особенно, если оно из прозрачного оргстекла.

Если требуется наклеить на заготовку (подложку) из оргстекла "украшающую" деталь, то поступают следующим образом. Накладываемую деталь смазывают снизу клеем, после чего пинцетом укладывают в нужное место. Кончиком пинцета положение детали слегка подправляют (если это необходимо) и осторожно прижимают к заготовке, чтобы выдавить из-под детали излишки клея и пузырьки воздуха.

Для качественного выполнения подобной работы желательны крепкие руки и хороший глазомер. Если это не так, то подобным методом наклейки лучше не заниматься. Ведь поставленная не на место деталь, которую потом еще придется передвигать в нужное место, оставит клеевой след на поверхности подложки, который уже ничем не удалить.

Наиболее надежным способом наклейки узких деталей считается следующий. Приклеиваемую деталь устанавливают на положенное ей место, прижимают скобой, после чего пипеткой под деталь вводят клей. Если приклеиваемая деталь достаточно длинная, устанавливают несколько скоб.

Но способ этот не всегда возможен. Обратите внимание на деталь этого же рисунка — "рюмка со змеей". Ее наверняка придется приклеивать так, как показано на предыдущем рисунке, поскольку приклеиваемая поверхность "чаши" сравнительно большая и клей самопроизвольно под нее не затечет. Следовательно, эту деталь придется предварительно покрыть слоем клея, а потом наложить на подложку.

На следующих рисунках показаны еще несколько способов крепления деталей при склейке.

Это так называемое "тавровое" соединение деталей. Прижим и фиксация детали в вертикальном положении осуществляется с помощью резиновых колец 1. Легче всего их делать из автомотокамер, листовой резины или, на худой конец, из резинок для трусов. Число таких колец при установке не ограничено и зависит от их сжимающей способности и длины приклеиваемой детали. После фиксации "вертикальность" детали проверяется угольником 2. Клей в стык обычно вводят с обеих сторон пипеткой.

Следующие способы сжатия склеиваемых деталей настолько просты, что в комментариях не нуждаются.

А вот на склейке деталей встык следует остановиться. Особенность этой операции в том, что в месте склеиваемого шва детали не соприкасаются с основанием, например, со столом, на котором лежат детали. В противном случае клей из шва проникает под детали и может испортить их нижние стороны. Поэтому под детали подкладывают подложки из какого-либо материала (картона, ДВП, оргстекла), чтобы приподнять место стыка над опорой. Между подложками, разумеется, следует предусмотреть 20-30-миллиметровый зазор.

О других способах крепления деталей при склеивании и более подробно о самом склеивании будет рассказано ниже при описании изготовления из оргстекла конкретных изделий.


Термообработка - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Использование органического стекла > Термообработка
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
    • Портреты некоторых пластиков
    • Обработка органического стекла
    • Термообработка
    • Соединение деталей
    • Инструмент
    • Поделки из оргстекла
    • Полки для телефонов
  • Узоры на стекле

Термообработка

Поскольку оргстекло является термопластом (существуют еще реактопласты, которые при переработке в изделие твердеют и при повторных нагревах размягчению не поддаются), то с помощью нагрева листы из него можно согнуть в "бараний рог" в переносном и прямом смысле. Нагретое оргстекло становится мягким, вязким, текучим. Чтобы согнуть лист этого пластика на определенный угол и с заданным радиусом загиба в вершине угла, необходимо разогреть лишь ту часть листа, которая будет подвергнута изгибу.

После размягчения лист 1 сгибают на соответствующей оправке-матрице 2.

Такие оправки делают из металла, дерева, пластиков, бумаги, эбонита и т.д. Можно попытаться найти готовые оправки, для которых годятся самые различные предметы: бутылки, карандаши, линейки, стержни, трубки и т.п. Важно, чтобы все предметы-оправки имели гладкую поверхность. Правда, это требование не столь необходимо при гнутье листов с глухой окраской, сквозь которую не будут просматриваться следы дефектов поверхности оправки (вмятины, трещины и др.), отпечатавшиеся на пластике.

Перед изгибом лист не желательно разогревать полностью, так как разогретые части листа по обе стороны изгиба обязательно и невосполнимо потеряют свою идеальную плоскую поверхность. Лист покоробится, поверхность скукожится и примет вид волны.

Чтобы избежать всего этого, нужно придать пламени горелки такую форму, чтобы обеспечить нагрев листа только в месте сгиба.

С этой целью "широкий" факел кухонной конфорки стоит загнать в щель необходимой ширины, для чего используют два листа кровельной стали.

Уложите листы 1 на плиту, устанавливая с их помощью нужную ширину х щели. Для равномерности прогрева изгибаемого участка 2 лист над щелью следует слегка перемещать то в одну, то в другую сторону. Нагревают участок с обеих сторон.

Расстояние у от листа до пламени горелки определяют опытным путем, так как одинаковое на вид оргстекло может иметь не одинаковый химический состав и характеризоваться разными механическими и химическими свойствами. Из-за того, что пластик плохой проводник тепла, прогревание листа на всю его толщину идет достаточно медленно. Но не следует торопить нагрев, приближая лист к пламени, так как в результате оргстекло может вскипеть, потечь и загореться.

Время прогрева участка обычно продолжают до тех пор, пока свободно висящий конец листа не "клюнет", то есть не начнет самопроизвольно опускаться под собственной тяжестью. И все же лучше не доводить нагрев до "клева", а периодически, пытаясь рукой согнуть свободный конец листа, контролировать момент наступления нужного размягчения пластмассы.

Ни в коем случае не перегревайте пластик, так как в этом случае материал теряет упругость, а текучесть его увеличивается, поэтому в месте изгиба может произойти утончение листа, а сам лист способен прилипнуть к оправке. В лучшем же случае на поверхности листа отпечатаются все дефекты поверхности оправки.

Можно осуществить локальный круглый разогрев участка листа для изготовления, например, часового стекла с помощью специальной матрицы 1. Для этого разогретый участок 2 укладывают на матрицу и- пуансоном выдавливают линзу соответствующего профиля.

Для получения факела нужной формы служит жестянка с круглым отверстием. Форму отверстия делают и квадратной, если такова конфигурация часового стекла. После затвердения полученного стекла все лишнее вокруг него удаляют и подгоняют его по месту.

Зазоры по периметру между пуансоном и матрицей не должны быть меньше толщины листа заготовки.

При прожигании, изгибе, штамповке так или иначе приходится нагревать оргстекло или другой термопласт. Подвергать подобное вещество термической обработке на обычной кухне, в обществе щей и компотов, совершенно недопустимо. Термопласты даже при незначительном нагреве выделяют вредные ядовитые газы, весьма опасные для здоровья.

Горение оргстекла сопровождается выделением вообще-то ароматного дыма, но аромат этот коварен и лучше его не нюхать, для чего при работе не нужно перегревать термопласт. В летнее время лучше работать при открытом окне, а еще лучше — оборудовать рабочее место принудительной вентиляцией.


Как правильно наточить и развести пилу - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Как правильно наточить и развести пилу
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как правильно наточить и развести пилу

Чаще всего домашние умельцы изготавливают всевозможные полочки, ящички, шкафчики и др. — в общем, работают с деревом. Здесь часто требуется помощь обыкновенной ручной пилы. Если пила острая — замечательно, и пилить-то приятно.

Если же пила тупая, то пока что-нибудь отпилишь, семь потов сойдет. Заточка пилы — дело тонкое, если неправильно заточить, будет пилить хуже, чем тупая. И чтобы при заточке избежать всевозможных ошибок, предлагаем простейший станок, которым плотники-столяры пользуются уже много лет, затачивая пилы для себя и для товарищей по работе. Для изготовления станка потребуются две доски длиной по 0,75 мм и толщиной 30-35 мм, два болта М8, четыре ножки, шурупы.

Станок для пилы
Станок для пилы

Станок выполните по эскизу, приведенному на рисунке. Желательно, чтобы изготовляемые станки соответствовали размерам пил, которые нуждаются в заточке и разводке.

Перед заточкой пилу положите между основанием и прижимной планкой, в которых просверлены отверстия под болты М8. Желательно, чтобы болты по всей длине имели резьбу. Стяните основание и планку с помощью болтов и гаек. Пила зажата. Заточите ее с одной стороны через зуб.

Затем пилу переверните (в станке) и заточите ее оставшиеся зубья. Для работы подойдет трехгранный личный (с мелкой насечкой) напильник. Стружку снимайте только при движении напильником вперед (или назад). Если стружку с зубьев снимать при движении напильника и в одну, и в другую сторону, то происходит "округление" зуба и качественной заточки никогда не получится. Разведите пилу ключом-разводкой на этом же станке. Ключ-разводку изготовьте сами из стального листа толщиной 2 мм. Пропилы в ключе сделайте с помощью ножовки по металлу по размерам зубьев разводимых пил.

Разводку выполняют от рукоятки пилы к концу полотна: один зуб вправо, другой зуб влево, отгибая зубья от плоскости пилы не более чем на 2 мм. Если пилу протягивать по распилу очень тяжело, увеличьте развод, но при этом оставайтесь в пределах указанного размера (2 мм), так как при большем разводе пила будет не пилить, а рвать дерево. Пилить лучше всего спокойно и уверенно, не протягивать пилу на всю длину и не давить на нее сильно: быстрее устанете, а толку будет мало.


Как правильно паять - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Как правильно паять
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как правильно паять

Чтобы с помощью пайки получить надежное качественное соединение, спаиваемые поверхности прежде всего необходимо очистить от оксидной пленки, а также от масляных и других загрязнений. Механическую очистку осуществляют шлифовальной шкуркой, напильником или шабером. В нашем конкретном случае, работая надфилем, постарайтесь, чтобы промежуток между краями обрезов был везде одинаков и не превышал 0,1-0,3 мм. Такой небольшой промежуток необходим для появления капиллярного давления, которое будет способствовать засасыванию припоя в промежуток.

Если на спаиваемых поверхностях имеются следы жира или масла, то их удаляют горячим раствором какой-либо щелочи, 10%-ным раствором соды.

Если очистить механическим способом деталь по какой-либо причине не удается, то детали протравливают в разведенных кислотах. Обычно для меди и ее сплавов берут 10 %-ный раствор соляной кислоты, который должен быть подогрет до 50-70 °С.

После очистки и подгонки деталей места спайки лудят. Предварительное лужение весьма важно, так как значительно повышает прочность и плотность шва. Конечно, в случае необходимости паяние ведут и по чистой поверхности (без предварительного лужения), но качество соединения будет более низким.

Для предварительного лужения применяется тот же припой, какой используют для "основного" паяния. Если, например, паять предполагают припоем марки ПОС 30 (припой оловянно-свинцовый, содержащий 30% олова), то и предварительное лужение должно вестить этим же припоем.

Перед паянием соединяемые детали обязательно скрепляют между собой, чтобы места соединений не расходились при сравнительно небольших механических воздействиях, например, при работе паяльником.

Самый простой способ скрепления деталей — обвязка их мягкой проволокой (лучше железной), сжатие струбцинками, загибом шва с образованием "замка".

Значительно облегчают паяние специальные вещества — флюсы, служащие для удаления оксидной пленки с поверхности припоя и паяемого материала. При этом одни флюсы применяют для пайки самых различных материалов, другие имеют узкоспециализированное назначение. Так, соляная кислота служит при пайке стальных или оцинкованных изделий, хлористый цинк (насыщенный раствор цинка в соляной кислоте) — деталей из стали, меди и латуни, нашатырь необходим для обслуживания жала паяльника, канифоль — для пайки проводов и соединений в электрических схемах.

Применять кислотные флюсы — хлористый цинк и нашатырь — для пайки электрических проводов не рекомендуется. Для подобных случаев более употребительны такие бескислотные флюсы, как канифоль или ее раствор в этиловом спирте.

Для удобного хранения и рационального расходования жидкого флюса нетрудно приспособить флакон от крема-краски для волос. Конец конусного колпачка такой тубы проткните по оси, например, булавкой. Отверстие диаметром 0,3-0,5 мм позволит наносить количество флюса, которое обеспечит экономный расход содержимого флакона и чистоту пайки. Емкость подойдет и для других жидкостей, необходимых в радиолюбительском деле.

Чтобы предотвратить испарение и загрязнение флюсов, отверстие "заглушите" подходящей по диаметру иглой или отрезком жесткой проволоки.

Флакон, приспособленный для хранения жидкого флюса
Флакон, приспособленный для хранения жидкого флюса


Как сваривать чугун - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Как сваривать чугун
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как сваривать чугун

В последнее время благодаря многочисленным публикациям, посвященным конструированию самодельных сварочных трансформаторов и выпрямителей для ручной сварки, у самодельщиков появилась возможность активнее использовать сварку (в быту, на приусадебном участке, в фермерском хозяйстве). Кроме того, в продаже появились множество малогабаритных источников питания сварочной дуги, причем как отечественного, так и зарубежного производства.

Итак, предположим, что оборудование у вас имеется, навыки в зажигании сварочной дуги и поддержании ее устойчивого горения отработаны, приемы наложения сварных швов в различных пространственных положениях освоены... Осталось выяснить, чем сваривать и как сваривать? И если сварку большинства сталей в бытовых условиях осуществить достаточно просто, и, самое главное, необходимые сварочные электроды сейчас всегда бывают в продаже, то со сваркой чугуна, являющегося наряду со сталью одним из основных конструкционных материалов в машиностроении, возникают проблемы.

Чугун — это железоуглеродистый сплав, в котором содержание углерода превышает 2,14%. Высокое содержание углерода в чугуне приводит к тому, что в отличие от сталей углерод в чугуне находится в свободном состоянии. Например, в наиболее широко распространенном сером чугуне углерод существует в виде включений графита (вспомним, что чугун мажется), обуславливающем его низкую пластичность, невысокую прочность и плохую свариваемость.

Сварщики-практики считают, что свариваемость чугуна в основном связана со строением структуры чугуна в изломе. Так, чугуны, имеющие мелкозернистый излом светло-серого цвета, свариваются легче, чем чугуны, у которых излом характеризуется крупнозернистой структурой и имеет темно-серый или, что еще хуже, черный цвет. Практически не поддаются сварке промасленные чугуны, а также чугуны, подвергавшиеся воздействию агрессивных сред.

Главная беда при сварке чугуна — низкое качество сваренного соединения, что связано с интенсивной закалкой металла в зоне сварного шва, то есть с повышением хрупкости металла в этой зоне.

В условиях производства электродуговую сварку чугуна осуществляют горячим методом, при котором производится предварительный нагрев свариваемых деталей до температуры 600-650°С. Существует и холодный метод, когда детали перед сваркой нагревают совсем не сильно (до температуры 150— 250°С) или вообще не нагревают.

В обычных условиях, когда специальное нагревательное оборудование отсутствует, а потребность в сварке чугунных деталей носит эпизодический характер, более подходящей является холодная сварка чугуна специальными электродами.

В промышленности широкое применение для сварки чугуна без нагрева нашли электроды ОЗЧ-2 с медным стержнем, покрытым специальным составом, и электроды МНЧ-2 со стержнем из сплава никеля, меди, железа и марганца (монельметалла). Металл, наплавленный электродами МНЧ-2, лучше поддается обработке резанием, однако эти электроды весьма дефицитны и дороги. Электроды марки ОЗЧ-2 дешевле, к тому же их сравнительно легко изготовить самостоятельно.

Как уже говорилось, электрод ОЗЧ-2 представляет из себя медный стержень с электродным покрытием, содержащим железный порошок — 50%, мрамор — 27%, плавиковый шпат — 7%, кварц — 4,5%, ферромарганец — 2,5%, ферротитан — 6%, ферросилиций — 2,5%, соду — 0,5% (по массе). Не надо пугаться большого числа компонентов, поскольку при изготовлении самодельных электродов можно воспользоваться готовым покрытием от широко распространенных электродов для сварки стали. Например, для сварки чугуна постоянным током подойдет покрытие электродов марки УОНИ-13/55 или ОЗС-2, а для сварки переменным током — покрытие электродов АНО-4 или АНО-5.

Порядок изготовления электродов для сварки чугуна следующий. Отрезки медной проволоки (медь марок М2, МЗ и др.) диаметром 3-5 мм и длиной около 450 мм непосредственно перед нанесением на них покрытия зачищают наждачной бумагой и обезжиривают каким-либо органическим растворителем. С соответствующих стальных сварочных электродов скалывают покрытие, измельчают его и смешивают в пропорции 1:1 (по массе) с железным порошком или мелкими стальными опилками. Затем все тщательно перемешивают с жидким стеклом (к сухой смеси компонентов добавляют около 30% водного раствора жидкого стекла, то есть силикатного клея). В полученную сметанообразную массу вертикально окунают подготовленные отрезки медной проволоки и медленно (желательно с постоянной скоростью) извлекают из обмазочной массы, дав стечь ее излишкам. Толщина слоя покрытия в этом случае должна составить 1,5-2 мм. Далее электроды сначала сушат на воздухе в вертикальном положении, а потом прокаливают при температуре 200-250°С, используя для этого, например, духовку кухонной плиты.

Сварку самодельными электродами ведут короткой дугой, причем при использовании постоянного тока — на обратной полярности ("+" на электроде). Обязательны перерывы в работе для охлаждения детали до температуры 50-60°С. Значение сварочного тока при диаметрах электрода 3-5 мм составляет 90-180 А. Для обеспечения качественной сварки шов накладывают короткими участками длиной по 30-50 мм и сразу после сварки проковывают (практика показала, что тщательная проковка металла предотвращает появление трещин в сварном шве).

Если нет времени или желания заниматься изготовлением электродов, неплохие результаты в бытовых условиях обеспечит сварка чугуна комбинированными медно-стальными электродами. Последние делают, навивая поверх электрода (с покрытием), предназначенного для варки стали (УОНИ 13/45, АНО-4 и др.), спираль из медной или латунной проволоки диаметром 1,5-2 мм (масса этой спирали должна быть примерно в 4-5 раз больше массы стального стержня используемого электрода).

При сварке комбинированным электродом, как и вообще при холодной сварке, нельзя допускать сильного разогрева свариваемых деталей, поэтому процесс ведут на минимально возможном сварочном токе короткими участками "вразброс" (с обязательной проковкой полученных швов молотком) и, конечно, с перерывами для остывания обрабатываемой детали.

Следует, наверное, сказать несколько слов и о газопламенной сварке чугуна. Ведь этот способ является одним из наиболее надежных, особенно при сварке серого чугуна, причем здесь можно обойтись без специальных сварочных материалов, хотя некоторое оборудование все-таки потребуется.

При газопламенной сварке легко осуществить более медленный и равномерный нагрев (или охлаждение) детали. В результате в металле сварного шва и на границах шва воздаются более благоприятные условия для графитизации углерода, уменьшается вероятность возникновения внутренних напряжений и появления трещин.

Однако газопламенную сварку обычно проводят с подогревом детали. Местный подогрев ведут пламенем горелки непосредственно перед сваркой, общий подогрев как и при горячем методе электродуговой сварки, выполняют в специальных печах. В качестве присадочного металла используют литые чугунные прутки. Сварку ведут нормальным или науглероживающим пламенем, применяя флюс из буры или смеси: буры — 56%, соды и поташа — по 22% . (по массе).

Хорошие результаты дает сварка-пайка чугуна газовым пламенем с применением прутка из латуни, у которой температура плавления ниже, чем у чугуна. Процесс осуществляют с применением флюса из буры или смеси буры и борной кислоты (взятых в равных количествах).

Кромки трещины, разделанные под угол 70-80°, нагревают до температуры 850-900 °С (цвет светло-красного каления), посыпают флюсом и с помощью латунного прутка облуживают кромки. После этого всю разделку заполняют латунью, не расплавляя чугуна.

Учтите, перед началом сварки (независимо от способа сварки) всегда выполняют подготовку (скашивание) кромок соединяемых деталей или разделку дефектных мест.

Скашивают кромки вручную слесарным зубилом или переносным наждачным кругом с гибким валом. Во избежание отколов чугун срубают тонкими слоями, так что толщина стружки не должна превышать 0,8-1 мм.

Разделку дефектных мест до чистого металла производят с помощью зубил, сверл, шаберов, шарошек, размеры которых зависят от размеров и характера дефекта, формы детали и необходимости создания удобных условий для работы.

Виды разделки сквозных трещин
Виды разделки сквозных трещин

При разделке дефектных мест на чугунных деталях надо руководствоваться следующими правилами:

• разделку ведут строго по трещине;

• несквозные трещины на расстоянии 8-10 мм от их концов засверливают сверлом диаметром на 1-2 мм большим ширины трещины и вырубают их до сплошного металла;

• сквозные трещины разделывают (в зависимости от толщины металла и удобства выполнения разделки и сварки) с одной или двух сторон (V-образ-ная и Х-образная разделки). Места окончания трещин также предварительно засверливают;

• на трещины, расположенные близко друг к другу, обычно наваривают заплату, как на пробоину.

При заварочном ремонте пробоины ее края выравнивают, срубая зубилом остроугольные выступы. Поверхность детали на расстоянии 25-30 мм от краев пробоины зачищают наждачным кругом. Затем вырезают необходимой формы и толщины заплату из листовой низкоуглеродистой стали (заплата должна перекрывать пробоину на 15-20 мм со всех сторон).

Для уменьшения напряжений, возникающих в материале при сварке, у заплаты отбортовывают края на угол 20-30°.

Размещение заплаты на поверхности детали
Размещение заплаты на поверхности детали

Заплату укладывают на ремонтируемую деталь отбортовкой к чугуну и приваривают внахлестку.

Изношенные резьбовые отверстия реставрируют, устанавливая на их место резьбовые пробки, изготовленные из того же материала, что и сама деталь. Для этого изношенное отверстие рассверливают сверлом большого диаметра, нарезают в нем резьбу и ввертывают в новую резьбу специально изготовленную для этого резьбовую пробку. Затем пробку обваривают по торцу кольцевым швом, сверлят в ней нужное отверстие и нарезают в ней "родную" резьбу.

Если установить резьбовую пробку в изношенное отверстие не удается, необходимо, разделав кромки отверстия, заплавить его заподлицо с поверхностью детали, поле чего просверлить в детали новое отверстие и нарезать нужную резьбу.

И, конечно, в наплавленном металле не должно быть сквозных трещин, пор, непроваров или прожогов. Обнаруженные дефектные участки удаляют механическим путем и вновь заваривают с соблюдением всех вышеперечисленных рекомендаций.


Крашение дерева - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Крашение дерева
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Крашение дерева

Древесине можно придавать ту или иную окраску, обладающую достаточной устойчивостью к действию света, воздействию воды и т.д. Остановимся на крашении, то есть на изменении цвета древесины красителями, не закрывающими текстуру древесины.

Крашение древесины — это изменение цвета древесины с помощью красителей, не изменяющих рисунка поверхности древесины. Применяют крашение обычно при подготовке поверхности под прозрачную отделку, например, лаком.

Крашение позволяет усилить натуральный цвет и подчеркнуть текстуру древесины ценных пород, подровнять цвет неодноцветных деталей изделия, придать светлой древесине темный тон, делая менее заметными мелкие дефекты на ее поверхности, превратить "рядовую" древесину в древесину ценной породы, да и просто сообщить древесине не свойственный ей цвет.

Издавна крашение велось природными красителями обычно растительного происхождения. Так, красящие отвары готовили из корней морены (красный цвет), коры яблони (коричневый цвет), коры ольхи или ивы (черный цвет). Сейчас крашение древесины осуществляют, главным образом, анилиновыми красителями или морилками (последние изготавливают из бурого угля и торфа). Применяют и различные смеси красителей, которые раньше называли бейцами. И, наконец, для крашения употребляют водные растворы некоторых химикатов (солей, кислот). При их взаимодействии с древесиной образуются цветные соли, которые и определяют цвет крашения. Подобное крашение называется протравным, а используемые при этом химикаты — протравами.

Наиболее активно с протравами взаимодействуют дубильные вещества (таннины), содержащиеся, в древесине. Поэтому чем больше таннинов в древесине, тем эффективнее результаты такого крашения. Наиболее "отзывчива" к протравам древесина дуба, каштана, ореха. А вот древесина березы, бука, ели, сосны реагирует на протравы не так сильно. Например, если обработать водным раствором хромовокислого калия древесину клена, сосны, липы, то она приобретет красивую желтую окраску, если же той же протравой обработать дуб, то окраска получится темно-коричневой. Поэтому иногда, для повышения эффективности протрав содержание таннинов в древесине искусственно повышают, обрабатывая ее 1-1,5-%-ным раствором дубящих веществ.

Получаемая окраска при протравном крашении зависит не только от количества в ней таннинов, но и от особенностей ее строения, а также от химического состава самой древесины и ее сока. Особо следует указать на то, что тон окраски может зависеть и от возраста древесины, степени ее сухости и даже от места произрастания дерева.

Подразделы

  • Немного о древесине различных деревьев
  • Подготовка древесины к крашению
  • Способы крашения
  • Красящие растворы
  • Морилки


Красящие растворы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Крашение дерева > Красящие растворы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Красящие растворы

Составы, дающие коричнево-красно-желтые оттенки.

Темно-коричневый (сосна и ель).

Для окрашивания берут три красителя: зеленый Ж (0,2 г), нигрозин (30 г) и коричневый К (0,3 г) — и растворяют каждый в 1 л воды. Затем эти растворы смешивают в соотношении 10:2:2.

Коричневый (груша и ольха).

По 20 г каждого красителя (зеленого Ж, нигрозина и кислотного оранжевого) растворяют в "своем" литре воды, после чего все три раствора смешивают.

Коричнево-желтый универсальный (клен, бук, липа и сосна).

25-75 г хромпика растворяют в 1 л воды. Древесина указанных пород окрашивается в цвет от желтого до желто-коричневого, при этом цвет будет тем темнее, чем больше в древесине дубильных веществ. Действие хромпика усиливается при быстрой просушке окрашенной поверхности. Вообще хромпик — универсальная протрава для многих древесных пород.

Коричневый (дуб и ясень).

50 г медного купороса разводят в 1 л воды, после чего к раствору постепенно добавляют аммиак до выпадения осадка (берлинской лазури).

Коричневый (дуб).

6 г сульфамина растворяют в 200 мл теплой воды. К охлажденному раствору прибавляют 4 г уксуснокислого железа и 0,2 г уксуснокислого кобальта.

Красно-коричневый (груша и яблоня).

30 г сульфамина размешивают в 0,5 л теплой воды, охлаждают и добавляют сначала 30 мл уксусной кислоты, а затем еще 30 г уксуснокислого кобальта, растворенного в 300 мл горячей воды.


Морилки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Крашение дерева > Морилки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Морилки

Морилки — самый простой и распространенный краситель для древесины. Морилки выпускаются в виде растворов, а также в виде порошков.

Жидкая морилка — это раствор красителя и небольшого количества диэтиленгликоля в изопропиловом спирте. После нанесения на поверхность древесины из раствора быстро испаряется изопропил, а оставшийся диэтиленгликоль с красителем надежно соединяются с древесиной. Морилку выпускают нескольких цветов: под красное дерево, под орех и другие.

На поверхность древесины жидкую морилку наносят фланелевой или шерстяной тканью, после чего сушат в течение 15 минут.

Порошкообразную морилку для приведения ее в рабочее состояние можно просто растворить в достаточно горячей, но не кипящей воде.


Немного о древесине различных деревьев - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Крашение дерева > Немного о древесине различных деревьев
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Немного о древесине различных деревьев

Дуб. Цвет древесины молодого дуба почти белый, в более позднем возрасте она становится коричневой. Дуб протравливается, в основном, оксидом железа, окрашиваясь в темно-серый или совсем черный цвет. Если дуб покрыть горячей олифой и подсушить на ветерке (для быстрого окисления олифы), то древесина приобретает коричневый цвет (под мореный дуб). Такой же цвет получается при протравливании древесины хромовокислым калием и при обработке ее гашеной известью или каустической содой.

Бук. Красный и белый бук достаточно хорошо имитируется протравами под красное дерево, дуб, орех и особенно хорошо — под черное дерево.

Клен. Древесина почти что белая, хорошо обрабатывается и полируется, прочно принимает протраву.

Яблоня. Красновато-желтая или коричневая древесина яблони хорошо обрабатывается и надежно окрашивается протравами, особенно в черный цвет.

Береза. Хорошо окрашивается в коричневый цвет, оттенки которого зависят от возраста и места произрастания дерева.

Груша. Древесина от желто-красного до темно-желтого красноватого цвета. Хорошо принимает протраву при окраске под черное дерево.

Грецкий орех. Древесина молодого дерева белая, с возрастом становится красновато-желтой, оливково-зеленой, коричневой и даже черной. При обработке хромовокислым калием древесина краснеет, от уксусной кислоты или раствора железного купороса приобретает серый цвет.

Ольха. У дерева белая древесина, переходящая в красно-коричневый цвет. Хорошо окрашивается в черный цвет.

Ясень. Древесина молодого дерева белая, в более зрелом возрасте становится коричневой. Легко имитируется протравами под красное дерево.

Липа. Белая древесина с помощью протрав отлично окрашивается в черный цвет.

Тополь. Древесина от белого до желтого цвета, хорошо имитируется под красное или черное дерево.

Ель. Древесина желтовато-белого цвета, с трудом подвергается обработке протравами. Раствор азотной кислоты придает древесине темно-коричневый цвет, а хромовая кислота — серо-коричневый.

Вяз. Древесина молодого дерева желтоватая, с возрастом становится красно-коричневой. Удачно протравливается под красное дерево.


Подготовка древесины к крашению - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Крашение дерева > Подготовка древесины к крашению
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Подготовка древесины к крашению

Перед крашением поверхность изделия тщательно обрабатывают (шлифуют) мелкозернистой шкуркой, после чего удаляют с поверхности пыль. Конечно, хорошие результаты дает крашение только сухой древесины.

При крашении древесины хвойных пород — ель, сосна — с поверхности изделий удаляют смолистые вещества, после чего обезжиривают ее раствором, состоящим из кальцинированной соды (30 г) и поташа (25 г) и отбеливателя. Соду и поташ растворяют в 1 л горячей воды, затем раствор охлаждают и добавляют в него 50-60 г какого-либо отбеливателя, например, хлорной извести (подойдет также отбеливатель для ткани). Для растворения смолы применяют также 25%-ный раствор ацетона, а также всем известные бензин, спирт, скипидар. В качестве отбеливателей используют смесь 30%-ный раствора перекиси водорода и 12%-ного раствора нашатырного спирта, взятых в соотношении от 10:1 до 5:1.

Цвета, получаемые с помощью некоторых протрав при окраске древесины различных пород деревьев
Порода дерева | Железный купорос 4-5%-ный | Железный купорос 3%-ный | Хлорное железо 3-4%-ный | Двухромовокислый калий 3-4%-ный
Береза | темно-серый | светло-сиренево-серый | - | зеленовато-желтый
Клен | темно-серый | светло-сиренево-серый | - | желто-коричневый
Дуб и ива | иссиня-черный (темный) | сиренево-серый | сиреневато-серый | желто-коричневый
Осина | серебристо-серый | серебристо-серый | - | -
Липа | светло-коричневый | розоватый | - | -

Отбеливанию подвергают и древесину лиственных пород, если ее поверхность чем-либо загрязнена, покрыта цветными пятнами естественного происхождения, испачкана клеем.

Обессмоливающие растворы наносят на поверхность травяной щеткой и через 2-2,5 ч смывают теплой водой. Надо отметить, что отбеливание длится гораздо дольше. Так, древесина, обработанная перекисью водорода с нашатырным спиртом, становится совершенно белой только через двое-трое суток.

Ускоренным отбеливающим действием обладает раствор, состоящий из серной кислоты (20 г), щавелевой кислоты (15 г) и перекиси натрия (25 г), растворенных в 1 л воды. Отбеливающие составы наносят также травяной щеткой или лопаточкой. Смывают их водой с мылом.


Способы крашения - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Крашение дерева > Способы крашения
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
    • Немного о древесине различных деревьев
    • Подготовка древесины к крашению
    • Способы крашения
    • Красящие растворы
    • Морилки
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Способы крашения

Раствор красителя или протравы наносят на отделываемую поверхность мягкой (волосяной) кистью, губкой, тампоном или с помощью пульверизатора. Помните, что намоченный в растворе тампон обязательно слегка отжимают.

Если обрабатываемая поверхность ориентирована вертикально, то крашение начинается снизу, чтобы протрава не растекалась по неокрашенной поверхности.

Перед крашением всю поверхность увлажняют чистой водой, что способствует более равномерному окрашиванию. При этом открытые торцы увлажняют сильнее, чтобы краситель в них впитывался меньше и не делал их более темными.

Обычно обработку поверхности проводят 2-3 раза слабыми растворами красителя, повторяя окраску через 5-7 минут после нанесения предыдущего слоя.

Не следует подогревать краситель, так как в результате древесина может окраситься неровно.

Через 3-5 минут после завершения крашения поверхность протирают влажной, но хорошо отжатой тряпкой, удаляя излишки красителя.

Постарайтесь выполнять при крашении следующие нехитрые правила:

• не смешивайте основные красители с кислотами, так как в результате на древесине обязательно образуются пятна;

• для растворения красителей употребляйте только мягкую кипяченую воду, а еще лучше — дистиллированную;

• растворив красители в теплой воде, их необходимо прокипятить, после чего профильтровать через бязь или вату;

• растворы красителей не должны быть слишком насыщенными; оптимальная концентрация раствора— 3%.,

И помните, что при "превращении" древесины обычных пород деревьев в древесину ценных пород и та и другая древесина должна иметь похожее строение. Так, под красное дерево имитируют ольху, вяз, ясень, бук, кедр, вишню, березу; под черное дерево — граб, яблоню, вишню; под палисандр и розовое дерево — клен.


Лабораторное стекло - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Лабораторное стекло
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Лабораторное стекло

Для работы со стеклом требуется горелка: газовая, бензино-воздушная или подобная им. Главное, чтобы можно было регулировать ширину пламени и его температуру. Хотя нужный нагрев удается обеспечить, зная температурные зоны пламени.

Зон всего три. Ближняя к соплу горелки имеет самую низкую температуру, дальняя — самую высокую. Еще нужно знать, из какого стекла изготовлена трубка. Стекло бывает легко- и тугоплавким. К сожалению, трубки из тугоплавкого стекла упомянутыми горелками до нужной температуры нагреть невозможно. Заметим также, что стекло при резких перепадах температур дает трещины, так что нагревать трубки следует постепенно.

Основная задача при работе со стеклянными трубками состоит в нагреве стекла до пластичного состояния, после чего изменение формы трубки не составит особой трудности. Вообще работа со стеклом включает в себя три основных операции: резку трубок, их сгибание и вытягивание.

Процесс резки тонкостенных трубок известен всем, кто видел, как медсестра вскрывает ампулу. В качестве резца подойдет острое ребро наждачного камня, обломок абразивного круга и т.д. Прижав трубку к выступающей части абразива, поворачиваем ее на 360°, делая тем самым кольцевую царапину. После этого ломаем трубку руками, упираясь ногтями больших пальцев в царапину. Резку толстостенных трубок осуществляют с помощью горелки. По обе стороны предполагаемого надреза плотно наматываем несколько слоев влажной бумаги. Просушив последнюю на воздухе, "тонким" пламенем греем стекло между бумажными намотками, получая в результате ровную трещину-надрез.

При сгибании трубку греют в нужном месте в "широком" пламени. Обратите внимание, трубку при нагреве держат рукой за один конец, а второй конец должен оставаться свободным. Как только стекло станет пластичным, свободный конец начнет медленно опускаться под действием собственного веса. Трубку не вращать! При достижении необходимого угла трубку выносят из пламени и дают стеклу затвердеть. Затем проводят отжиг трубки, для чего последнюю просто прогревают в средней зоне пламени горелки и дают остыть. Помощь второй руки в формировании изгиба способна привести к искажению формы трубки, так как очень трудно согласовать усилие, развиваемое рукой, со степенью пластичности нагретого стекла.

Более сложная операция — вытягивание трубок. Здесь важно не допустить прогиба и закручивания трубки. Поэтому лучше сначала потренироваться, отрабатывая положение рук при вращении трубки.

Обе руки должны опираться локтями на стол. Вращают трубку двумя руками, причем скорости вращения трубки и левой, и правой рукой должны быть одинаковыми. Вращают трубку большим и указательным пальцами, при этом ладонь левой руки обращена к столу, а правой — от стола. Нагревают трубку в горячей зоне "широкого пламени".

Постоянно вращая трубку, доводят стекло в нужном месте до пластичности и медленно растягивают ее, добиваясь необходимого сужения. После этого трубку выносят из пламени и осуществляют операцию отжига, как и при сгибании трубки.

Отрезают ненужные части после остывания., Если отверстие внутри окажется запаянным, то расплавив на "тонком" пламени конец трубки, через другой конец выдохом воздуха продувают отверстие. А чтобы не поранить губы об трубку, лучше заранее подплавить или сточить ее острые края.

Учтите, при быстром растягивании трубки получим запаянный конец, который после разогрева в "тонком" пламени до появления капли стекла можно продувкой превратить в шарик, а вернее, в сферу. Шар на середине трубки выдувают при закрытом или запаянном втором конце трубки.

Спайка трубок основана на создании на одной из трубок наплыва стекла, в который вносят конец другой трубки. Желательно, чтобы спаиваемые трубки были из стекла одного сорта. Ведь разные коэффициенты расширения стекол трубок обеспечат разрушение места спайки при охлаждении трубок. Достаточно взять в руки трубку, подумать и все станет понятно.

Для достижения удовлетворительного результата при вытягивании трубки необходимо, чтобы скорость вращения концов трубки была одинаковой, то есть W1 = W2. В противном случае разогретый участок трубки скрутится. Также должны быть равны силы F1 и F2, растягивающие трубку (эти силы действуют по одной прямой, но направлены в разные стороны). Следите за тем, чтобы трубки располагались на одной оси обязательно, иначе произойдет искривление. Дело осложняется тем, что расплавленный участок стекла при вытягивании ведет себя, как резиновый шнур малой упругости при его растягивании. Учитывая все это, рекомендуется следующее положение руки и трубки.

Локти упираются в столешницу рабочего стола. Трубка лежит левым концом на основании мизинца левой руки (между мизинцем и безымянным), а правый конец трубки удерживается большим и указательным пальцами правой руки. При этом ладонь левой руки обращена к столу, а ладонь правой — от стола. Такое положение трубки позволяет вращать ее большим и указательным пальцами обеих рук, сохраняя ориентацию трубки на одной линии.

Анализ всевозможных методик показал, что это наиболее "устойчивый вариант".


Монетный двор — гальваническая ванна - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Монетный двор — гальваническая ванна
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Монетный двор — гальваническая ванна

Несколько слов об истории медалей. Название "медаль" происходит от французского "medaille", что означает "щит", а сама медаль — это металлический знак, обычно с двусторонним рельефным изображением, выпускаемый в честь какого-либо выдающегося деятеля или события.

Чаще всего медали имеют круглую или овальную форму. Иногда они представляют собой прямо- или многоугольные пластины (обычно с рельефным изображением только на одной стороне), которые еще называют плакетками. Лицевая сторона медали с главной темой, которой посвящена медаль, называется аверс. На оборотной стороне — реверсе — обычно дается текст, разъясняющий изображение на аверсе. Кант, выступающий по периферии поля медали, называется гуртом и служит для обрамления медали. Отметим, что медали дают возможность во многом понять и восстанавливать этапы исторического развития страны, где они были выпущены. Все изложенное относится и к металлическим монетам.

Взлет медальерного искусства в странах Западной и Центральной Европы относится к началу эпохи Возрождения (XIV-XVI века). Активное же развитие медальерного дела в России начинается в XIX веке и связано с деятельностью русского скульптора Федора Толстого, который создал значительную коллекцию медалей (с аллегорическими сюжетами), посвященных войнам, которые вела Россия с 1812 по 1814 годы.

По тематической направленности различают обычно следующие типы медалей:

• с портретным изображением (с персоной);

• исторические, увековечивающие исторические события;

• с пейзажами, представляющими собой вид миниатюрного рельефа, приближающегося по своим изобразительным возможностям к живописной картине;

• с бытовыми сюжетами;

• сувенирные, создаваемые к юбилеям и памятным датам.

Людей, занимающихся изучением и коллекционированием медалей и монет, а также бумажных денег, орденов и значков называют нумизматами. Естественно, каждый нумизмат хочет сделать свою коллекцию как можно полнее. Но ведь иногда та или иная старинная монета или медаль сохранилась до наших дней в одном-двух экземплярах. Такую монету, конечно, достать нельзя. А вот сделать ее точную копию — можно. И поможет тут гальванопластика — способ электролитического получения копий в металле.

Как известно, гальванопластика основана на явлении электрокристаллизации — осаждении на катоде (матрице) положительно заряженных ионов металлов, содержащихся в растворе, при прохождении через этот раствор постоянного электрического тока. Таким образом, чтобы получить копию какого-либо рельефа гальванопластическим способом, придется проделать следующие основные операции:

• изготовить из какого-либо материала "обратную" копию — форму выбранного рельефа;

• покрыть форму с рабочей стороны тонким слоем материала, проводящего ток (форма выполняет роль катода);

• подготовить ванну для электролита;

• составить сам электролит, например, медный (на основе медного купороса);

• сделать анод из медной пластины;

• подобрать источник постоянного тока низкого напряжения;

• осуществить электролиз;

• снять медную копию рельефа с формы.

Подробнее об изготовлении точных копий медалей и монет мы расскажем ниже, а пока обратим ваше внимание, уважаемый читатель, на то, что сейчас все больше коллекционеров редких монет, медалей и даже орденов предпочитают сами изготавливать эти монеты, медали и ордена (точнее, их копии). Конечно, рыночная стоимость таких копий несоизмеримо меньше оригиналов, так как делают их не из драгоценных металлов и камней, да и к антиквариату такие вещи не относятся. Но в цене ли дело!

Мастер, своими руками выполнивший точнейшую копию той же медали, гордится ею не меньше, чем владелец оригинала данной медали. Ведь в эту копию он вложил всю свою душу, все свое умение. И наслаждение результатами своего труда — главная награда настоящего мастера. Причем хранить такую коллекцию не страшно, как отметил один замечательный изготовитель копий орденов, демонстрировавший свои уникальные изделия по телевидению.

А теперь попробуем разобраться, как же делают копии медалей и монет методом гальванопластики.

Сначала делаем форму. Как уже говорилось, работу над копией медали начинают с изготовления формы-матрицы с обратным изображением копируемого предмета, например, аверса той же медали. Напомним, что аналогичным образом получают литейную полуформу (верхнюю или нижнюю) какой-либо детали. Материалы, идущие на изготовление форм для гальванопластического репродуцирования медалей или иных рельефных изображений, должны удовлетворить следующим основным требованиям:

• легко отделяться от заформованных предметов, давать точные отпечатки;

• иметь минимальную усадку при схватывании и затвердевании, не деформироваться при остывании или сушке;

• не обладать гигроскопичностью, быть безвредными для электролита, не загрязнять последний и самим не разрушаться от длительного пребывания в электролите;

• легко связываться с наносимым на них электропроводящим слоем (графитовым или бронзовым порошком).

Подразделы

  • Гипсовые формы
  • Эластичные формы
  • Электропроводящий слой на формах
  • Прокладка проводников
  • Гальваническая ванна
  • Соединение
  • Декоративная отделка
  • Оксидирование
  • Серебрение
  • Золочение
Предыдущая страница Вверх Следующая страница
2008 ©Умелые руки
ТЕМП ПЛЮС -эффективная покраска на www.tempplus.ru, а так же оборудование для магазинов


Декоративная отделка - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Декоративная отделка
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Декоративная отделка

Итак, мы получили медную копию нашей монеты. Если оригинал был тоже из меди, то копии остается придать "старинный вид", образовав на ее поверхности оксидную пленку (патину). Если же оригинал золотой или серебряный, то копию придется соответственно позолотить или посеребрить.


Эластичные формы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Эластичные формы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Эластичные формы

Для изготовления удобных эластичных многократных форм-матриц применяют виксинт, получаемый при отверждении полимерных паст У-1 (отвердители-катализаторы К-18 или К-21) и У-4 (К-28, К-56). Паста У-1 — вязкая, тягучая масса, паста У-4 менее вязкая и по своей консистенции напоминает сметану.

Еще один компонент для виксинтовых форм — силиконовая композиция СКТН марок "А" и "Г", напоминающая по консистенции глицерин. СКТН добавляют в пасты для повышения их текучести, что необходимо для качественного заполнения тонкопрофилированных деталей рельефа медалей. Так, если смешать композицию СКТН и пасту У-1 в соотношении 1:3 (по массе), то полученная смесь по вязкости будет напоминать пасту У-4. Ну а сама паста У-4 при добавлении этой композиции станет, естественно, еще менее вязкой. В случае необходимости увеличения текучести пасты У-1 ее разбавляют и СКТН, и пастой У-4.

Составляя ту или иную смесь, пасты и композицию взвешивают, то есть берут по массе, а катализатор отмеряют пипеткой с делениями (по объему).

Приступая к работе с пастами, руки следует предварительно подержать в мыльном растворе, а затем подсушить. Пасту на рельеф медали наносят двумя-тремя слоями, причем для каждого слоя готовят "свой" состав.

Первый слой (фактурный) толщиной не более 1 мм наносят на формуемую модель неширокой плоской щетинной кистью. Для этого слоя применяют состав из пасты У-1 с добавкой СКТН и отвердителем К-18.

Например, хорошими качествами отличается состав, включающий в себя 800 г пасты У-1,100 г композиции СКТН и 4 мл отвердителя К-18.

Второй слой готовят на основе этого же состава, не в него для экономии вводят в качестве наполнителя крошку, приготовленную из старых виксинтовых форм, обрезки которых размалывают в мясорубке. В качестве наполнителя подойдут также мел, гипс или тальк.

Третий слой наносят при получении массивных, толстых форм, для чего применяют неразжиженную пасту У-1. Пасту наносят на поверхность второго слоя, выравнивая его руками или шпателем. Для отверждения 100 г пасты У-1 берут 0,5 мл катализатора К-18.

Отметим, что при изготовлении больших плоских рельефов или круглой скульптуры необходимо сделать жесткий кожух для относительно мягкого и эластичного формовочного слоя.

Обычно подобный кожух отливают из гипса, добавляя в воду для затворения гипса около 1% (по массе) буры.

Гипс, разведенный на воде с добавлением буры, характеризуется пониженной гигроскопичностью и высокой прочностью, что дает возможность кожуху длительное время не разрушаться в электролите. Для кожуха гипс замешивают достаточно густо, перемешивая и разминая его руками до тех пор, пока гипс не начнет прилипать к рукам, при этом гипсовая масса должна напоминать замазку или густое тесто. Для повышения прочности кожуха его армируют, прокладывая в кожухе стальную проволоку диаметром 1-1,15 мм.

При серийном изготовлении рельефов виксинтовую форму, снятую с модели, укладывают в футляр, изготовленный по модели, при этом футляр должен иметь высокие борта. Такой футляр легко сделать, например, из эпоксидной смолы, склеить из оргстекла или сварить из винипласта.

Кроме гипсовых и виксинтовых матриц формы для изделий с рельефными изображениями делают из воска, пластилина, отпечатывают изображение рельефа на пластмассе, например, акрилате (органическое стекло) или получают иным способом.


Электропроводящий слой на формах - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Электропроводящий слой на формах
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Электропроводящий слой на формах

Чтобы рельефную поверхность формы-матрицы превратить в катод, на котором бы при электролизе осаждались положительные ионы металла, на эту поверхность наносят токопроводящий слой из графитового или бронзового порошка (пудры). Обратим ваше внимание на то, что графит, предназначенный для покрытия форм, должен быть мелкочешуйчатым.

Наиболее доступный в быту графит — грифель "простого" карандаша.

Для получения порошка графит обрабатывают — размалывают или растирают с водой в фарфоровой ступке, а затем высушивают. Для покрытия тонкопрофилированных рельефов, какими являются, например, монеты и медали, необходим наиболее мелкий графит.

Следует отметить, что графит при небрежном нанесении на форму и при плохой сцепляемости с ее поверхностью в электролите просто отстанет от формы. Графит наносят плотным слоем не нарушая изображения в форме, причем делают это с большой осторожностью, тем более если форма выполнена из мягкого материала, например, из воска.

Для графитирования подходят кисти из мягкого недлинного волоса, так как здесь приходится работать торцом кисти. Лучше всего для этой цели подходят колонковые кисти от № 8 до № 14, а также более жесткие кисти, применяемые в масляной живописи. Кроме того, для натирания порошком форм из гипса, органического стекла и иных сравнительно твердых материалов пользуются ватными тампонами.

Гипсовые формы, пропитанные озокеритом или парафином, лучше всего графитировать, когда они еще не остыли, так как в этом случае сцепляемость графитовой пудры с формой значительно улучшается.

Наносить пудру на рельеф лучше в два приема. Сначала еще теплую форму осторожно припудривают ватным тампоном, нанося графит в избытке, затем, после охлаждения, форму уже окончательно обрабатывают кистью.

Если форма сделана из мягкой восковой композиции (например, из пластилина), при графитировании необходима особая осторожность. Чтобы формы не смялись, их покрывают нитролаком или другим быстровысыхающим лаком.

А перед нанесением графита на пластмассу, на которой графит удерживается плохо, ее поверхности покрывают тонким восковым слоем, для чего готовят 0,2-0,5 %-ный раствор воска в бензине. И только после этого мягкой кистью тщательно наносят на форму графит.

Технология нанесения на матрицу бронзовой пудры аналогична нанесению графитового порошка. Формы после покрытия их графитовым или бронзовым порошком тщательно обдувают.


Гальваническая ванна - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Гальваническая ванна
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Гальваническая ванна

Гальванопластические работы ведут в сосудах из стекла, пластмассы, керамики. Для таких небольших изделий, как монеты, медали или иные рельефные изображения, подойдут простые литровые стеклянные банки.

Для электролиза в гальванопластике нужен источник постоянного тока (0,2-0,3 А) низкого напряжения (2-3 В). Поэтому для работы пригодны и простые батарейки для карманных фонарей, а также практически любые устройства, дающие постоянный ток низкого напряжения.


Гипсовые формы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Гипсовые формы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Гипсовые формы

Наиболее доступным материалом для получения форм является обычный гипс. Основной недостаток гипса состоит в том, что формы из него гигроскопичны, поэтому после сушки их обязательно пропитывают в озокерите или парафине. Понятно, что для снятия гипсовых форм с медалей, монет или иных рельефных изображений подходят изделия, не имеющие так называемых "поднутрений" — своеобразных замков, при наличии которых форму просто не снимешь образца.

Для получения формовочной смеси гипс, тщательно просеянный через самое мелкое сито или капрон, засыпают в воду и, размешивая его, получают сметанообразную массу. Часть гипсовой массы делают чуть пожиже и наносят ее на поверхность медали кисточкой, чтобы в будущей форме не было ни незалитых гипсом мест, ни следов от воздушных пузырьков. После такой обработки поверхности медаль заливают уже более густым раствором гипса. Работают с гипсом достаточно быстро, так как разведенный гипс быстро твердеет.

Во избежание растекания гипса при заливке вокруг медали устанавливают обечайку — кольцо из плотной бумаги, протертой подсолнечным маслом, а само копируемое изделие кладут на стекло или гладкую пластмассовую подложку, протертую вазелином. Когда гипс окончательно затвердеет, снимают кольцо, отделяют от гипса изделие, осторожно ножом подравнивают края полученной гипсовой формы и процарапывают по краю острием ножа, аккуратную канавку для медного провода. И еще. Перед заливкой гипсом протрите поверхность медали жидким раствором парафина в керосине — тогда форма легче снимется с рельефа. А сняв форму, копируемые модели тщательно протрите чистой ватой, а затем ватой с вазелином.

Хорошо высушенная форма приобретает совершенно белый цвет и издает при постукивании "звонкий" звук. Сушку лучше вести при медленном повышении температуры до 50-60 °С. Сухие гипсовые формы обязательно пропитывают расплавленными восковыми и другими составами, чтобы уменьшить гигроскопичность гипса. Заметим, что сухая форма быстро воспринимает пропитку и не дает трещин. Обычно гипсовые формы пропитывают составами с температурой плавления не выше 125 °С, а вообще-то предпочтительнее составы с температурой плавления примерно до 80 °С.

Примером такого низкотемпературного пропиточного состава (его температура плавления 75 °С) является смесь, состоящая из озокерита, канифоли и стеарина, взятых в соотношении 85:5:10 (по массе). Еще один состав (его температура плавления 64,5 °С) включает озокерит, монтан-воск (применяется в производстве грампластинок) и канифоль, смешанные в соотношении 70:15:15 (по массе).

Время выдержки гипсовых форм в расплавленном пропиточном составе составляет 2-2,5 часа, в результате глубина пропитки достигает 2-5 мм, что считается достаточным для небольших форм.


Оксидирование - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Оксидирование
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Оксидирование

Для нанесения оксидной пленки на поверхность медного изделия применяют так называемую серную печень, которую готовят из комовой или порошкообразной серы (S) и углекислого калия, или поташа (К2СО3). Компоненты, взятые в соотношении 1:2 (по массе), расплавляют в железной баночке, постоянно перемешивая. В результате примерно через 20 минут и образуется серная печень — однородная масса темно-бурого или черного цвета. Хранят остывшую размельченную серную печень в закрытой стеклянной посуде.

Для создания на поверхности монеты "налета старины" немного серной печени растворяют в горячей воде и опускают туда монету.

Изделие предварительно обезжиривают, тщательно промыв стиральным порошком, "чернота" пленки зависит от концентрации патинирующего раствора и времени нахождения в нем изделия.

Оксидную пленку можно также получить в растворе 25 %-ного аммиака, к которому добавлена углекислая медь из расчета 150 г/л.

Углекислую медь, или малахитовую зелень состава CuCO3 * Cu(OH)2 * 0,5Н2О, получают при взаимодействии раствора кальцинированной соды (Na2CO3) с медным купоросом (Cu2SO4).

Монеты или медали опускают в раствор, подогретый до 30-40 °С на 15-20 минут. Затем изделия тщательно промывают в воде и высушивают.

Предыдущая страница Вверх Следующая страница
2008 ©Умелые руки
Нужннокуплю квартиру москва, ипотека


Прокладка проводников - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Прокладка проводников
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Прокладка проводников

Формы, подготовленные для электролитического наращивания металла, должны быть "заряжены", то есть снабжены проводниками, контактирующими с электропроводящим слоем, а также подвеской — проводом, соединяющим вышеуказанные проводники с отрицательным полюсом источника тока. А если плотность материала, из которого изготовлена форма, меньше плотности электролита, то форме требуется груз, удерживающий ее под электролитом. Для крепления подвески и груза в формах сверлят отверстия.

Проводники делают из очень мягкой, хорошо отожженной медной или латунной проволоки диаметром 0,2-0,3 мм. Их прокладывают на расстоянии 0,5-1 см от границ рельефа, что позволяет легко отделять металлический облой (заусенец), образовавшийся вокруг этого рельефа.

Зарядка формы-матрицы
t= 160-180 °C

Проводники на форме начинают прокладывать от подвесочного отверстия формы. Для этого в указанное отверстие вводят с лицевой стороны формы проводник и крепят его пластилиновым шариком у самого отверстия, а затем такими же шариками провод фиксируют по периметру рельефа через каждые 1-2 см.

Для обеспечения лучшего контакта с электропроводящим слоем (графитом, бронзовым порошком) необходимо, чтобы проводник плотно прилегал к форме. С этой целью проводник дополнительно прижимают лезвием ножа к плоскости формы (поэтому проводник и должен быть мягким). По окончании прокладки проводник снова выводят в подвесочное отверстие формы.

Для изготовления подвески обычно берут одножильный медный провод, а для крепления груза — тонкий провод с хлорвиниловой изоляцией (в качестве грузов для форм применяют куски фарфора, стекла, непористую керамику). Формы загружают в электролит не перпендикулярно, а под некоторым углом к поверхности, чтобы облегчить выход воздуха из узких мест рельефа.


Серебрение - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Серебрение
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Серебрение

Для гальванического серебрения медной монеты понадобится электролит, содержащий хлористое серебро. При этом придется из серебра сначала приготовить азотнокислое серебро (AgNO3), для чего нарезанное чистое серебро (1 г) помещают в фарфоровую чашку, куда уже налита азотная кислота (2 мл).

Чашку нагревают на песочной бане, размешивая жидкость стеклянной палочкой. Эту операцию необходимо производить либо на воздухе, либо в вытяжном шкафу, так как при реакции образуются бурые ядовитые газы, содержащие двуоксид азота (NO2).

Нагревание ведут до полного растворения металлического серебра и прекращения выделения бурых газов.

Затем раствор солей серебра охлаждают, после чего, перемешивая, добавляют 3-4 части дистиллированной воды на 1 часть раствора и выпаривают раствор досуха, получая азотнокислое серебро.

Приготовив азотнокислое серебро, приступают к получению хлористого серебра (AgCl). Для этого в темноте растворяют в воде азотнокислое серебро и добавляют в него небольшое количество поваренной соли (15-20 г на 1 л воды).

После образования творожистого осадка жидкость сливают, а осадок, представляющий собой хлористое серебро, несколько раз промывают водой.

Состав электролита для серебрения (г на 1 л воды):

серебро хлористое…….25-30

калий железистосинеродистый ......100-150

поташ (углекислый калий)……15-20

При составлении электролита поташ и железистосинеродистый калий растворяют каждый по отдельности. После кратковременного кипячения оба раствора сливают в хлористое серебро и продолжают кипятить полученный состав, защитив его от света, в течение 1,5-2 часов. Остудив раствор, его отфильтровывают. Правильно составленный электролит имеет светло-желтый цвет. Температура электролита 60-80 °С. Плотность тока 1,5 А/дм2.

Анодом при электролизе служит графит от карандаша (его оборачивают ватой, чтобы не засорять электролит графитом), причем в процессе электролиза графит должен лишь только касаться поверхности электролита.


Соединение - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Соединение
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Соединение

Итак, изготовив в гальванической ванне копии аверса и реверса, остается их соединить (спарить), чтобы получить весьма достоверную имитацию подлинника.

Для этого вначале как можно точнее подгоняем обрезы (борта) аверса и реверса друг к другу, выравнивая край обреза каждой половины надфилем и проверяя их "ровность" с помощью стекла. Конечно, суммарная высота обрезов аверса и реверса должна соответствовать толщине монеты. Теперь, определив массу монеты, подбираем соответствующие свинцовые диски (пластинки), укладываем их в обе половинки монеты, заливаем эпоксидной смолой и сжимаем половинки между собой на 8-10 часов до полного схватывания смолы. "Утечку" смолы через шов удаляют тряпочкой, смоченной в ацетоне. Половинки медалей и монет также спаивают. А о том, как это делается, будет сказано далее.

Обрез полученной монеты слегка пропиливается мелким надфилем или прошкуривается мелкозернистой шлифовальной шкуркой.


Золочение - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Монетный двор — гальваническая ванна > Золочение
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
    • Гипсовые формы
    • Эластичные формы
    • Электропроводящий слой на формах
    • Прокладка проводников
    • Гальваническая ванна
    • Соединение
    • Декоративная отделка
    • Оксидирование
    • Серебрение
    • Золочение
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Золочение

Если при серебрении нам пришлось готовить для электролита хлорное серебро, то для золочения понадобится хлорное золото.

Для получения хлорного золота берут чистое (рафинированное) золото, а также "царскую водку" — смесь концентрированных соляной и азотной кислот, взятых в соотношении 3:1 (по объему). В нашем случае наливаем в фарфоровую чашку соляную (10 мл) и азотную (3 мл) кислоты и кладем туда же нарезанное мелкими кусочками золото (1 г). Затем чашку устанавливаем на песочной бане, помещенной под вытяжным зонтом (или работу ведут на открытом воздухе), и медленно нагреваем содержимое чашки до температуры 100-120 °С. Реакцию ведут до полного перехода металлического золота в хлорное: прекращение выделения бурых паров и появление темно-коричневой маслянистой массы на дне и стенках чашки. Эта масса, то есть хлорное золото, при охлаждении почти полностью затвердевает, и растворить ее можно в растворе железистосинеродистого калия.

Состав электролита для золочения:

Калий железистосинеродистый….200

Хлорное золото…..50

Сода кальцинированная…….50

Температура электролита 50°С. Плотность тока 0,01-0,05 А/дм2. Аноды применяют из нержавеющей стали.


Направляющие втулки для нарезки трубной резьбы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Направляющие втулки для нарезки трубной резьбы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Направляющие втулки для нарезки трубной резьбы

При ремонте и прокладке стальных трубопроводов (например, водоводов, системы водяного отопления) трудно обойтись без нарезки трубной резьбы.

Промышленностью разных стран выпускается для этой цели неплохой комплект резьбонарезного инструмента для труб, включающий четыре нарезные плашки для наиболее ходовых резьб и два плашкодержателя, каждый из которых рассчитан на крепление плашек двух размеров.

Но нарезать резьбу этим инструментом в домашних условиях без перекоса плашки относительно трубы затруднительно.

Зависимость размеров направляющей втулки от диаметра резьбы
Резьба трубная | Наружный (посадочный) диаметр (D), мм | Наружный диаметр нарезаемой резьбы (d), мм
1/2" | 55 | 22
3/4" | 45 | 27,5
1" | 75 | 34,5
1 1/4" | 65 | 43
Плашкодержатель в сборе
Плашкодержатель "в сборе"
1 — плашкодержатель; 2 — плашка; 3 — направляющая втулка; 4 — труба

Если приспособить один из плашкодержателей для крепления направляющей втулки с внутренним диаметром, соответствующим наружному диаметру нарезаемой резьбы, то соосность резьбы с трубой можно будет обеспечить значительно легче и точнее.

Кстати, при нарезании трубной резьбы можно воспользоваться старинным дедовским способом: перед работой смазывать нарезаемую поверхность свиным салом.


О фанеровании - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > О фанеровании
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

О фанеровании

Даже прекрасно сконструированные и изготовленные такие предметы, как полки, кресла, оправы для зеркала, картинные рамы и т.д., как правило, требуют заключительной обработки. Чаще всего мастера прибегают к фанерованию, то есть оклеиванию изделий шпоном или другим отделочным материалом на бумажной основе, имитирующим ценные породы деревьев, что широко используется в настоящее время в мебельном производстве.

Делается это следующим образом.

После шлифовки поверхности (основы) изделия, на которую предполагается крепить шпон, резаком формируется по шаблону-лекалу соответствующая полоса шпона. Затем основа предмета и поверхность шпона с помощью кисти промазывается клеем ПВА (если клей густой, его можно слегка разжижить, добавив в него немного воды). После нанесения тонкого равномерного клеевого слоя необходимо выдержать минут пять, затем наложить шпон на основу и прогладить его валиком. Этим инструментом может стать, например, приспособление, которое используется в фотографии при глянцевании. Таким образом достаточно легко предохранить на будущее свою работу: после такой процедуры приклеенный шпон не будет пузыриться.

После предварительного разглаживания валиком шпон нужно прогладить горячим утюгом с небольшим нажимом. Поскольку обработка деревянных изделий может стать катастрофической для "зеркала" утюга, желательно, чтобы этот инструмент больше не предназначался для глажения одежды и белья.

Проглаживать следует до тех пор, пока шпон не соединится плотно с основой. Иногда на поверхности шпона появляется нагар, это не страшно, так как приклеенный шпон подлежит дальнейшей обработке: шлифовке, лакировке и т.д.

Примерно таким же образом приклеивается на основу и бумажный шпон. Но в этом случае перед проглаживанием шпон следует сначала покрыть чистыми белыми сухими листами бумаги. Как и в предыдущем варианте, необходимо доживаться того, чтобы поверхность проглаженного бумажного шпона стала абсолютно сухой, то есть клей ПВА в обоих случаях должен основательно высохнуть.

ПВА можно заменить столярным клеем, но в этом случае для выравнивания поверхности шпона вместо утюга следует использовать груз. Под его воздействием шпон оставляют сушиться около 2 часов (до полного высыхания).

Другие клеи, имеющиеся в продаже, к сожалению, для подобной обработки оказались малопригодны, поскольку их взаимодействие со смолами и другими составляющими древесного вещества портит вид изделия.


О золочении, серебрении, оксидировании - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > О золочении, серебрении, оксидировании
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

О золочении, серебрении, оксидировании

Для создания декоративных покрытий на всевозможных металлических и неметаллических поделках, например, на ювелирных изделиях, обычно применяется электролитическое осаждение на поверхность этих поделок каких-либо благородных металлов, электрохимическое оксидирование изделий из алюминия и его сплавов, а также другие способы.

Для электролиза понадобится источник постоянного тока низкого напряжения (3-5 В).

Качество создаваемых декоративных покрытий определяется многими обстоятельствами, например, типом и составом электролита, плотностью тока. Однако успех отделки зависит не только от правильно составленного электролита для гальванической ванны и поддержания точного режима гальванического процесса, но и предварительной подготовки изделий к гальваническому покрытию.

Подразделы

  • Подготовка изделий
  • Золочение
  • Приготовление хлорного золота
  • Серебрение
  • Серебрение растений
  • Электрохимическое оксидирование
  • Сернокислотный способ оксидирования
  • Окрашивание изделий из алюминия и сплавов на его основе
  • Отделка "кристаллитом"


Электрохимическое оксидирование - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Электрохимическое оксидирование
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Электрохимическое оксидирование

Оксидирование художественных изделий из алюминия и его сплавов электрохимическим способом широко применяется в художественной промышленности. Оксидная пленка отличается не только значительной антикоррозийной стойкостью и твердостью, но также высокой адсорбционной способностью. Эту-то особенность оксидной пленки и применяют для декоративного окрашивания путем обработки ее соответствующими растворами красителей.

Используя такие особенности оксидной пленки алюминия и алюминиевых сплавов, можно получать не только монохромные, но и полихромные цвета. Удается также окрашивать пленку в декоративные имитационные цвета (под мрамор, гранит, различные породы дерева, шелк и т.п.) или же, нанеся на пленки светочувствительный состав (в виде эмульсий или растворов), воспроизводить на ней фоторепродукции.

Тонкая пленка оксида, образующаяся на поверхности алюминия и алюминиевых сплавов, предохраняет металл от воздействия воздуха, влаги и т.д. Но эта пленка в обычных условиях отличается мягкостью, неравномерностью, пористостью и не может быть использована как антикоррозионная защита; она непригодна и для декоративных целей.

Прочная оксидная пленка образуется при искусственном оксидировании алюминия и его сплавов электролитическим способом. В результате на металле возникает пленка, верхний слой которой представляет собой микропористый оксид металла, под которым находится нижний слой — микроскопически тонкая стекловидная пленка, отличающаяся значительной твердостью. Верхняя пленка состоит из частично гидратированного оксида алюминия, а нижняя — из безводного оксида. Вот эта верхняя пористая наружная оксидная пленка и используется для наполнения ее красителями, лаками и т.п.

Физико-механические свойства оксидной пленки, ее пористость и равномерность толщины зависят не только от режима обработки металла в электролите, но и самого сплава алюминия. При наличии в сплавах меди, цинка, кремния или других добавок в значительных количествах оксидирование таких сплавов, каким является, например, вторичный алюминий, и получение равномерной и светлой пленки оксида невозможны.

Естественный цвет оксидной пленки зависит от состава сплава алюминия и может иметь самые различные тона. Так, сплав алюминия силумин, содержащий 10-12 % кремния, нельзя окрасить в светлый тон: он получается серым из-за находящихся в оксидной пленке силицидов. Содержание в алюминии кремния даже в небольших количествах (1-1,5 %) уже дает серые тона.


Окрашивание изделий из алюминия и сплавов на его основе - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Окрашивание изделий из алюминия и сплавов на его основе
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Окрашивание изделий из алюминия и сплавов на его основе

Окраска художественных изделий из алюминия и его сплавов производится органическими красителями, которые используются для крашения шерстяных тканей; количество красителя от 1 до 10 г на 1 л воды.

Окрашивают оксидную пленку, погружая изделия, предварительно нейтрализованные в аммиаке и промытые в воде, в горячий раствор красителя (температура 70-80 °С) на 12-20 минут; время выдержки зависит от адсорбционных свойств оксидной пленки, а также от качества красителя, температуры раствора и т.п.

Адсорбционная пленка наиболее активна в тот момент, когда изделие только что извлечено из электролита. Адсорбционная способность пленки понижается довольно быстро и через 2-3 дня (особенно, если пленка была высушена) становится незначительной. Свежую оксидную пленку, которая обладает наибольшей адсорбционной способностью, нельзя брать в руки, нельзя допускать ее соприкосновения с маслами, жирами и т.п.

Приготовленный раствор красителя рекомендуется прокипятить и профильтровать. Для окрашивания изделий из алюминия марок АОО, АО, А5 и сплавов АМг, АМг5 в цвет, имитирующий золото, применяют несколько составов, содержащих оранжевый, черный и желтый красители, в г/л.

1-й состав

Оранжевый 2Ж (рН раствора 6-7,5)... 5

2-й состав

Оранжевый 2Ж……..0,1

Черный (рН раствора 5,5-7,5)…….0,1

3-й состав

Желтый…….3-1

Черный (рН раствора 5-7)…0,5

Температура растворов……60-70 °С;

Выдержка изделия в красителе от 2 до 6 минут.

После окрашивания эматаль-пленку можно уплотнить, что улучшит антикоррозионные свойства алюминия. Для этого изделия погружают на 1-2 минуты в горячую дистиллированную воду, нагретую до 95-100°С.

Декоративная отделка алюминия и его сплавов, имитирующая текстуру гранита

Новым способом декоративной отделки по сравнению с анодированием и эматалированием является получение непосредственно на металле изображения текстуры, образующейся в результате его рекристаллизации. Процесс включает в себя механическую, термическую и химическую обработку изделия с последующим анодированием и адсорбционным окрашиванием, придающим металлу цвет гранита того или иного оттенка.

Для обработки алюминия и его сплавов листовой металл предварительно подвергают растяжению на 6-10 %, что делают, например, на гидравлическом прессе. Размеры кристаллов зависят от степени растяжения металла: чем больше будет растянут металл, тем больших размеров кристаллы будут образовываться.

Текстура, образованная на металле, после анодирования просвечивает сквозь оксидную пленку. При этом размеры кристаллов, получаемых в процессе рекристаллизации алюминия, могут быть различными в зависимости от имитируемой породы гранита.

После деформации металл обжигают при температуре 500-550 °С и протравливают в смеси азотной, соляной и плавиковой кислот. Травильный раствор выявляет текстуру металла.

После промывки в воде алюминий анодируют и адсорбционно окрашивают.


Отделка "кристаллитом" - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Отделка "кристаллитом"
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Отделка "кристаллитом"

В этом случае изделие предварительно покрывают оловом в электролите следующего состава, г / л:

сульфат олова……..54

серная кислота……..50-80

сульфат натрия……50

фенол или крезол…..2-10

столярный клей……2-3

Температура электролита……..20 °С

Плотность тока…..2 А/дм2.

После нанесения пленки олова изделие промывают в горячей воде и высушивают. Затем изделие помещают в электропечь для выявления текстуры кристаллов олова. Температура нагрева 300-350 °С. Изделия выдерживают в печи 15-20 минут. Медленное охлаждение дает крупные кристаллы, быстрое — более мелкие.

После термической обработки изделия снова завешивают в электролит (но на анод) на 5-10 минут. Плотность тока 0,2-0,5 А/дм3. Анодом служит пластина из олова.

Изделия покрывают цветными нитролаками.


Подготовка изделий - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Подготовка изделий
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Подготовка изделий

К такой подготовке относятся обезжиривание и травление обрабатываемых поверхностей для удаления оксидов, обычно покрывающих металл.

Обезжиривание. В зависимости от характера покрытия и свойств металла применяют следующие способы удаления жировых загрязнений: промывку поверхности органическими растворителями (керосин, бензин, уайт-спирит и др.); обработку щелочными растворами.

Обезжиривание органическими растворителями применяют в тех случаях, когда изделия загрязнены минеральными маслами.

Растворы для обезжиривания металлов
Материал | Реактив | Температура раствора, C | Продолжительность обезжиривания, мин
Сталь | Едкий натрий (50 - 100) Едкий калий (50 - 100) | 70 - 90 | 20 - 30
Алюминий и сплавы на его основе | Тринатрий - фосфат (50-60) Углекислый натр(50) Жидкое стекло (25-30) | 50 - 70 | 1 - 5
Медь и сплавы на ее основе | Углекислый натр (25-30) | 25 - 40 | 5 - 10

Примечание. В скобках дано количество реактива (в граммах), растворенное в 1 л воды.

Обезжиривание щелочными растворами необходимо для удаления растительных масел: надежный результат дает обработка в горячем или кипящем растворе. С хорошо обезжиренной поверхности металла вода стекает равномерно, без образования капель.

Травление. Для снятия оксидов с бронзовых и медных изделий рекомендуется применять 5-10% раствор серной кислоты (температура — 40-60 °С). Продолжительность травления зависит от состояния поверхности.

Чтобы придать поверхности матовый вид, применяют следующий раствор, % (по массе):

азотная кислота (р=1,38 г/см ) .... 8

серная кислота (р=1,84 г/см )……. 6

хлористый натрий…………43

сульфат цинка…………….43

Чем больше в ванне сульфата цинка, тем более матовой становится поверхность изделий. Продолжительность травления 2-10 мин.

При травлении изделий из алюминия, а также чтобы придать им белый цвет, изделия опускают в раствор едкого натрия или калия. Когда алюминиевые изделия очистятся, их помещают для осветления в разбавленную азотную кислоту, затем промывают водой, погружают в смесь из равных частей уксусной кислоты и воды, опять промывают в воде и сушат.


Приготовление хлорного золота - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Приготовление хлорного золота
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Приготовление хлорного золота

Для получения хлорного золота понадобится смесь соляной и азотной кислот, так называемая "царская водка". На 1 г золота берут: соляной кислоты (р=1,19 г/см3) — 10 мл, азотной кислоты (р=1,52 г/см3) — 2 мл. Кислоту наливают в фарфоровую чашку, в которую кладут мелкие кусочки золота, устанавливают чашку на песочной бане и нагревают на электроплите. Нагревание следует вести при температуре 100-120 °С в вытяжном шкафу или на воздухе.

Об окончании процесса судят по прекращению выделения бурых паров и образованию темно-коричневой маслянистой массы, оседающей на дне и стенках чашки. Полученную массу предварительно растворяют в кипятке, затем добавляют к нему десятикратное количество аммиака. На дно сосуда выпадает темно-бурый осадок, который представляет собой смесь хлорного золота и хлористого серебра.

Образовавшаяся при этом аммиачная медь (медь содержится в исходном золоте) окрашивает раствор в синий цвет. Удаление аммиачной меди деконтированием (промыванием) ведут до тех пор, пока вода не станет прозрачной. Затем осадок помещают на мокрую промокательную бумагу и тонкой палочкой тщательно удаляют белые творожистые крупинки серебра, так как его наличие в электролите придает бледный цвет нанесенному золотому покрытию (серебро, как и медь, всегда присутствует в исходных кусочках золота).


Серебрение - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Серебрение
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Серебрение

При золочении и серебрении лучше применять электролиты, не содержащие цианистых солей, то есть железистосинеродистые электролиты. Приведем состав наиболее доступного электролита, употребляемого при серебрении (г на 1 л):

серебро хлористое………40

калий железистосинеродистый...200

поташ (углекислый калий)………20

Температура электролита при электролизе….60-80°С.

Плотность тока 1,5 А/дм2.

Поташ и калий железистосинеродистый (желтую кровяную соль) растворяют отдельно. После кратковременного кипячения оба раствора вливают в хлористое серебро и кипятят, защитив от света, в течение 1,5-2 часа. Остудив раствор, его отфильтровывают, в результате электролит приобретает светло-желтый цвет.

Для улучшения качества серебряных покрытий в электролит можно добавить поверхностно-активное вещество трилон Б.

Состав электролита:

серебро хлористое…..25-30

калий железистосинеродистый……….160

поташ (углекислый калий)………15-20

трилон Б………..2-3

При серебрении электролиз ведется так же (схема, аноды, напряжение на ванне), как и при золочении.


Серебрение растений - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Серебрение растений
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Серебрение растений

Для серебрения листьев, цветков, веточек и др. предварительно готовят 4 раствора. В состав каждого раствора входит 100 мл дистиллированной воды и одно из следующих веществ, г:

едкий натрий или едкий калий ....4

азотнокислое серебро………4

нашатырный спирт…………..7

кусковой сахар………..2,5

Приготовленные растворы сливают в один общий сосуд.

Растения, конечно, сначала высушивают, а затем обрабатывают в спирте или же в растворе хлорида натрия, бария или кальция в течение нескольких минут. Затем растение опускают в описанную выше смесь растворов. После того как растение или цветок покроется "предварительным" слоем серебра, его вынимают из раствора и промывают в кипяченой или дистиллированной воде.

Теперь поработаем над "медным цветком". Покрытое серебром растение опустим в медную гальваническую ванну.

Анод — медный электрод, катод — посеребренное изделие.

Для электролита понадобится сульфат меди (медный купорос) — на 1 л воды 150—180 г, а также серная кислота (р=1,84 г/см3), содержание которой в медной сульфатной ванне достигает 35-40 г/л. При этом напряжение на ванне от 1,5 до 6 В, плотность тока примерно 1-1,5 А на каждые 100 см2 площади всех деталей растения. Температура электролита 20-25 °С. Растение покрывают тонким слоем меди толщиной примерно 0,1-0,3 мм, затем прополаскивают водой и высушивают.

Для удаления растения, заключенного в медную оболочку, в ней делают небольшое отверстие и осторожно выжигают уже ненужное растение. Затем омедненное растение снова и уже окончательно серебрят в приготовленном ранее растворе серебра.


Сернокислотный способ оксидирования - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Сернокислотный способ оксидирования
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Сернокислотный способ оксидирования

Наряду с другими видами электролитов для анодирования алюминия и его сплавов самое широкое распространение нашел сернокислотный электролит, который наиболее прост в работе и проверен многолетней практикой. Для получения такого электролита в 1 л растворяют 170-200 г серной кислоты (р=1,84 г/см3).

Плотность тока при электролизе 1-2 А/дм2, напряжение 12-15 В, температура электролита 18-20 °С, продолжительность анодирования — 60-80 мин. В электролит рекомендуется добавлять органическую добавку — моноэтаноламин в количестве 150 г/л, что увеличивает скорость образования пленки и ее толщину. Корректирование электролита производят периодически добавлением серной кислоты или воды (электролит вырабатывается очень медленно).

В тех случаях, когда требуется получить повышенную антикоррозийную стойкость алюминия и его сплавов, применяют пассивирующий раствор, получая на поверхности так называемую эматаль-пленку.

Состав раствора: двухромовокислый калий — 100 г, углекислый натрий— 18 г на 1л.

Изделия погружают в кипящий раствор на 15-20 минут. Затем изделие промывают в дистиллированной или кипяченой воде.


Золочение - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >О золочении, серебрении, оксидировании > Золочение
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
    • Подготовка изделий
    • Золочение
    • Приготовление хлорного золота
    • Серебрение
    • Серебрение растений
    • Электрохимическое оксидирование
    • Сернокислотный способ оксидирования
    • Окрашивание изделий из алюминия и сплавов на его основе
    • Отделка "кристаллитом"
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Золочение

Золото — единственный металл, обладающий устойчивым блестящим желтым цветом. Его отражательная способность 81%. Нанесение золотых покрытий с последующей обработкой поверхности матированием или полированием дает самые разнообразные декоративные эффекты. Золотое покрытие блестящее или матовое, ярко-красное или бледно-желтое, с элементами черной тонировки усиливает выразительность изделий.

Электролиты для желто-оранжевого золочения, состоящие из хлорного золота, железистосинеродистого калия (желтой кровяной соли) и соды, не содержат ядовитых цианистых солей. Однако такие электролиты (их называют железистосинеродистыми) хорошо "работают", если оптимальное соотношение компонентов в них строго выдержано.

Ниже приведены составы железистосинеродистых электролитов в граммах на 1 л дистиллированной воды. (Так же будут даны и все последующие составы.)

1-й состав

калий железистосинеродистый……200

хлорное золото……….50

сода кальцинированная………50

Температура ванны….50 °С.

Плотность тока……….0,01-0,05 А/дм.

2-й состав

калий железистосинеродистый……15

хлорное золото……..2,65

сода кальцинированная……15

Температура ванны……50°С.

Плотность тока……..0,1-0,2 А/дм .

Чтобы приготовить электролит, растворите сначала железистосинеродистый калий в горячей воде, затем этот раствор добавьте к хлорному золоту и введите кальцинированную соду. Полученный раствор отстаивают и фильтруют для полного удаления небольшого количества осадка (гидроксида железа).

Схема "электролизной установки" обычная. Катод из нержавеющей стали. При электролизе он должен лишь касаться поверхности электролита, его даже лучше держать при электролизе рукой — электролиз ведь длится обычно не более 3 мин. Напряжение в ванне 3-4 В.

При золочении и серебрении в качестве анода используют карандашный графит, который погружают в электролит всего на 2-3 мм, при этом непрерывно двигая в электролите покрываемое изделие.


Обработка стекла - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Обработка стекла
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
    • Как сверлить стекло
    • Как стекло резать
    • Шлифовка насадками бормашины
    • Использование понижающего трансформатора
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Обработка стекла

Подразделы

  • Как сверлить стекло
  • Как стекло резать
  • Шлифовка насадками бормашины
  • Использование понижающего трансформатора


Использование понижающего трансформатора - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Обработка стекла > Использование понижающего трансформатора
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
    • Как сверлить стекло
    • Как стекло резать
    • Шлифовка насадками бормашины
    • Использование понижающего трансформатора
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Использование понижающего трансформатора

Стеклянные трубки, а также бутылки и банки очень удобно резать с помощью куска нихромовой проволоки и понижающего трансформатора. Наложите один виток проволоки на линию отреза таким образом, чтобы расстояние между концами проволоки было минимальным, и включите в сеть трансформатор. Проволока нагревается докрасна, и бутылка лопается ровненько по намеченной линии. Срез обрабатывается как описано выше.

У понижающих трансформаторов с нихромовой проволокой еще столько других возможностей, что просто непонятно, почему умельцы ими почти не пользуются, ведь это незаменимые помощники любому мастеру. С помощью, например, трансформатора 220/36 В мощностью 250 Вт можно делать буквально все.

Кто пробовал выпиливать лобзиком или ножовкой с узким полотном наличники и тому подобные изделия, украшенные прорезной (сквозной) резьбой, знает, что это такое. Даже если работать электролобзиком, некоторые фрагменты резьбы отламываются еще при выпиливании. А вот если узоры выжигать раскаленной нихромовой проволокой, этого не произойдет никогда. Более того, значительно ускоряется процесс формирования узоров. Так, наличники для окон на весь дом можно выжечь всего за два-три вечера: положите 3-4 дощечки стопкой и обрабатывайте их все разом (максимальная толщина стопки, которую можно обработать сразу, составляет 8 см).

Правда, есть один огрех: у доски из крупнослойной сосны диагональный рез получается ступеньками ввиду того, что слой древесины белого цвета прожигается лучше, чем слой коричневого цвета. Кроме дерева этим способом можно резать оргстекло, пенопласт и др.

Конструкция такого терморезака очень проста и собрать ее по силам каждому. Главная деталь резака — понижающий трансформатор, к вторичной обмотке которого легко подсоединить два провода.

Терморезак
1 — ручка; 2 — проволока из нихрома; 3 — шпагат; 4 — груз-отвес

На свободных концах проводов нужно установить клеммы, причем одну из клемм лучше укрепить на ручке. В клеммах зажмите проволоку из нихрома, предварительно подобрав ее длину, чтобы при подключении трансформатора к сети проволока нагревалась до темно-красного цвета. Если ее температура будет больше, то выделяющиеся при нагреве пары древесины начнут вспыхивать, если ниже — проволока древесину будет резать с трудом.

На клемму без ручки дополнительно установите груз (отвес). Чем толще заготовка, тем тяжелее должен быть отвес. Его назначение: обеспечить проволоке вертикальное положение. Иногда приходится натягивать проволоку руками, прикрепив ручку и ко второй клемме.

Итак, отвес на месте, ручка в руке, включаем трансформатор и плавными движениями вверх-вниз начинаем возрождать искусство прорезной резьбы!


Как стекло резать - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Обработка стекла > Как стекло резать
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
    • Как сверлить стекло
    • Как стекло резать
    • Шлифовка насадками бормашины
    • Использование понижающего трансформатора
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как стекло резать

Известный совет — процарапать стекло стеклорезом у края, а потом приставить к царапине паяльник и перемещать его по стеклу, в результате чего, дескать, за паяльником потянется трещина, повторяя его путь, — реален далеко не всегда.

Другой (не менее древний) способ резки стекла не подводит никогда. В старину о нем говорили: кривые — по шаблону, прямые — по черте. Действительно, резать по линейке (особенно если стекло большое) очень неудобно.

Положите лист стекла на стол, размеченный через каждые 10 см горизонтальными и вертикальными линиями. Сделайте с обеих сторон листа стеклорезом риски, наметьте линию разреза, затем совместите риски с ближайшей прямой на столе и непосредственно над ней производите сплошной рез.

Попробуйте, это очень удобно, причем даже не обязательно расчерчивать стол (под стекло можно положить газету и резать, ориентируясь на ее край).

После резания острые кромки листа по всему его периметру обрабатывают на обычном точильном станке, при этом сначала снимают фаски с углов. Наждачный круг для подобной операции подойдет не каждый. Так, если при прикосновении к нему стекла вы почувствуете как бы мягкость, то это то, что нужно. Если же обработка сопровождается звоном и дребезжанием, причем стекло плохо точится, то такой круг лучше отложить в сторону. При зачистке краев можно смачивать стекло водой и не давать ему нагреваться в месте обработки, иначе стекло способно треснуть.

С помощью наждачного круга вы можете на небольшие куски стекла без особого труда наносить несложные "матовые" узоры.

Для выполнения более сложных рисунков понадобится бормашина. Ее конструкция стандартна, только в качестве ее гибкого вала можно воспользоваться троссом от автомобильного спидометра. Подробнее остановимся на насадках для бормашины.


Как сверлить стекло - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Обработка стекла > Как сверлить стекло
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
    • Как сверлить стекло
    • Как стекло резать
    • Шлифовка насадками бормашины
    • Использование понижающего трансформатора
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как сверлить стекло

Для получения в стекле отверстий часто используются такие средства, как расплавленный свинец, каленые сверла и напильники, абразивные порошки, раствор камфары в скипидаре, но сверлить стекло можно на сверлильном станке, причем "всухую" и очень быстро.

Все дело в сверле, которое изготовлено из ролика от стеклореза и для которого кроме ролика диаметром 9 мм понадобятся металлический стержень диаметром 4 мм (подойдет обычный гвоздь "сотка"), бура и кусочек латуни.

У стержня с одного конца делаем пропил, чтобы ролик в него входил примерно на 2/3 своего диаметра. Нагреваем стержень со вставленным в него роликом докрасна горелкой для газовой сварки, посыпаем ролик бурой, кладем на прорезь крошечный кусочек латуни и вновь начинаем нагревать будущее сверло. Как только латунь станет плавиться, опять посыпаем место стыка бурой. Все, наш ролик надежно припаян, осталось только удалить буру и лишнюю латунь.

Теперь ролик требуется заточить, для чего понадобится круг для заправки победитовых резцов (обычные абразивы ролик из твердого сплава берут очень плохо или не берут совсем). Особое внимание следует обратить на форму заточки сверла. Стандартная форма (как у обычного победитового, предназначенного для формирования отверстий в бетонных стенах) не позволяет сверлу "держать" центр, при включении станка оно начинает "бегать" по стеклу. Попытка заострить сверло с двух сторон снимает эту проблему, но от вибрации начинают скалываться кусочки от кромки образовавшегося отверстия. Чтобы этого не происходило, лучше всего сформировать контакт боковых направляющих и кромок твердосплавной наплавки со стенками отверстия, доведя его до минимума, а именно: срезав эти кромки под углом а=3-5° по отношению к продольной оси сверла.

Этим сверлом можно получать отверстия идеальной формы на расстоянии 1 мм друг от друга!

Кстати, чтобы на выходе сверла из стекла не было сколов, сквозное отверстие лучше сверлить с обеих сторон.

Сверло для стекла
Сверло для стекла
а — ролик от стеклореза; б — режущая часть сверла

Углубив сверло в стекло до половины толщины, переворачиваем стекло и начинаем в него вгрызаться с другой стороны, напротив недосверленного отверстия. При работе не забудьте сначала на станину станка положить фанерку (ДВП), а уже на нее — стекло.


Шлифовка насадками бормашины - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Обработка стекла > Шлифовка насадками бормашины
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
    • Как сверлить стекло
    • Как стекло резать
    • Шлифовка насадками бормашины
    • Использование понижающего трансформатора
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Шлифовка насадками бормашины

У каждого мастера наверняка найдется изношенный абразивный круг, который и выкинуть жалко, и пользы от него никакой. Он-то нам и пригодится (если, конечно, "берет" стекло).

Расколите его на куски, выберите подходящий по размеру осколок и осторожно сформируйте в нем глухое отверстие зубильцем, сделанным из сверла.

В полученное отверстие (оно должно быть не менее 5 мм глубиной) залейте эпоксидную смолу и вставьте конец металлического стержня, раскованного лопаткой.

Диаметр стержня, а соответственно и отверстия в абразиве зависит от вашей бормашины, вернее от размера ее патрона, который зажимает сверла диаметром до 4 мм. После затвердения клея вставьте насадку в электродрель и алмазным карандашом придайте ей нужную форму. Вместо карандаша подойдет и осколок от того же старого абразивного круга. Поскольку этими насадками удобно шлифовать деревянные изделия, то иногда приходится изменять направление вращения насадки. Именно поэтому желательно двигатель снабдить реверсом.


Омоложение напильников - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Омоложение напильников
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Омоложение напильников

Для любителей мастерить инструмент, давно свое отслуживший, сущее наказание. Особенно раздражает работа изношенными и забитыми металлической стружкой напильниками.

Однако им можно вернуть "молодость", если воспользоваться проверенными временем рецептами из книги Е. Гуревича "Спутник практика", изданной еще в 1930 году. Конечно, сильно изношенные напильники реставрируются плохо, но все же их рабочие качества несколько восстанавливаются.

Для "омоложения" напильников, забитых алюминиевой или медной стружкой, обычно готовят два состава: 20-30%-ный раствор едкого натра и смесь, состоящую из 3 мл концентрированной серной кислоты (H2SO4), 4 мл концентрированной соляной кислоты (НСl) и 100 мл воды. Перед реставрацией напильники, чтобы не портились рабочие растворы, обязательно нужно обезжиривать с помощью бензина или горячего раствора кальцинированной соли (Na2CO3), применяя при этом жесткую щетку.

Далее напильники нужно опустить на 1,5-5 минут в кипящий раствор едкого натра, после чего протравить в смеси кислот в течение 1-3 минут. (Вместо обработки в растворе едкого натра напильники можно в течение 10-15 минут прокипятить в 30%-ном растворе кальцинированной соды.)

На заключительной стадии очистки напильников от алюминиевой и медной стружки их следует промыть сначала в растворе соды, затем в горячей воде, обсушить и смазать соляркой (керосином) либо натереть кусочком мела, если этими напильниками придется в дальнейшем обрабатывать алюминий и другие мягкие металлы.

Возвратить остроту режущим кромкам насечки напильника поможет раствор, составленный из 20%-ной азотной кислоты (HNO3), 20%-ной серной кислоты (H2SO4) и дистиллированной воды, взятых в количестве 10, 20 и 70 г соответственно.

Напильник, очищенный от алюминиевой и медной стружки, опускают в "заостряющий" раствор, имеющий комнатную температуру (напильники с тонкой насечкой — на 1-1,5 минуты, с более грубой насечкой — на 15 минут).

Травление напильника удобнее всего вести в высоком и сравнительно узком стеклянном сосуде. Подойдет, например, бутылка с обрезанным горлышком.

Устройство для травления напильника
Устройство для травления напильника

После травления напильник промывают горячей водой, несколько минут выдерживают в известковой воде или в 5-10%-ном растворе кальцинированной соды, опять промывают горячей водой, сушат, после чего смазывают соляркой.

Для экономии времени рационально производить обработку партии из 3-10 напильников.

Работа с едкими щелочами и кислотами опасна. Поэтому необходимы фартук, резиновые перчатки и очки.

Желательна вытяжка, в противном случае следует работать на открытом воздухе.

В книге Е. Гуревича приводится еще один рецепт заточки режущих кромок насечки напильников. На всякий случай приведем и этот рецепт. Может быть, кому-нибудь он понравится больше, чем предыдущий.

Итак, для получения "заостряющего" раствора нужно растворить в 750 мл дистиллированной воды 90 г кристаллической буры (Na2B4O7 • 10Н2О) и 400 г медного купороса (CuSO4 • 5Н2О). Поскольку оба вещества не принадлежат к легкорастворимым, воду можно немного подогреть, но затем раствор нужно обязательно охладить. После это осторожно к получившемуся раствору приливают 350 г (190-200 мл) концентрированной серной кислоты (H2SO4).

Обрабатывают напильники в данном растворе по той же методике, что и в предыдущем случае.


Плашка без плашкодержателя - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Плашка без плашкодержателя
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Плашка без плашкодержателя

При нарезании резьбы на стержне с помощью плашки (лерки) у автолюбителя или домашнего мастера зачастую под руками не оказывается плашкодержателя подходящего размера. Его с успехом может заменить обыкновенный разводной гаечный ключ. Плашка от проворачивания удерживается металлическим штифтом, в качестве которого подойдет соответствующего размера винт, отрезок гвоздя, проволоки и т. п. Таким приспособлением можно нарезать резьбу диаметром до 20 мм.

Ключ-плашкодержатель


Покраска самодельных гипсовых изделий - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Покраска самодельных гипсовых изделий
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Покраска самодельных гипсовых изделий

Эта проблема встает перед всеми начинающими самодельщиками — "ваятелями". Существует несколько отработанных способов такой покраски. Рассмотрим их на примере круглого барельефа, на котором изображено лицо человека.

Способ 1.

Это самый простой способ, но дает очень хорошие результаты. У готовой гипсовой отливки все места, которые планируется выделить, окрашиваем мягкой кисточкой белой водоэмульсионной краской.

Например, в нашем случае выделяем только лицо, а волосы, одежду и фон — не трогаем. "Эмульсионной" лучше покрывать сырую гипсовую отливку, так как на сырой поверхности хорошо видна краска, что позволяет избежать пропусков в покраске. (Сухую же отливку лучше предварительно намочить.) Окрашиваем лицо аккуратно, не залезая краской на близлежащие участки.

Учтите, наплывы от неаккуратной покраски обязательно проявятся при завершающей отделке.

Пока "эмульсионка" сохнет, слегка разводим коричневую гуашь водой. Многие считают, что коричневая гуашь дает лучший колер, но подойдут и другие цвета. Теперь берем поролоновую губку и методом "тыка" наносим гуашь на поверхность всей отливки, включая и места, закрашенные "эмульсионной". Не беда, что эмульсионное покрытие плохо прокрашивается гуашью. Это не помешает делу.

Подсушив изделие, берем другую (чистую) губку, обильно смачиваем ее водой, после чего отжимаем и начинаем осторожно стирать гуашь с водоэмульсионного покрытия, стараясь не убирать гуашь, которая находится в углублениях отливки. По мере окрашивания губки гуашью отжимаем ее, промываем водой и начинаем снова "затирать" ею гуашь, оставляя тени и полутени в углублениях отливки. После обработки губкой лицо, покрытое "эмульсионной", должно стать почти белым (допускается легкий коричневый оттенок).

После просушки изделие покрываем лаком, после чего его поверхность приобретает яркость и контрастность, а гуашь при этом как бы "проявляется".

Хорошие, результаты достигаются и при покрытии "эмульсионной" всего барельефа. И учтите, что гуашь и "эмульсионка" должны быть качественными, перемерзшие краски не годятся.

Способ 2.

Гипсовую отливку (сухую) сначала красим серебрянкой (алюминиевая пудра, разведенная олифой), а после полного высыхания серебрянки — уже бронзой (бронзовый порошок, также разведенный олифой). Высушив изделие, покрываем его гуашью и проводим те же операции, какие делали в способе 1 после покрытия изделия эмульсионной краской. Только гуашь разводим погуще.

Способ 3.

Этот способ сложнее, требует больших материальных и физических затрат, а также фантазии.

Сначала закрашиваем весь барельеф "эмульсионкой". После высыхания краски накладываем лист бумаги на барельеф, чтобы лист закрыл его полностью, после чего заостренной палочкой (или карандашом), ориентируясь на выступающие контуры барельефа, переведем на бумагу линию прически. Затем бумагу кладем на фанерку и скальпелем по полученной линии вырезаем трафарет прически.

Таким способом готовим трафареты лица и одежды, каждый трафарет, конечно, на отдельном листе. Эти трафареты нам понадобятся для того, чтобы покрасить барельеф в разные цвета.

Еще будет нужна краска в аэрозольном баллончике или пистолет-распылитель. В качестве краски для распылителя разводим гуашь.

Поскольку обычно барельефы окантованы рамкой, сначала вырежем из бумаги еще один трафарет — круг, который бы закрывал внутреннюю часть барельефа, оставляя рамку открытой.

На первом этапе тонирования слегка покрываем весь барельеф светлой, например желтой, краской. Затем, закрыв внутреннюю часть барельефа подготовленным бумажным кругом, закрашиваем рамку уже более темной краской, которая бы перекрывала желтую.

Каждый слой краски просушиваем. Далее, используя трафарет прически, окрашиваем прическу. Так же поступаем с другими деталями барельефа, окрашивая их в соответствующий цвет.

Полутени на изображении получают путем удаления и приближения к поверхности барельефа струи краски из распылителя.

Способ 4.

Вся поверхность барельефа покрывается из распылителя краской одного цвета. Фон делается самым светлым, лицо чуть темнее фона. Остальные части барельефа покрывают самым плотным слоем краски. При обработке барельефа одной краской можно обойтись и без трафаретов лица, прически и одежды, если аккуратно пользоваться распылителем. И опять здесь лучший цвет — коричневый.

Помните: если изделие покрываете лаком, не наносите этой же кистью гуашевые краски, так как в последнем случае требуется очень мягкая кисть. Лак ч лучше применять масляный, он дает равномерное покрытие и не сохраняет следов кисти. Разведенную гуашь обязательно фильтруют через несколько слоев марли.


Приспособление для навивки цилиндрических пружин - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Приспособление для навивки цилиндрических пружин
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Приспособление для навивки цилиндрических пружин

Винтовые цилиндрические одножильные пружины широко применяют в различных машинах и приборах. Чаще всего пружины делают из проволоки круглого сечения, так как напряжения и деформации в них распределяются достаточно равномерно, да и стоимость их (по сравнению с другими пружинами) наименьшая.

Предлагаемое приспособление служит для навивки цилиндрических пружин диаметром до 11 мм из проволоки диаметром 1,5 мм. Разумеется, размеры приспособления можно изменить для изготовления пружин из проволоки большего диаметра.

Приспособление для навивки пружин
Приспособление для навивки пружин

Все детали приспособления выполняют из стали. Левая и правая стойки вырезаны из стальной полосы толщиной 5 мм. В каждой стойке прорезан паз шириной 8 мм. В данных пазах устанавливают стержень-ручку 4, а также призмы 5, которые подпирают снизу стержень-ручку, прижимая его к верхнему краю паза.

Стойка левая
Конструкция приспособления
1 — направляющая втулка; 2 — резьбовая шпилька; 3 — пластина-шагомер; 4 — стержень-ручка; 5 — призмы; 6 — левая стойка

У призмы имеется ползун, который, ходит в пазу стойки, обеспечивая нужное положение стойки относительно стержня-ручки.

При замене стержня-ручки одного диаметра на другой призму приходится перемещать. Призму с ползуном можно выточить целиком, а можно и изготовить ползун отдельно и впрессовать его в собственно в призму, как и сделано в данном случае.

В верхней части левой стойки предусмотрены отверстия для направляющей втулки 1 и для короткой резьбовой шпильки 2, на которой с помощью гайки укреплена пластина-шагомер 3 для регулировки шага навиваемой пружины. Учтите, что отверстие для проволоки в направляющей втулке сверлят после установки втулки на стойке, а подобное отверстие в резьбовой шпильке — после крепления на ней пластины-шагомера. В качестве основания для приспособления использована 12-миллиметровая стальная полоса размером 20x110 мм. С двух концов к основанию с помощью двух болтов прикреплены стойки 6.

Перед работой приспособление зажмите в тисках или закрепите парой струбцин к верстаку. Пропустите проволоку через ряд отверстий: в направляющей втулке, в шпильке, через прорезь на конце стержня-ручки и закрепите, обернув вокруг прорези в стержне.

Вращая стержень, уложите на него витки проволоки с необходимым шагом. Размер этого шага регулируйте пластиной-шагомером, поворачивая на шпильке, т.е. устанавливая соответствующий рабочий сектор пластины в нужное положение.

направляющая втулка
резьбовая шпилька
Призма
Пластина - шагомер
Пластина - шагомер

Намотав нужное число витков, остановите рукоятку. Будьте осторожны: освобожденная от нагрузки пружина способна несколько раз повернуть рукоятку в обратном направлении. Кроме того, при снятии с пружины нагрузки число ее витков уменьшится, а диаметр несколько увеличится. Так что диаметр стержня всегда должен быть меньше необходимого внутреннего диаметра пружины.

Поверхность готовой пружины наклёпывается, поэтому ее лучше отпустить при температуре 260-300°С (нагрев ведут в масле). Длительность выдержки при данной температуре — 5 минут на каждый миллиметр диаметра проволоки.


Работа с гипсом - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Работа с гипсом
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
    • Смазка
    • Схватывание
    • Твердость
    • Чистка загрязненных гипсовых отливок
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Работа с гипсом

"Гипс (от греческого gypsos — мел, известь) — минерал, водная сернокислая соль кальция CaSO4•H2O; в чистом виде содержит 32,56% СаО; 46,51% SO3 и 20,93% Н2О. Встречается преимущественно в виде сплошных зернистых (алебастр) и волокнистых (селенит) масс, а также различных кристаллических групп (гипсовые цветы и прочее).

Гипс широко применяют для получения вяжущих материалов, для изготовления гипсобетона, как поделочный (селенит) и облицовочный камень; в производстве красок, эмали, глазури; в медицине и оптике.

"Гипс служит исходным материалом в растворах, предназначенных для выполнения полых сфер со скульптурного оригинала..." (БСЭ, 3-е издание, том 6, страница 549).

Художники и умельцы давно оценили свойства гипса, который просто незаменим для изготовления форм для отливки скульптуры, копий моделей, монет и др. из различных литейных материалов (воска, бронзы, самого гипса), пластмасс (органического стекла), эпоксидной смолы.

Подразделы

  • Смазка
  • Схватывание
  • Твердость
  • Чистка загрязненных гипсовых отливок


Чистка загрязненных гипсовых отливок - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Работа с гипсом > Чистка загрязненных гипсовых отливок
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
    • Смазка
    • Схватывание
    • Твердость
    • Чистка загрязненных гипсовых отливок
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Чистка загрязненных гипсовых отливок

Гипсовые отливки со временем загрязняются. Причиной тому являются пыль и тряпка, которой эту пыль с отливок смахивают. Вот несколько советов, как правильно очистить загрязненную гипсовую поверхность и придать ей свежий вид.

• Поверхность гипсовой скульптуры обрабатывают пылесосом, затем пропитывают нежирным молоком. Последнее поглощается поверхностью гипса, создавая на ней тонкую пленку, представляющую собой казеин. Затем наносят слой мастики, состоящей из растворенного в скипидаре белого воска и небольшого количества масляных цинковых белил. Мастику наносят щетинной кистью постепенно, тонким слоем, как бы втирая мастику в поверхность гипса. После высыхания первого слоя мастики через 4-5 дней наносят второй. После такой обработки мастикой на поверхности гипса образуется белая матовая пленка.

В дальнейшем гипсовая скульптура, покрытая мастикой, может промываться водой.

• Простым составом, удаляющим загрязнения с гипсовой скульптуры, является разведенный в воде крахмал (клейстер), который наносят на гипсовую поверхность и дают высохнуть. Образовавшуюся в результате этого на скульптуре пленку соскабливают деревянным скребком вместе с грязью, прилипшей к крахмалу.

• Для придания гипсовой скульптуре белоснежного вида ее покрывают два-три раза цинковыми белилами, разведенными в клеевой воде (слабеньком растворе столярного клея).

• Весьма эффективен способ удаления загрязнений как с гипсовой, так и мраморной скульптуры с помощью синтетических материалов на основе полиэтиленового воска.

Для приготовления 5-15%-ной пасты полиэтиленовый воск (оказывается, есть такой!) растворяют в ксилоле при температуре 40-50°С. Приготовленная паста наносится мягкой прочной кистью так, чтобы на отливке не остались волоски от кисти. После образования на поверхности полиэтиленовой пленки ее вместе с загрязнениями удаляют.


Схватывание - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Работа с гипсом > Схватывание
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
    • Смазка
    • Схватывание
    • Твердость
    • Чистка загрязненных гипсовых отливок
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Схватывание

Формовочный гипс — быстросхватывающее вяжущее, и по ГОСТу начало схватывания должно наступать не ранее, чем через 4 минуты с момента затворения гипсового теста, а твердеет гипс не ранее, чем через 6 минут, но не позднее, чем через 30 минут. Для регулирования сроков схватывания гипса применяют специальные вещества — ингибиторы и катализаторы, первые замедляют реакцию, а вторые — ускоряют схватывание.

Для затворения в качестве растворов-ингибиторов применяют 5-10%-ный столярный клей, а также некоторые растворы: 2-3%-ный — буры; 4-5%-ный — сахара; 5%-ный — этилового спирта.

В качестве затворяющих растворов-катализаторов применяют 3-4%-ные растворы поваренной соли, сульфата натрия, сернокислого калия и др.


Смазка - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Работа с гипсом > Смазка
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
    • Смазка
    • Схватывание
    • Твердость
    • Чистка загрязненных гипсовых отливок
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Смазка

При работе с гипсовыми формами немаловажную роль играет смазка, разделяющая форму от отливки. Например, при отливке сравнительно простых гипсовых предметов в гипсовых же формах наиболее распространена смазка, состоящая из раствора стеарина или парафина в керосине, а вот для более тонкой передачи рельефа гипсовых отливок используют мыльную пену (для этой же цели формы промывают поташом, кальцинированной содой или раствором медного купороса).

Как смазка неплохо себя проявила эмульсия, состоящая из мыла, растительного масла и воды, взятых в соотношении 2:1:7 (части по массе). При покрытии сферы этой эмульсией образуется нерастворимый олеат кальция (кальциевое мыло). При массовых отливках на гипсовые формы наносят раствор эпоксидной смолы в ацетоне.


Твердость - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Работа с гипсом > Твердость
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
    • Смазка
    • Схватывание
    • Твердость
    • Чистка загрязненных гипсовых отливок
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Твердость

Для увеличения твердости изделия из гипса добавляют известь пушонку, просеянную через тонкое сито. После чего гипс затворяют, раствор тщательно перемешивают и заливают в форму. После схватывания гипса отливки сушат в теплом месте.

Придает крепость гипсовым изделиям пропитка в течение суток раствором 5%-ного борнокислого аммония, нагретого до 30 °С. Борнокислый аммоний необходимо правильно готовить. Сначала в теплый раствор борной кислоты в воде добавляют при помешивании небольшими порциями нашатырный спирт до тех пор, пока лакмусовая бумажка не начнет окрашиваться в синий цвет (жидкость имеет рН = 6-7). После чего жидкости дают постоять.

Повышает прочность отливки глауберова соль, раствором которой обрабатывают готовую отливку.

Твердость гипса значительно возрастет, если его затворить водой, содержащей до 50% кремниевой кислоты, а готовую отливку затем нагреть до 60-80°С.

Еще по одному способу придания гипсу прочности гипс затворяют в почти насыщенном растворе буры. Готовую же отливку сначала пропитывают хлористым барием, а затем покрывают горячим мыльным раствором и промывают водой.

Одним из лучших способов получения высокотвердого гипса является 2-часовая пропитка гипсовой отливки цинковым или железным купоросом.

Допустимо обрабатывать гипсовые отливки алюмокалиевыми квасцами, что также повышает твердость гипса. Продержав около суток изделие в насыщенном растворе квасцов, ему дают высохнуть, после чего отливку нагревают до температуры 550°С. Гипс, обработанный квасцами, затвердевает мгновенно, но, затвердев, напоминает по прочности керамику.

Заметим, что с увеличением количества воды, добавляемой для затворения гипса, прочность его снижается, так как избыток воды испаряется, в результате чего образуются поры.


Разнообразие абразивов - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Разнообразие абразивов
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
    • Характеристики абразивов
    • Шлифовальные шкурки
    • Абразивные материалы для полирования
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Разнообразие абразивов

Абразивные материалы или просто абразивы (от лат. abrasio — соскабливание) — это вещества повышенной твердости, применяемые для механической обработки менее твердых материалов (при шлифовании, обдирке, резании, истираний, заточке, полировании и т.д.).

Естественные абразивы — песчаник, пемза, мел, кварцевый песок, кремень, наждак, корунд, гранат, алмаз, гематит и др.

Искусственные абразивы — боразон, эльбор, синтетический алмаз, карбид бора, карборунд, электрокорунд, стекло, крокус, оксид хрома и пр. Абразивные материалы применяют как в измельченном состоянии (в виде порошка), так и в массивном (шлифовальные камни).

Абразивный инструмент служит для механической обработки металла, кожи, дерева, стекла и др. Такой инструмент бывает мягким (шлифовальные шкурки) и жестким (шлифовальные круги, бруски). Жесткий инструмент состоит из отдельных абразивных зерен, скрепленных специальной связкой. Материал связки обычно достаточно прочный, но вязкий и пластичный, а иногда и эластичный, резиноподобный. Для связки используют различные клеи, глину, бакелит, каучук и пр.

Подразделы

  • Характеристики абразивов
  • Шлифовальные шкурки
  • Абразивные материалы для полирования


Абразивные материалы для полирования - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Разнообразие абразивов > Абразивные материалы для полирования
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
    • Характеристики абразивов
    • Шлифовальные шкурки
    • Абразивные материалы для полирования
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Абразивные материалы для полирования

К настоящему времени известны лишь два химических вещества, на основе которых изготавливают эффективные полирующие пасты: оксид железа и оксид хрома.

Оксид железа добывают из гематита (или красного железняка), который состоит из оксида железа Fe2O3 с примесями марганца, алюминия и титана. Это буровато-красная кристаллическая масса с твердостью 6-6,8 — важная железная руда. Применяется гематит для изготовления ферритов, желтого (охра), красного (мумия, сурик) и коричневого (умбра) сухих пигментов для красок, а также полирующего материала (крокусная паста).

Оксид хрома (Сг2О3) представляет собой темно-зеленую кристаллическую массу. Получают ее сжиганием металлического хрома в кислородной среде. Применяется для изготовления полирующего материала (паста ГОИ), сухого пигмента для зеленых красок, а также в гальванических цехах при хромировании металлических изделий. Ядовита (ПДК = 0,01 мг/м3).

Крокусная паста продается в магазинах в готовом виде. В частности, ее применяют при зубопротезировании под названием "паста для золота". Крокус или непосредственно природный гематит для полирования используют уже давно, по крайней мере с начала XX века. Он годится для полировки металлов, пластмасс, твердых пород древесины.

Столь же универсальной оказалась и паста ГОИ, которую когда-то существовавший Государственный оптический институт (ГОИ) разработал для полировки стекол. Она бывает трех сортов: грубая (темного, почти черного цвета), средняя (темно-зеленая) и тонкая, (светло-зеленая). Сначала положено, конечно, полировать грубой, потом средней, а затем тонкой пастой. Но на практике обычно пользуются лишь светло-зеленой пастой, постепенно доводя ею поверхность изделия до зеркального блеска.

Если под рукой нет ни крокуса, ни пасты ГОИ, выйти из положения помогут сухие пигменты для красок, о которых мы упоминали. Годятся следующие пигменты: зеленый — оксид хрома, желтый — "охра", красный — мумия естественная или коричневая, сурик железный и умбра. Их нужно лишь слегка развести керосином и добавить немного жировой основы. В дело пойдет даже совсем высохшая густотертая краска тех же наименований, поэтому не выбрасывайте ее.

При обращении с окксидом хрома будьте особенно осторожны. Помните, что он ядовит! Поэтому во время работы с этим абразивом нельзя принимать пищу, пить и даже курить. Завершив работу, обязательно вымойте с мылом не только руки, но и обработанное изделие.

Если изделие небольшое, к тому же выполненное из цветного металла, его с успехом удается отполировать вполне безвредной зубной пастой, а лучше губной помадой — ведь там все на месте: пигмент и жировая основа. Модницы знают, что золотое обручальное кольцо превосходно полируется тряпочкой, покрытой помадой.

Для полноты картины приведем два старых рецепта самодельных полировальных паст. Первая предназначена для полировки стальных изделий. Она содержит (части по массе):

Стеарин………32

пчелиный воск……6

техническое сало……5

оксид хрома………….80

оксид свинца ………..3

В качестве последнего компонента подойдет оранжевый сухой пигмент "сурик свинцовый", техническое сало заменит обычное свиное, а воск и стеарин — парафин от свечки.

Вторая паста предназначена для полировки цветных металлов. Ее состав (части по массе):

стеарин……..5

техническое сало………1

оксид хрома………….14

Для тонкой полировки металлов пригоден порошок "Блеск", разведенный машинным маслом.

Наконец, солидный арсенал полирующих составов выпускается для полировки деталей автомобилей. Достаточно назвать такие средства, как "Полироль-1", "Эмульсия", "Очистительно-полирующий состав" (ОПС), "Воск для автомашин АВ-70", "Полировочная вода № 1", "ВАЗ-1" (шлифовка) и "ВАЗ-2" (полировка).


Характеристики абразивов - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Разнообразие абразивов > Характеристики абразивов
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
    • Характеристики абразивов
    • Шлифовальные шкурки
    • Абразивные материалы для полирования
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Характеристики абразивов

Алмаз (бриллиант, адамант) — одна из кристаллических полиморфных модификаций углерода. Разновидности: баллас (округлые мелкие кристаллы), борт (кристаллы низкого качества, непригодные для огранки) и карбонадо (плотные или пористые агрегаты неправильной формы). Все они пригодны для использования в качестве абразивных материалов. Собственно алмаз представляет собой бесцветные (реже окрашенные) прозрачные кристаллы. Это самый твердый природный минерал — твердость 10 по минералогической шкале. Полупроводник. Крупные прозрачные кристаллы алмаза — драгоценные камни 1-го класса (наиболее высокого). Синтетические алмазы получают из графита и углеродосодержащих веществ начиная с 1950-х годов.

Альмандин (Fe3Al2[SiO4]3) — красные, фиолетово-красные, бурые кристаллы или сплошные массы. Твердость 7-7,5. Прозрачные крупные кристаллы — драгоценные камни.

Андрадит (Ca3Fe2[SiO4]3) — бурые, зеленоватые кристаллы или зернистые массы.

Боразон — одна из модификаций нитрида бора (BN). В природе не встречается. По плотности и твердости не уступает алмазу, но гораздо менее хрупок, выдерживает температуру до 2000°С. Получают под давлением 6000 МН/м2 при температуре 1350 °С из обычного графитоподобного нитрида бора.

Гранат — под этим названием объединена целая группа минералов с твердостью от 6 до 7,5 (пироп, альмандин, спессартин, гроссуляр, андрадит, уваровит). Гранат образует как кристаллы, так и зернистые массы. Красиво окрашенные прозрачные гранаты — драгоценные камни. Искусственные гранаты (так называемые гранатиты) используют в технике как полупроводниковые материалы.

Гроссуляр (Ca3Al2[SiO4]3) — светло-зеленые, желтоватые, коричневатые, бесцветные кристаллы и агрегаты. Прозрачные гроссуляры — драгоценные ювелирные камни.

Карбид бора (В4С) — черные кристаллы (температура плавления 2350 °С). По твердости уступает только алмазу и боразону. Полупроводник.

Карборунд, карбид кремния (SiO2) — бесцветные кристаллы с алмазным блеском; технический продукт — зеленого и черного цвета. Тугоплавок — температура плавления 2830 °С, химически стоек, по твердости уступает лишь алмазу и боразону. Используется также для изготовления деталей химической и металлургической аппаратуры, работающей в условиях высоких температур.

Кварц (SiO2) — один из самых распространенных породообразующих минералов на планете. В зависимости от примесей имеет разнообразный цвет: фиолетовый — аметист, дымчатый — раухтопаз, золотистый — цитрин, черный — морион, бесцветный — горный хрусталь и др. Твердость 7. Кварцевые пески и кварциты используется в керамической и стекольной промышленности; монокристаллы — в оптическом приборостроении и как пьезоэлектрические материалы; окрашенные разновидности — в ювелирном деле. На основе кварца изготавливают стеклянную шкурку.

Корунд — минерал подкласса простых оксидов А12О3 с незначительными примесями хрома, железа, титана и др. Твердость около 9. В наждаке обычно содержится 60-70% корунда. Прозрачные разновидности корунда — драгоценные камни (рубин, сапфир и др.). Синтетический корунд с добавками катионов хрома и железа получают в промышленных масштабах для квантовой электроники, часовой промышленности и др.

Кремень природный — весьма древний материал, издавна сопровождающий деятельность человека. Именно кремень использовался для изготовления каменных орудий. Это минеральное образование, состоящее из кварца и халцедона, имеет высокую прочность, твердость его около 7. Окраска камня от желто-бурых до черных оттенков. Для абразивов применяют мелкоизмельченный кремень.

Наждак — мелкозернистая горная порода, в которой корунд находится в срастании с другими минералами (магнетитом, сульфидами и хрупкими слюдами). Материал этот достаточно рыхлый, поэтому легко измельчается. Из него изготавливают простейшие абразивные инструменты — шкурки, кpyги и др. В силу загрязненности этой породы посторонними включениями ни в коем случае нельзя использовать шкурку для обработки электрических контактов, прежде всего коллекторов электродвигателей (подходит только стеклянная шкурка).

Пемза — материал тонкопористый и легкий (не тонет в воде), имеет серый или буро-желтый цвет. Твердость пемзы довольно высокая — около 6. При шлифовке применяют и порошок пемзы, который легко получить из этой рыхлой породы с помощью обычного напильника.

Песчаник — до сих пор еще широко распространены точильные бруски, вытесанные из природного песчаника. Они светло-серого или желтоватого цвета.

Пироп (Mg3Al2[SiO4]3) — кристаллы густо-красного цвета с твердостью 7-7,5, спутник алмаза.

Спессартин (Mn3AI2[SiO4]3) — розовые, красные, бурые кристаллы с твердостью 7-7,5.

Стекло — имеет твердость до 7.

Уваровит (Ca3Cr2[SiO4]3) — изумрудно-зеленые в основном тонкие кристаллические корочки с твердостью 7,5. Ювелирный материал.

Электрокорунд — синтетический корунд, содержащий 91-99% А12О3. Твердость 9. Получают плавкой глиноземсодержащего сырья в электрических печах. Применяется как абразивный и огнеупорный материал для изготовления литейных форм, стержней и т. д.

Эльбор — отечественный абразивный материал на основе нитрида бора (боразона) с керамической связкой, содержащей литий, что отмечено в названии абразива буквой "Л" (эль). По твердости близок к алмазу, но выдерживает более высокие температуры.


Шлифовальные шкурки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Разнообразие абразивов > Шлифовальные шкурки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
    • Характеристики абразивов
    • Шлифовальные шкурки
    • Абразивные материалы для полирования
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Шлифовальные шкурки

Свое название шлифовальные шкурки получили, по-видимому, от акульих шкур, которые в старину краснодеревщики использовали для отделки мебели. Главное свойство такой шкурки — высокая твердость наряду с гибкостью.

Современные шлифовальные шкурки (наждачная, карборундовая, стеклянная) представляют собой порошки соответствующих абразивов, наклеенные на толстую бумагу или полотно столярным или синтетическим клеем. Вид абразива на шкурке можно ориентировочно определить по его цвету. Так, наждак имеет черный или темно-серый цвет, карборунд — различные оттенки зеленого цвета, а стекло, как правило, прозрачно.

По действующему ГОСТу размеры зерен для шлифовальных шкурок (кругов, головок) характеризуются их номером: от 200 до 16 — шлиф-зерно, от 12 до 3 — шлифпорошок, от М63 до М14 — микропорошок, а от М10 до М5 — тонкий микропорошок. Если в номере содержится буква "М", то крупность зерен (наибольшая) указана в микрометрах (мкм). Например, при номере М28 крупность основной фракции зерен составляет максимум 28 мкм. Если же буква "М" отсутствует, то единица измерения равна уже 10 мкм, при этом номер говорит лишь о наименьшем размере зерен основной фракции.

Например, для шкурки 8 наименьший размер зерна 80 мкм. Чтобы узнать размер наибольшего зерна у шкурки 8, следует обратиться к шкурке следующего по крупности номера и определить размер наименьшего зерна уже у этой шкурки. Этот размер и будет искомой величиной. Например, для той же шкурки 8 это будет шкурка 10, для которой размеры минимального зерна — 100 мкм. Это и будет наибольшая крупность зерна для шкурки 8.

Чтобы не путаться с вычислениями, приводим таблицу, которая поясняет все сказанное. В частности, из таблицы ясно, что размерам основной фракции зерен от 40 до 50 мкм соответствует не только шлифпорошок 4, но и микропорошок М50. Эта некоторая непоследовательность в обозначениях вызвана разной технологией получения шлифпорошка и микропорошка. Ведь первый из них идет на шлифовальный инструмент (в том числе и на шкурки), а второй используется при полировании (например, в составе полировальных паст).

Понятно, что чем крупнее зерно, тем грубее будет обработка того или иного материала, и наоборот. В следующей таблице указана связь размера зерна шкурки (или другого абразивного инструмента) с видом механической обработки.

Размерность зерна (по ГОСТ 3647-80)
Номер зернистости абразива | Размеры основной фракции, м/см |  | Номер зернистости абразива | Размеры основной фракции, мкм
 | от | до |  | от | до
200 | 2000 | 2500 | 10 | 100 | 125
160 | 1600 | 2000 | 8 | 80 | 100
125 | 1250 | 1600 | 6 | 63 | 80
100 | 1000 | 1250 | 5; М63 | 50 | 63
80 | 800 | 1000 | 4; М50 | 40 | 50
63 | 630 | 800 | 3; М40 | 28 | 40
50 | 500 | 630 | М28 | 20 | 40
40 | 400 | 500 | М20 | 14 | 20
32 | 320 | 400 | М14 | 10 | 14
25 | 250 | 320 | М10 | 7 | 10
20 | 200 | 250 | М7 | 5 | 7
16 | 160 | 200 | М5 | 3 | 5
13 | 125 | 160 |  |  |
Вид обработки и соответствующий номер абразива
Вид механической обработки | Номер зернистости
Черновая обдирка | 200; 160; 125; 100; 80; 63
Обдирка | 50; 40; 32; 25; 20; 16
Шлифование | 13; 10; 8
Тонкое шлифование | 6; 5; М63
Полирование | 4; 3; М50; М40
Тонкое полирование | М40; М28; М14
Особо тонкое полирование | М10; М7; М5

Так, черновой обдирке соответствуют размеры зерна от 200 до 63, а более щадящей обычной обдирке— от 50 до 16.

Для обычного шлифования применяют зерна номером от 13 до 8, а для более тонкого шлифования — номером 6, 5 или М63.

Полирование (обычное) подменяют часто тонкой шлифовкой инструментом с крупностью зерна 4 или 3, либо ведут полировальными абразивами с зерном М50 или М40.

Остальные две строчки таблицы в особых пояснениях не нуждаются.

В старой технической литературе, а иногда даже и у современных авторов, встречаются указания о номере шкурки, данные по прежней классификации (действовавшей до 60-х годов). Боле того, до сих пор, к сожалению, в некоторых пособиях речь ведется о шкурках "нулевках" — 0; 00; 000; 0000. А ведь это уж совсем древние обозначения, действовавшие еще в довоенное время. Чтобы устранить существующую подчас путаницу, приводим таблицу, где сведены воедино архаичное, старое и современное обозначения шкурок, а также крупность зерна абразива в мкм, соответствующую этим обозначениям. Отметим, что иностранные классификации абразивных материалов чаще всего не совпадают с нашими. Поэтому правильно судить о свойствах абразивов можно только после их опытной проверки.

Приобретая шкурку, прежде всего, обратите внимание на плотность заполнения основы зернами. Различают плотные шкурки (заполнение 100%), средние (75%) и редкой насыпки (50%). При некотором опыте их легко отличить чисто визуально. Разумеется, шкурки редкой насыпки менее всего подходят для работы. Кроме того ясно, что шкурки на полотняной основе значительно прочнее, чем на бумажной. Наконец, качество шкурки легко определить совсем простым способом. Для этого шкурку перегибают рабочей стороной внутрь, при этом у шкурки хорошего качества перегибание не должно вызывать расслаивания бумажной основы и высыпания зерен из клея.


Резцы для дерева - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Резцы для дерева
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
    • О наждаках
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Резцы для дерева

Речь пойдет о профессиональном изготовлении высококачественных резцов по дереву.

Прежде всего, необходимо организовать рабочее место хотя бы в самом упрощенном варианте. Обязательно наличие наковальни. Желательно, чтобы она была массой примерно 100 кг, ровная, не разбитая и надежно укрепленная на массивной чурке, вкопанной в землю или забетонированной в грунте. Наковальня на столе или стуле, а также случайные "железки", обрезки рельса — все это несерьезно, да и небезопасно.

Понадобится пара кузнечных клещей длиной 0,5 м. Клещи проще всего сделать из стального прутка диаметром 12 мм.

Для изгиба заготовок можно использовать круглогубцы и обыкновенные пассатижи с проточенными полукруглыми канавками в губках.

Горн тоже обязателен. Обычно это стол с очагом, то есть с горновым гнездом для нагрева заготовок. В центре очага устроена фурма, через которую в очаг снизу подается воздух, обеспечивающий интенсивное горение угля.

Горн

Однако горн можно сделать и попроще. Каркас его сварен из стального уголка с шириной полки 40 мм, а на каркас установлены на заклепках панели из кровельного железа.

Основа горна — стальная плита

Основа горна — стальная плита 2 толщиной 18 мм. В ней профрезировано прямоугольное отверстие размером 80 х 150 мм для стальной фурмы 1 тоже толщиной 18 мм. Дабы фурма в отверстие не провалилась, стенки 3 отверстия имеют небольшую конусность. Отверстий в фурме диаметром 5 мм нужно сделать как можно больше.

Короб 4 — золонакопитель сварен из 4-миллиметровой стали и приварен к плите под фурмой. На трубе для подачи дутья вместо воздушной заслонки типа шибера можно с успехом использовать дюймовый водопроводный (паровой) кран. Дюймовой трубы для подачи дутья тоже достаточно. Наш горн, закрытый с трех сторон, имеет вытяжную трубу диаметром 250 мм и высотой около 4 м. Заслонки на дымовой трубе зимой на ночь закрываем.

В качестве нагнетателя подойдет пылесос, но лучше установить небольшой центробежный вентилятор. Уголь годится любой (даже древесный), только не очень крупный. Подойдет и "отсев". Желательно, чтобы уголь был немного влажным, так как такой уголь ровнее горит. Предпочтительнее, чтобы емкость с маслом для закалки находилась в самом горне — воздух будет чище, да и в работе удобнее.

Металл для резцов обычно подбирают листовой, причем без раковин. Желательно его предварительно и пошлифовать. Обычную углеродистую сталь для резцов лучше не применять: режущую кромку сформировать трудно, а если заготовка нагреется при заточке, вся работа пойдет насмарку. Неплохие резцы выходят из рамных пил толщиной 2-2,5 мм, можно для небольших резцов раскроить старую ножовку по дереву. И вообще очень важно определиться с каким-то конкретным классом стали, допустим, сделать запас стали 9ХМФ (она недефицитна) и работать только с ней. При этом в процессе работы подобрать для стали необходимые режимы закалки и отпуска (методом "тыка" или по справочнику) и не мучиться в дальнейшем с разными сталями от скальпелей и подшипников. Ведь при работе со сталью одного класса появится уверенность, что сделанное тобою изделие получится качественным.

Металл, из которого выполнены деревообрабатывающие инструменты (циркулярки, рамные пилы, ножи от рейсмусовых станков, ленточные полотна и т.п.) хорошо подходят для наших резцов. Рабочие поверхности их ровные, шлифованные. В конце концов, что предназначено резать дерево, то и должно это делать. И к тому же, как правило, стали, из которых изготовлены эти инструменты, имеют такие же режимы закалки и отпуска.

Для раскроя металла на заготовки понадобятся мощные ножницы. Хорошо, если у кого-то есть доступ к "гильотине". Бензорез-автоген в этом деле плохой помощник — от него при резке летят брызги, у заготовок получаются неровные края, в металле образуются микротрещины. Да и не любит легированная сталь такого обращения — коробится, ломается. В крайнем случае, можно обойтись и дедовским методом. Обыкновенную рамную пилу из стали 9ХМФ, 9ХФ, 9ХС и пр. рубят на наковальне зубилом, сделанным из сверла диаметром 25 мм (угол заточки — 90°). Металл размечают чертилкой и в несколько приемов прорубают лист почти на половину толщины. Далее лист переворачивают и по обратной стороне (следы зубила видны) наносят по этому следу удары острым носком слесарного молотка. В результате металл раскалывается, как стекло, причем получается достаточно ровная линия раскола.

Нужно учитывать, что металл, как и дерево, имеет волокна, вдоль которых и следует рубить. Поперек волокна рубить труднее. Труд каторжный, шумный и опасный, так как куски летят во все стороны. Но резцами той поры люди пользуются по сей день и на немецкий "Золинген" менять не собираются. Не столь красиво выглядят, но напильником не заточишь, словом, не "буржуйские" штучки на полгода интенсивной работы.

Итак, заготовки готовы и теперь можно придавать им нужную форму.

Если требуется сформировать полукруглую стамеску для ручной резьбы, то полоску металла нужной ширины общей длиной 110-150 мм укладывают в горн на разогревшийся уголь и равномерно нагревают всю заготовку примерно до 1150 °С (до соломенно-желтого цвета). Следует заметить, что легированные стали очень не любят крайностей термообработки: недогрев вызывает трещины, перегрев — крупнозернистость. Нагретую заготовку очень быстро переносят на матрицу, укладывают в нужный паз и с помощью пуансона и молотка придают заготовке форму желоба. Теперь она должна сама остыть. Никакой воды и прочего принудительного охлаждения. При формировании хвостовика тот конец заготовки, который вам меньше нравится, опять нагревают в горне до той же температуры (до 1150°С), затем его оконечную часть длиной 30-40 мм уплощают до толщины 6-7 мм. Уплощение осуществляют либо в небольших тисках, либо на наковальне молотком (последний способ не так аккуратен). Далее на наждаке хвостовик затачивают в виде конуса, рабочую часть будущего резца торцуют и затачивают под углом 20°. Впереди закалка, а пока несколько подробнее остановимся на конструкции матриц и пуансонов.

Как известно, матрица является частью штампа, которая имеет углубление, соответствующее по форме (или контуру) детали, которую нужно получить. Другой частью штампа служит пуансон, который давит на заготовку, находящуюся в матрице.

Штамп
а — матрица; б — пуансон

Собственно матрица — это стальная толстая плита с несколькими продольными углублениями различного профиля. Выполнить ее может любой фрезеровщик. Снизу к матрице приварен 4-гранный брусок, с помощью которого матрицу укрепляют на наковальне. Для изготовления резцов разного профиля более практично готовить для каждого изделия персональную матрицу.

Что касается пуансонов, то для полукруглых стамесок их делают из круглых металлических стержней, сформировав по всей длине каждого стержня площадку (лыску) для удара молотком. В качестве пуансонов для "штамповки" узких резцов приспосабливают ножеобразные пластины используемого металла. Для формирования резцов-уголков часто применяют большие трехгранные напильники, у которых стачивают насечку. Но при серийном производстве для такого пуансона желательна более "серьезная" сталь, нежели У7.

Все, что связано с закалкой, определяется классом стали. Если вам попалась неизвестная сталь, то надо найти справочник и "плясать" от указанных там режимов термообработки.

Если же вы предпочли "терзать" рамную отечественную пилу или дедовскую ножовку (не очень старую все же, так как раньше их делали из углеродистой стали), то опять, пожалуйста, нагрейте резец до тех же 1150 °С. Только в этот раз грейте не весь резец, а только его рабочую часть длиной 20-30 мм, после чего быстро погружайте ее в масло, интенсивно помешивая.

Вот и вся закалка, если не принимать во внимание почти стеклянную хрупкость вашего шедевра. Так что к работе закаленный резец явно не готов, и ему требуется еще отпуск.

Если ваша "партия" резцов состоит всего из одного экземпляра, отпустить его можно и на свечке. Достаточно зачистить выпуклую сторону резца до металлического блеска и нагреть внутреннюю поверхность рабочей части резца в пламени свечи. Нагрев ведут от периферии рабочей части к режущей кромке до 300 °С, т. е. до появления васильково-синего цвета побежалости. Попробуйте провести подобный отпуск.

Отпуск резца на пламени свечи
Отпуск резца на пламени свечи

Если же партия резцов большая, а термопечи с термометром нет, то можно воспользоваться достаточно большой емкостью, наполнить ее минеральным маслом, загрузить в нее инструмент и нагреть обычным способом до кипения, то есть до 300 °С.

Далее резцы отмывают от масла, очищают от окалины, затачивают, доводят до ума, насаживают ручки. Для них можно использовать древесину маньчжурского ореха. Ручки получаются красивыми, легкими, прочными, а так как древесина хорошо впитывает пот с ладони, резец в руке не скользит.

Восковая мастика подчеркивает красоту текстуры древесины ореха.

Обжимные кольца на ручках можно делать из латуни или ставить железные фабричные.

Готовность резца к работе проверяют довольно простым способом. Если термообработка произведена правильно, то хороший напильник оставляет на внешней (выпуклой) стороне резца едва заметную бороздку. Если нет, значит сталь слишком хрупкая, так что отпуск придется повторить. Если же напильник пошел по резцу, как по маслу, то надо повторить и закалку, и отпуск.

Перед заточкой и доводкой режущей кромки не забудьте на полировальном круге с пастой ГОИ до зеркального блеска обработать внутреннюю поверхность резцов. Это залог того, что процесс всей доводки будет под контролем. Угол заточки лезвия 15-20°.

Подразделы

  • О наждаках


О наждаках - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Резцы для дерева > О наждаках
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
    • О наждаках
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

О наждаках

Что делать, если точильный камень бьет, не хочет "брать" даже вязкую сталь, а то и совсем "зализался" после того, как сосед по гаражу стал обрабатывать на нем алюминий. Конечно, для возвращения камня в рабочее состояние существуют специальные приспособления, но где они? Кто-то пытается поправить камень куском другого абразива, но часто в результате камень становится еще хуже.

Для этой цели можно применять старый шариковый подшипник номер 203, а то и более. Включают наждак, прислоняют к камню подшипник, надетый на палку, — пыль, визг, но через 5 минут все готово. Правда, иногда времени требуется чуть поболее, но во всяком случае это мероприятие обречено на успех. Только не усердствуйте слишком сильно, так как подшипник может разлететься, угостив вам залпом шрапнели. Можно прижимать подшипник к камню и под углом.

Известно, что изношенный подручник на наждаке — почти гарантированная причина травм, поскольку может легко затянуть в щель между собой и камнем как деталь, так и пальцы. Для реставрации такого подручника у него стачивают сработавшуюся верхнюю часть, а вместо нее крепят электрической сваркой (на 2-3 "прихватках") брусок стали. Крепить брусок нужно именно сваркой, а не болтами-гайками. Ведь после "обработки" абразивной пылью и водой болты-гайки потом просто не открутишь. Сварку же сточить или срубить — достаточно легко и безобидно.

Бывает также, что поставишь новый, да еще и дорогой круг, правильно выставишь, а станок при включении начинает биться, как в лихорадке, особенно после отключения. Причина — неоднородность абразивной массы, из которой сформирован круг. Для устранения этого достаточно отбалансировать круг, просверлив на его крепящем внешнем фланце по окружности 4-6 отверстий. Далее остается нарезать в них резьбу и уравновесить круг, ввинтив в болтики "нужные" отверстия.


Режущие металл - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Режущие металл
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Режущие металл

Ручные ножовки по металлу служат не только по своему назначению, ими также распиливают пластмассу и другие материалы, прорезают в тех или иных изделиях пазы, шлицы и т.п. Конечно, разрубить металл или выполнить в какой-либо заготовке канавку удается и зубилом, однако в последнем случае почти невозможно обеспечить необходимую чистоту обработанной поверхности. Распиловка незаменима также и при солидной толщине материала, когда рубка зубилом может привести к ослаблению соединений на заклепках, винтах и др.

Подразделы

  • Разновидности ножовок
  • Полотна
  • Приемы работы ножовкой
  • Как пилят кругляк
  • Как пилят полосу металла
  • Как пилят отверстия, шлицы и пазы
  • Как пилят трубы


Как пилят кругляк - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Как пилят кругляк
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как пилят кругляк

Последовательность операций при разрезании ножовкой круглых металлических заготовок (деталей) небольшого диаметра следующая:

• мелом наносят риску по линии разреза материала;

• заготовку зажимают в тисках, чтобы разрез был слева от губок тисков на расстоянии 15-20 мм от этих губок;

• трехгранным или ромбическим напильником по риске делают пропил глубиной 1-2 мм,

• полотно ножовки смазывают маслом;

• ноготь большого пальца левой руки располагают рядом с нанесенным пропилом и вставляют в пропил полотно, чтобы оно касалось ногтя;

• правой рукой двигают ножовку взад и вперед, вытянув указательный палец вдоль рукоятки, что обеспечивает положение ножовки в одной плоскости.

Ножовку в начале резания при рабочем ходе несколько наклоняют вперед, по мере же врезания наклон убавляют.

Работа ножовкой
а — в начале резания; б — в процессе "основного" резания

Когда ножовка займет устойчивое положение в пропиле, резание продолжают двумя руками при горизонтальном движении ножовки.

Завершая работу, отрезаемый кусок металла поддерживают левой рукой, одновременно ослабляя давление на ножовку.

Чтобы снизить температуру полотна, нагревающегося в процессе резания, его смазывают маслом или керосином. Допустимо отломить недопиленный пруток, сделав пропилы на диаметрально противоположных сторонах этого прутка. Ясно, что чем меньше расстояние между пропилами, тем меньшее усилие понадобится для излома. Надрезы иногда делают под прямым углом, здесь только важно, чтобы они были в одной плоскости.

Если ножовочное полотно при резке отклоняется от предварительно нанесенной на заготовке меловой риски, то работу прекращают.

Чаще всего встречаются две основные причины подобного увода полотна.

Первая причина — односторонний развод зубьев полотна. Так как от руки сделать равномерный развод зубьев в противоположную сторону практически невозможно (необходимы специальный инструмент, термообработка и т.п.), то на наждачном круге стачивают все выступающие зубья. В любом случае "однобокое" полотно необходимо заменить кондиционным.

Вторая причина увода — слабое натяжение полотна. Здесь устраняют недостаток, постепенно подворачивая гайку (или гайку-барашек) держателя рамки. Не забывайте о "перетяге"!


Как пилят отверстия, шлицы и пазы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Как пилят отверстия, шлицы и пазы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как пилят отверстия, шлицы и пазы

В пластинах или полосах ножовкой можно даже выпиливать отверстия. В таких случаях в пластине сначала просверливают "проход" для полотна, а затем пропускают его в образовавшееся отверстие и закрепляют в рамке.

Широкие шлицы, (например, в головке крупного винта) формируют ножовкой с плоскостным захватом полотна. Такая рамка позволяет сразу зажать в ней 2-3 полотна, что дает возможность делать более широкий пропил.

Если в ножовке (или самодельной рамки) укрепить сразу пачку полотен, то одним пропилом можно сформировать широкий паз под шип угловой вязки ящика из дерева.

Отметим, что для подобных пазов очень важна точная разметка. Ведь выступы одной из сопрягаемых дощечек должны войти в соответствующие пазы другой дощечки. Кстати, для этих пазов (на второй дощечке) следует брать пачку на одно полотно тоньше, чтобы обеспечить плотное соединение.


Как пилят полосу металла - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Как пилят полосу металла
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как пилят полосу металла

Полосовой металл режут по узкой стороне ("ребру"), если толщина полосы превышает суммарную длину трех шагов зубьев ножовки.

Если полоса тоньше, то ее зажимают в тисках между двумя дощечками. "Многослойный пирог" поднимают над губками тисков на 20-40 мм. Разрезая полосу, "пирог" перемещают в тисках вверх по мере углубления пропила. Чтобы дощечки и полоса не смещались относительно друг друга, слои "пирога" сжимают струбцинами или дощечки сбивают гвоздями.

Распиловка полосы
а — "по ребру"; б — с дощечками;

Продольное распиливание полосы порой осложняется тем, что торец этой полосы при глубоком пропиле упирается в "спинку" рамки. Выходов из этой ситуации два. Если длина полосы это позволяет, ее разрезают с двух противоположных сторон, повернув полосу при втором распиле на 180°. Второй выход — в применении ножовки с рамкой, где возможен поворот полотна на 90°.

Распиловка полосы с поворотом полотна в рамке
Распиловка полосы с поворотом полотна в рамке


Как пилят трубы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Как пилят трубы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Как пилят трубы

При разрезании труб выполняйте следующее:

• зажмите трубу в тисках, чтобы отрезаемый кусок оказался справа от губок. Место крепления трубы очистите от грязи и жира, чтобы труба не проворачивалась. Трубу тонкостенную зажмите в деревянных прокладках, повторяющих форму трубы, хотя предпочтительнее использовать специальный трубный прижим;

• место реза наметьте мелом (чернилами) по всей окружности трубы, что позволит немедленно обнаружить увод полотна при распиливании. Линия реза должна лежать в плоскости, перпендикулярной к оси трубы, и нанести ее легче всего металлической лентой, обернув трубу в нужном месте. Использование проволоки для этой цели не даст нужной точности;

• ноготь большого пальца левой руки расположите рядом с линией разметки и начинайте работу, удерживая ножовку в горизонтальном положении. После формирования пропила ножовку наклоните чуть на себя. Если до этого момента вы двигали ножовку только правой рукой, а ногтем большого пальца левой руки направляли полотно, то теперь левую руку "переведите" на раму ножовки и работайте обеими руками;

• когда отрезаемый кусок трубы достаточно длинен, то он сам расклинивает пропил, предупреждая заедание полотна. Однако при завершении работы оставшаяся недорезанная часть трубы может надломиться, разорвав шов трубы, если он был внизу. Поэтому поддерживайте свисающую трубу, подставив под нее какой-либо упор.

Качание ножовки, ее отклонение от плоскости распила может вызвать заедание зубьев и их поломку. Если полотно заклинит в пропиле или его уведет от линии разметки, то поверните трубу вокруг оси и начните резание по разметке заново. Периодический поворот трубы "от себя" на 50-90° облегчает распиливание "солидных" труб и позволит контролировать соответствие пропила линии разметки.

Резка труб и прутков
Резка труб и прутков
а — крепление трубы; б — использование дрели

Трубки небольшого диаметра иногда разрезают "обратным способом". При этом трубку зажимают в патроне электродрели, корпус которой желательно закрепить в тисках. Полотно, подведенное к трубке и ориентированное в плоскости распила, быстро разделит эту трубу.

Если распиливать приходится пруток или трубку с нарезанной резьбой, то гайка, навернутая на пруток, поможет получить торец, перпендикулярный оси трубы, не возникнет и необходимости проводить круговую разметку трубы, а скрутив гайку, легко выправить резьбу.

Ровный распил с помощью гайки
Ровный распил с помощью гайки


Полотна - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Полотна
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Полотна

Как известно, полотна ножовочные для металла изготовляют двух типов: ручные и машинные. Здесь мы рассмотрим полотна для ручных ножовок, которые производят из углеродистой стали, быстрорежущей стали и из сталей марок В2Ф и Х6ВФ.

Характерные параметры ножовочных полотен
Характерные параметры ножовочных полотен
b — ширина; с — толщина; d — диаметр отверстия; L1 — расстояние между центрами отверстий; L2 — длина; р — шаг зуба
Размеры отечественных полотен для ручных ножовок, мм
Расстояние между центрами отверстий L1 | Длина L2 | Ширина b | Толщина c | Диаметр отверстия d | Шаг зуба p
250 | 265 | 13 | 0,65 | 4 | 0,8
250 | 265 | 13 | 0,65 | 4 | 1
250 | 265 | 13 | 0,65 | 4 | 1,25
300 | 315 | 13 | 0,65 | 4 | 0,8
300 | 315 | 13 | 0,65 | 4 | 1
300 | 315 | 13 | 0,65 | 4 | 1,25
300 | 315 | 13 | 0,65 | 4 | 1,4
300 | 315 | 13 | 0,65 | 4 | 1,6

На каждое полотно четко наносят его размеры: ширину b и шаг зуба p. Товарный знак предприятия-изготовителя тоже выштамповывают на полотне.

В полотне ножовки обычно различают следующие области: режущую часть, спинку, края (концы). Твердость режущей части полотна, естественно, должна превосходить твердость материал, для разрезания которого это полотно предназначено. Поэтому в зависимости от марки металла режущую часть полотна подвергают закалке или цементации с последующей закалкой, нагревая зубья примерно до темно-бронзового цвета.

Элементы режущей части полотна
Элементы режущей части полотна
1 — задняя поверхность зуба; 2 — передняя поверхность зуба

Твердость спинки полотна не только не нужна, но и даже вредна, ибо повышает ломкость полотна.

Отпуск — это тот вид термообработки, которой подвергают спинку и концы полотна для снижения их твердости.

В 1903 году в России вышел том "Энциклопедии промышленных знаний", который назывался "Технология металлов". Там о ножовочных полотнах говорилось: "Пилы для резания металла на холоду заслуживают особого внимания. Первоначальной стадией развития этих пил была слесарная ножовка. Она изготовляется из лучшей стали и потому свободно режет железо. Вильгельм Гартман из Фульда придал зубьям этого общеупотребительного инструмента особую форму, чем достиг облегчения и улучшения работы им. Ранее подобные пилы насекались, как напильники. Этот способ изготовления их удержался еще и поныне, но заменяется часто штамповкой или нарезкой. Часто зубья делают большей толщины, чем полотно пилы. Бывают, впрочем, и пилы с зубьями с обеих сторон полотна. В прежнее время пила закаливалась целиком, а в последнее время часто закаливаются только зубья ее. Причем металл самого полотна сохраняет свою прежнюю вязкость. Подобная закалка достигается или защитой полотна от нагрева или погружением в охладительную смесь лишь зубцов пилы..." Все сказанное выше не устарело и в наши дни.

Современные отечественные полотна в основном имеют клиновидные зубья, нарезанные на одной стороне полотна. Пространство между зубьями называют стружечным. Запятые-стружки именно там находят себе место до тех пор, пока зубья не выйдут из пропила. Чем больше стружечное пространство, тем меньшее сопротивление создают стружки движению полотна при длинных пропилах.

Формы зубьев полотна
Формы зубьев полотна

Параметры зуба определяют шаг, передний 1 и задний 2 углы.

Передний угол зуба y изменяется от 0° до 12°. Увеличение переднего угла облегчает работу полотна в частности и всей ножовки в целом. Причем передний угол бывает нулевым, положительным и отрицательным. Задний угол а обычно колеблется от 30° до 40°. Угол заострения зуба в выбирают в пределах 43-60°. Чем тверже материал, тем больше угол заострения. Износостойкость полотна растет с повышением этого угла.

Полотна изготовляют с различным шагом зубьев, и разнообразие это не случайно, так как оптимальный шаг полотна при резании зависит от свойств обрабатываемого материала и формы изготовляемой детали. Так, для обработки металлов обычно подходят полотна с шагом зубьев 1,25-1,6 мм. Причем размеры самих зубьев играют не последнюю роль в процессе резания. В качестве стандартной характеристики этих размеров используется количество зубьев на 25 мм длины полотна. Как правило, чем тверже металл или чем он тоньше, тем эффективнее применение полотен с большим числом зубьев на эти 25 мм.

Рекомендуемые количество и шаг зубьев полотна при резке разных материалов
Материал | Число зубьев на 25 мм длины полотна | Рекомендуемый шаг зубьев, мм
Мягкие металлы,асбест, широкие заготовки квадратного сечения | 16-18 | 1,4; 1,6
Сталь средней твердости | 20 | 1,25; 1,4
Чугун, инструментальная сталь, стальные трубы, твердая полосовая и угловая сталь | 22 | 1
Тонкие трубки, листовая сталь, кабели, профильный прокат | 30 | 0,8

Так, если для обработки мягкого материала значительных размеров и к тому же квадратного сечения применить полотно с мелким зубом, то на резание будет потрачена масса дополнительного времени. Если заготовка формы окажется из твердого материала, полотно с крупными зубьями не только не ускорит распиловку, но даже наоборот — удлинит ее, поскольку чем меньше зубьев на 25 мм длины полотна, тем большая нагрузка "падает" на каждый зуб и тем больше требуются усилия для резания. В результате полотно быстрее выйдет из строя, да и вероятность излома зубьев увеличится. Отметим, что два-три зуба — это минимальное число зубьев, которые одновременно участвуют в резании.

Обратите внимание: в некоторые комплекты полотен к ножовке (например, к "пилке универсальной с четырьмя полотнами") входят разные полотна. Каждое полотно имеет свое назначение: без номера — по металлу; с номерами 01 и 03 — по древесине; с номером 02 — по мороженым продуктам и костям.

Разводка полотен
а — "по полотну"; б — "по зубьям"

Разводка зубьев предназначена в основном для того, чтобы пропил в материале был шире толщины полотна, что исключает защемление полотна в пропиле и уменьшает трение, препятствующее движению полотна. На заводах-изготовителях для ножовок применяют два типа разводки: по полотну и по зубу.

Разводят эти полотна только на заводах, и в домашних условиях эта операция невозможна. Ножовки по металлу этим и отличаются от ножовок по дереву.

Один из способов разводки полотен получил название "по полотну". Действительно, если посмотреть на такое полотно со стороны зубьев, оно будет иметь равномерную волнообразную форму. Высота разведенного края полотна не превышает удвоенной высоты зуба. Такую разводку применяют при шаге зубьев до 1 мм, хотя она допустима и при шаге до 1,6 мм. Шаг волнистой разводки обычно принимают равным восьми шагам зуба (8р). А максимальный шаг волнистой разводки — 8 мм.

Другой способ разводки — "по зубьям", которую осуществляют, когда шаг зубьев превышает 1 мм. Здесь возможны несколько вариантов разводки: по каждому зубу, через зуб, два смежных зуба через один неразведенный.

Первый вариант применяют для мелких зубьев, последний вариант — для самых крупных.

Отметим, что разводку зубьев любого варианта завершают на расстоянии 10 - 35 мм от концов полотна.


Приемы работы ножовкой - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Приемы работы ножовкой
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Приемы работы ножовкой

При работе ножовкой по металлу требуется особое внимание к надежности крепления детали, которая будет распилена. Здесь не прижмешь коленом или ступней брусок к табуретке, как это делают столяры и плотники, распиливая тот же брусок ножовкой по дереву. Дело в том, что полотна по металлу намного тоньше и уже полотен по дереву. Малейшее невнимание — и сдвиг детали "обеспечит" поломку хрупкого полотна по металлу. Поэтому использовать тиски или иное механическое "удерживание" детали в процессе распиливания — обязательно.

Положение корпуса и ног работающего ножовкой
Положение корпуса (а) и ног (б) работающего ножовкой

Действуя ножовкой, необходимо соблюдать правильное положение корпуса по отношению к месту распила, что в значительной степени определяет степень утомляемости работающего. Угол сгиба руки в локтевом суставе составляет 90° в начале процесса разрезания детали.

Корпус работающего вместе со ступнями повернут приблизительно на 45° по отношению к оси тисков. Сами ступни несколько развернуты.

Положение рук при работе ножовкой
Положение рук при работе ножовкой

Рукоятку ножовки берут правой рукой. При этом большой палец протягивают вдоль рукоятки, котораяупирается в ладонь. Остальные пальцы охватывают рукоятку без особых усилий. Левая рука протянута и сжимает гайку-барашек и вертикальную часть колена цельной рамки или угольник раздвижной рамки.

Пальцы левой руки лучше убирать с гайки-барашка по мере приближения их к разрезаемой детали и тискам. Пальцы должны охватывать только вертикальную часть рамки. Но и в этом случае возможны травмы, если слишком сильно нажать на рамку в момент окончания разрезания — ножовка стремительно проваливается вниз и...

Ножовочное полотно для разрезки детали выбирают в зависимости от твердости, формы и размеров этой детали.

При этом длинные пропилы требуют полотен с крупным шагом зубьев, короткие пропилы — полотен с более мелким шагом зубьев.

Ориентировка зубьев в ножовке
Ориентировка зубьев в ножовке

Полотно вставляют в рамку так, чтобы зубья были наклонены в сторону, противоположную рукоятке. Тогда каждый работающий зубец полотна срезает стружку при движении "от себя". Движение "на себя" — холостой ход, то есть резание металла отсутствует. Поэтому нажимать на полотно при холостом ходе — дело неблагодарное: и силы зря потратишь, и зубья полотна можно затупить.

Пилить "от себя" легче, чем "на себя".

Установку полотна в раздвижную рамку производят, предварительно раздвинув ее настолько, чтобы расстояние между отверстиями в держателях приблизительно соответствовало расстоянию между отверстиями этого полотна. Конец полотна вначале вставляют в прорезь держателя у рукоятки и фиксируют его штырем. Второй конец полотна устанавливают аналогично в другом держателе.

Закручиванием гайки или гайки-барашка держателя обеспечивают натяжение полотна в рамке.

Тугое натяжение полотна исключает его вибрацию в процессе резания. Однако "перетяг" может привести к разрушению полотна в зонах отверстий.

Слабое натяжение полотна приводит к его поломке при отклонении ориентации рамки от направления реза. Регулировка натяжения полотна, повторяем, осуществляется закручиванием гайки. Но если обычную гайку вращают ключом или плоскогубцами, все время пробуя прогибаемость полотна, то гайку-барашек разрешается завинчивать лишь пальцами, поскольку любой "посредник" в виде "третьего лишнего" инструмента вредит.

Пальцы должны чувствовать силу натяжения и готовность полотна приступить к работе.

Ножовкой работают так, чтобы в резании участвовало не менее трех четвертей всех зубьев полотна. Если в процессе пиления задействованы в основном зубья середины, изотрутся только они, и, несмотря на то, что края полотна останутся нетронутыми, полотно придется заменить. Поэтому рабочий ход полотна стараются вести на всю величину размаха руки.

Правая рука при этом ходе сообщает поступательное движение вперед и одновременно оказывает небольшое давление на рамку сверху вниз. Левая рука "создает" основное вертикальное усилие на рамку и придерживает ножовку, направляя ее движение. Рамка при этом должна оставаться в плоскости пропила. Перекос рамки часто вызывает поломку полотна и нарушение чистоты пропила, так как тогда зубья прижимаются к одной из его сторон.

Возвратно-поступательные движения ножовкой совершают плавно, равномерно, без рывков и ударов о деталь или какой-то другой предмет.

Определена зависимость темпа работы ножовкой при распиловке стали от ее твердости.

Характеристика стали | Число ходов в 1 минуту
Твердая | 30 - 40
Средней твердости | 40 - 50
Мягкая | 50 - 60

Большее число ходов ножовки в 1 минуту обязательно вызовет скорое утомление работающего, перегрев полотна и быстрое его затупление. Отметим, что рациональнее новое полотно применять вначале для резки мягких металлов (латунь, бронза и т.п.), а затем уже использовать "против" твердых металлов (стали, чугуна).

Полотно со сломанным зубом не торопитесь выбрасывать. Если аварию заметили в процессе пиления, то работу обязательно останавливают. Полотно вынимают из рамки и стачивают пару соседних с ним зубьев так, чтобы возникла дуга с закругленными краями (данная операция исключит дальнейшую поломку этих и других зубьев). Пропил, перед тем как возвратить в него отремонтированное полотно ножовки, очищают от остатков сломанного зуба.

Если сломалось само полотно, то его, естественно, заменяют и продолжают работу новым, не забыв предпринять некоторые меры предосторожности. Так пропил освобождают от остатков "аварийного" полотна. Ведь если этого не сделать, зубья целого полотна будут обязательно повреждены. И еще. Если даже новое полотно аналогично сломанному, у первого больший развод зубьев, так как они еще не изношены. Поэтому, продолжая прерванную работу, постарайтесь вначале не так сильно нажимать рамкой на полотно, подождите пока оно не "освоит" старый пропил.


Разновидности ножовок - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Режущие металл > Разновидности ножовок
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
    • Разновидности ножовок
    • Полотна
    • Приемы работы ножовкой
    • Как пилят кругляк
    • Как пилят полосу металла
    • Как пилят отверстия, шлицы и пазы
    • Как пилят трубы
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Разновидности ножовок

Разновидностей ножовок множество, но большинство ножовок состоит из рамки и вставленного в нее полотна. Движение полотну передается именно рамкой.

Цельные и раздвижные рамки
Цельные (а, б) и раздвижные (в, г) рамки
1 — колено; 2 — фиксатор; 3 — угольник левый; 4 — планка; 5 — угольник правый; 6 — держатель

Вариантов рамок существующих ножовок — десятки. Так, различают рамки цельные и раздвижные. И если к ножовкам с цельными рамками подходят только полотна длиной 300 мм, то на раздвижные рамки ставят полотна длиной 250 мм и 300 мм. (Говоря о длине полотен, мы имеем в виду расстояние между центрами отверстий, служащих для крепления полотна в рамке.) Рамки делают также жесткие и мягкие, с одно- и двухсторонним захватом полотна, с поворотом и без поворота полотна и т.д.

Полотно фиксируется на концах рамки благодаря разрезам на держателях и шкворням. Полотна во всех типах рамок, приведенных на рисунке, поворачивают вместе с держателями, имеющими квадратные стержни. Соответствующие квадратные отверстия для держателей сделаны в коленах (угольниках) рамок. Это определяет возможность "ступенчатого" поворота полотна в таких рамках только через 90°. Натяжку полотна в рамке осуществляют гайкой или гайкой-барашком М8.

Основные детали рамок отечественных ножовок изготовляют из самых различных материалов: колена, сделанные из полосы или трубки, держатели, а также штыри производят из стали; для рукояток применяют алюминиевые сплавы, полистирол; рукоятки вытачивают из прямослойной древесины твердых пород типа бука, граба, ясеня, березы. Сучки, трещины, отщепы, забоины на деревянных рукоятках ножовок не допускаются.

Хотелось бы дать четкую классификацию ножовок по области применения, по способу крепления полотна или по какому-либо другому признаку. Однако безукоризненной классификации ножовок нет. Поэтому мы рассмотрим наиболее распространенные и оригинальные ножовки, не отыскивая для них место в "табеле о рангах".

Пилка по металлу
Пилка по металлу

У "пилки по металлу" — ножовочное полотно длиной 150 мм и шириной 7,5 мм. Вместо сквозных отверстий на нем выштампованы впадины, которым на другой стороне полотна соответствуют выступы. Фиксация полотна в держателях рамки осуществляется с помощью этих выступов, которые удерживаются в специальных прорезях, сделанных в каждом держателе. Угол поворота при изменении положения полотна в рамке — 90°.

Ножовка-лобзик

Оригинальность ножовки-лобзика (производство США) заключается в значительном отдалении полотна от колена, что позволяет производить распиловку на большом расстоянии от края материала. Любопытна и конструкция рукоятки.

Ножовка с держателем рычажного типа
Ножовка с держателем рычажного типа
1 — винт регулировки натяжения полотна; 2 — держатель

У следующей ножовки держатель рычажного типа и стационарное положение полотна. Регулировка натяжения полотна осуществляется винтом с барашком. В данной рамке применимо лишь полотно с расстоянием между отверстиями в 250 мм.

Самодельные ножовки тоже имеют рамки с двухсторонним захватом полотна.

Цельную рамку ножовки изготавливают из любого подходящего по профилю металла. Чем тверже металл, тем разнообразнее форма колена. Но чем мягче материал, тем больше колено должно напоминать дугу. Прорези, сделанные на концах рамки и расположенные в одной плоскости, отверстия, просверленные в конусах рамки перпендикулярно прорезям, и пара гвоздей — это все, что необходимо для крепления полотна на подобной ножовке.

Самодельные ножовки
а — металлическая; б — деревянная;
1 — рейка рамки; 2 — винт, фиксирующий положение полотна

Цельную самодельную деревянную рамку правильнее назвать полудеревянной, ибо детали, непосредственно крепящие полотно, — металлические.

Полотно в такой рамке поворачивают по отношению к плоскости, в которой лежат рейка, рамки на любой угол. При этом фиксируется положение полотна лишь винтом в держателе рукоятки. Вообще-то для надежности желателен еще один винт, смонтированный и во втором держателе.

Конечно, такая рамка для многократных и длительных работ по металлу непригодна. Для распиливания металла его ножовкой предпочтительно применять полотно с шагом зубьев в 1 мм, для пластмассы и твердой древесины — 1,6 мм, а для мягкой древесины — 2-2,5 мм. Полотно в последнем случае лучше взять от лучковой пилы.

Ножовки для полотен разной длины
Ножовки для полотен разной длины
Ножовки для полотен разной длины
а, б, в — с раздвижными рамками;

Ножовки с раздвижными рамками с двухсторонним захватом концов полотна удобны тем, что позволяют использовать для каждой из них полотна разной длины. На рисунке приведены ножовки с рамками, имеющими раздвижные "спинки".

Естественно, подобные ножовки производят и в других странах. Например, зарубежная ножовка (в) отличается от отечественных расположением гайки-барашка и ручкой. Но если о преимуществе места установки гайки на этой ножовке можно поспорить, то форма рукоятки вызывает восхищение.

Ножовка с двухсторонним захватом полотна
Ножовка с двухсторонним захватом полотна (обломка)
Ножовка с передвижным держателем
Ножовка с передвижным держателем
1 — защелка; 2 — "зубчатое" колено

Ножовку с передвижным держателем годятся для фиксации в рамке полотен любой длины.

Сам передвижной держатель имеет в верхней части защелку на пружине, а колено ножовки снабжено зубцами. Оттянув защелку 1, удается перемещать держатель на нужное расстояние. Отпущенная защелка входит в одну из впадин между зубцами 2 на колене и стопорит держатель.

Ножовка с двухсторонним захватом полотна с зажимными держателями
Ножовка с двухсторонним захватом полотна (обломка) с зажимными держателями
1 — держатель; 2 — винт; 3 — полотно

К особой группе относятся ножовки для использования обломков полотен. Обломки длиной от 130 до 170 мм, удается зажимать в самодельной рамке с двухсторонним захватом полотна. Колено рамки укорочено. Обломанный конец полотна отпускают, нагревая, например, над газовой горелкой.

Отверстие на отпущенном участке полотна просверливают после его охлаждения.

Удлинение переднего держателя позволит использовать обломки еще меньшей длины.

Обломки длиной более 145 мм зажимают в рамке ножовки с двухсторонним захватом концов полотна с помощью "зажимных" держателей (как у лобзика). Если обломок полотна сохранил отверстие, то в это отверстие вставляют винт и прикручивают им полотно к колену. Два держателя применяют, когда обломок остался без отверстий. Чтобы такой обломок не скользил, полотно в держателе устанавливают с прокладками из тонкой резины, обертывая этой прокладкой обломок в месте контакта с держателем.

Ножовка с односторонним зажимом
Ножовка с односторонним зажимом
1 — гайка; 2 — винт; 3 — полотно
Ножовка с односторонним захватом полотна и конусным винтом
Ножовка с односторонним захватом полотна и конусным винтом
1 — полотно; 2 — конусный винт

Следующий вариант ножовки имеет рамку с односторонним захватом полотна. Держатель на рукоятке обеспечивает зажим обломка полотна (или целого полотна), а полость внутри рукоятки, выполненная по размерам полотна, фиксирует полотно в одном положении.

Ножовка в виде рукоятки с конусным винтом представляет собой жесткую рамку с односторонним захватом полотна. Обломок полотна или специально изготовленную "пилку" зажимают в такой рукоятке упомянутым выше конусным винтом.

Прочное закрепление полотна обеспечено, если пропил в цельной металлической рукоятке достаточно глубок, а полотно надежно контактирует с боковой поверхностью конуса винта.

Ножовка с плоскостным захватом полотна
Ножовка с плоскостным захватом полотна
1 — винт; 2 — "носик"

Еще один вид ножовок — рамку с плоскостным захватом полотна — представляет так называемая "ножовка с тремя полотнами" (так ее обычно именуют, хотя работает она одним полотном). Широкое полотно здесь имеет три полукруглых выборки под винты. Гайки 1 обеспечивают надежное крепление полотна. Эту ножовку даже можно двигать обеими руками благодаря "носику" 2 на раме. Его обычно держат двумя пальцами — указательным и большим. Недостаток ножовки в том, что из-за выступающих винтов ее в узкую щель не просунешь.


Рубанок-зензубель - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Рубанок-зензубель
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Рубанок-зензубель

При выполнении столярных работ часто приходится в брусках выбирать четверти. Легче всего это делать с помощью модернизированного рубанка.

Конструкция рубанка-шпунтобеля (а) и направляющих (6)
1 — корпус рубанка; 2 — лезвие; 3 — вертикальная направляющая; 4 — горизонтальная направляющая; 5 — деревянная планка для крепления горизонтальной направляющей; 6 — дюралевая пластинка; 7— "выбранная четверть"
Доработка корпуса рубанка
Доработка корпуса рубанка
1 — лезвие; 2 — корпус

Лезвие 2 соединяется с корпусом 1 как обычно, но снизу прикрепляются еще две направляющие: вертикальная 3 и горизонтальная 4, которая крепится специальной планкой 5.

Направляющие нетрудно сделать из дюралевых 4-миллиметровых пластин, а планки — из твердого дерева. Самое главное — снизу сбоку корпуса по всей длине "выбрать четверть".

Размеры зависят от размеров как переделываемого рубанка, так и выбираемой четверти.

Не забудьте дополнительно заточить боковую кромку лезвия, тогда соответствующая стенка четверти станет ровнее.


Ручной фрезерный станок - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Ручной фрезерный станок
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Ручной фрезерный станок

Большинство столярных изделий формируют, собирая их детали на шипах. Угловая вязка брусков прямым одинарным или двойным сквозным шипом дает весьма надежное соединение, но требует тщательного изготовления подобных соединений с помощью специальных приспособлений.

Вязка сквозным одинарным шипом
Вязка сквозным одинарным шипом

Подобное приспособление позволяет выполнять качественные шипы (проушины) и состоит из ножовочных полотен, стальной полосы, набора пластин различной толщины (две нижние пластины имеют несколько большие размеры, а отверстия в них для стягивающих болтов раззенкованы, чтобы спрятать в них головки этих болтов), а также четыре тонких пластины, толщина которых равна ширине развода пил на одну сторону.

Конструкция приспособления
1 — стальная полоса; 2 — ручка; 3 — прокладки; 4 — нижняя (большая) прокладка; 5 — ножовочные полотна

Пластины годятся из алюминия, оргстекла, текстолита. Для запиливания обычно применяют два ножовочных полотна от столярных ножовок. Полотна от лучковых пил не подходят, так как они тонкие, не имеют достаточной жесткости, что приводит к их прогибу при работе.

Для подготовки нашего приспособления к работе необходимо подобрать две пластины толщиной, равной толщине первого заплечика, затем поставить ножовочное полотно, потом набрать из пластин толщину шипа, положить второе ножовочное полотно, а затем набрать толщину второго заплечика.

К стальной полосе болтами Мб крепят в соответствующем порядке наборы пластин, ножовочные полотна и две ручки. Станок ставят большими пластинами (головки болтов утоплены) на стол, где уже закреплена деталь, и выполняют, двигая его за ручки, соответствующие пропилы в детали. Так обрабатывают все необходимые детали. "Обслуживать" приспособление можно вдвоем и одному. Далее по разметке столярной ножовкой спиливают заплечики. Таким образом толщина шипа остается постоянной на. всех заготовках. Затем приспособление налаживают на выпиливание проушин.

Как уже говорилось, нижние пластины у приспособления делают побольше, чтобы избежать покачивания приспособления, остальные пластины имеют ширину, равную ширине полосы. Регулируя число и толщину пластин, легко изменять толщину шипов и заплечиков.

Приспособление в действии
Приспособление в действии

Не забудьте только при расчете ширины шипов и проушин учитывать развод пилы, то есть то обстоятельство, что ширина пропила будет больше толщины пилы на величину развода зубьев в обе стороны. Здесь и пригодятся тонкие прокладки.

Установка пил на различную толщину шипов и проушин аналогична установке дисковых пил на фрезерном станке. Только на фрезерном станке между дисковыми пилами ставятся кольца, а в данном приспособлении — пластины. Точность запиливания шипов и проушин одинакова как на станке, так и на приспособлении, но простота и безопасность в пользовании — за нашим приспособлением.


Сага о гвоздях - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Сага о гвоздях
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Сага о гвоздях

Подразделы

  • Немного истории
  • Когда гвозди не от той стенки
  • Учитесь правильно забивать гвозди
  • Учитесь правильно вытаскивать гвозди
  • Полезные советы


Когда гвозди не от той стенки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Сага о гвоздях > Когда гвозди не от той стенки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Когда гвозди не от той стенки

Гвозди, конечно, лучше использовать в соответствии с их назначением. Но если разновидностей гвоздей десятки, то число "задач" гвоздей исчисляется тысячами. Таким образом, один и тот же тип гвоздей, следовательно, приходится применять в самых разнообразных обстоятельствах. Чаще всего это происходит потому, что редко у кого бывает в наличии более 2-3 типов гвоздей. Кроме того, временные сооружения, скажем, опоры, подмостки и др., сколачивают любыми имеющимися под рукой гвоздями.

Выбор гвоздей для более серьезных дел определяется рядом факторов:

• качеством соединяемых материалов;

• состоянием (влажностью) среды нахождения гвоздей;

• толщиной "объединяемых" материалов.

Наиболее часто требуется сделать из длинного гвоздя короткий, отрубая часть стержня и заострив возникший торец. Правда, последнего можно избежать, если рубить или пилить стержень не перпендикулярно его оси, а под углом к ней.

укоротить стержень гвоздя проще всего с помощью топора

Вообще-то укоротить стержень гвоздя проще всего с помощью топора. Но, конечно, не гвоздь, положенный на доску, с размаха разрубают топором. Это опасно! Ведь разлетевшиеся части гвоздя с эффектом пули могут поразить незадачливого "укоротителя".

Поступают по-другому: топор не опускают на гвоздь, а кладут обухом на что-то твердое. Стержень же гвоздя нужным местом располагают приблизительно на середине лезвия топора. Главное действующее лицо в этой операции — молоток. Бойком молотка ударяют по стержню гвоздя в месте соприкосновения гвоздя с лезвием. Дозирование силы удара обязательно. Ведь молотку нельзя после разделения гвоздя "встретиться" с топором, лезвие которого в этом случае будет затуплено или выщерблено. Поэтому после удара молотка между его бойком и лезвием топора должна остаться тонкая (доли миллиметра) часть неразрубленного стержня гвоздя, которую доламывают пальцами или плоскогубцами.

Если, например, необходимы оцинкованные гвозди, а их нет, то предохраняют обычные гвозди от ржавчины следующими способами:

• нагревают докрасна и опускают в какое-либо жидкое масло (льняное машинное и т.п.);

• протирают воском;

• покрывают масляной краской или каменноугольным лаком.


Немного истории - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Сага о гвоздях > Немного истории
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Немного истории

Гвоздь — это заостренный стержень, обычно железный (стальной), со шляпкой на тупом конце. Еще в глубокой древности гвозди — простейшие крепежные детали — делали из костей рыб, шипов растений, прочной древесины. Как только человек научился обращаться с металлом, появились и металлические гвозди — литые и кованые.

Раньше на Руси понятие "гвоздь" трактовалось несколько шире. Так, гвоздем называли и железную спицу (шпильку) со шляпкой или костылем, и выструганные из дерева (без шляпки, конечно) сколотни, втесневики, нагели и колышки, укрепленные в стене или на вешалке, и даже затычки в бочках.

Самым крупным из всех гвоздей был шпиль, длина которого достигала целого аршина, то есть 0,71 м. Шпилями прибивали стойки к стенам, пришивали судовую обшивку. Далее в порядке уменьшения размеров шли брусковой и половой гвозди, затем трое-, двое- и однотесы, шиповка, чешуйный (штукатурный), вощанка, лубочный (двадцатка), каретный (обойный), штифтик (подбой, подбойный, сапожный).

Размер гвоздей определялся раньше числом гвоздей в единице веса, например, в пуде и фунте. Так, в пуде брусковых гвоздей их насчитывалось от 200 до 1000 штук.

Троетеса обычно выходило 800 штук на пуд, это был крупный кровельный гвоздь, которым удавалось прибивать сразу три доски, одну на одной.

Вощанка — дверной (половой) обойный гвоздь с широкой шляпкой, тысяча таких гвоздей весила примерно 3 фунта, забивали гвоздь четырьмя ударами молотка.

Каретный (обойный) гвоздь применялся при обивке мебели. Это были мелкие гвозди, число которых в полуфунте достигало тысячи.

Штифтик (тифтик) — мелкий гвоздик без шляпки, использовался в сапожном ремесле.

В зависимости от способа изготовления различают гвозди проволочные, резные и кованые.

Проволочные гвозди — самые распространенные. Делают их из стальной проволоки соответствующего диаметра на специальных прессах-автоматах. Причем сформировать проволочный гвоздь намного проще, чем подготовить проволоку для гвоздя.

Резные гвозди

Резные гвозди ныне встречаются редко. "Плоские" гвозди режут или штампуют из листов или полос стали. Заметим, что привычная шляпка-головка у них отсутствует. Резные гвозди применяли как в сапожном деле (1), так и для крепления в рамах стекла (2). Сейчас они изредка встречаются в продаже в виде крючков (3, 4) для подвески полок. Технология их изготовления позволяет использовать "безотходную" вырубку гвоздей (5).

Кованые гвозди получают ковкой (ручной или машинной). В случае необходимости такие гвозди можно сделать и самому. Для этого понадобится стальной пруток диаметром, соответствующим диаметру головки будущего гвоздя (хотя гвоздь можно вытянуть из любого куска стали). Печь, костер, газовая горелка послужат для нагрева заготовки гвоздя, массивные тиски заменят наковальню, а кувалда (или молоток) и клещи (или плоскогубцы) завершат комплект ковочного оборудования.

На край наковальни кладут раскаленный стальной пруток, оковывая стальную заготовку и формируя головку гвоздя. Затем, еще раз нагрев заготовку, тело гвоздя вытягивают и выправляют острие, после чего отделяют (отрубают) гвоздь. Гладкую поверхность головке гвоздя придают с помощью кувалды или молотка, имеющих углубление соответствующей формы ("ямку"), можно воспользоваться приспособлением для изготовления заклепок.

Ковка гвоздя
а — заготовка на наковальне; б — вытяжка стержня; в — правка стержня; г—отделение гвоздя от заготовки; д—формирование головки (молоток здесь не показан)

В случае необходимости шляпка гвоздя всегда поможет определить способ производства этого гвоздя. Обычно, если есть решетчатый рисунок на шляпке, — это проволочный гвоздь. У резных гвоздей шляпки гладкие, плоские, у кованых — со следами от молотка, если, конечно, не обрабатывали головку инструментом с "ямкой". Кстати, на стержне проволочных гвоздей чуть ниже головки видны риски — следы от зажима стержня при формировании головки на гвоздильном автомате. Эта ребристость стержня весьма полезна, так как увеличивает сцепление гвоздя с древесиной, в которую он забит.

Гвозди различают по назначению: строительные, отделочные, обойные, тарные, формовочные, декоративные, штукатурные, шиферные, подковные и т. п.

Гвозди строительные проволочные в зависимости от диаметра стержня делают либо с плоской головкой либо с конической

Гвозди строительные проволочные в зависимости от диаметра стержня делают либо с плоской головкой а, либо с конической б. Так, гвозди с диаметром стержня до 1,6 мм формируют с плоской головкой, гвозди большого диаметра имеют уже коническую головку.

Диаметр шляпки у строительных гвоздей с плоской головкой в два раза больше диаметра стержня. У гвоздей с конической головкой это соотношение примерно сохраняется, немного уменьшаясь с увеличением диаметра стержня.

В справочной и другой специальной литературе строительные гвозди с плоской (или конической) головкой обозначают соответственно буквой П или К, за которой следуют размеры (диаметр и длина) гвоздя. Так, строительный гвоздь с плоской головкой диаметром 1,2 мм и длиной 25 мм обозначают следующим образом: гвоздь П1,2r25. (Обычно за обозначением следует номер ГОСТа, но их мы приводить не будем.)

Размеры гвоздей, выпускаемых в России, (мм)
Диаметр | Длина
с плоской головкой
0,8 | 8; 12
1 | 16
1,2 | 16; 20; 25
1,4 | 25; 32; 40
1,6 | 25; 40; 50
с конической головкой
1,8 | 32; 40; 50; 60
2 | 40; 50
2,5 | 50; 60
3 | 70; 80
3,5 | 90
4 | 100; 120
5 | 120; 150
6 | 150; 200
8 | 250

Разновидностью проволочных строительных гвоздей являются так называемые трефовые гвозди, у которых вдоль стержня сформированы ложбинки (канавки) либо сплошные — от шляпки до острия, либо с перемычками. Такие гвозди надежнее держатся в древесине и служат, например, для крепления рулонных материалов. "Обычные" трефовые гвозди имеют индекс Т, а трефовые с перемычкой — ТП.

Еще среди строительных гвоздей встречаются (иногда) резные гвозди. По сравнению с проволочными гвоздями такие гвозди не так легко гнутся при забивании, но более трудоемки в изготовлении и более "активно" раскалывают доски, если крепить их вблизи от торца этих досок.

Толевые круглые гвозди

Толевые круглые гвозди имеют плоскую шляпку несколько увеличенного диаметра, чтобы надежнее "держать" рулонный кровельный материал (толь, рубероид). Диаметр гвоздей 2 и 2,5 мм при длине от 20 до 40 мм.

Кровельные гвозди (ниже на рисунке) выпускают всего одного типа: диаметр 3,5 мм при длине 40 мм. То есть гвозди достаточно крепкие, чтобы пробить кровельное железо (в случае необходимости).

отделочные круглые гвозди

У отделочных круглых гвоздей небольшая хорошо "отделанная" полукруглая головка. Диаметр отделочных гвоздей колеблется от 0,8 до 2 мм при длине от 10 до 40 мм.

Тарные гвозди изготавливают, как и строительные, с плоской и конической шляпкой. Правда, диаметры шляпок у тарных гвоздей несколько больше и превышают диаметр стержня в 2,2-2,5 раза. Диаметр гвоздей в 1,4-3 мм, длина 25-80 мм.

Гвозди шиферные предназначены для прибивания асбестоцементных листов к деревянной обрешетке крыши. Конечно, сами листы не пробивают гвоздями, а сверлят для них отверстия. Гвоздь представляет собой круглый стержень с прочно завальцованной на нем круглой шайбой-головкой диаметром до 18 мм. Диаметр стержня гвоздей 5 мм, длина — 90-100 мм. Гвозди обязательно оцинковывают, чтобы предупредить их ржавление и, как результат, грязные потеки на кровле.

Обычные стальные строительные гвозди в какой-то степени заменяют шиферные, если их предварительно окрасить масляной краской и подложить под головку гвоздя кожаную или резиновую шайбу. Стержни гвоздей перед забиванием их в обрешетку смазывают машинным маслом, чтобы не повредить слой масляной краски, предварительно нанесенный на поверхность стержня забиваемого гвоздя.

Не делайте в шайбе большого отверстия, так как ее следует натягивать на стержень гвоздя. После фиксации гвоздя шайба должна плотно прижаться к поверхности асбестоцементного листа, закрыв полностью края отверстия. Стекающая вода тогда не попадет под лист.

Как считают, обойные гвозди появились во Франции в начале XIX века. Прейскурант одной из парижских фирм тех времен приводил до 150 типов элегантных обойных гвоздей, которые тогда делали из серебра и стали (головки гвоздей золотили, полировали и т.д.). Такие гвозди до 30-х годов XX века получали литьем, в результате они имели неправильную форму и их с трудом удавалось вбивать в древесину, причем последняя не "держала" подобные гвозди.

гвозди обойные круглые

Впоследствии изобретение специальных прессов помогло устранить недостатки обойных литых гвоздей. Сейчас официальное название таких гвоздей — гвозди обойные круглые. Диаметр их стержня 1,6 и 2 мм, длина соответственно 12 или 16 мм, 20 мм. Гвозди декоративные служат для закрепления обивочных материалов на мебели, чемоданах, дверях, а также для других обивочных работ. Эти гвозди отличие от иных типов — составные. Их головки обычно крепят (завальцовывают) на стержнях строительных, обойных или отделочных гвоздей.

Головки штампуют из какого-либо тонкого листового металла. Формы головок — круглые, квадратные и др.; размеры головок — 6-12 мм и более. Углы по периметру и выступы на поверхности головок выполняют закругленными. Лицевые поверхности головок — блестящие, полированные.

Гвозди декоративные с латунными головками изготавливают иногда по иной технологии. Здесь стальные стержни заимствуют у стандартных гвоздей, укладывают эти стержни в песочные формы, которые заполняют расплавленной латунью. Завершают получение гвоздей обточкой и полировкой головок.

Гвозди с фарфоровыми головками делают по следующей незатейливой технологии. Головки выдавливают из пластичной фарфоровой или фаянсовой массы соответствующими формами, обжигают, полируют. После этого головки со вставленными в специальные углубления стержнями нагревают и заливают углубления специальным легкоплавким составом.

Гвозди корабельные и баржевые

Гвозди корабельные и баржевые (квадратного и круглого сечения) применяют в основном в судостроении. Их отковывают из низкоуглеродистой стальной проволоки, как и большинство ранее описанных гвоздей. Готовые гвозди покрывают масляными красками или оцинковывают.

Гвозди обувные (сапожные) применяют при изготовлении и ремонте обуви для временной затяжки верха обуви на колодке, а также для скрепления верха с подошвой и каблуком.

Для затяжки верха на колодке служат гвозди — тексы. Машинные тексы — это проволочные круглые гвозди с копьевидным острием овального сечения или с четырехугольным пирамидальным острием. Диаметр стержня такого текса 1,1 мм, диаметр головки 2,8 мм, длина 6-15 мм. Ручные тексы — резные (штампованные) гвозди. Они имеют граненое тело (стержень), постепенно переходящее в тонкое острие. Толщина текса 1-1,4 мм, "диаметр" (ширина) головки — 3-4,5 мм, длина 9-19 мм.

Крепление каблуков осуществляют с помощью "Акмэ" — проволочных круглых гвоздей с коническими головкой (небольшой) и острием. Диаметр стержня гвоздя 2,1 мм, длина 19-24 мм.

Подошвы соединяют с верхом сапожными круглыми проволочными шпильками без головок и с копьевидным острием. Диаметр шпильки 1,6-2,6 мм, длина 10-19 мм.

Гвозди подковные, понятно, предназначены для крепления подков. Старинная испанская мудрость гласит: "Из-за гвоздя теряется подкова, из-за подковы лошадь и всадник гибнут". Так что для владельцев лошадей подковные гвозди вещь весьма важная. Например, конница, артиллерия и обоз Наполеона во время отступления из Москвы вышли из строя в основном из-за отсутствия гвоздей и подков. Лошади при малейшем подъеме "буксовали" даже с пушками самого малого калибра.

Подковный гвоздь (ухналь)

Подковный гвоздь (ухналь) — это крепежная деталь, представляющая собой что-то среднее между гвоздем и заклепкой. Головка и острие у него есть, как и у каждого гвоздя, но держится подковный гвоздь в материале (копыте) не только в результате трения. Подковный гвоздь порой загибают с двух сторон, чтобы он надежнее держал себя и подкову. Хотя обычно нижний загиб "подменяет" головка.

Ухнали производят из углеродистой стали обыкновенного качества (Ст0, Ст1, Ст2, СтЗ), содержащей малое количество углерода, что обеспечивает необходимую пластичность металла. Ведь загнутый конец подковного гвоздя, служащий для удержания подковы и самого гвоздя, работает в условиях постоянных толчков и ударов. Современные подковные гвозди — прямолинейной формы.

Гвозди подковные с прямоугольной шляпкой (основные размеры), мм
Номер гвоздя | Длина | Головка | Шейка
5 (1; 2) | 52 | 5 x 6,2 | 2,1 x3,8
6 (2,5; 3) | 55 | 5,2 x 6,8 | 2,3 x 4.1
7 (3,5; 4) | 59 | 5,6 x 7,4 | 2,4 x 4,4
8 (4,5; 5) | 64 | 6 x 8,0 | 2,5 x 4,7
9 (6; 7; 8) | 70 | 6,2 x 8,6 | 2,5 x 5
Варианты старинных подковных гвоздей
Варианты старинных подковных гвоздей (часть гвоздей — в изогнутом "рабочем" состоянии).

В домашних условиях подковные гвозди делают по упрощенной технологии. В качестве исходного материала обычно используется проволока диаметром 6 мм из Ст2 или Ст3.

Сначала от проволоки отрубают заготовку длиной 500-700 мм, затем один конец заготовки длиной 100-200 мм нагревают приблизительно до температуры 1300 °С, что соответствует ярко-белому цвету раскаленного металла. Раскаленную часть заготовки кладут на наковальню, формируют "прямоугольный" стержень (на длине 35-40 мм), сводят на клин.

На следующем этапе делают головку ухналя, после чего готовый ухналь отрубают на подсечке, выдерживая длину головки 7-8 мм.

Заводские подковные гвозди должны отвечать следующим техническим требованиям:

• поверхность гвоздя чистая, без трещин, зарубов, расслоений, заусенцев и следов коррозии;

• непараллельность сторон по ширине стержня не более 0,3 мм;

• головка ровная, в месте перехода стержня в головку допустимы незначительные выступы (размером до 0,2 мм);

• "затупленноеть" острия не более 0,5x0,5 мм.

• товарный знак предприятия-изготовителя и номер гвоздя должен стоять на каждой головке.

В Польше разработан метод производства гвоздей с треугольным сечением стержня. Изготовление их основано на протяжке стальной проволоки через треугольное отверстие (фильеру). У таких гвоздей меньше масса, они плотнее "сидят" в древесине и не способны к проворачиванию. Треугольный гвоздь "вступает" в древесину с меньшим усилием, чем круглый.

Пластмассовые гвозди изготовляют в Японии. Они не намагничиваются, не ржавеют, легко пилятся и "принимают" почти любую краску. Эти гвозди удается забивать даже в прочную древесину дуба. Сцепление пластмассовых гвоздей с древесиной в 4-5 раз надежнее, чем у обычных гвоздей. Главный недостаток новых гвоздей в том, что нужен специальный пневмоинструмент для их .забивания.

Стеклянные гвозди, сделанные из боя бутылок, показала наша страна в 1991 году на одной из международных строительных выставок.


Полезные советы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Сага о гвоздях > Полезные советы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Полезные советы

• Доска при заколачивании гвоздя не расколется, если его диаметр не превышает четверти толщины пробиваемой доски.

• Соединение из двух досок получится прочнее, если гвоздь войдет в доску не менее чем на одну треть от ее толщины, и более жестким, если гвоздь вбивать под небольшим углом к сколачиваемым доскам.

• Забить гвоздь в твердые породы дерева достаточно сложно, так как он гнется под ударами молотка. Чтобы этого не происходило, гвоздь, вбивая, следует придерживать за середину плоскогубцами.

• Если острие гвоздя натереть парафиновой свечкой, он войдет в древесину значительно легче, а чтобы парафин был всегда под рукой, в торце рукоятки молотка просверлите небольшое отверстие глубиной 10-12 мм и залейте его парафином. Призабивании гвоздя в кирпичную стенку в качествесмазки подойдут мыло или какой-нибудь жир.

• При забивании мелких гвоздей очень удобен зажим "крокодил", припаянный к изогнутому стальному стержню с ручкой от напильника или отвертки. Это позволит предохранить пальцы от случайного удара молотком.

• Забивать гвозди в деревянные изделия и накернивать металлические детали поможет деревянный брусок е выпиленным в нем углом в 90-120°. Этим бруском удобно поддерживать гвозди или керн.

• Если гвозди забивают вблизи торца или кромки доски, то для них предварительно просверлите отверстия диаметром 0,8-0,9 толщины гвоздя. Предварительно делать отверстия рекомендуется также при работе с древесиной твердых пород. Эта мера предупредит возникновение трещин и раскалывание древесины. Если по каким-либо причинам предварительное сверление отверстий неприемлемо, то, заколачивая гвоздь в край доски, предварительно уплотните древесину в нужном месте ударами молотка, что предохранит доску от растрескивания.

• Забивая гвоздь в тонкую дощечку, его сначала хорошо затупите легким ударом молотка или откусите острие кусачками. В этом случае гвоздь не будет входить в древесину как клин и расщеплять ее, тупой конец начнет только сминать и перерезать волокна древесины.

• Чтобы заколотить гвоздь в труднодоступном месте, вставьте гвоздь в металлическую трубку, длина которой больше, чем длина гвоздя, сверху установите металлический стержень и, ударяя молотком по стержню, забейте гвоздь (шляпка гвоздя должна проходить в трубку).

• Прибиваемая заготовка не расщепится, если гвозди располагать в ней не на одной прямой, а в шахматном порядке в два или три ряда.

• Часто для создания прочного соединения приходится пользоваться длинными гвоздями, пропуская их через детали насквозь и загибая выступающие концы. Чтобы при этом не страдал внешний вид конструкции, работу лучше выполнять в следующей последовательности:

вбейте гвоздь, а затем с помощью стального стержня или другого гвоздя вгоните шляпку поглубже в древесину;

верхнюю часть выступающего конца гвоздя согните под прямым углом плоскогубцами, после чего молотком загните всю наружную часть гвоздя и вбейте ее в доску, ориентируя вдоль направления волокон. Однако, если место соединения подвергнется значительной нагрузке, загнутые концы гвоздей крепите перпендикулярно направлению волокон древесины.

• Загибают выступающие из доски гвозди и с помощью старого треугольного напильника, при этом выступающий конец гвоздя должен быть в 1,5-2 раза длиннее грани напильника. Ребро напильника плотно прикладывают к концу гвоздя и легкими ударами загибают гвоздь. Затем напильник вытаскивают и образовавшийся крюк утапливают в доску.

• Не заколачивайте гвозди до конца, прежде чем не убедитесь, что скрепляемые детали расположены правильно, иначе потом будете мучиться, вытаскивая их обратно. Если же все прихвачено как надо, доводите дело до конца, держа молоток при последнем ударе перпендикулярно доске, чтобы не оставить вмятин на ее древесине. Возможные следы от молотка на свежевыструганной древесине попробуйте удалить, положив на это место мокрую тряпку.

• При разборке ящиков и щитов скрепляющие их гвозди аккуратно разогните, чтобы использовать вторично. Для этого потребуется совсем несложное приспособление — металлический штырь диаметром 10-15 мм с внутренним отверстием, диаметр которого больше, чем толщина гвоздя, а глубина — меньше длины его загнутой части. У штыря край отверстия стачивают на нет — так легче поддеть загнутый гвоздь, чтобы выправить его. Конец гвоздя при этом упрется в дно отверстия. Теперь достаточно одного удара молотка по штырю, и шляпка гвоздя выйдет из доски, став доступной для гвоздодера.

• Стальные гвозди и шурупы порой портят вид скрепленного ими изделия, если последнее находится во влажном помещении или на открытом воздухе, так как вокруг их шляпок появляются ржавые потеки. Олифа и лак недолго задерживают образование ржавчины, а масляная краска не позволяет сохранить естественный вид древесины. Избежать же появления ржавых пятен удается следующим образом. В месте расположения будущего гвоздя (шурупа) в направлении волокон подрежьте стамеской тонкий слой древесины и под этот слой завинтите шурупы или бородком забейте гвозди. Затем смажьте отслоенный участок древесины клеем, плотно прижмите к род ной доске и просушите.

Крепление молотка на конце рукоятки и его расклинивание в проушине
расклинивание молотка в проушине

• Крепление молотка на конце рукоятки и его надежную фиксацию расклиниванием в проушине выполняют различными способами:

расклинивают рукоятку деревянными или металлическими клиньями, которые вбивают и вдоль проушины, и поперек ее, по диагонали. Заметим, что клин, вбитый по диагонали, обеспечивает более надежное крепление молотка в результате распирания рукоятки по всему периметру посадки;

закрепив молоток клином, дополнительно фиксируют его скобкой из проволоки или из гвоздя диаметром 2 мм. Для этого в рукоятке молотка сверлятся два отверстия, в которые вставляют скобу, концы которой затем загибают;

в рукоятке сверлят отверстие, пропускают в него проволоку диаметром 3-4 мм и укладывают ее вдоль рукоятки, после чего, насадив молоток, отгибают концы проволоки;

слегка расщепив крест-накрест середину торца рукоятки стамеской, вворачивают в эту середину шуруп подходящего размера;

между проушиной молотка и рукояткой вставляют металлические пластины с отогнутыми концами, плотно насаживают молоток на конец рукоятки и прикрепляют пластины с винтами или гвоздями к рукоятке;

по центру рукоятки молотка делается пропил, в который вставляют металлическую пластину.

Рукоятку вместе с пластиной сверлят и в отверстие крепят шуруп. Посадив молоток на рукоятку, выступающую часть пластины распиливают поперек на две части, которые затем загибают, как показано на рисунке.

Клин для молотка

• Надежно закрепить молоток на рукоятке поможет клин следующей оригинальной конфигурации. В стальной пластине, подготовленной для клина, делают два пропила до середины, чтобы образовалось три зубца, нижние кромки которых затачивают с разных сторон. При забивании подобного клина в рукоятку зубцы расходятся в разные стороны и крепко держит клин в древесине.


Учитесь правильно вытаскивать гвозди - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Сага о гвоздях > Учитесь правильно вытаскивать гвозди
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Учитесь правильно вытаскивать гвозди

Гвозди из материала извлекают клещами, гвоздодером, плоскогубцами и т.п. При этом "добывание" гвоздей из досок, обуви и т.д. требует не меньше смекалки и навыка, чем их забивание. Но во всех случаях, чтобы воспользоваться клещами или другими перечисленными инструментами, приходится приподнять (обнажить) шляпку гвоздя.

Когда конец гвоздя загнут, его выпрямляют и пытаются выбить гвоздь с тыла. А чтобы гвоздь легче выходил из материала при ударах по его острию, выступающую часть смазывают жиром, мылом, водой. Смазка особенно необходима, когда "хвост" гвоздя сильно проржавел. Заметим, что при выпрямлении "хвост" нередко обламывается. Тогда носком молотка или другим гвоздем приходится воздействовать на торец находящегося в материале "обломка", чтобы поднять шляпку последнего. (Зубила, добойники, металлические стержни подходящего размера также пригодны для этой цели.)

Но если до острия гвоздя не добраться, так как оно находится в толще детали, приподнять гвоздь можно только за шляпку. Делают это с помощью зубила или отвертки с проходящим через всю рукоятку стержнем (такая не сломается!), а также молотка.

минигвоздодер из отвертки

Специальный минигвоздодер из отвертки с раздвоенной лопаткой, которую несколько отгибают по отношению к стержню, значительно облегчит извлечение самых мелких гвоздиков.

Бывают случаи, когда подцепить шляпку ни отверткой, ни зубилом не удается. Тогда придется прибегнуть к помощи стамески и сделать вокруг головки углубление, которое поможет плотно захватить шляпку губками клещей. Если же и этот вариант по каким-то причинам не проходит, срубите неподступную шляпку зубилом, а подходящим гвоздем (или оправкой) выбейте старый гвоздь с противоположной стороны детали.

размах губок клещей

Итак, мы узнали, как добраться до шляпки забитого гвоздя и подготовить (приподнять) ее для захвата гвоздя уже специализированным гвоздодерным инструментом. Наиболее удобны для удаления забитых гвоздей малой и средней величины клещи. Чем "размашистей" губки клещей (размер "К" на рисунке) и чем длиннее их ручки, тем меньше будет усилие, необходимое для "подъема" стержня из древесины. Однако искусственное удлинение рукояток с помощью металлических трубок недопустимо с точки зрения техники безопасности, так как обычный результат такой рационализации — травмы.

"Тащить" гвоздь клещами сподручнее всего вначале, когда губки подхватывают головку. Но вот стержень выступил из древесины на 5-10 мм и дальше вытягивать гвоздь, не меняя захвата, становится невозможным. Поэтому теперь следует губками захватить стержень гвоздя уже пониже головки. Но стержень — гладкий, скользкий. И чтобы кромками губок надежно зацепить стержень, необходимо значительное усилие. Хорошо бы, продолжая выдергивать гвоздь, вновь использовать головку. Это возможно, если опорную поверхность для наружных округлостей губок повысить, подложив под клещи дощечки, пластинки и т.п. Кстати, аналогичный прием используют и на последующих стадиях вытягивания гвоздя, в том числе и с помощью инструментов иной конструкции (гвоздодеров, кусачек).

Вот еще одна уловка, знание которой поможет при вытягивании гвоздей. Когда гвоздь ступенчато (в несколько захватов) извлекают из древесины, наклоняя клещи в одну и ту же сторону, то форма вынутого гвоздя будет напоминать дугу, и без рихтовки такой гвоздь в доску снова не заколотишь. Однако работы по выпрямлению гвоздя сведутся к минимуму, если клещами действовать в одной плоскости, но наклонять их, вынимая гвоздь, в разные стороны. Кстати, деревянные или пластмассовые дополнительные опоры, подкладываемые под наружные округлости губок клещей, отлично предохранят поверхность самой детали от повреждений.

Столярный молоток с раздвоенным носиком

Столярный молоток с раздвоенным носиком также удобен для извлечения гвоздей. И здесь способ ступенчатого вытаскивания гвоздей, изложенный выше, вполне приемлем. Правда, деревянная рукоятка молотка не долго способна терпеть такие нагрузки и обычно скоро ломается вблизи головки. Если такое случилось, а забитых гвоздей осталось еще много, приварите к молотку металлическую трубу подходящего диаметра. Теперь ручка у гвоздодерного молотка не сломается.

Но все же клещами действовать сподручнее, чем молотком. Последний из-за своих "застывших" размеров часто оказывается либо слишком громоздким, либо слишком миниатюрным для захвата нужного гвоздя. А при отсутствии головки у гвоздя такой молоток способен лишь скользить по стержню.

Кусачками вытаскивают гвозди только в том случае, когда нет других инструментов. Учтите, что кусачки в основном служат для зачистки проводов от изоляции и перекусывания проволоки из цветных металлов. Поэтому режущие кромки кусачек непременно затупятся, а то и выщербятся, если ими зажимать стальные гвозди. Причем, удерживая гвоздь диаметром 1-1,5 мм, нельзя сильно сжимать рукоятки кусачек, чтобы не перекусить гвоздь.

боек молотка иной раз оказывается нужнее клещей

При вытаскивании гвоздей боек молотка иной раз оказывается нужнее клещей, например, когда из доски торчит гвоздь почти во всю свою длину. Здесь придется сначала гвоздь вбить "обратно". Стержни крупных гвоздей при этом лучше предварительно смазать маслом, особенно, если они заржавели. А чтобы не очень затуплять острие стержня, на него кладут латунную или алюминиевую пластину.

Итак, острие загнали в древесину. Теперь окончательное извлечение гвоздя за клещами.

Вот вы решили использовать для каких-либо целей подходящую по размерам старую доску с ранее забитыми в нее гвоздями. Однако это не всегда осуществимо. В подобных случаях, если декоративный вид доски или изделия в целом не имеет значения, то торчащую часть стержня лучше либо загнуть, либо отрезать ножовкой. Подчас ее несложно и отломить. Выступающую же головку гвоздя можно просто загнать в древесину одним ударом молотка.

Если доски уже пришли в негодность, а вот торчащие в них гвозди еще ничего, не выбрасывайте их с досками — пригодятся.

Не забывайте о дедовском способе извлечения металлических деталей из дерева: гвозди проще всего добыть с помощью огня. Отбракованные жерди, брусья сжигают в печи или на костре и выбирают из золы, естественно, не сгоревшие гвозди.

Крупные гвозди выпрямляют, сбивая окалину, мелкие обычно уже никуда не годятся. Гвоздь, подвергнутый огневой обработке, даже со снятой окалиной имеет неровную поверхность, поэтому перед тем как забить такой гвоздь, его смазывают опять же маслом.

Как известно, прошедшие огонь гвозди менее подвержены ржавлению. Некоторые мастера и новые гвозди специально обжигают, нагревают докрасна и сразу после этого бросают в холодное жидкое масло. В результате гвозди приобретают закалку и способность не ржаветь длительное время в условиях влажной среды.

Массивные деревянные конструкции, соединенные гвоздями, разбивают поначалу молотком или кувалдой. Цель — образование между деталями щелей, в которые потом вставят лезвие топора, лома или гвоздодера.

Чем тоньше заточка инструмента, тем легче лезвие проникает в щель и тем быстрее идет процесс "реструктуризации" — разделения конструкции на отдельные элементы.


Учитесь правильно забивать гвозди - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Сага о гвоздях > Учитесь правильно забивать гвозди
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
    • Немного истории
    • Когда гвозди не от той стенки
    • Учитесь правильно забивать гвозди
    • Учитесь правильно вытаскивать гвозди
    • Полезные советы
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Учитесь правильно забивать гвозди

Что, кажется, проще, чем заколотить гвоздь? Но, оказывается, и здесь есть свои секреты.

Обычно до заглубления гвоздя повышают его рабочие качества. Тупое острие затачивают. Погнутый стержень выпрямляют и смазывают каким-либо жиром или мылом, если на его поверхности имеются следы ржавчины. Еще полезнее для сохранения гвоздя сначала очистить его от ржавчины шкуркой и только после этого смазать его поверхность. Некоторые мастера выступают против смазки, вспомнив знаменитую пословицу, что гвоздь чем быстрее войдет в древесину, тем быстрее и "выберется" из нее. И это верно, но только в том случае, если гвоздь будет погружен в древесину менее чем на 1/3 – 1/2 своей длины. Конечно, ржавчина на стержне выполняет ту же роль, что и насечки или рифления, которые препятствуют выходу гвоздя из доски, но менее надежно.

И еще одно замечание. Влажная среда "растит" на гвозде ржавчину, которая утончает его стержень. Поэтому когда концевая часть гвоздя не загнута, то гвоздь через некоторое время "скромно" покидает соединение.

Забивая гвоздь, его обычно берут за стержень большим и указательным пальцами левой руки, приставляя острие к нужному месту. Стержень, как правило, ориентируют перпендикулярно "пробиваемой" поверхности. Короткие несильные удары бойком молотка наносят по головке гвоздя до тех пор, пока он не войдет в древесину примерно на l/4 - 1/5 своей длины. Затем более основательными ударами загоняют гвоздь по самую шляпку.

Учтите, что первые попытки вбивания гвоздей будут наверняка неудачными. Удары получатся нечеткими, слабыми. Боязнь попасть по пальцам левой руки сковывает мышцы, напрягает внимание. Новички руку, держащую гвоздь, убирают сразу, как только гвоздь своим острием застрянет в древесине.

Кстати, добротно заостренные гвозди с диаметром стержней 0,8-2 мм вообще не требуют предварительных ударов, чтобы укрепиться на поверхности доски. Мякотью большого пальца достаточно нажать на их головку, и острие без труда войдет в доску на необходимую глубину, особенно если древесина доски не пересушена.

Движение бойка молотка к головке гвоздя осуществляется не как угодно, а по определенной траектории: боек в последний момент перед ударом по головке перемещается по линии, являющейся продолжением стержня гвоздя. Если не соблюдать это правило, то гвоздь испытывает еще напряжения, ведущие к изгибу. Правда, правильная траектория не гарантирует "стройность" стержня при забивании гвоздя, так как изгиб может возникать из-за некачественности стали, твердости древесины и др. Предохранить стержень от изгиба помогают клещи или плоскогубцы с широкими губками. Но даже с такими направляющими гвоздь не "несгибаем". Сучки, уплотнения древесины, а подчас и ДСП для него не всегда преодолимы. Когда сучок, точнее, его срез, находится на поверхности доски, то лучше просверлить в нужном месте отверстие, чуть меньше толщины гвоздя, но нужной глубины, чтобы пройти сучок. Обычно о проходе сучка сообщает дрель, переходя на другой режим резания.

Сучок внутри доски тоже застопорит гвоздь

Сучок внутри доски тоже застопорит гвоздь или уведет острие стержня от прямолинейного направления. Дальнейшие удары лишь согнут выступающую часть гвоздя. В этом случае гвоздь извлекают, досверливают возникшее отверстие или пробуют забить гвоздь в другом месте.

Устойчивость детали, в которую забивают гвоздь, ее ориентация в пространстве, а также масса детали имеют не последнее значение для успешного проникновения гвоздя в материал. Удобнее всего, когда гвоздь заколачивают в деталь, расположенную горизонтально. Увесистая подкладка (гиря, кувалда) значительно облегчит работу мастера.

Тонкую дощечку, в которую забивают гвоздь, кладут на опору с ровной поверхностью. Это первое условие сохранения целостности дощечки. Второе — предварительное (не сквозное) засверливание дощечки сверлом, соответствующим диаметру гвоздя. Оставшаяся непросверленная часть необходима для защемления волокнами древесины стержня гвоздя. Иногда поступают иначе и сверлят дощечку насквозь сверлом меньшего диаметра, чем диаметр стержня гвоздя.

Есть еще и другие способы сбережения целостности дощечки. Во-первых, чем тоньше гвоздь, тем менее вероятен разлом дощечки. Поэтому обычно выбирают гвоздь с диаметром стержня не более 1/4 толщины дощечки. Во-вторых, затупление острия гвоздя с помощью кусачек, клещей или напильника в отдельных случаях спасает дощечку при забивании в нее гвоздя. Ведь затупленное острие не раздвигает волокна древесины дощечки, вызывая образование в ней трещины, а разрывает эти волокна.

Гвоздь, забитый вблизи от торцового края доски, обязательно расколет ее. Заранее просверленное отверстие диаметром, равным 0,7-0,9 диаметра стержня гвоздя, позволит избежать возникновения трещины.

В твердые породы древесины, из которых, например, изготавливают ножки и перекладины стульев, гвоздь входит с большим трудом, часто загибаясь на полдороге. Здесь без предварительной несквозной сверловки не обойтись. При этом отверстие помогает как направлять, так и выправлять стержень гвоздя. Единственные гвозди, добивающиеся порой успеха в борьбе с твердой древесиной, — это кровельные гвозди.

Множество гвоздей не стоит забивать в одну и ту же доску по одной линии — расколете ее.

Шахматное или многорядное расположение гвоздей

Шахматное или многорядное расположение гвоздей спасет доску от трещин. Чем больше диаметр гвоздей, тем выше их "раскалывающие" способности.

Соединение деталей гвоздями

Соединение деталей гвоздями основано на защемлении их волокнами древесины этих деталей. (Эффект от загиба выступившей из соединяемых деталей части гвоздя с острием в данном случае рассматривать не будем.) Стопорение гвоздя эффектнее, когда его "вводят" поперек поперек волокон древесины. Слабые волокна тормозят гвоздь, расположенный параллельно им. Причем если забить гвоздь всего за 2-3 удара, он держится в древесине прочнее, так как обилие ударов разрушает волокна, ибо удары эти, как правило, приходятся на головку под разными углами.

Когда нужно загнуть гвоздь, вышедший наружу не менее чем на 13-18 мм, причем загнуть так, чтобы его конец скрыть в древесине, то под середину выступающей части гвоздя подкладывают металлический стержень (рукоятку клещей, негодный сточенный напильник) и сначала формируют "полукольцо", а затем утапливают его в древесину, "заклепывая" соединение.

Выступающую из доски концевую часть гвоздя диаметром до 2-3 мм легко загнуть просто губками клещей или плоскогубцев.

Гвозди всегда вбивают со стороны более тонкой детали, когда это, конечно, допускает конструкция соединения. Длина гвоздя при этом должна превышать толщину прибиваемой доски в 2-3 раза. Доски шириной 100-120 мм для обшивки фасадов деревянных домов (тес, вагонку) прибивают в каждом месте крепления только одним гвоздем. При ширине досок более 130 мм их прибивают уже двумя гвоздями.

Добойник

Добойники гвоздей пригодятся там, куда не проникнут боек или носок молотка. Например, такой добойник служит для окончательной забивки гвоздей в пазы паркетной клепки при устройстве полов. Длина подобного добойника 100 мм, диаметр 18 мм, масса — 0,144 кг. Его изготовляют из инструментальной стали. Рабочую часть добойника на длине 10 мм закаливают до твердости несколько меньшей, чем твердость напильника, на корпусе для удобства предусматривают сетчатую накатку. Ударная часть добойника — выпуклая, а рабочая, контактирующая с головкой гвоздя, — вогнутая.

Добивают гвозди и с помощью направляющей трубки и стержня
Добивают гвозди и с помощью направляющей трубки 1 и стержня 2

При использовании того или иного типа гвоздей без учета их назначения и состояния, а также твердости древесины появляется шанс согнуть их. Но не всегда загнувшиеся гвозди следует извлекать из доски. Сначала попробуйте выправить их с помощью молотка и чего-нибудь увесистого типа наковальни. Например, кусок стального уголка, второй молоток, "железяка" подходящей формы отлично выполнят роль такой наковальни. Подобное выпрямление стержня иногда приходится повторять 2-3 раза.

лучше забивать гвозди под углом

Если при соединении досок допустимо забивать в них гвозди под углом, то лучше так и поступать. Ведь при этом стержень пройдет большее число древесных волокон, и сила их сцепления обеспечит повышенную прочность соединения. Этот прием особенно эффективен, когда нельзя загнуть оконечную часть гвоздя.

Соединение деревянных деталей гвоздями — достаточно простое по выполнению, но недостаточно надежное по эксплуатации. Деревянные детали, сбитые гвоздями, но не проклеенные каким-либо составом, довольно легко и быстро расшатываются при изменяющихся нагрузках. Рассмотрите приводимые варианты соединения деревянных деталей гвоздями. Они в значительной степени укрепляют изделие.

Соединения деревянных деталей гвоздями
Соединения деревянных деталей гвоздями

Несколько слов о креплении гвоздями фанеры, состоящей из нескольких слоев шпона, волокна которых направлены под прямым углом по отношению друг к другу, что и обеспечивает в ней крепкую посадку гвоздя. Кстати, чтобы соединить под прямым углом две полосы фанеры, их лучше прибить мелкими гвоздями к соответствующим сторонам бруска.


Самодельные ватерпасы и нивелиры - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Самодельные ватерпасы и нивелиры
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Самодельные ватерпасы и нивелиры

Для многих работ требуются такие измерительные инструменты, как ватерпас и нивелир. Главная их задача определять "чистый горизонт", то есть горизонтальность плоскостей мебели, фундамента строящегося дома и т.д. Простейший ватерпас можно изготовить из трех реек любой длины, трех гвоздей и одного отвеса, соединив их так, как показано на рисунке. Боковые стороны треугольника совсем не обязательно должны быть равными, а вот основание желательно иметь как можно длиннее. Перед употреблением ватерпас необходимо отградуировать. Для этого поставьте треугольник на две опоры, сделайте отметку на горизонтальной рейке напротив отвеса. Затем разверните прибор на 180° и нанесите так же вторую отметку. Соедините обе отметки прямой линией и разделите полученный отрезок пополам. При совмещении острия отвеса с полученной точкой рейка-опора будет ориентирована строго горизонтально.

Деревянный ватерпас
1 — отвес; 2 — опоры для градуировки

Часто в работе с крупными предметами (например, при закладке фундамента) нужно быстро получить прямой угол. Можно воспользоваться теоремой Пифагора и на 12-метровой веревке отметить узелками ряд отрезков 3, 4 и 5 метров. Растянув веревку за узелки, вы получите прямой угол напротив самой длинной стороны треугольника.

Для установки "чистого горизонта" при аналогичных работах можно быстро сделать простой нивелир. На табурет поставьте ведро, до краев наполненное водой, и положите в него обрезок доски, на концах которого вбиты два небольших гвоздя. В градуировке прибор не нуждается, а выверить его необходимо. Разворачивая доску (как и при градуировке ватерпаса) на 180°, чтобы гвозди А и Б менялись местами, добейтесь, чтобы луч визирования, проходящий по шляпкам гвоздей, попадал в одну и ту же точку. Для "калибровки" прибора достаточно немного глубже вбить в доску более "высокий" гвоздь.

Нивелир "на гвоздях"
Нивелир "на гвоздях"


Самодельный кернер - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Самодельный кернер
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Самодельный кернер

Слесарный кернер можно легко сделать из дизельной форсунки производства Ногинского завода топливной аппаратуры. По существу — это запорная игла форсунки. Как известно, она обладает не только высокой твердостью, но и достаточной прочностью, а ее поверхность отполирована почти до зеркального блеска.

Кернер из запорной иглы форсунки дизеля
Кернер из запорной иглы форсунки дизеля

Такой инструмент применим для работы с самыми разными материалами: с пластмассой, алюминием, медью, латунью, бронзой и другими цветными металлами и сплавами, а также и со сталью, в том числе и с высокоуглеродистой инструментальной, правда, только с незакаленной.

Кернер оставляет на таких материалах четкие и достаточно глубокие следы, даже если молоток не слишком велик, а удары, наносимые им по бойку (цилиндрическому выступу диаметром 2,5 мм), не очень сильны.

Стремление некоторых мастеров с помощью наждака, позволяющего удалить этот цилиндрический выступ, приблизить форму иглы к виду "классического" кернера абсолютно не оправдано.

Опыт показал, что не подвергнутая такой модернизации игла в качестве кернера все-таки удобнее в работе, поскольку ударять по тонкому "бойку" сподручнее.

Возможен и другой вариант изготовления кернера. Многие метчики (прежде всего, так называемые машинные) снабжены острым "носиком". При отсутствии кернера такой инструмент вполне способен его заменить. Поскольку метчик, как правило, изготовлен из качественной инструментальной стали и хорошо закален, то от недолгой работы в роли кернера он практически не изнашивается и не портится. Следовательно, его потом можно использовать и по прямому назначению.

При занятиях дельтапланерным спортом после неудачных приземлений часто ломаются дюралюминиевые трубы. Во время ремонта иногда приходится новые трубы совмещать со старыми, оставшимися целыми.

Проблема — как в новой трубе просверлить в нужном месте отверстие большого диаметра (от 6 до 20 мм) — привела к возникновению идеи создания кернера со сменными насадками.

Детали кернера
1 — крышка; 2 — боек; 3 — резиновая шайба-амортизатор; 4 — пружина; 5 — корпус; 6 — насадка (сменная)

Порядок сборки кернера достаточно прост.

Наденьте на хвостовик бойка 2 шайбу-амортизатор 3 из плотной резины с небольшим расширением.

Подготовленный боек вставьте во внутреннее пространство пружины 4, а затем получившийся комплект поместите в корпус 5. На верхний торец корпуса навинтите крышку 1. Приготовьте несколько навинчиваемых насадок 6 разных размеров. Для работы всегда можно будет подобрать нужную (в зависимости от диаметра просверливаемого отверстия).

Хранятся кернер и насадки в коробке (например, в "доске" для шахмат). В ней удобно размещается несколько секций с вклеенным плотным пенопластом и соответствующими полостями.

После изготовления кернера боек и пружину необходимо закалить, а пружину с торцов желательно подточить на наждаке до плоскости.


Самоделки для домашнего мастера - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Самоделки для домашнего мастера

Приветствуем Вас на сайте Умелые Руки. Здесь Вы можете найти множество конструкций самоделок и профессиональных советов для самостоятельных и рачительных хозяев, которые по достоинству ценят радость труда.

Это звучит как прописная истина, но многие люди на самом деле получают небывалое удовольствие, наблюдая конечный результат своего труда. Ведь в процессе работы мастер не только прилагает физические усилия, но и вкладывает капельку своей души в создаваемое им "творение". И оттого итог этого творчества (каким бы он ни был: сделанным на высочайшем уровне или довольно неказистым) не только несет определенное функциональное предназначение, уготованное ему с самого начала, но и приносит массу морального удовлетворения домашнему мастеру.

Большинство мужчин (и женщин) ограничиваются небольшими поделками из бумаги и дерева, ну и небольшим ремонтом дома, квартиры или, например, автомобиля. Конечно же, чаще всего это вызвано необходимостью, чем добровольным желанием что-то сделать своими руками. Но также для многих это становится любимым времяпрепровождением, хобби, которому они посвящают кучу свободного времени, а порой перерастает и в источник постоянного дохода.

Думается, оглянувшись вокруг, Вы с легкостью увидите примеры обладателей таких умелых, "золотых" рук (иногда в шутку про них говорят "очумелые ручки"). Талант находит применение в разных сферах: кто-то разбирает и собирает автомобили (при этом, что удивительно, улучшая их технические характеристики); кто-то проделывает тот же фокус с теле-, радиоаппаратурой. А данный сайт посвящен, прежде всего, домашним мастерам с самыми различными навыками: от мастерящих лишь полки для книг до строящих своими руками целые дома. Но даже освоивший все премудрости своего увлечения или профессии домашний мастер порой нуждается в совете, справочной информации или источнике вдохновения для нового "шедевра". И тут ему весьма кстати придется опыт армии других самодельщиков.

Очень ценным источником информации является журнал "Сделай сам". Его бессменный редактор Сергей Александрович Глушков собрал и отредактировал большое количество лучших, проверенных временем рецептов, заслужив благодарность и уважение многих "самоделкиных" России и стран бывшего СССР. К сожалению не всем доступны его книги и номера журнала "Сделай сам", поэтому часть конструкций и практических советов, опубликованных там, выложена на этом сайте. Вот лишь малая толика представленной информации:

• как починить, заточить и содержать в порядке необходимые инструменты, как изготовить оригинальные приспособления для работы;

• как применять на практике технологические особенности пайки, сварки чугуна и золочения;

• как правильно работать с металлом, деревом, гипсом, стеклом и пластмассой;

• и еще множество конструкций и советов.

Если у Вас накопились определенные наработки и вам есть чем поделиться с другими, напишите нам и ваша самоделка - конструкция, сделанная своими руками, обязательно будет опубликована.

Вверх Следующая страница


Советы по столярному делу - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Советы по столярному делу
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Советы по столярному делу

Для разметки при столярных работах необходим рейсмус. Выпускаемые промышленностью, эти разметочные инструменты часто процарапывают линии острым концом металлического стержня, недопустимые в готовом изделии. Лучше разметку проводить карандашом, а затем стереть ее наждачной бумагой.

Рейсмус, способный снять эту проблему, можно сделать самому.

Рейсмус в сборе
Рейсмус в сборе
1 — держатель карандаша; 2— направляющая; 3— планка; 4 — карандаш

Из твердого дерева сделайте направляющую 2, а из дюралюминия — планку 3. С одной стороны планки прикрепите винтами М2 держатель карандаша 1. Им может быть ограничитель бумаги от принтера или любая трубка подходящего внутреннего диаметра. Положение планки зафиксируйте винтом с гайкой (желательно — барашковая гайка). В держателе укрепите карандаш 4, и делайте разметку обычным образом.

В отличие от стандартного рейсмуса самодельный инструмент размечает не два, а один размер.

Направляющая и планка рейсмуса
Направляющая (а) и планка рейсмуса (б)
Струбцина в сборе
Струбцина в сборе
1 — бруски; 2 — деталь, подлежащая креплению; 3 — подкладка; 4 — клин

В столярном деле применяются разные типы струбцин.

Рассмотрим вариант струбцины для стягивания объемных предметов. Она состоит из четырех брусков 1 прямоугольного сечения с отверстиями для болтов. С помощью этих болтов собирается прямоугольник требуемых размеров (струбцина), скрепляемая деталь 2 вставляется в этот прямоугольник и сжимается клиньями 4 по углам. Под клинья со стороны детали устанавливают подкладки 3 из дерева или фанеры.

Желательно иметь две такие струбцины для стягивания деталей на разных уровнях одновременно. С их помощью возможна сборка столов, стульев, детских кроватей и других объемных конструкций.


Спутник мастера - ящик для инструментов - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Спутник мастера - ящик для инструментов
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Спутник мастера - ящик для инструментов

Существует такое выражение: "Нет плохой работы — есть отсутствие нужного инструмента". Многие самодельщики-любители и даже профессионалы систематически пополняют свой инструментарий.

И вот когда накапливается много самого разнообразного инструмента, встает проблема: где и как его хранить. Оказалось, что необходимость в одних и тех же инструментах возникает то дома, то на даче, то в автомобиле, то в сарае, то в гараже, то на работе... Не покупать же пять пассатижей или шесть ножовок! Поэтому целесообразно, чтобы все основные инструменты и приспособления были всегда укомплектованы и готовы к транспортировке.

Достоинства такого "Спутника" — это прочность, удобство пользования, относительно большая вместимость при небольших габаритах и массе. Поэтому рекомендуем коллегам-самодельщикам изготовить себе такой же.

Все основные его детали изготовлены из прочной 10-миллиметровой березовой фанеры.

Стенки корпуса и крышки ящика "вяжутся" с помощью ящичных шипов, которые при сборке промазываются клеем ПВА. Для прочности стенки лучше дополнительно стянуть шурупами. Донышки корпуса и крышки накладные, они крепятся к стенкам корпуса с помощью шурупов. Перегородки в ящике вставные и держатся тоже на шурупах.

Перегородка 3 выполняет две функции: отгораживает полость отсека, в которой находятся остро заточенные части режущего инструмента, что предохраняет их от затупления, и является одновременно крышкой, закрывающей отсеки А, В и С при транспортировке ящика, не давая высыпаться из отсеков хранящимся в них мелочам.

Наиболее трудоемкая деталь — инструментальная панель 2, в которой необходимо вырезать, выдолбить и высверлить сквозные отверстия, куда с небольшим натягом будут вставляться остро заточенные и наиболее необходимые в работе инструменты.

Ящик изнутри и снаружи
1 — перегородки отсеков; 2 — панель с отверстиями для инструментов; 3 — перегородка-крышка
Детали ящика и их размеры
Деталь | Размеры, мм | Число
Основание (ящик)
Стенки передняя и задняя | 10x75x445 | 2
Стенка боковая | 10x75x375 | 2
Перегородка | 10x75x425 | 1
Вставка | 10x75x75 | 1
Дно | 10x375x445 | 1
Крышка
Стенки передняя и задняя | 10x50x445 | 2
Стенка боковая | 10x50x375 | 2
Перегородка | 10x75x425 | 1
Панель инструментальная | 10x40x425 | 1
Дно | 10x375x445 | 1
Фурнитура
Петля рояльная | L = 425 | 1
Защелка-"лягушка" |  | 2
Ручка |  | 1
Уголок чемоданный | 40x40x40 | 8
Шуруп | 3x25 | 0,3 кг
Шуруп | 2x10 | 24

Каждый мастер может, конечно, по-своему разместить на панели свои инструменты.

В комплект этих инструментов входят: ножницы бытовые; стамески шириной 6, 8,12 и 16 мм; пассатижи; отвертки малого и среднего размера под плоские и крестообразные шлицы; карандаш; рейсмус; нож; шило; ручная зенковка; столярный угольник; разводной ключ 10-19 мм; штангенциркуль ("колумбик"); скальпель; долото.

Для установки рояльной петли, соединяющей крышку с основанием, в кромках задних стенок выбираются пазы глубиной 3 мм.

Ручка, защелки-"лягушки" и окантовочные уголки могут быть любыми, но достаточно прочными. Кстати, металлические уголки на углах ящика предохраняют его при многочисленных транспортировках.

Отделка ящика может быть любой — окраска, оклейка пластиком, пленкой и т.д. Можно дважды пропитать готовый ящик горячей олифой и затем покрыть лаком.

А теперь заглянем в отсеки основания ящика.

Отсек А: мелкие сверла, кернер, запасные ножи к электрорубанку, метчики, плашки.

Отсек В: запасные пилки к электролобзику, запасные ножи к ручным рубанку, шерхебелю, шпунтубелю, отборнику (все ножи остро заточены и готовы к установке), мелок, стеклорез, разметочные насадки на штангенциркуль.

Отсек С: гвоздики, шурупы, болты, гайки, шайбы, навесы, петли, патроны к монтажному пистолету и другая мелочь.

Отсек D: абразивный брусок, рулетки (2 и 5 м), тюбик от зубной пасты с заложенной смазкой "Литол", ножовка складная двусторонняя, молоток столярный с гвоздодером, деревянные колодки с крупной и мелкой шлифовальной шкуркой, набор перьевых сверл для получения отверстий диаметром 12-32 мм, рашпиль со сменными рабочими поверхностями, рашпиль сапожный, струбцины столярные на 300 мм (2 штуки), бокорезы, круглогубцы, ножницы по металлу, набор надфилей, напильники разные (3 штуки), вороток для метчиков, плашкодержатель, ножовка по металлу (малая) и запасные полотна к ней, щуп-пробник электрический, школьный пенал с победитовыми сверлами, пинцетом и циркулем, коробочка с набором сверл среднего размера, отвес со шнуром, мотовильце со шпагатом для меловой отбивки прямых линий, уровень строительный, газовый ключ № 1, набор рожковых гаечных ключей от 8 до 24 мм, стеклорез-щипцы, навесные приспособления (линейки, ограничители, струбцины) от электролобзика, электрорубанка, рубанка-отборника, ручной циркулярной пилы, шлифовальной машинки и др.

Внутреннее устройство ящика
Внутреннее устройство ящика


Сверло для мебельных петель - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Сверло для мебельных петель
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Сверло для мебельных петель

Советую самодельщикам, привыкшим делать шкафы, полки и другую мебель с дверками, крепящимися на рояльных петлях, заменять последние внутренними мебельными петлями. Ведь ни для кого не секрет, что рояльные петли даже на качественно сделанной мебели однозначно указывают на ее самодельное происхождение, да и внешний вид ухудшают.

Однако умельцы, пожелавшие использовать невидимые снаружи дверки мебельные петли, сталкиваются с непростой проблемой. Для таких петель с внутренней стороны дверки придется делать углубление диаметром 36 мм и глубиной 11 мм, причем углубление с плоским дном, так как толщина ДСП всего 25-18 мм. На мебельной фабрике такие углубления сверлят специальным инструментом, напоминающим пальцевую фрезу, но можно делать их и обычной электродрелью простым сверлом собственного изготовления.

Сверло и оправка дли него, предназначенные для подготовки отверстий под внутренние петли
Сверло и оправка дли него, предназначенные для подготовки отверстий под внутренние петли

Предлагаемое сверло состоит из двух частей — круглой оправки и режущей пластинки — собственно сверла. Оправка выточена на токарном станке из стали, форма ее простая, ни большой точности, ни высокого класса чистоты обработки поверхности здесь не требуется. Однако оправку следует изготовить с одной установки, чтобы ее корпус и хвостовик были соосны. После снятия со станка на дне корпуса оправки через ее центр нужно начертить две оси под углом 90°.

Параллельно первой оси на расстоянии 25 мм от дна просверлите сквозное отверстие диметром 6 мм и пропилите корпус оправки до отверстия, чтобы получился паз шириной 2,5 мм. Паз можно сделать на отрезном станке, но несложно пропилить его и вручную с помощью пакета ножовочных полотен необходимой толщины.

Параллельно другой оси на расстоянии 17 мм от донышка сверлится сквозное отверстие диаметром 4,5 мм. С одной стороны в этом отверстии до паза нарезается резьба Мб, отверстие с другой стороны рассверливается до диаметра в 6,5 мм.

Сверло сделано из обломка полотна от механической ножовки. Заточено оно на наждачном круге, как обыкновенное перовое сверло, только перепад высот режущих кромок всего 1 мм (чтобы дно углубления оказалось плоским).

Сверло вставляется в паз оправки, чтобы центральное острие сверла выступало из оправки на 12 мм, и крепко зажимается в оправке болтом Мб длиной 30 мм. Центр сверла, естественно, должен располагаться на оси вращения оправки.

Инструмент готов к работе. Делать углубления следует электродрелью или на сверлильном станке, предварительно просверлив в центре будущего углубления отверстие диаметром 1—2 мм на глубину 10 мм. Электродрель требуется достаточно мощная, так как небольшой электродрелью (как и ручной) высверлить углубление не удалось. Сверлят с одного раза (пока оправка не коснется поверхности ДСП).

В любом случае перед сверлением углублений в дверках желательно попробовать сверло на ненужном куске ДСП.

В оправку можно зажать и плоские перовые сверла другого диаметра.

Некоторые специалисты считают, что в стальной детали под резьбу Мб нужно сверлить отверстие побольше — диаметром 4,8-5 мм. Учтите и этот вариант.


Термитный карандаш с затравкой - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Термитный карандаш с затравкой
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Термитный карандаш с затравкой

Самодельные термитные карандаши ("электроды") применимы для сварки металлических конструкций в полевых условиях, то есть в местах, где нет подходящих источников энергии (на даче, в доме, в дороге). Особенно они нужны каждому автомобилисту и мотоциклисту, которым рекомендуется всегда иметь их в своем арсенале.

Конструкция термитного карандаша
Конструкция термитного карандаша
1 — стальная проволока; 2 — опилки алюминия; 3 — затравка

Основу самодельного "электрода" представляет отрезок проволоки из обычной углеродистой стали самого низкого качества (содержание углерода менее 0,22%). Диаметр проволоки (2-5 мм) зависит от толщины свариваемых деталей. Сам термит состоит из 23% опилок алюминия (силумин не подходит!) и 77% железной окалины, размеры частиц которой не должны превышать 0,5 мм. Алюминиевые пилки вполне заменяет алюминиевая пудра для получения краски "серебрянки". Окалину и опилки (пудру) связывают клеем (БФ-2, "Момент"). С одной стороны термитного карандаша наносится затравка, выполняющая роль серы на обычных спичках. Она состоит из 2 частей бертолетовой соли (КСlО3) и 1 части мелких алюминиевых опилок (части берут по массе). Связующее для бертолетовой соли и алюминиевых опилок то же, что и для термита электрода. Для формирования термитного карандаша всё три компонента — окалина, опилки и клей — хорошо перемешивают в стеклянной или глиняной посуде, после чего полученную сметанобразную массу равномерно наносят на подготовленный отрезок проволоки обыкновенной палочкой или же вращают проволоку над посудой, понемногу "накручивая" на нее термитный состав.

Нетрудно сделать и нехитрое приспособление-форму для получения сразу десятка "электродов". На деревянное основание прибивают подходящую алюминиевую гофрированную полоску. К торцам формы плотно прижимают две алюминиевые "стенки", в которых предусмотрены отверстия для установки проволочных стержней термитных карандашей.

Приспособление-форма для изготовления электродов
Приспособление-форма для изготовления электродов
1 — проволока; 2 — форма (гофрированный алюминий); 3 — стенка

Внутренняя поверхность формы смазывается разделительным составом, содержащим керосин — 65% (по массе) и парафин (стеарин) — 35%.

Когда разделительный состав высохнет, в отверстия "стенок" вставляют проволочные стержни и секции формы заполняют смесью окалина-опилки-клей. Как только термитная масса высохнет, на карандашах по той же технологии формируют головки из смеси затравки. Готовые стержни заворачивают в бумагу.

При сварке термитным карандашом пользуются держалкой (как у электросварщиков), надевая обязательно очки с темными стеклами. Один совет: лучше изготовить еще и запасные затравки, чтобы не выбрасывать стержни, если по какой-либо причине сварка прекращена, а длина стержня еще достаточно большая.

Бертолетова соль заменяется следующими составами:

мелкие алюминиевые опилки (пудра) и перхлорат калия (КСlO4) в соотношении 1:2 (по массе) или те же опилки с перекисью бария (ВаО2) в соотношении 1:5 (по массе).


Трехгранное сверло - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Трехгранное сверло
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Трехгранное сверло

Часто в тонких листовых материалах (текстолит, металл и т.д.) приходится "организовывать" отверстия диаметром 8-15 мм. Сверло такое отверстие обязательно "подорвет", и хорошо, если руки останутся целыми. Проще всего в этом случае сделать коническую развертку из треугольного напильника.

Развертка из напильника
Развертка из напильника

Возьмите напильник подходящих размеров, снимите на наждаке с его граней насечку, приварите к широкому торцу ручку, а тонкий торец заострите. Таким инструментом очень удобно рассверливать отверстия диаметром 5-6 мм в листовом материале, доводя их до нужного диаметра.

Если же требуется получить отверстия в листовом материале диаметром более 20-25 мм, то лучше использовать круговой резец, или цапфенбор для ручного вырезания отверстий. Резец при этом зажимается между прижимом и опорой, а последняя с помощью двух стальных направляющих соединяется с корпусом, где расположен винт-центр с острием, вокруг которого и поворачивают резец.

Цапфенбор
1 — прижим; 2 — опора; 3 — резец; 4 — винт-центр; 5— корпус; б — направляющие

Собираясь прорезать отверстие, сначала установите необходимое расстояние между резцом и острием винта-центра, равное радиусу будущего отверстия, (направляющие в корпусе зажимают винтом-центром и просто винтом). Затем в центре будущего отверстия в листе просверлите отверстие диаметром 1-2 мм. Теперь остается, установив острие винта-центра в отверстие и слегка нажимая на узел крепления резца, прорезать круглую канавку. (Резец приспособления делают из сломанного надфиля. Диаметр стальных направляющих 8 мм, остальные размеры цапфенбора на ваше усмотрение.)

Корпус цапфенбора для получения отверстий на сверлильном станке
Корпус цапфенбора для получения отверстий на сверлильном станке

При наличии сверлильного станка рекомендуется сделать (например, выточить на токарном станке) для цапфенбора другой корпус, предусмотрев у него сверху и снизу цилиндрические участки. Верхний потребуется для крепления в сверлильном патроне, а нижний участок — для установки в центральном отверстии.


Трубы и трубная резьба - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Трубы и трубная резьба
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
    • Немного теории
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Трубы и трубная резьба

При монтаже отопления, водопровода и других подобных работах немаловажное значение имеет качество нарезаемой резьбы и прежде всего ее соотнесенность с осью трубы. Когда резьба делается на токарном станке, особенно резцом, соосность получается приближенной к теоретической. Но вот при нарезании вручную плашкой...

По справочникам "резьба" — "...винтовая канавка постоянного сечения и шага, нанесенная на поверхность деталей машин цилиндрической либо слабо конической формы, например винтов и болтов, или на соответствующие поверхности соединяемых с ними деталей, например, гаек..."

Рассмотрим цилиндрическую трубную резьбу, с которой приходится сталкиваться в домашнем быту. На территории нашей страны наряду с резьбой метрической применяется резьба дюймовая. Если в метрической резьбе основными ее характеристиками являются диаметр и шаг (расстояние между соседними гребнями или впадинами резьбы, измеренное вдоль оси детали, выраженное в миллиметрах), то в дюймовой резьбе главными параметрами служит диаметр резьбы, выраженный в дюймах (или в его частях), и число витков (ниток), нарезанных на длине дюйма. Напомним, что один дюйм (1") равен 25,4 мм.

Рассмотрим, например, так называемую "трубную цилиндрическую" резьбу, с которой чаще всего приходится сталкиваться.

Здесь мы встречаемся с новой, несколько необычной единицей измерения — "трубным дюймом", равным 33,249 мм. Образовался он просто: к размеру (в дюймах), характеризующему внутренний диаметр трубы, добавили толщину обеих стенок. И получилось, что наружный диаметр дюймовой трубы —-33, 249 мм, полудюймовой — 21, 25 мм.

Кроме перечисленных особенностей дюймовая резьба имеет более острые гребни (впадины), чем метрическая резьба (55° против 60°) и несколько закругленные вершины ниток резьбы.

Из наиболее часто применяемых в быту труб отметим трубы диаметром 1/2" и 3/4", у которых резьба имеет 14 ниток на дюйм (шаг резьбы 1,814 мм). Резьба труб диаметром 1"; 1 1/4"; 1 1/2" и 2" имеет 11 ниток на дюйм (шаг резьбы 2,309 мм). Для справки добавим, что 11 ниток на дюйм, а следовательно и шаг 2,309 мм, сохраняют резьбы на трубах диаметром от 1" до 6".

Для определения типа и шага резьбы применяется инструмент, именуемый резьбомером, но можно это сделать и с помощью линейки или штангенциркуля. Для выяснения шага метрической резьбы измеряют расстояние между гребнями нескольких ниток резьбы, а потом делят это расстояние на число ниток. При дюймовой резьбе считают нитки, которые умещаются в одном дюйме (25,4 мм).

Соотношение метрической резьбы и дюймовой
Резьба | Наружный диаметр, мм
1/2" | 20,955
3/4" | 26,441
1" | 33,249
1 1/4" | 41,91
1 1/2" | 47,803
2" | 59,614
2 1/2" | 75,184
3" | 87,884

Разумеется, на практике такую точность диаметра обеспечить вряд ли кому-нибудь удастся, но, руководствуясь хотя бы одной цифрой после запятой, можно надеяться получить вполне удовлетворительную резьбу.

Теперь перейдем непосредственно к нарезанию резьбы. Как отмечалось выше, если эта операция осуществляется не на токарном станке, а вручную, она сопряжена с определенными трудностями, особенно при образовании резьбы на трубах, диаметр которых превышает 1 дюйм.

Конечно, легче всего воспользоваться прибором для ручного нарезания резьбы (КЛУПП). Он состоит из корпуса с двумя ручками, в котором размещены подвижные регулируемые гребенки для постепенного углубления резьбы до полного профиля.

Кроме того, имеются сменные гребенки с полным и неполным профилем резьбы. Но поскольку указанный инструмент весьма дорог и не всем доступен, расскажем о нескольких приспособлениях к обычной лерке (или, как ее еще именуют, плашке).

Предлагаемые приспособления
а — леркодержатель с направляющим элементом; б — лерка с направляющей втулкой
1 — леркодержатель; 2 — направляющий элемент; 3 — труба

Приспособление а. Леркодержатель 1 изготовлен с направляющим элементом 2 в виде трубки, внутренний диаметр которой чуть больше диаметра трубы 3.

Обратите внимание: не резьбы, а именно трубы, так как наружный диаметр выпускаемых труб всегда больше резьбового номинала!

Приспособление б. Леркодержатель снабжен внутренней резьбой, шаг которой соответствует шагу нарезаемой резьбы. Еще вытачивается втулка с такой же наружной резьбой.

Вращая леркодержатель по часовой стрелке, мы навинчиваем его на резьбу, имеющуюся на втулке, которую предварительно закрепляем тремя болтами на нашей трубе. Преимущества указанного приспособления очевидны: не надо "упираться" в трубу на начальной стадии нарезки резьбы, так как закрепленная на трубе резьбовая втулка легко с этим справится. Применяя резьбовую втулку с разными внутренними диаметрами, легко расширить диапазон нарезаемой резьбы.

Приспособление для нарезки резьбы
Приспособление для нарезки резьбы (с)
1 — резьбовая шпилька с конусом; 2 — лерка; 3 — собственно вкладыш; 4 — труба (затягивающая гайка на шпильке не дана)

Приспособление с. Несколько иное решение применяется при монтаже отопления в доме.

Резьба, нарезанная леркодержателями без удлинителей и других приспособлений, зачастую не выдерживает никакой критики. Можно их снабдить вкладышами, изготовленными на токарном станке.

Общая длина каждого вкладыша 100-150 мм. А сам вкладыш состоит из собственно вкладыша с отверстием и вставляемой в него шпильки, с одной стороны которой предусмотрена наружная резьба, а с другой расположен конусный участок.

Собственно вкладыш имеет с одной стороны (на рисунке — сверху) резьбу, а с другой — цилиндрический участок с канавками в нижней части.

Диаметр его цилиндрического участка должен быть немного меньше внутреннего диаметра трубы D, на которой предполагается формировать резьбу.

Заметим, что в стенках этого цилиндра снизу пропилены три продольные прорези (как у обычной цанги), так что, если с помощью гайки затягивать шпильку внутрь вкладыша, под действием конусного участка шпильки цилиндр расширяется и расклинивает собственно вкладыш в трубе.

Итак, перед началом работы на резьбовую часть собственно вкладыша наворачиваем лерку с леркодержателем, затем вставляем вкладыш в трубу до упора с леркой, после чего затягиваем гайку на шпильке, втягивая внутрь вкладыша конус и расширяя разрезанную часть вкладыша, расклинивая (фиксируя) тем самым вкладыш в трубе.

Теперь, вращая леркодержатель по часовой стрелке, переводим лерку с резьбы вкладыша на трубу, то есть, нарезаем на трубе резьбу.

Подразделы

  • Немного теории


Немного теории - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Трубы и трубная резьба > Немного теории
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
    • Немного теории
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Немного теории

Дюймовая система единиц, несмотря на свою архаичность, применяется до сих пор.

Отголоски широкого распространения в технике некоторых развитых западных стран дюймовой системы прослеживаются и в отечественной промышленности, в частности, в автомобильной, начинавшей свою жизнь по иностранным лицензиям и на иностранном оборудовании. Так, диаметр цилиндра первенца сегодняшнего АЗЛК автомобиля КИМ-10 равняется 2 1/2" (или 63,5 мм).

В наследство от дюймовой системы единиц нам достались обозначения водогазопроводных труб и, разумеется, резьбы, которая на них нарезается.

Понятие "трубный дюйм" не научное, но, тем не менее, имеющее совершенно определенный смысл, причем размер "трубного дюйма" не равен дюйму обыкновенному, хотя и связан с ним.

Один "трубный дюйм" — это наружный диаметр трубы, внутренний диаметр которой примерно одному дюйму обыкновенному.

Теперь разберемся с "условным диаметром".

Дело в том, что трубы изготавливают (прокатывают) определенного наружного диаметра, но с разной (в зависимости от назначения) толщиной стенок. Поэтому для обозначения труб используют понятие "условного диаметра", то есть "особого" внутреннего диаметра трубы, которому соответствует определенный наружный диаметр.

Так, трубам с "условным диаметром" в 40 мм соответствуют трубы с наружным диаметром 45 мм. А истинный внутренний диаметр труб с "условным диаметром" 40 мм, то есть с наружным диаметром 45 мм, может равняться 35; 37; 39; 41 и 43 мм. Таким образом, у трубы с "условным диаметром" 40 мм истинный внутренний диаметр бывает равен и 35 мм, и 43 мм, не считая промежуточных значений.

Еще один пример. У водопроводной однодюймовой трубы "условный диаметр" равен 25 мм, наружный диаметр - 33,6 мм. А вот истинный внутренний диаметр такой трубы будет либо 27,1 мм (обычная толщина стенки), либо 25,6 мм (усиленная толщина стенки). Таким образом "трубный дюйм" составляет 33,6 мм, наружный диаметр, нарезаемой на такой трубе резьбы несколько меньше и равен 33,25 мм.

Шаг трубной дюймовой резьбы измеряется числом ниток на дюйм. Так, на трубах от 1" до 6" формируется резьба с одним и тем же шагом — 11 ниток на дюйм. Поэтому трубную резьбу удобно нарезать одним и тем же инструментом — клуппом, у которого предусмотрены раздвигающиеся режущие части.

В практике машиностроения сохранились и другие конструктивные элементы, основанные на дюймовой системе единиц. Примером может послужить дюймовая резьба с углом профиля 55° для крепежных изделий или дюймовая коническая резьба с углом профиля 65° для топливопроводов, масляных, водяных и воздушных трубопроводов станков и машин (последняя резьба обеспечивает повышенную герметичность соединений).


Удаление ржавчины - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Удаление ржавчины
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Удаление ржавчины

На поверхности стальных изделий под действием кислорода воздуха, влаги и углекислого газа, то есть в результате коррозии, образуется рыхлая масса оксидов и гидрооксидов железа, называемая ржавчиной. Оксидные соединения на поверхности стали (в отличие от оксидов на поверхности некоторых других металлов, например, алюминия) не защищают металл от дальнейшего окисления, поэтому появление ржавчины нежелательно.

С ржавлением борются всеми возможными средствами: добавляют в сталь легирующие элементы, подвергают стальные изделия термообработке, наносят на них защитные покрытия. Понятно, последний способ самый доступный и наиболее распространенный. Однако, чтобы нанести такое защитное покрытие, поверхность изделия опять же надо очистить от ржавчины.

Мы рассмотрим достаточно эффективный способ удаления ржавчины с поверхности стальных изделий химическими методами, то есть травлением, которое обычно используется тогда, когда механические методы удаления ржавчины с поверхности нецелесообразны по техническим или экономическим причинам. При массовом производстве стальных деталей травление применяется очень широко, поскольку процесс этот весьма производителен и позволяет обрабатывать изделия любой толщины и конфигурации.

Травление сталей ведут, как правило, в растворах серной, соляной или фосфорной кислот в присутствии ингибиторов. Для очистки от ржавчины подходят и другие кислоты, но применять, например, лимонную кислоту — дорого, использование же азотной кислоты сопряжено с повышенной опасностью.

Роль ингибиторов заключается в торможении химических процессов при травлении и предотвращении растворения самого металла. Заметим, что концентрированная серная кислота не взаимодействует с углеродистой сталью, а фосфорная, удаляя ржавчину, фосфатирует поверхность, образуя на ней защитную пленку. Поэтому эти кислоты вообще-то могут использоваться и без ингибиторов, но на практике ингибиторы присутствуют почти во всех травящих растворах.

Процесс удаления ржавчины состоит из следующих последовательно выполняемых операций: обезжиривание, первая промывка водой, травление, вторая промывка водой, нейтрализация остатков травильного состава, третья окончательная промывка водой и сушка.

Обезжиривание поверхности (в сочетании с удалением всяких других загрязнителей) необходимо для обеспечения равномерного доступа травильного раствора к очищаемой поверхности (при наличии жировых или иных загрязнений травление будет неравномерным).

Практически все руководства рекомендуют обезжиривать поверхности органическими растворителями (и неэтилированным бензином тоже), но подобные водонерастворимые препараты достаточно трудно смываются водой, что часто приводит к неравномерному травлению.

Поэтому в домашних условиях для обезжиривания лучше пользоваться водными растворами синтетических моющих средств или просто горячим раствором соды.

После этого деталь промывают водой (первая промывка) и сразу — не высушивая — помещают в травильный раствор.

В таблице приведены составы наиболее употребительных травильных растворов и режимы травления. Имейте в виду, что в приведенных рецептах фигурирует серная кислота плотностью 1,84 г/см3, соляная кислота — 1,19 г/см3 и ортофосфорная кислота — 1,7 г/см3. В качестве ингибитора добавляют препарат БА-6 (смесь бензиламина и уротропина), наиболее эффективно проявляющий себя в растворе соляной кислоты, или катапин (парадодецилбензилпиридный хлорид), являющийся универсальным ингибитором.

Обрабатываемую деталь полностью погружают в травильный раствор и выдерживают в нем определенное время. Указанные здесь интервалы рабочих температур отвечают оптимальным условиям работы травильного раствора.

Время выдержки изделий в травильном растворе зависит не только от температуры раствора, но и от марки стали (время обработки, указанное в таблице, характерно для малоуглеродистых сталей).

Составы растворов и режимы травления углеродистой стали
№ | Компоненты раствора | Концентрация раствора, г/л | Режим обработки
 |  |  | температура, °С | время, мин
I | Серная кислота | 200 - 250 | 60 - 80 | 10 - 30
 | Ингибитор | 1 - 5 |  |
II | Соляная кислота | 30 -50 | 15 - 35 | 3 - 30
 | Серная кислота | 175 - 200 |  |
 | Ингибитор | 1 - 5 |  |
III | Соляная кислота | 200 - 250 | 15 - 35 | 3 - 30
 | Ингибитор | 1 - 5 |  |
IV | Серная кислота | 120 - 170 | 65 - 85 | 6 - 8
 | Хлористый натрий | 140 - 180 |  |
V | Серная кислота | 125 - 200 | 15 - 35 | 50 - 60
 | Хлористый натрий | 30 |  |
VI | Присадка 4М | 1 - 2 | 70 - 80 | 20 - 60
 | Ортофосфорная кислота | 100 - 150 |  |

Как видно из таблицы, не все растворы годятся для обработки изделий при комнатной температуре. Это не значит, что та же ортофосфорная кислота не будет "работать" при температуре 20-25°С. Она прекрасно удалит ржавчину и в этих условиях, но придется перемешивать раствор около поверхности изделия и увеличить время обработки.

Для удаления ржавчины с труднодоступных участков поверхности (при невозможности погружения детали в раствор) используют травильные пасты. Обратите внимание на то, что при получении этих паст сначала растворяют в воде производные целлюлозы, жидкое стекло и бумажную массу и только потом добавляют кислоты и формалин.

Три состава травильных паст на основе соляной кислоты для углеродистых сталей
Компоненты | Составы
 | I | II | III
Соляная кислота, мл | 500 | 500 | 500
Формалин, мл | 40 | 40 | 40
Жидкое стекло, мл | 50 | 50 | 50
Оксиэтилцеллюлоза, г | - | 20 | -
Карбоксиметилцеллюлоза, г | - | - | 20
Бумажная масса, г | 30 | 10 | 10
Вода, мл | 500 | 500 | 500

Состав травильной пасты на основе ортофосфорной и серной кислот несколько сложнее:

кислота ортофосфорная…………..24 мл

кислота серная……………………..77 мл

контакт Петрова……………………5 г

ингибитор (катапин)……………….5 г

сульфитцеллюлозный щелок………146 г

инфузорная земля (трепел) ..............360 г

вода………………………………….170 мл

Пасты наносят деревянным или пластмассовым шпателем на очищаемую поверхность (после обезжиривания и первой промывки водой) слоем толщиной 1-3 мм. Время выдержки колеблется от 20 до 40 минут, но лучше проверять результаты травления визуально, удаляя шпателем часть пасты с очищаемой поверхности.

После травления следует вторая промывка водой, необходимая для удаления травильного раствора (или пасты).

Для нейтрализации остатков травильного состава чаще всего используют раствор нашатырного спирта (48% воды, 48% этилового спирта и примерно 2% нашатыря). Повторяем, данная операция необходима для полного удаления органических составляющих травильного раствора, в частности, ингибитора.

В процессе третьей и окончательной промывки нейтрализующий раствор удаляют струей воды.

В процессе сушки на воздухе на влажной поверхности стали образуется достаточно прочная (в первое время) оксидная пленка, а при использовании препаратов с фосфорной кислотой — прочная пленка из фосфатов, поэтому вытирать влажную поверхность не следует.

Ингибиторы применяют иногда не в составе травильных растворов или паст, а отдельно. Тогда их наносят на изделие после второй промывки.

Составы паст-ингибиторов
Компоненты | Составы
 | I | II
Гидрат оксида натрия, г | - | 9
Двухромовокислый натрий, г | 40 | 23
Хромовокислый натрий, г | 90 | -
Сульфит-целлюлозный щелок, г | 5 | 48
Инфузорная земля (трепел), г | 800 | 380
Вода, мл | 950 | 470

Как правило, после удаления ржавчины с поверхности на последнюю наносят защитное покрытие — углеродистая сталь недостаточно коррозионно устойчива и оставлять ее поверхность незащищенной нельзя.

Кроме приведенных составов существует много готовых препаратов, используемых в быту, в основном, для защиты кузова и других деталей автомобилей.

Чтобы ориентироваться в имеющихся в продаже препаратах, отметим, что одни из них только удаляют или преобразуют ржавчину, создавая на поверхности изделия фосфатированную пленку, поэтому применение подобных средств обязательно сопровождается последующей тщательной нейтрализацией их остатков и промывкой поверхности водой.

Другие препараты представляют собой модификаторы ржавчины и образуют на поверхности стали слой металлокомплексных соединений, позволяющий прочно закрепить на поверхности остатки ржавчины.

Такими модификаторами являются, например, "Автопреобразователь ржавчины" (ТУ 6-15-1218-80), средство "Феран" и некоторые другие. При этом "Феран" образует настолько стойкую пленку, что она даже служит в качестве самостоятельного (но все-таки временного!) защитного покрытия.

Еще более эффективны комбинированные грунтовки — преобразователи ржавчины, содержащие с своем составе полимерный пленкообразователь.

К таким грунтовкам относятся составы ВА-01 ГИСИ, ВА-0112, Э-К4-0184, Ферро-Барьер СП-1.


Удобные гвоздезабивалки - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Удобные гвоздезабивалки
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Удобные гвоздезабивалки

В работе с тоненькими рейками часто приходится применять маленькие гвоздики, то есть "гвозди проволочные хозяйственные 1x12 мм оксидированные". Длина их всего 12 мм, а диаметр пальцев более 15 мм — удары по пальцам неизбежны! При вдавливании плоскогубцами гвозди слишком часто искривляются или сплющивается их шляпки. Выйти из положения помогает специальное приспособление.

Гвоздик вкладывают в отверстие корпуса, устанавливают острие в нужную точку и, нажимая на ручку, вдавливают его в древесину. Шток у приспособления можно намагнитить, чтобы гвоздик не только не вываливался из отверстия, но даже центровался, если поверхность его шляпки будет ровной.

Конструкция гвоздезабивалки
1 — шток (сталь); 2 — корпус (латунь); 3 — пружина; 4 — накидная гайка (латунь); 5 — переходник-стопор (сталь)

Накидную гайку можно заменить простой втулкой, закрепив ее на корпусе с помощью винтов МЗ-М4 или на штифтах. Буртики у гайки тоже легко заменить винтами.

Столь же неудобно вбивать гвозди в потолок, да еще и прибивая ДВП. В этом случае поможет другая гвоздезабивалка. Она даже проще предыдущей, да и делается всего за несколько минут. Под разные гвозди лучше делать несколько инструментов. Обычно хватает трех.

В качестве штоков можно использовать намагниченные стержни от сварочных электродов диаметром 3; 4 и 5 мм, к ним подобрать трубки с внутренним диаметром немного больше диаметра штока.

В качестве ручки — ударной части — подойдет увесистый болт или обрезок арматуры.

Ударную часть к штоку можно приварить или присоединить на резьбе, нарезав резьбу на штоке и в ударнике, либо посадить шток на горячей посадке. В последнем случае придется просверлить в ударнике отверстия сначала диаметром 5 мм на глубину 10 мм, потом диаметром 4,8 мм на глубину 12 мм. Конец штока заточить под конус, нагреть ударник горелкой или на газовой плите и забить в отверстие шток. Гвоздезабивалкой удобно забивать гвозди в труднодоступных местах, в крепкие породы дерева, и даже любая женщина или ребенок палец себе при этом не отобьет.


Узоры на стекле - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Узоры на стекле
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Узоры на стекле

В жизни человека стекло занимает не последнее место: окна, двери, лоджии, мебель, зеркала. Встречаются стекла, украшенные узорами, но большинство стекол, окружающих нас, так называемые "простые" — прозрачные, но невзрачные. Между тем... немного фантазии, терпения — и каждый мало-мальски старательный человек, имея всего-навсего заточный станочек с парой абразивных кругов, может довольно быстро нанести на стекла красивые узоры.

Существует много способов художественной обработки стекла: это и получение "алмазной грани" наждаком, и плавиковой кислотой, и столярным клеем, и пескоструйным аппаратом, и лазером, и медным колесиком, и т.д.

Для огранки желательно иметь один абразивный круг толщиной 6-8 мм, а другой — хотя бы миллиметров 15. Тонкий круг заправляется куском старого абразива на "остряк" под углом 90-120°.

Такой круг необходим для прорезки линейных элементов узора а. Другой круг лучше заправить под вырезку "из шара", то есть сделать его выпуклым, но так, чтобы на стекле при касании он оставлял круглое пятно. Если заправить круг слишком "круто", он будет формировать овал, растянутый "вдоль" круга б. Если круг заправить "отлого", получится овал "поперек" круга в. Заправка же под вырезку "из шара" обеспечит точно круглый след г.

Формы заточки абразивного круга и оставляемые им следы
Формы заточки абразивного круга и оставляемые им следы:
а — "остряк"; б — крутая; в — отлогая; г — "из шара"

Заметим, что диаметр наждачного круга должен быть таким, чтобы не цеплять стеклом за детали станка при нанесении узоров. Само собой разумеется, что работают только на кругах с минимальным биением.

И еще немаловажная деталь — вода. Без подачи воды на абразивные круги при огранке никаких узоров не получишь. Можно над станком повесить кастрюлю с водой. Затем к одному концу тонкого шланга, купленного в аптеке, привязывают груз и опускают этот конец в кастрюлю. Другой конец заглушают или деревянной пробочкой с отверстием, пропускающим нужное число капель, или пишущим элементом от шариковой ручки (без шарика). И закрепляют шланг так, чтобы вода поступала точно на рабочую поверхность абразива.

Если у вашего станка частота вращения не более 1000 оборотов в минуту, то для нормальной работы будет достаточно и пяти капель воды в секунду. При больших оборотах подачу, естественно, необходимо увеличить.

Теперь о трафарете. Прежде чем приступить к непосредственной обработке стекла на абразивных кругах, узор предварительно наносят на стекло через трафарет масляной краской с помощью поролонового тампона и подсушивают краску. Иногда стекло покрывают тонким слоем олифы и через трафарет таким же тампоном "набивают" узор алюминиевой или бронзовой пудрой. При многократном использовании трафарет желательно вырезать из плотной бумаги, картона или другого подобного материала.

Трафареты изготавливают из плотного, тонкого материала, например, картона, в котором прорезают элементы узора, геометрические фигуры, буквы, которые на стекле должны подвергнуться воздействию песка и стать матовыми. А чтобы контуры полученных на стекле элементов были более четкими, трафарет необходимо плотно прижимать к стеклу, а лучше приклеить, конечно, не силикатным клеем.

Можно сделать и по-другому, то есть на обрабатываемую поверхность наклеивать сами узоры, буквы, виньетки, монограммы и т.д. Тогда после обработки изображение будет, так сказать, негативным. Такой способ, например, применяют при изготовлении памятных надписей на мраморных плитах.

Немного о самой технологии матирования стекла. Песок подойдет любой, желательно только, чтобы в нем было поменьше пыли.

От размеров зерна песка зависит и фактура обработанной поверхности. Песок необходимо просеять через мелкое сито, иначе пистолет неминуемо забьется.

Обработку стекла лучше вести в сухую погоду, иначе в шланг попадет вода и вновь возникнут неприятности. Второй раз отработанный песок я в дело не беру — слишком много в нем пыли.

И, наконец, последняя и необходимая рекомендация — работать без средств защиты никоим образом нельзя. Лучше всего, конечно, надеть противогаз. Если работа небольшая — достаточно хорошего респиратора и очков.

Очень любопытна техника обработки стекла с обеих сторон. С одной стороны наносятся, скажем, листья и гроздья винограда, с другой стороны, через другой трафарет — жилки листьев, семечки виноградных ягод, оттенки и т.д. Орнамент прекрасно дополняет "алмазное гранение" — эффект получается потрясающим.

Предыдущая страница Вверх


Заточка инструмента - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Заточка инструмента
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
    • Еще о заточке ножей
    • Практические советы
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Заточка инструмента

Любой режущий инструмент (ножи, стамески, ножницы) в процессе работы изнашивается и затупляется, то есть на его острие (режущей кромке) увеличивается радиус затупления. Для нормального резания лезвие инструмента должно иметь гладкую поверхность и толщину лезвия на острие всего 6-8 мкм. Затупленный же инструмент при работе перестает резать, зато начинает крошить и мять материал, в результате чего качество обрабатываемой поверхности ухудшается, а необходимое для резания усилие возрастает. Из-за этого, кстати, чаще травмируются не острым инструментом, а тупым. Так что любой уважающий себя мастер просто обязан уметь затачивать и править домашний инструмент (ножи, ножницы, сверла) на электроточиле или вручную.

Самой быстрой и удобной считается заточка и правка инструмента на электроточиле, на валу которого установлены абразивные и доводочные круги. Для обеспечения необходимого угла заточки инструмента на электроточиле необходимо предусмотреть подвижной упор.

Приступая к заточке, помните, что вверху абразивные круги обязаны быть закрыты кожухом, а зазор между упором (подпятником)и абразивным кругом поддерживают в пределах 1,5-3 мм.

Микрогеометрия режущей кромки
Микрогеометрия режущей кромки
а — после заточки и доводки; б — тупая кромка; в — восстановление остроты кромки снятием с фаски абразивом части металла

Для освоения правильной техники заточки инструментов начинающим мастерам придется немного потрудиться, чтобы приобрести некоторый опыт в работе с наждачным кругом. В первую очередь следует правильно подобрать абразивный круг, имеющий зернистость и твердость, подходящие для данной работы. Помните, чем крупнее зерно, тем производительнее процесс заточки, но тем больше шероховатость обработанной поверхности. Абразивные круги с мелким зерном быстрее забиваются (засаливают) и начинают поджигать лезвие. Обычно эти круги применяют для окончательной доводки острия, то есть удаления с его поверхности микронеровностей.

Выбирая для заточки круг той или иной твердости, учитывают, что если круг чересчур тверд для инструмента, он быстрее забивается и чрезмерно нагревает (поджигает) лезвие, а когда круг слишком мягок, он быстрее изнашивается, теряя первоначальную форму.

Для определения твердости материала инструмента в домашних условиях часто используют напильник с мелкой насечкой. Делают это так. Напильником просто пытаются заточить лезвие инструмента. Если напильник просто скользит по лезвию, не снимая металла, твердость металла инструмента и напильника совпадает и составляет примерно 61-62 HRC. Такая твердость у ножей, стамесок и т.д. бывает редко. Если напильник часть металла с лезвия все-таки снимает, твердость лезвия инструмента достаточно хорошая — 58-60 HRC (это обычная твердость инструмента). Когда же напильник снимает металл с лезвия достаточно легко, твердость режущей части инструмента неудовлетворительная — менее 40-45 HRC. При этом начинающий заточник должен знать, что кухонный нож или стамеску, сделанную из некачественной или из незакаленной стали, имеющей твердость ниже 40 HRC, заточить практически невозможно, да и работать таким инструментом трудно, так как он затупится сразу же после заточки.

Отличными режущими свойствами обладают кованые шарикоподшипниковые стали ШХ15, хирургическая сталь 40X13 (нержавейка для кухонных ножей), инструментальная сталь У8-У11А, легированные стали 9ХС, 9ХФ, Р18, твердость которых после термообработки достигает 58-60 HRC.

Для заточки бытового и деревообрабатывающего инструмента применяют абразивные круги марки ЭБ (электрокорунд белый) на керамической связке К, у которых зернистость 40-25, а степень твердости СМ1 (средняя мягкость №1).

Когда подходящий круг закреплен, выбирают угол заточки инструмента, руководствуясь теми соображениями, что при уменьшении угла заточки режущие свойства инструмента возрастают, а вот прочность его лезвия, особенно при ударах и соприкосновениях с твердыми телами, снижается. С учетом вышесказанного для того или иного инструмента практикой рекомендованы определенные углы заточки, приведенные в таблице.

Как видно из таблицы, чем тверже обрабатываемый материал, тем больше угол заточки, причем это правило справедливо даже для обычных кухонных ножей. Кстати, у ножей, предназначенных для той или иной цели, не только разная заточка, но и свое сечение клинка.

Углы заточки инструментов и твердость их лезвий
Инструмент | Угол заточки, градусов | Твердость по HRC
Стамески по дереву | 25 - 35 | 55 - 58
Железки рубанков | 20 - 30 | 55 - 58
Ножи электрофуганков | 38 - 42 | 55 - 58
Ножницы по металлу | 75 - 85 | 58 - 60
Ножницы бытовые | 45 - 65 | 52 - 55
Ножи для овощей и хлеба | 10 - 15 | 50 - 58
Ножи для корнеплодов | 20 - 25 | 52 - 55
Ножи для мяса | 25 - 30 | 55 - 58
Охотничьи ножи | 30 - 33 | 55 - 58

Итак, угол заточки инструмента (стамески, ножа электрофуганка) известен. Теперь на электроточиле придется закрепить упор так, чтобы обеспечить этот угол при заточке. Вращение абразивного камня не должно сопровождаться вибрацией и биениями. При наличии последних проводят правку круга (куском абразива типа КЗ). Конечно, заточку ведут при вращении круга навстречу режущей кромке лезвия.

Сечение клинков ножей и ножниц
Сечение клинков ножей и ножниц
а — нож для овощей и хлеба; б — нож для корнеплодов; в — нож для мяса; г — охотничий нож; д — ножницы по металлу

Умение снять фаску на режущем инструменте, то есть сформировать его лезвие, — основная предпосылка для правильной заточки инструмента. Во время снятия фаски инструмент берут в правую руку, а левой рукой слегка прижимают лезвие (ниже места заточки) к абразивному кругу. В процессе заточки следят, чтобы фаска стачивалась равномерно в одной плоскости по всей ширине режущей части инструмента, для чего эту режущую часть постоянно "водят" по наждаку вправо-влево. Периодически инструмент охлаждают в воде, не допуская возникновения цветов побежалости на лезвии, то есть его перегрева.

Вначале при заточке лучше применять упор, а когда придет опыт, надобность в упоре отпадет сама собой. Обычный кухонный нож не очень сложно заточить и без упора, но клинок ножа в руках надо держать достаточно твердо, постоянно контролируя процесс формирования фаски, которую равномерно снимают с обеих сторон лезвия, не допуская его перегрева. Заточникам-новичкам рекомендуем для заточки ножей совсем простенький упор в виде пластины. Во время работы обух клинка опирается на пластину, помогая заточнику удерживать лезвие в одном и том же положении относительно абразива (в этом случае угол заточки контролируется самим заточником).

Затачивание инструмента на электроточиле считают законченным, когда на лезвии не останется щербин и других изъянов, а на режущей кромке лезвия образуется сплошная линия заусенца, то есть тонкого валика из частиц задранного металла. Такой заусенец легко обнаружить на ощупь большим пальцем правой руки, если провести им по "касательной" к режущей кромке. Заусенец также можно увидеть, рассматривая "на свет" лезвие инструмента по направлению к режущей кромке. Не следует, конечно, после заточки обламывать этот заусенец, так как в этом случае на режущей кромке наверняка образуются зазубрины, которые потом будет трудно вывести. Чтобы избавиться от заусенца, на точило устанавливают абразивный круг с более мелким зерном. В результате после заточки фаски заусенец становится совсем незаметным.

Правку и доводку режущей кромки производят пастой ГОИ, нанесенной на твердый войлочный круг. Заметьте, что при доводке инструмента его лезвие располагают по ходу вращения войлочного круга (от обуха клинка к лезвию), а не навстречу кромкой. Завершение доводки определяют по появлению у режущей кромки тонкой блестящей линии шириной 0,5-1 мм и исчезновению заусенца (он должен быть сточен). Для предупреждения образования у заточенного инструмента после доводки "ложного жала" из заусенца, лезвием с нажимом проводят по твердой древесине. После этого снова осуществляют доводку. Остроту заточки инструмента обычно проверяют, слегка проводя лезвием по листу бумаги. Острое лезвие режет бесшумно, а тупое мнет, не режет.

Для заточки и правки инструмента вручную необходимы бруски с номером зернистости от 40 до 16 и твердостью СМ1, СМ2, СТ1, а для доводки понадобятся оселки с номером зернистости 6-4 и твердостью ВТ или 4Т.

Доска с врезанными брусками и оселками
Доска с врезанными брусками и оселками
1— брусок для заточки ЭК50СМ18К; 2— брусок для правки типа ЭК25СМ1; 3 — оселок типа ЭК4 ВТ 8К

Чтобы было удобнее работать, бруски и оселки врезают (утапливают) в деревянную доску, покрытую олифой или водостойким лаком. Сначала инструмент затачивают на крупнозернистом бруске типа ЭК50СМ1 8К до образования заусенца на режущей кромке. Ручная заточка утомительна и трудоемка, но вспомним наших предков, которые ею только и пользовались, причем достигали отличных результатов. Затачиваемый инструмент держат так, чтобы фаска всей плоскостью прилегала к бруску. Заточку осуществляют ровными и плавными движениями, ведя лезвие по бруску вперед или назад или по кругу. Работу продолжают до тех пор, пока на кромке лезвия не образуется тонкий заусенец.

Если затачивают инструмент "с одной фаской", с появлением заусенца переходят к правке и доводке режущей кромки. У ножей, режущая кромка которых образована двумя фасками, после заточки до заусенца одной фаски переходят к обработке другой фаски. Обе фаски затачивают равномерно до тех пор, пока заусенец не станет едва заметным.

Положение стамески при заточке на абразивном бруске
Положение стамески при заточке на абразивном бруске
а — правильно; б — неправильно

Во время заточки бруски обязательно смачивают водой, что улучшает процесс заточки (вместо воды подойдут или керосин, или смесь глицерина с этиловым спиртом). Далее режущую кромку инструмента правят на бруске с номером зернистости 20-16. После правки производят доводку оселком. Доводку кухонных ножей обычно не проводят, а вот для остального режущего инструмента она обязательна.

Для доводки инструмента обычно используют бруски размером. 200x50x20 мм, изготовленные из электрокорунда или карбида кремния (номер зернистости абразива 4, твердость ВТ). Сначала круговыми движениями бруска шлифуют заднюю грань режущей кромки, постепенно снижая давление оселка (последний располагают под углом 1-2° к плоскости задней грани). При создании доводочной фаски шириной 0,5 мм переходят на доводку передней грани, затем снова начинают обрабатывать заднюю грань.

В заключение доводку режущей кромки проводят на кожаном ремне, натертом пастой ГОИ. Существует и другой прием заточки и правки инструмента, когда лезвие инструмента остается неподвижным, а заточку ведут, совершая бруском по фаске круговые движения (с определенным нажимом) до образования заусенца на режущей кромке. Брусок в этом случае держат твердо, плотно прижимая его грань к плоскости фаски, ни в коем случае не заваливая режущую кромку.

Рабочая грань любого бруска должна быть максимально плоской. Для придания граням такой формы бруски притирают с микропорошком на чугунной плите, смазанной маслом. И помните, что легче поддерживать остроту лезвия, чем производить заточку и правку вконец затупленного инструмента. Кстати, для поддержания остроты лезвия кухонных ножей рекомендуется следующий способ: по лезвию затупившегося ножа проводят ребром твердосплавной пластины Т15К6 (такие пластины используются для токарных резцов). При этом пластину держат с наклоном 1-2° к фаске, чтобы она при движении снимала часть металла с фаски. У ножа, конечно, так обрабатывают фаски с обеих сторон лезвия. Понятно, такую заточку осуществлять быстро и легко. Но как только радиус затупления превысит 60 мкм, восстанавливать режущую форму лезвия придется с помощью абразива.

Никогда не стригите ножницами шлифовальную шкурку для восстановления режущих свойств ножниц. Эффект будет временным, да и лезвия потеряют нужную форму. Иногда достаточно только подогнуть лезвия, после чего ножницы начинают вновь нормально резать.

Подразделы

  • Еще о заточке ножей
  • Практические советы


Еще о заточке ножей - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Заточка инструмента > Еще о заточке ножей
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
    • Еще о заточке ножей
    • Практические советы
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Еще о заточке ножей

Волку на протяжении всей его жизни нужны лишь острые клыки и быстрые ноги. Человеку в его повседневной деятельности не обойтись без инструментов. Любой мастер знает, что не имея соответствующего налаженного инструмента за работу лучше не браться, так как кроме мучения ничего не выйдет. Прежде стоит все обдумать, сделать или подготовить нужный инструмент, вот тогда работа пойдет легко и быстро. Известно, что большинство инструментов у нас (во всяком случае в деревообработке) — режущие. А чтобы хорошо резать, инструмент должен быть хорошо заточен. Так что заточка инструмента — дело наиважнейшее. Не жалейте времени на заточку инструмента — оно не пропадет впустую. Гораздо больше времени уйдет на работу тупым инструментом. Так, иногда возьмешь в руки тупую пилу, точить ее некогда, да и распилить-то предстоит всего одну доску, вот и начинаешь мучаться. С грехом пополам закончишь работу, повесишь пилу на гвоздик, так она и висит тупой год за годом.

Для заточки инструмента требуются терпение, качественная сталь инструмента, бруски соответствующей зернистости.

О терпении. Имейте в виду, на заточку любого лезвия требуется около получаса, а качественная заточка длинного лезвия с выведением идеальных геометрических форм способна занять и все 30 ч работы. Так что будьте готовы к этому.

О стали. Твердость закаленной стали, из которой выполнена рабочая часть инструмента, должна составлять не менее 45-60 HRC. Сталь мягче 45 HRC нет смысла дотачивать, так как полученная режущая кромка при работе легко сминается, а сталь тверже 60 HRC хотя и неплохо затачивается, очень быстро тупится — выкрошивается острие. Поэтому из закаленного напильника хороший резак не сделаешь. В домашних условиях твердость стали не очень сложно приблизительно определить надфилем. Если новый надфиль при легком нажиме скользит по стали, а при сильном — слегка сталь цепляет, то твердость стали та, что нужно.

С брусками и оселками разобраться сложнее. Иностранные фирмы, например, "Нортон", "Арканзас" и "Ремингтон", выпускают оселки с красивыми именами типа "Fine India" ("Прекрасная Индия"), "Washita" ("Вашита"), "Clouds over Missisippi" ("Облака над Миссисипи"), причем кроме этих имен оселки характеризуются пятизначными номерами. Численно каждый номер соответствует числу абразивных зерен в 1 мм3 того или иного оселка. Поэтому оселок с номером 15600 — это грубый брусок, годный для затачивания лезвия до заусенца, а бруском с номером 37000 уже можно шлифовать.

У нас градация абразивных материалов по размерам зерен также существует, но данную информацию указывают только на наждачных кругах, а если вы приобретете брусок, то таких сведений не получите. Самое большое, на что можно рассчитывать, это купить брусок в коробочке с надписью "Оселок для доводки опасных бритв". Если такой оселок темно-серого цвета, то это самый мелкозернистый из оселков. Делают такие оселки из природных сланцев и используют их для самой последней стадии заточки — снятия заусенца, то есть оселками не точат, а шлифуют. Недостаток камня— он очень мягок, поэтому быстро срабатывается и у него довольно часто надо выравнивать грани (фуговать). При выравнивании граней берут наждачный круг с прочным зерном, опускают круг в тазик с водой и точат (трут) на этом круге оселок вручную, пока на оселке не исчезнут "ямы".

Конечно, перед доводочным оселком лезвие обрабатывают более грубым камнем, который пусть каждый подберет сам. В качестве такого оселка подойдут: гранит, алебастр (порода, не порошок), мрамор, плотный песчаник, из которого раньше делали мельничные жернова, обожженный в индукционной печи брусок из мелкозернистого порошка — такие оселки выпускали когда-то для промышленных нужд.

Изменение направления заточки на 90° при переходе к бруску более мелкой зернистости
Изменение направления заточки на 90° при переходе к бруску более мелкой зернистости
а — положение бруска одной зернистости; б — положение бруска другой зернистости

Заточку инструмента начинают грубым бруском, добиваясь, чтобы по всей длине лезвия появился заусенец — тонкая полоска металла, которая образуется на режущей кромке в процессе заточки, а при заточке лезвия с двух сторон (как у ножа) перегибается туда-сюда, но не отламывается.

Заусенец — это своеобразный показатель, по которому судят, удастся ли наточить лезвие. После появления заусенца переходят на брусок с зерном помельче. Знак того, что пришла пора менять и этот брусок, полное удаление следов заточки от предыдущего бруска. А что-бы легче различать следы от разных брусков, лучше вести заточку или в разных направлениях, то есть при работе один брусок держат под углом 45° к продольной оси ножа, а при переходе на более мелкий брусок, последний разворачивают на 90°. На заусенец внимания не обращают и не пытаются отрывать его. Словом, просто точат фаски, меняя бруски (от крупнозернистых к мелкозернистым). И когда подходят к бруску с самым мелким зерном, приступают к удалению заусенца. Его стачивают с обеих сторон лезвия самым мелкозернистым оселком так, чтобы режущая кромка лезвия приобрела угол 23-45°.

Учтите, именно от остроты этой кромки и зависит качество и долгожительство заточки. Поэтому желательно после того как заусенец при заточке отвалится (отпадет), взять деревянный брусок с кожей, наклеенной бахтармой (нижней частью) кверху, натереть кожу пастой ГОИ и отполировать на ней эту кромку.

Многие ошибочно считают, что острота лезвия определяется минимальным углом заточки. На самом деле у качественных инструментальных сталей минимальный угол заточки режущей кромки составляет 23°. Дело в том, что при таком угле кромка при работе лучше всего сохраняет (держит) оптимальную остроту. Поэтому не старайтесь заточить лезвие под меньшим углом.


Практические советы - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера >Заточка инструмента > Практические советы
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
    • Еще о заточке ножей
    • Практические советы
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Практические советы

Универсальных ножей не существует, поэтому в любой кухне их всегда несколько. И у каждого ножа свой угол заточки в зависимости от назначения. У ножей для резания сыра, хлеба, колбасы или мягких материалов (кожа, бумага, древесина липы) углы заточки минимальны. Если же предполагается разделывать мясо, мороженую рыбу или же заниматься резьбой по дубу, то углы заточки требуются больше (30-45°). Обеспечить тот или иной угол заточки лезвия ножа или другого инструмента без соответствующего навыка трудно. Поэтому, пока нет опыта, лучше пользоваться простым приспособлением для формирования нужного угла кромки.

Деревянный клин для заточки режущей кромки
Деревянный клин для заточки режущей кромки

Возьмите деревянный брусок и сделайте из него клин, длина которого в 2,5 раза больше высоты. Установите этот клин на брусок, сверху положите нож, у которого вы собираетесь снять заусенец, и двигайте по бруску клин с прижатым к нему ножом лезвием вперед. Такое приспособление автоматически обеспечит правильный угол снятия заусенца. При этом у лезвия с широкой фаской угол заточки режущей кромки получится равным 25-30°, а у мощного, толстого лезвия с узкой фаской — 30-45°.

Углы заточки режущей кромки в зависимости от формы сечения лезвия ножа
Углы заточки режущей кромки в зависимости от формы сечения лезвия ножа

Заточка криволинейной поверхности (как у полукруглых стамесок) ничем принципиально не отличается от заточки простого прямого ножа. Правда, тут потребуются такие же криволинейные оселки, так как прямым оселком цилиндрическую поверхность заточить трудно, Ведь понятно, что имея набор инструментов и ключей для ремонта легковой машины, вы с этим набором не станете чинить трактор "Кировец-700". Но вернемся к криволинейным оселкам.

Оселки с криволинейными поверхностями
Оселки с криволинейными поверхностями
а и б — для заточки внутренней поверхности резцов; в — для заточки внешней поверхности резцов

К примеру, вы хотите заточить четыре полукруглых стамески диаметром 8; 10; 12; 15 мм. В этом случае достаточно иметь всего один цилиндрический оселок а диаметром 8 мм, чтобы выводить внутренние поверхности всех четырех стамесок. Однако достать цилиндрический оселок не всегда удается. Тогда придется взять небольшой прямоугольный оселок, сточить его на клин, чтобы толщина его широкой части (основания) была равна 15 мм, а ширина узкой части (острия) 8 мм, и закруглить кромки этого клина б. Можно закруглить и два оставшихся торца. Для качественной и быстрой заточки необходимо иметь несколько оселков подобной формы с разной зернистостью. Для заточки внешней стороны резцов (тех же полукруглых стамесок) придется на бруске (на его обеих плоскостях) сформировать резцами (стамесками) канавки — по канавке на каждый резец в. Собственно, эти канавки появятся сами в процессе заточки. Важно только в одной канавке точить резцы одного и того же радиуса закругления. Итого получается, что на группу из четырех стамесок вам потребуется три оселка разной зернистости для внутренних (лицевых) сторон и три оселка с разной зернистостью для внешних сторон резцов. После снятия заусенца сланцем или другим оселком с такой же зернистостью фаску резца полируют пастой ГОИ на коже или с помощью войлочного круга. Если идеально заточенный резец слегка затупился, его режущие свойства удается восстановить полировкой войлочным кругом, но если эту операцию повторить несколько раз, то острие закруглится и его вновь удастся заточить только оселками. Собственно говоря, весь набор оселков требуется только в двух случаях: или выкрошилось лезвие, то есть требуется торцевание и полная заточка, или вы купили совершенно не заточенный резец. А для постоянной правки резцов достаточно иметь несколько брусочков разной формы из сланца и кожу с пастой ГОИ.

Для удобства резания на лезвии делают длинные фаски, то есть утончают его от обушка к кромке, стараясь сохранить и прочность лезвия. А вот саму кромку (после снятия заусенца) затачивают под углом не менее 23°.

Некоторые считают, что если фаска на лезвии с одной стороны, то и точить надо только одну эту сторону. Вовсе нет. Представьте себе, что вторая сторона (она-то как раз всегда лицевая) вся ржавая, в раковинах. Конечно, следует обработать дочиста оселком и отполировать на ремне с пастой ГОИ. Ведь именно лицевая сторона формирует стружку и на ней возникает максимальное трение при резке. Мысленно представьте, как идет стружка по ножу рубанка, и все станет понятно.

В заключение вернемся к заусенцу, который образуется на режущей кромке инструмента во время заточки. Оказывается, по виду заусенца можно судить о качестве закалки стали. Идеально, если заусенец выглядит как упругая нить и отлетает после 5-6 перегибаний во время заточки на всю длину. Если же он при заточке крошится кусочками, напоминающими хлопья, то металл, скорее всего, перекален и имеет крупнозернистую структуру. Если заусенец мягкий, то лезвие недозакалено.


Золочение металлических предметов - Самоделки, поделки и полезные советы для домашнего мастера

Конструкции самоделок, профессиональные советы и полезные сведения для всех, кто любит мастерить и умеет работать своими руками
Самоделки для домашнего мастера > Золочение металлических предметов
  • Самоделки для домашнего мастера
  • Спутник мастера - ящик для инструментов
  • Делаем и починяем ведра, тазы, самоварные трубы
  • Режущие металл
  • Самодельный кернер
  • Направляющие втулки для нарезки трубной резьбы
  • Плашка без плашкодержателя
  • Трехгранное сверло
  • Трубы и трубная резьба
  • Омоложение напильников
  • Идеальный станок для изготовления сетки "Рабица"
  • Приспособление для навивки цилиндрических пружин
  • Электродуговая пайка
  • Термитный карандаш с затравкой
  • Как сваривать чугун
  • Удаление ржавчины
  • Золочение металлических предметов
  • О золочении, серебрении, оксидировании
  • Монетный двор — гальваническая ванна
  • Как правильно паять
  • Сага о гвоздях
  • Резцы для дерева
  • Заточка инструмента
  • Как правильно наточить и развести пилу
  • Ручной фрезерный станок
  • Электромеханический лобзик
  • Рубанок-зензубель
  • Сверло для мебельных петель
  • Советы по столярному делу
  • Самодельные ватерпасы и нивелиры
  • Удобные гвоздезабивалки
  • Крашение дерева
  • Чтобы пилить как по маслу
  • О фанеровании
  • Разнообразие абразивов
  • Работа с гипсом
  • Покраска самодельных гипсовых изделий
  • Обработка стекла
  • Лабораторное стекло
  • Использование органического стекла
  • Узоры на стекле

Золочение металлических предметов

Золочение изделий из стали, меди и других металлов и сплавов — дело не простое! Здесь как при приготовлении реактивов, так и при подготовке изделий к золочению требуется опыт. Малейшая неточность в технологии, крошечная ошибка в рецепте способны перечеркнуть не только результаты работы, но и безвозвратно уничтожить драгоценный металл. Поэтому для приобретения опыта, да и просто для перестраховки все предстоящие операции предварительно осмыслите и манипулируйте сначала с малыми количествами реактивов. Испорченные же растворы не выбрасывайте, а собирайте в отдельные емкости для возможной их регенерации, а также выделения золота.

Известно, что золото дает хорошее сцепление с основой из меди, латуни и серебра. А вот сплавы, содержащие никель (например, нержавеющая сталь), требуют особой подготовки, поэтому при золочении изделий из никеля на их поверхность обычно наносят подслой из меди.

Различают как гальванический, так и химический способы золочения. Но гальванику в домашних условиях осуществить очень сложно, так как для этого процесса потребуются специальное оборудование (гальваническая ванна; источник, позволяющий обеспечить ток плотностью 0,1-0,3 А/дм2, система подогрева электролита до 70-80°С), а также достаточно редкие реактивы — дорогие и ядовитые, которые в открытую продажу обычно не поступают.

Намного практичнее химические способы золочения. Правда, составы для химического золочения также включают в себя цианистые соединения, но не на основе ядовитого цианистого калия, а на основе безвредной желтой кровяной соли.

Основа всех рецептов для химического золочения — цианистое золото. Чтобы приготовить его, понадобится изготовить "царскую водку", то есть смесь концентрированных кислот: соляной HCl и азотной HNO3, взятых в соотношении 3 : 1 (по объему). Готовим "царскую водку" в фарфоровом сосуде. Помните, операция эта очень опасная! Берегите глаза, кожу и органы дыхания. Смешивание кислот обязательно проводите под вытяжкой или, в крайнем случае, на открытом воздухе. Готовую "царскую водку" выдерживают под крышкой сутки.

Далее готовим золото: золотой предмет расковываем в фольгу и режем на кусочки. Загружаем эти кусочки в "царскую водку" из расчета 1 г золота на 10 мл раствора и ждем, когда они растворятся (это может занять и 2-3 ч, и 2-3 суток — все зависит от крепости кислот и толщины кусочков фольги). Получившийся раствор сливаем с осадка. Собираем водяную баню и осторожно выпариваем раствор при 70-80 °С, помешивая его стеклянной палочкой, до получения густого "сиропа" темно-желтого цвета. Раствор нельзя перегревать, так как золото выпадет в нерастворимый осадок. Полученный "сироп", содержащий хлорное золото АuС13, и будем использовать как основу составов для предстоящего золочения.

Теперь займемся собственно раствором для химического золочения. Готовим в фарфоровой чашке емкостью 2-3 л (подойдет и 3-литровый стеклянный баллон, конечно, тщательно промытый) смесь из 2 л горячей (50-60°С) дистиллированной воды (или воды от "шубы" из морозильника холодильника), 15 г сиропа (хлорного золота), 65 г поташа (углекислого калия К2СО3), 65 г поваренной соли ("Экстра"). Предназначенный для золочения предмет тщательно очищаем от жира, прокипятив в стиральной соде или в 10-20%-ном растворе NaOH, и после промывки протравливаем в 25%-ной соляной кислоте, после чего опять промываем.

Остается в фарфоровую емкость налить нужное количество горячего (50-60°С) раствора для золочения, погрузить в раствор наше изделие и дотронуться до него цинковой палочкой. На поверхности изделия появляется слой золота. Изделие извлекаем, промываем и слегка полируем шерстяной тканью.

Существует и более простой способ золочения — натиранием, но нанесенный слой золота при этом получается тоньше.

Паста для натирания:

хлорное золото…………….10 г

желтая кровяная соль……...30 г

винный камень (кремортартар, КС4Н5О6)... .5 г

молотый мел (зубной порошок)…………….55 г

Добавим к смеси компонентов воду до образования кашицы, и шерстяной тряпочкой натираем этой кашицей предварительно обезжиренное, протравленное соляной кислотой и промытое в воде изделие.

В случае если золотое покрытие получится неровным, пятнистым, хорошо поможет делу предварительное меднение изделия.

Практичный способ химического меднения железа и стали заключается в следующем. Сначала изделие покрывают с помощью кисти раствором, состоящим из 20 г соляной кислоты, 20 г воды, 10 г хлористого цинка. Дают раствору стечь, после чего наносят второй состав (другой кистью), приготовленный из 10 г медного купороса и 160 г воды.

Когда готовят этот раствор, то выпадает осадок, и, чтобы его растворить, в состав добавляют нашатырный спирт.

Менее качественное меднение обеспечивает погружение предварительно протравленного железного (стального) изделия в раствор, содержащий 50 г медного купороса, 50 г 98%-ной концентрированной серной кислоты и 1 л воды. Не забудьте только, что необходимо кислоту лить в воду.

Как меднение, так и золочение можно производить в домашних условиях, но успех зависит от выполнения следующих требований:

• грамотное составление растворов;

• применение чистых реактивов;

• использование только дистиллированной воды;

• тщательная подготовка поверхности изделий;

• соблюдение температурного режима.

Поэтому перед тем как решиться на золочение, тщательно прикиньте свои возможности, и только найдя их достаточными, приступайте к делу.

Общеупотребительные названия и формулы примененных реактивов:

• поташ — углекислый калий К2СО3;

• желтая кровяная соль, желтое синь-кали — железосинеродистый калий K4[Fe(CN)6 • ЗН2О (с кислотами выделяет ядовитый цианистый водород, при прокаливании дает карбид железа, цианистый калий и азот, то есть требует особо осторожного обращения);

• хлорное золото — АuСl3 (желтые кристаллы), в водном растворе хлорного золота при 70°С выпадает нерастворимый осадок — золото;

• хлористый цинк — ZnCl2, гигроскопичен, едкий реактив;

• винный камень — кремортартар, КС4Н5О6;

• "царская водка" — смесь 3 частей концентрированной соляной кислоты с 1 частью концентрированной азотной кислоты;

• медный купорос — CuSO4 • 5Н2О.