13 - сила

Home
Содержание
Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи

Добро пожаловать!!!

Рад приветствовать вас на моем сайте, который называется "13" и находится по адресу 13.flatbase.com.
Очень извиняюсь, но сайт находится на стадии разработки.
Этот сайт я создал для того, чтобы поделиться с вами моими взглядами на жизнь и рассказать о моем мировоззрении, моих интересах и просто различные мысли в слух :). Все, что я здесь изложил, есть только мой субъективный взгляд на мир, который может отличаться от вашего. Я не претендую на истинность всего тут изложенного. Даже более того, призываю вас не верить ни единому моему слову и все данные, которые я предоставил, проверять, если есть у вас в этом необходимость или нужда.
На страницах этого сайта вы найдете много интересной информации, связанной с философией бытия, информацию о новых технологиях, различную литературу и др. Всего по немногу. Что такое Жизнь, для чего мы живем и т.д. Обычные вопросы, интересующие человека, который задумался под смыслом Жизни.
Если у вас есть статьи, книги, свое мнение или другие идеи, с благодарностью приму ваш безвозмездный вклад :), можно деньгами :))).


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
Новое, как хорошо забытое старое

В Аргументах и Фактах №01 (1054), 03/01/2001 Александр КОЛЕСНИЧЕНКО пишет про "Открытие, которое потрясет мир"

"Наши ученые обнаружили новые свойства материи - еще один вид излучения,
благодаря чему во многих отраслях будет возможен резкий рывок вперед... одним из "побочных", по мнению физиков, эффектов стало воплощение в жизнь мечты ученых-алхимиков. Из письма членов правительства Ильи Клебанова и Сергея Шойгу, адресованного президенту, следует, что "на экспериментальной установке, простой по конструкции и дешевой по изготовлению, из исходных элементов (титан, свинец и другие) при затрате незначительного количества электроэнергии... получено макроскопическое количество целого ряда стабильных химических элементов: железа, меди, серебра, золота, ряда некоторых редкоземельных элементов. Кроме того, имеет место выделение энергии, которая намного превышает затраченную (выделяемая энергия может в сотни раз превосходить энергию термоядерного синтеза). Открытие может иметь важное научно-прикладное значение в различных областях экономики, энергетике, промышленности, включая оборонные отрасли".

Интересно не то, что кто-то что-то нашел и "приборы фиксировали новый, непонятный вид нерадиоактивного излучения, появление шаровых молний и преобразование одних элементов таблицы Менделеева в другие..." а то, что известные вещи, которые были ранее открыты непрофессиональными исследователями, теперь начинают поднимать на государственный уровень.

Схема развития событий, кстати, не новая. Известно, что идею термоядерной бомбы предложил в 1948 году военннослужащий, сержант Олег Лаврентьев с Сахалина. Далее идею термоядерного синтеза развивали профессионалы из РАН, но не так предлагал автор! Вместо идеи стабилизации плазмы электростатическим полем до сих пор пытаются стабилизировать ее магнитным полем. Позже Лавреньев был отправлен учиться в Москву, но более ничего интересного он не предлагал.

Вывод: существующая научная школа - это инструмент развития СУЩЕСТВУЮЩИХ идей и направлений в науке, она не создает условия для появления и развития новых идей (если власть не отдасть соответствующее распоряжение, конечно).

В 1960 годах по данной теме работал Иван Степанович Филимоненко

В 1990-х по теме "трансмутация при электролизе расплавов" работал Болотов, Украина.

В 1996 году на конференции в СПб "Новые Идеи в Естествознании" с результатами и образцами сплавов выступали Котов Вадим Федорович и Казакевич Андрей Генрихович, которые развивали исследования по своей инициативе в частном порядке. Трансмутация получена в обычной индукционной печи. Более того, сплав у Котова и Казакевича имел свойства, которые позволяют использовать его как катализатор горения воды при низкой температуре (около 300 градусов). Особое излучение также имеет место.

Но ранее всех технологию описал Артур Конан Дойль, см том 8, "Открытие Рафлза Хоу"

Далее, Колесниченко пишет о "...магнитном монополярном излучении, которое в определенных условиях проявляло себя и вытворяло что-то просто невероятное."

Что было ранее показано в работах И.М.Шахпаронова, ныне работает в Москве. Излучатель представляет собой лист Мебиуса, в котором возбуждается ток, или набор микроэлементов с необходимыми свойствами. Аналоги - патенты Cooper, USA. Излучение получается также при работе с бифилярными катушками, что описано многими авторами.

Но удивительно не это, а выводы Колесниченко по развитию событий:. "Друг-юрист помог физику найти деньги и защитил его права на интеллектуальную собственность. Изобретение запатентовано и в России и за рубежом. Теперь оно является частной собственностью..."

А смысл? Все принципы известны много лет начиная с Saint Germain (то есть Сен Жермена), читайте его книгу "Алхимия духа", и Конан Дойля. Патент на способ не имеет силы, если принципы опубликованы, хоят каждое устройство, как конкретный метод реализации принципа, может быть защищено патентом. Нужен интерес промышленников, например для производства редкоземельных элементов, тогда идея наконец станет реальной технологией.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
Как получить золото из других металлов
"Я часто раздумывал над тем, какое действие оказывает на различные материалы мощные электрические токи, пропускаемые через них продолжительное время. Я имею в виду не те слабые токи, которые идут по телеграфному проводу, я говорю о токах высокого напряжения...Вы, конечно, помните известный опыт с электролизом воды. Но я обнаружил, что в отношении простых твердых веществ эффект получается иной и весьма своеобразный.
Как-то вечером в субботу я поместил кусок висмута в зажимы и провел к его концам электрические провода, чтобы проверить действие тока на этот металл. Я задержался в Лондоне до вечера вторника и только в среду вернулся к своей работе. Подойдя к столу, я действительно убедился, что кусок металла исчез и зажимы пусты... стол покрыт лужицами серебристой жидкости...это была чистейшая ртуть... Я снова зарядил батареи и пропустил ток через сосуд с ртутью. Шестнадцать часов кряду я наблюдал, как ртуть постепенно густела... простейший анализ показал, что передо мной платина.
Висмут самый тяжелый метал...следующий за ним по весу свинец, затем ртуть...платина...золото...серебро...цинк...марганец...Литий превратился в тонкий сероватый порошок, который так и остался без изменений...первоэлемент "протил".
Он взялся за длинный стеклянный рубильник...что-то резко щелкнуло, затем начался непрерывный треск. О электродов рвались мощные огненные струи. Ореол золотистых искр окружил металл на стеклянном столе, искры свистели и щелкали, как пистолетные выстрелы. В воздухе пахло озоном."

Артур Конан Дойль, том 8, стр.77 "Открытие Рафлза Хоу"

Современные алхимики, например Борис Васильевич Болотов, доказали правоту мастера английской классики.
Фролов А.В. 19 апреля 2000 года


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи

Статьи.

Список статей
Возможны ли межзвездные перелеты?
О конструировании технорецепторов
"Новости" про интерес властей к Алхимии, 2001
К вопросу о смысле жизни
Как получить золото из других металлов
Великий Алхимик
"Плазменный генератор электроэнергии"
Военно-прикладное значение теории управления временем
Резонансный мотор-генератор

Использовались материалы сайтов:
Faraday Lab Ltd


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
Техника-Молодежи №10, 1991
ВОЗМОЖНЫ ЛИ МЕЖЗВЕЗДНЫЕ ПЕРЕЛЕТЫ?
Владимир АЦЮКОВСКИЙ,
кандидат технических наук,
г. Жуковский Московской обл.

Печать захлестнула волна сообщений об НЛО. Очевидцы утверждают, что видели НЛО явно техногенной природы. У них нет сомнения, что они наблюдали космические корабли инопланетных цивилизаций. Однако наше сознание отказывается принять это: для планет Солнечной системы наличие цивилизаций, кроме Земли, почти исключено, ибо на них нет условий для жизни, по крайней мере на их поверхности. Может быть, под поверхностью? Вряд ли, хотя...
А на планетах других систем жизнь, возможно, и есть, но очень уж далеко до них: ближайшие 28 звезд расположены в пределах от 4 (Ближайшая Центавра) до 13 световых лет (звезда Каптейна). Такие звезды, как Сириус А и Б, Процион А и Б, Тау-Кита, находятся внутри этого интервала. Неблизко! Если корабли будут летать туда и обратно со скоростью света, то в оба конца им потребуется от 8 до 26 лет, и это только для ближайших звезд. Не считая времени на ускорение и замедление. Вряд ли такое целесообразно, а значит, летать надо быстрее света.
Что ж, прикинем, сколько займет разгон до таких скоростей (и торможение). Ради наглядности результаты сведены в таблицу, из которой можно сразу узнать время, необходимое для достижения той или иной скорости при том или ином ускорении. Получается: если полагать допустимый срок путешествия в один конец равным одному месяцу, то лететь нужно со скоростью порядка многих десятков скоростей света, а разгоняться (и тормозиться) с ускорением многих сотен земных ускорений. М-да!.. И на все это еще где-то брать энергию! Поневоле задумаешься: осуществимы ли вообще межзвездные рейсы? Но откуда же тогда прибывают к нам НЛО? Да еще и ведут себя вызывающе: вдруг исчезают, маневрируют под прямыми углами, что-то этакое излучают... А если...
Ведь что нам, в конце концов, нужно-то? Всего лишь ответить на три вопроса:
1. Можно ли в принципе летать со скоростями, превышающими скорость света? (В школе учили, что нельзя.)
2. Можно ли сильно ускоряться, не разрушая организма? (По современным представлениям, уже 10-кратная перегрузка является предельно допустимой.)
3. Можно ли добыть энергию на разгон и торможение? (Расчет показывает - никакой термоядерной энергии на это не хватит.)
Как ни странно, на все вопросы, несмотря на скептические примечания в скобках, уже сегодня есть положительные ответы. Летать со скоростями, превышающими скорость света, нельзя только из-за запрета, наложенного А. Эйнштейном. Но с какой стати его теория относительности возведена в ранг абсолютной истины? Ведь она исходит из постулатов, то есть выдумок автора, которые сами основаны на ложных посылках.
Например, в 1887 году в знаменитом опыте Майкельсона был-таки обнаружен эфирный ветер, хотя его величина и оказалась меньше ожидаемой (тогда не знали понятия пограничного слоя). Что же
получается. С одной стороны, СТО - специальная теория относительности, не может существовать, если эфир есть. С другой же, ОТО - общая теория относительности, - как писал сам Эйнштейн в статьях «Об эфире» и «Эфир и теория относительности», всегда предполагает наличие эфира. Как понимать сие противоречие?
Проведенный мной критический обзор всех основных экспериментов по СТО и ОТО (см. «Логические и экспериментальные основы теории относительности. Аналитический обзор». М., МПИ, 1990, 56 с.) показал, что среди них вообще нет однозначно подтверждающих эту теорию! Вот почему она может быть сброшена со счетов, не приниматься здесь во внимание. Тем более, что еще П. Лаплас установил - скорость распространения гравитационных возмущении не менее чем в 50 млн. раз превышает скорость света, а весь опыт небесной механики, которая оперирует исключительно со статическими формулами, предполагающими бесконечно большую скорость распространения гравитации, подтверждает это. Словом, нет запрета на субсветовые скорости, ложная тревога была.
Приступим ко второму вопросу. Рассмотрим, как ускоряется космонавт? Газы ракеты давят на стенку камеры сгорания, та - на ракету, ракета - на спинку кресла, спинка кресла - на него. А тело, вся масса космонавта, пытаясь остаться в покое, деформируется и при сильных воздействиях может разрушиться. Но если бы тот же космонавт падал в поле тяжести какой-нибудь звезды, то он, хотя и ускорялся бы значительно быстрее, никакой деформации вообще бы не испытал, ибо все элементы его тела ускоряются одновременно и одинаково. То же будет, если продувать космонавта эфиром. В этом случае поток эфира - реального вязкого газа - ускорит каждый протон и космонавта в целом, без деформации тела (вспомните научно-фантастический роман А. Беляева «Ариэль»). Причем ускорение может иметь любую величину, лишь бы поток был однородным. Так что и здесь возможности есть.
И, наконец, где же взять энергию? По моим данным (см. «Общая эфиродинамика. Моделирование структур вещества и полей на основе представлений о газоподобном эфире». М., Энергоатомиздат, 1990, 280 с.), эфир - реальный газ тонкой структуры, сжимаемый и вязкий. Правда, его вязкость довольно невелика, и на замедлении планет это практически не сказывается, но при больших скоростях она играет весьма заметную роль. Давление эфира огромно, более чем 2 х 10 в 29 атм (2 х 10 в 32 Н/кв. м), плотность - 8,85 х 10 в - 12 кг/куб. м (в околоземном пространстве). И как выяснилось, в нем существует природный процесс, который может поставлять нам неограниченное количество энергии в любой точке пространства порциями любой величины... Речь идет о вихрях.
Откуда обычные смерчи черпают кинетическую энергию? Она образуется самопроизвольно из потенциальной энергии атмосферы. И заметьте: если последней воспользоваться практически нельзя, то первой, можно, например, заставив смерч вращать турбину. Все знают, что смерч напоминает хобот - толще у основания. Разбор этого обстоятельства показал, что он сжимается давлением атмосферы. Внешнее по отношению к нему давление заставляет частицы газа в теле смерча двигаться по спирали в процессе сжатия. Разность сил давлений - внешнего и внутреннего (плюс центробежная сила) дает проекцию результирующей силы на траекторию движения частиц газа и заставляет ускоряться их в теле смерча. Оно утоньшается, а скорость движения его стенки возрастает. При этом действует закон сохранения момента количества движения mrv = const. и чем сильнее сжат смерч, тем больше скорость движения. Таким образом, над каждым смерчем трудится вся атмосфера планеты; в основе его энергии лежат плотность воздуха, равная 1 кг/куб. м, и давление, равное 1 атм (10 в 5 Н/кв. м). А в эфире плотность на 11 порядков меньше, зато давление на 29 (!) порядков выше. И в эфире тоже есть свой механизм, способный поставлять энергию. Это - ШМ, шаровая молния.
Эфиродинамическая модель ШМ единственная (!), способная объяснить в совокупности все ее особенности. И чего сегодня не хватает для получения из эфира экологически чистой энергии - так научиться создавать искусственные ШМ. Разумеется, после того, как научимся создавать условия вихреобразования в эфире. А вот этого мы не то что не умеем, но даже и не представляем, с какого боку подступиться. На редкость крепкий орешек! Обнадеживает одно: ведь природа каким-то образом ухитряется их создавать, эти ШМ! А раз так, то, возможно, когда-нибудь исхитримся и мы. И тогда отпадет необходимость во всяких там АЭС, ГЭС, ТЭС, ПЭС, ВЭС, СЭС и прочих ЭС. Имея в любом месте любое желаемое количество энергии, человечество совсем по-иному подойдет к решению экологических проблем. Конечно, при условии, что ему придется мирно уживаться на своей планете, а то, чего доброго, не только родную Землю разнесут, но и всю Солнечную систему! Видите, и с энергией вопрос может быть решен. При этом обратите внимание на немаловажную деталь - при таком способе не нужно будет ускорять и замедлять ту массу горючего, которая ныне во многом и определяет массу корабля.
Ну, а сам межзвездный корабль, как он должен быть устроен? Да хотя бы в виде уже привычной «летающей тарелки». В ее передней части имеются два «эфирозаборника», поглощающие эфир из окружающего пространства. За ними находятся камеры вихреобразования, в которых потоки эфира закручиваются и самоуплотняются. Далее по вихрепроводам эфирные смерчи препровождаются в камеру аннигиляции, где они (с одинаковыми винтовыми движениями, но направленными противоположно) аннигилируют друг с другом. Уплотненный эфир не сдерживается более пограничным слоем и взрывается, разлетаясь во все стороны. Назад отбрасывается реактивная струя, а вперед - поток, захватывающий весь корабль и тело космонавта, которое ускоряется без деформаций. И корабль летит опережая свет, в обычном евклидовом пространстве и в обычном времени...
А как же быть с парадоксами близнецов, увеличением массы и сокращением длин? А никак. Постулаты - они и есть постулаты - вольные выдумки, плоды свободной фантазии. И они должны быть отметены вместе с «теорией», их породившей. Ибо если человечеству настала пора решать прикладные задачи, то его не должны останавливать никакие раздутые авторитеты с их невесть откуда взявшимися умозрительными шлагбаумами.

Примечание. Упомянутые книги можно заказать по адресу: 140160, г.
Жуковский Московской обл., а/я 285.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи

О КОНСТРУИРОВАНИИ ТЕХНОРЕЦЕПТОРОВ

Что же здесь такого уж нового? спросит читатель. И это все, что автор может предложить «новому поколению»?...

Размышления о возможном направлении радиолюбительских работ, о том, что радиолюбитель мог бы сделать своими руками, не дожидаясь, когда на это обратит внимание казенная или коммерческая электроника, тема заключительной части этой книги. И адресована она, конечно же, радиолюбителям нового поколения. Но не только радиолюбителям...

Когда-то, на волне первой электронной эйфории возникло направление, которое стали называть бионикой. Его энтузиасты пытались понять, каким образом в мире живого достигаются результаты, от которых так далеки их собственные разработки. Понять и, конечно, превзойти...

В живом удивляло все. От органорецепторов, с их фантастической чувствительностью и разрешающей способностью, до общей организации нервной системы, неспешно, но мгновенно решающей задачи, остающиеся голубой мечтой и для нынешних компьютеров с их бешеными скоростями.

Но к биологическим «рекордам» не удалось даже сколько-нибудь заметно приблизиться. Не говоря уж о габаритах и весе электронных «чемоданов», которыми достигались и эти скромные результаты.

На том работы по бионике и кончились. Суть происходящего в живом, алгоритмы, которыми та или иная биологическая особь пользуется, решая насущные свои задачи, остались не понятыми. А успехов от быстродействующего электронного «навала» не произошло. Количество не захотело переходить в качество...

Но появились а в конце нашего века стали принимать все более и более грозные очертания обстоятельства, которые заставляют нас вновь обратиться к опыту живой природы.

Удобства и удовольствия цивилизованной жизни связаны, как это мы уже начинаем осознавать, с нарастающими изменениями в среде обитания человека. Изменениями, затрагивающими сами основы его биологического существования.

За удовольствия, как утверждают, надо платить. Но чем, как и сколько? На эти вопросы без видимых затруднений отвечают люди, «отвечающие» за технический прогресс. Они уверяют нас, что плата эта очень невелика. Что выгоды безусловно перекрывают потери. Рассказывают о том, что любой новый продукт, новая технология, вообще все новое проходит тщательную научно-техническую экспертизу и, лишь удовлетворив определенным нормам, получает путевку в жизнь.

Оставив пока все это без комментариев, обратимся лишь к всегда возникающему в таких разговорах слову «норма». Каков смысл этого понятного всем нам, казалось бы, слова? Несколько примеров.

Существуют международные нормы (о нормировании таких вещей отдельный разговор) на загрязнение продуктов питания радиоцезием (цезий-134 + цезий-137) не более 600 Бк/кг для любого продукта. (Бк беккерель диница радиоактивности; соответствует одному распаду в секунду.) Наши нормы до самых недавних пор превышали эти международные в 10...15раз и более. А на многие продукты не устанавливались вообще.

«Нормы» могут меняться и во времени. Многие из нас еще помнят рентгеновские аппараты для примерки обуви (московский ГУМ), «лечение» рентгеном ангины. Помнят часы со светящимися циферблатами, содержащими радий-226 (альфа, бета, гаммаизлучатель с периодом полураспада 1600 лет), и многое-многое другое, тоже бывшее когда-то «нормой».

Можно было бы попытаться объяснить эту странную подвижность «норм» последними, лишь недавно полученными научными результатами, заставляющими пересматривать неверные представления о воздействии на человека саму по себе чрезвычайно консервативную биологическую единицу того или иного технопродукта. Но увы: все, что касается вышеприведенного, было известно очень давно.

Такого рода примеры можно было бы множить и множить. Но и этого достаточно, чтобы понять: «нормы», о которых нам говорят, имеют особый, отличный от общепринятого смысл.

Эти «нормы» результат ведомственных исследований, выполненных, как гласила чеканная формула, «в свете указаний».

Указания могли быть самыми разными... До, например, требования снизить балльность землетрясений в районе нового строительства.

Бывало и такое... «Только имейте в виду, чтр один кюри* на квадратный километр нам не нужен» говорил член правительства своему академику (заказывалась значительно более высокая «норма» радиационного загрязнения в послечернобыльские времена). И это было..

Но кроме наук, направленных на решение такого рода «практических задач», есть еще наука академическая, которая относительно редко оказывается в таком уж явном подчинении у знающего, каким должен быть результат. Так может быть она уже что-то выяснила и сможет дать дельный совет в этих новых, угрожающих уже всем нам обстоятельствах? Нет, к сожалению. Поведение мировой экосистемы, прогноз ее реакции на мощный пресс со стороны разнородных, никогда прежде не встречавшихся с ее «аборигенами» техногенных новообразований задача чрезвычайной, фантастической сложности. Глобальные модели, которые временами нам демонстрируют, содержат в себе слишком много предположений и допущений, чтобы принимать их всерьез лишь после очень сильного упрощения картины мира оказывается возможным перейти к каким-то оценкам, строить какие-то прогнозы. Такие разделы науки принято называть математическими: математическая лингвистика, математическая биология и т.п. Занятия ими небесполезны, если не забывать о принятых допущениях. Если помнить, что получаемые здесь результаты можно «прикладывать» к объекту первоначального интереса, лищь удовлетворяя собственное любопытство.

Ну, а что же нам все-таки делать? В который раз целиком и полностью довериться ведомственным специалистам, которые завтра откажутся от своих сегодняшних рекомендаций, или поискать еще какие-то средства?... Пусть не радикальные, но способные хотя бы отсрочить наказание за наше беспутное прошлое и настоящее...

Мир живого существовал задолго до наших о нем представлений. Как ему это удавалось? Неужто для особи того или иного вида в ее отношениях с окружающим было достаточным полагаться лишь на собственную сенсорную систему, лишь на собственные представления об опасном и желанном? Лишь на опыт поколений в ее генах, позволяющий эффективно строить свое поведение и по отношению к впервые увиденному? Весь опыт эволюции на Земле говорит, что именно так оно и было. Оказывается, то, что мы называем развитим и даже прогрессом, было возможно без того, чтобы кто-то за тебя думал и решал...

бднако возможно ли нечто Подобное в нашем новом, техногенном мире? В мире неведомых, в большинстве своем недоступных нашим органорецепторам веществ, полей, сред? Эволюционно? безусловно нет. В любом случае человек как вид не располагает для этого временем (есть и другие препятствия...). Речь может идти лишь о средствах рукотворных. О специальной, исходно ориентированной на такое ее применение технике.'

Что же может представлять собой техника «органолептического» контроля никак себя не проявляющих, подчас смертельно опасных для человека техногенных новообразований? Ответ очевиден: мы должны научиться включать в рецепторное пространство индивидуума ИНДИВИДУУМА! информацию о появлении и относительной активности такого рода объектов.

Попробуем сформулировать требования к этой технике несколько определеннее, как-то обозначить область интересующих нас инженерных разработок. Сверяя их в каждом пункте с функциями органорецепторов и пытаясь следовать выверенному природой в ее тысячелетних экспериментах. Следовать в меру наших нынешних возможностей.

1. Органорецепторы имеют очень высокую, «подфоновую» чувствительность. Почему? Две причины легко просматриваются. С одной стороны, высокая чувствительность рецептора позволяет обнаружить нарастающие изменения фоновой ситуации (намеренно пользуемся таким неопределенным выражением) в самом их начале. И, сосредоточившись на этих изменениях,'оценить заблаговременно опасность или, наоборот, их привлекательность.

С другой стороны, фон выступает здесь в качестве своего рода тест-генератора, непрерывно (!) проверяющего работоспособность органорецептора.

В рецепторе полезный сигнал может быть замаскирован шумом (будем понимать под этим весь комплекс факторов, дестабилизирующих его работу). Но может и не быть. Так, например, реакция счетчика Гейгера на естественный радиационный фон скорость счета в имп/мин - просто паспортная его характеристика. Скорость счета уменьшится, если мы спустимся в метро, и будет расти в самолете, набирающем высоту. И, разумеется, если мы приблизимся к источнику радиации...

Но даже если полезный сигнал исчезает в шумах, сегодня существует ряд приемов, позволяющих его оттуда извлечь. Правда, это потребует дополнительных затрат (они резко уменьшились с появление микроэлектронной техники) и, как правило, времени.

2. Органорецепторы работают непрерывно. Вспомним, что один лишь «видеоканал» человека имеет в своей работе перерывы, остальные включаются при рождении и отключаются незадолго до смерти. А то и после...

В этом отношении технорецепторы, снабженные даже самыми современными источниками питания, далеки от своих биологических прототипов. Оставив разработку высокоемких автономных энергоисточников специалистам (этим занимаются очень многие), разработчикам технорецепторов остается сосредоточиться на минимизации энергопотребления своих творений. Доведения его до величины, при которой продолжительность непрерывной работы технорецептора хотя бы отчасти приблизилась к нужной.

Современная электронная техника имеет в этом отношении несомненные успехи. Точнее - успех. Он связан с разработкой n и p-канальных полевых транзисторов, работающих в режиме обогащения. Комплементарные (n- и р-канальные) их структуры составляют основу современной КМОП-техники. Энергопотребление КМОП-микросхем в статике - в режиме «горячей готовности»! — доведено сегодня почти до нуля.

Но цифровая техника - это техника электронных «мозгов», занимающихся переработкой информации. Которую еще надо получить.

Эта задача породила особый класс микросхем - так называемые аналого-цифровые компараторы. Такой компаратор включает в себя операционный усилитель (ОУ), способный многократно усилить слабый сигнал, и выходной каскад, формирующий из него сигнал цифрового стандарта для КМОП-анализатора. В части энергопотребления узкое место в -компараторе - усилитель. Его статическое (!) энергопотребление жестко связано со способностью усиливать сигналы высокой частоты: чем высокочастотной ОУ, тем выше его энергопотребление и в режиме «горячей готовности».

Но органорецепторы столь медлительны (по электронным меркам, конечно; задержка сигнала исчисляется в них миллисекундами, в лучших - долями миллисекунды), что конструктору технорецептора остается лишь выбрать или сконструировать предельно экономичный компаратор. Его быстродействие почти наверняка будет достаточным.

3. Органорецепторы не работают «в одиночку». Это относится не только к органорецепторам: многократное дублирование в биологии - принцип. Смысл его не вполне ясен. Конечно, дублирование функций делает систему очень устойчивой. Даже при значительных и необратимых повреждениях целых рецепторных «полей» неповрежденного нередко вполне хватает особи на всю оставшуюся жизнь.

Но такая «многоканальная» связь с внешним миром в мире живого может иметь и иные цели. Можно предположить, что таким образом удается компенсировать (как - отдельный разговор; за это, как минимум, Нобелевская премия) довольно медленную нейронную «технику» - ведь даже по самым быстрым нервным волокнам возбуждение распространяется со скоростью менее 100 метров в секунду. А если это так, то дублирование в технорецепторах может быть резко сокращено - лишь до достаточной надежности «пучка» технорецепторов. Правда, быстродействие технорецептора должно быть в этом случае увеличено.

4. Следующее качество органорецептора лучше пояснить графиком (рис.154). Если по оси Х отложить (опять-таки в каких-то умозрительных единицах) уровень воздействия на рецептор, а по оси Y - его реакцию на это воздействие, то график функции Y=f(X) в значительной своей части будет линейным. То есть, будет наблюдаться почти прямая пропорциональность между воздействием и реакцией на него.

До начала координат график этой функции, конечно, не доходит: реакция рецептора на сигналы Х<Хш будет замаскирована его собственными шумами Yш.

Линейность графика Y=f(X) при Х>Хл обычно нарушается. Рецепторный аппарат принимает меры к тому, чтобы не «ослепнуть»: сохранить - пусть и меньшую - чувствительность к изменениям Х и дать тем самым особи шанс выбраться из этой явно некомфортной для нее ситуации.

Рис. 154. К линейности твхнорецепгора .

Что из этого следует? Следует очень важный принцип: органорецептор не дает, а технорецептор не имеет права давать своих оценок происходящему. Делить что-то на «можно» и «нельзя» - не его функция. Его забота - довести до сведения. И только!

При конструировании технорецепторов проблема линейности обычно не Возникает. Такая зависимость между воздействием и реакцией на него относится к естественной норме. Во всяком случае - в области малых возмущений. Но не только в малых. Так, например, с ростом уровня радиации до тысячекратно превышающей естественный радиационный фон скорость счета в том же счетчике Гейгера растет почти прямо пропорционально этому уровню.

5. Органорецептор реагирует на изменения. Эта особенность восприятия внешнего мира настолько обычна в мире живого, что оказывается, как правило, «закоммутированной» непосредственно в органорецепторе. Среагировав на возникшее изменение, выдав в «центр» пропорциональный этому изменению сигнал, Органорецептор на этом «успокаивается».

Но реагируя таким образом на внешние события, Органорецептор не теряет способности оценить и статичную ситуацию. Для этого нужно лишь перевести его в режим сканирования. В зрительном тракте, например, этот «прыгающий» режим - безусловно-рефлекторная норма: глаз с неизменной картинкой на сетчатке просто перестает ее видеть.

Контроль лишь приращений, изменений во многих случаях имеет ряд преимуществ перед фиксацией абсолютных величин. Этот прием, заметим, стал обычным и в компьютерной технике.

Но что же в конце концов должно быть на выходе технорецептора? Куда и как его «подключать»?

Сегодня технорецепторы работают, как правило, через аудирецептор человека: формируя в чем-то особенный акустический сигнал и «подмешивая» его в окружающий нас акустический фон. В приборах непрерывного радиационного контроля, например, этот сигнал обычно представляет собой редкое (в норме) акустическое пощелкивание.

Хотя в принципе технорецептор мог бы работать через любой Органорецептор. И даже минуя его - воздействуя непосредственно на нервную систему человека. Если, конечно, знать, как это можно сделать. О нынешних наших возможностях можно судить хотя бы по энцефалографической технике, напоминающей попытку прочесть что-то из компьютера, приложив к нему пару мокрых тампонов. Природа не снабдила нервную систему человека хорошим «разъемом».

Собственно здесь, в введений техноинформации в рецепторное поле человека, и лежат основные трудности решения той проблемы,о которой мы говорим. Заметим, что у «сенсорного барьера» остановились и компьютерные разработчики, с видимой легкостью, справлявшиеся со своими внутренними проблемами. Нынешний примитивный контакт человека и компьютера - двух столь богатых по своим потенциальным возможностям систем - становится серьезной помехой и в этой области.

Почему же все-таки технорецепторы» а не измерительные приборы? Может быть мы не правы, так уж старательно следуя природным «образцам»... Что из того, что ни один из органов чувств человека не является измеряющим? Может быть природа ошиблась, или не смогла? Нет же «колес» в живом...

Да, науки, и особенно - точные, почти приучили нас к мысли о том, что без числа - а следовательно, и измерений - ничего серьезного быть не может. Что измерения способны дать более полную информацию об интересующем нас предмете, нежели «органолептическая» его оценка. Но поскольку за все, как мы теперь уже начинаем догадываться, приходится Платить, то чем же население заплатит за эту «более полную» информацию? А тем, что подавляющее большинство из нас не получит никакой: измерения проведет тот, кто сможет, и там, где это окажется возможным. И чем полнее, всестороннее информация, которую намерены получать, тем меньше таких людей, мест и средств. В конце концов все это окажется (уже оказалось) сосредоточенным в группе специализированных учреждений. Но информация, которая, как обещано, поступит к нам оттуда, не отвечает и не будет отвечать самым элементарным требованиям человека. Сродни «средней температуре больных в палате», она придет к нему не только обесцененная усреднением, но и с задержкой, обесценивающей ее еще раз. Не говоря уже о легко реализуемой возможности (что не раз и делалось) внести в нее желательные кому-то коррективы... Вера в то, что оказав материальными и финансовыми средствами помощь учреждениям, взявшим на себя заботу о нашем благополучии, мы сможем сделать эту их деятельность достаточно эффективной - глубокое заблуждение. Таких средств нет. Отделение сенсорной системы от особи - а именно в этом суть нынешних форм контроля окружающей среды - не оставляет для вида перспектив на существование. Сохранив эту форму контроля как безальтернативную, мы можем расходиться лишь в сроках самоуничтожения.

Хотя, заметим, сама по себе такая организация дела - особенно в нашей стране - не является чем-то необычным. Ведь в очень соблазнительной для многих идее всеобщей плановости и всемерной централизации мы по-прежнему не хотим замечать одной «мелочи». Нетрудно - и нам это много раз показывали - продемонстрировать выгоды централизованного руководства на том или ином примере. И даже на примере целой страны, правда - обязательно нищей. То есть, когда имеют дело с относительно малым числом разнородных объектов, с населением, представляющим собой массу неразличимых, взаимозаменяемых единиц. Но когда в таком «графе взаимозависимостей» появляются многие миллионы узлов - неунифицированных производителей-потребителей, выясняется, что просчитать их взаимоотношения, даже в вялотекущей динамике, не удается физически! Что эта задача оказывается непосильной и для самой современной техники с ее сверхбыстродействующими каналами связи и супер-ЭВМ. И это, заметим, в предположении, что мы уже располагаем достаточно полными представлениями об этих взаимоотношениях, что мы знаем, к чему приведет - и в отдаленном будущем тоже - то или иное на них воздействие. Или, иными словами, имеем на этот счет корректную модель. Надо ли говорить, что мы ее не имеем?... Да, все эти «мелочи» взаимоотношений, которые в высоких кабинетах раздраженно рекомендуют утрясать «в рабочем порядке», в сколько-нибудь цивилизованном обществе приобретают масштабы, о которых, судя по всему, и не подозревают желающие подержаться за рычаги управления государством...

Так что, разделив общество на «пастухов» (управляющих) и «баранов» (прочее население), приняв это разделение за естественную норму, мы не могли не стать на путь деградации: «пастухи» перед лицом настоящих проблем должны были оказаться и оказались «баранами». Что же касается проблем, о которых мы здесь говорим, то они примечательны лишь тем, что в них просматривается сама процедура деградации вида Homo sapiens** самозванца, как выясняется...

*) Кюри (Си) диница радиоактивности. В источнике, имеющем радиоактивность 1 кюри, ежесекундно распадается 3,7-1010 атомов с выделением некоторого числа ионизирующих частиц и у-квантов в каждом элементарном распаде.

**) Человек разумный (лат.)


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
Великий Алхимик

Редкая книга попала ко мне: "Курс алхимии. Книга I-IV. Наука самотрансформации", Сен Жермен. Фамилия, безусловно известная, но я и не предполагал, что этот удивительный человек был не только алхимиком, но и обладал секретом бессмертия. Я задался вопросом: как связаны трансмутация химических элементов и старение организма? Ответ нашелся сразу, как только я вспомнил о работах Ивана Степановича Филимоненко. В 1960-е годы он показал, что работа его высокоэффективной энергетической установки влияет на радиоактивные элементы. Кроме того, он выдвинул теорию, согласно которой причиной старения является так называемый естественный радиоактивный фон. Действительно, во времена шумеров, как показывают археологические данные, в почве было в 159 раз меньше изотопа калия-40. Именно это вещество создает сегодня 90% естественного радиоактивного фона.
Вывод напрашивался сам собой: найдя причину и зная способы ее устранения, можно решить проблему старения. Существует много технологий очищения организма от шлаков, которые влияют на процессы старения, так как именно в шлаках содержится большинство радиоактивных изотопов. Но если в течении многих лет весь организм строился из природных материалов, то изотопы присутствуют везде в организме. Единственный способ их стабилизации - электромагнитная стимуляция продольными волнами, влияние которых на радиоактивные материалы было доказано Александром Чернетским.
К сожалению, нельзя вернуть исходную молодость, так как клетки имеют ограниченный ресурс (около 200 "ремонтов", по Филимоненко). Тем не менее, организм может поддерживаться неограниченно долго на том уровне, на котором было начато его очищение от изотопов.
Другой способ является алхимией духа. Очевидно, что Мастера, способные сознательно влиять на колебания ядер химических элементов и вызывать их трансмутации, способны перевести изотопы внутри своего организма в стабильное состояние.
Кроме физических повреждений, вызываемых излучением радиоактивных элементов, на процессы старения влияют разрушительные эмоции и мысли.
"Начинающий алхимик мало осознает необходимость духовного союза... ...когда они скинут с себя это наваждение...они поспешат помочь делу Отца в трансмутации савана, покрывающего землю, савана, сотканного из человеческого собственного безумия и разрушительных эмоциональных образов".
В современных условиях ситуация усложняется. Ранее рапространение Зла требовало непосредственной передачи разрушительной информации от человека к человеку, а теперь газеты и журналы, радио и телевидение несут поток негативных мыслей и эмоциональных образов миллионам людей, и только от редакторов зависит чистота этого потока. Увы, спрос на низкие эмоции порождает соответствующий информационый рынок.
"Священный огонь любви был извращен из-за злоупотребления сексом, а священная музыка была вытеснена вторгнувшимися астральными и шаманскими ритмами. Новые морали человечества должны рассматриваться как то, чем они являются на самом деле - просто старые и грязные явления Содома и Гоморры вновь выступившие наружу."
О музыке: "Детей учат почитать известных людей, а потому они идут за кумирами современной музыки, которые в свою очередь являются жертвами демонов тьмы. Грубые шумы раздражают тонкую чувствительность души и разрушают внутренний механизм, который позволил бы молодежи настроиться на Божий Дух и расшифровать речь ангелов. Игра теперь заключается в том, чтобы втянуть молодежь в дух бунтарства до того, как они получат возможность развить правильное понимание жизни и своей судьбы как наследников Бога.
Разрушительные энергии современной музыки... заставили многие молодые души ошибочно поверить, что употребление наркотиков, практика колдовства и недозволенный секс могут дать им свободу от всех навязанных ограничений. Но вместо этого такая распущенность отдала их в рабство легионам тьмы.
Я советую всем, кто хотел бы действительно быть алхимиком Духа, открыват для себя классическую музыку великих мировых композиторов - Бетховена, Баха, Шопена, Гайдна, Генделя, Вагнера, Листа, Моцарта и многих других..."
Сен-Жермен


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
"Переменный ток в цепи с параллельно включенными емкостью и самоиндукцией"

Ж.Клод-Ва.Оствальд "Электричество и его применения в общедоступном изложении" Типография И.Н.Кушнерев, Москва, 1914 год.
стр.463

"Подобно тому, как это происходит в гидравлической модели, явление протекает и в соответствующей электрической цепи: если параллельно соединенные друг с другом самоиндукция и емкость находятся под действием переменной электродвижущей силы, то общий ток, протекающий через эту систему, равен не сумме, а разности токов, проходящих по двум указанным разветвлениям.

... включите по амперметру в общую цепь (М) и в каждое из разветвлений (Р и N). Тогда, если Р покажет 100, а N - 80 Ампер, то М обнаружит, что общий ток равен не 180, а только 20 Ампер.
Итак, переменный ток понимает "сложение" по-своему, и так как не в наших силах переучивать его по-нашему, приходится нам самим применяться к его обычаям. ...введение емкости в известном смысле компенсирует действие самоиндукции...
...начнем понемногу изменять самоиндукцию, вдвигая железный сердечник. Добьемся того, чтобы ток через катушку сделался равным 80-ти Амперам, то есть такой же величины, которую мы наблюдаем одновременно в ветви с конденсатором. Что произойдет при этих обстоятельствах?
Вы, конечно, догадываетесь: так как общий ток равен разности токов, проходящих по ветвям, то он будет равен теперь нулю. Совершенно невероятная картина: машина дает ток, равный нулю, но распадающийся на два разветвления, по 80-ти Ампер в каждом. Не правда ли, недурной пример для первого знакомства с переменными токами?"

- 1914 год -

Из современных исследователей данного явления, благодаря публикациям в газетах, известен Андрей Анатольевич Мельниченко, Чехов, Москва. Любой мотор переменного тока может рассматриваться, как индуктивность. Тогда при настройке в резонанс контура, состоящего из катушек мотора и некоторого конденсатора, включенного последовательно обмотке мотора, механическая мощность на валу мотора создается при нулевых (минимальных) затратах мощности от источника переменного тока. Андрей Анатольевич применил простой метод повышения напряжения за счет резонанса: от источника 50 Гц 110 или даже 70 Вольт он получал нормальное напряжение для работы стандартных моторов 50 Гц 220 Вольт. Затраты, разумеется есть, в частности, на преодоление активного сопротивления цепи (катушек). Для низкочастотных токов требуется большой конденсатор, но при более высокой частоте, например 400 Гц, система может быть компактной и эффективной.
Целесообразно применить данных подход в схеме из мотора переменного тока в режиме резонанса и электрического генератора, который должен иметь более или менее постоянную нагрузку. При изменении нагрузки меняется и скорость вращения, поэтому требуется подстраивать систему в резонанс.
Эсперименты с мощными моторами переменного тока (около 100 Ампер, как писал Ж.К.Оствальд), работающими в режиме резонанса, могут показать эффекты значительного превышения создаваемой мощности над мощностью, необходимой для возбуждения и поддержания электрических колебаний в резонансном контуре.
Фролов Александр Владимирович, С.-Петербург, 2000 год.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
К вопросу о смысле жизни

Возвращаясь в 1994 году из Минска, где проходила конференция по холодному термоядерному синтезу, я приобрел книгу Колина Уилсона "Паразиты мозга", перевод с английского под редакцией В.Н.Котлярова, серия "Фатум", издательство "Эль-Фа", 1993. Идеи автора произвели на меня сильнейшее впечатление и сегодня они кажутся мне настолько важными, что я полагаю необходимым процитировать их на своем сайте, разумеется, с моими комментариями. Подзаголовки я включил для удобства читателя, так легче ориентироваться в отрывочном тексте данного "конспекта". Надеюсь, что издательство не будет против длинных цитат, тем более, что я рекомендую всем приобрести данную книгу, если Вы встретите ее в продаже.

Предисловие

"Роман "Паразиты мозга" английского писателя Колина Уилсона, автора детективов и серьезных научных трактатов...является философским осмыслением предназначения человека, его неизмеримых возможностей... Борьба профессора Остина и группы ученых с паразитами сознания, этими вампирами энергии, вот уже два столетия сосущими жизненные соки из людей, сделавшими человечество своей добычей...продиктована желанием вывести цивилизацию на качественно иной уровень..."

Формулировка проблемы

Профессор Остин, археолог, размышляя о ничтожности человека в масштабах Вселенной, вдруг понял, что "... если пространство бесконечно, то что можно сказать о пространстве внутри человека? Пространство ума - это иное измерение. Тело лишь своего рода стена, разделяющая две бесконечности: Пространство, расстилающееся в бесконечность снаружи, и Ум, образующий бесконечность внутри. Это был миг ошеломительного озарения сокровенной глубины. И вот когда я, позабыв обо всем на свете, завороженно всматривался внутрь себя, произошло нечто, от чего я пришел в ужас. Такое почти не поддается описанию. Мне вдруг почудилось, будто краем глаза (того самого "глаза внимания", устремленного в глубину) я уловил шевеление какого-то чужого существа."

Вопрос о фокусировке сознания, концентрации или расслаблении внимания изучают все практические философские школы. Рекомендуемые упражнения на первой стадии: остановить поток слов, которые крутятся в голове. Наверное Вам знакомо ощущение "надоевшего музыкального мотива". Привычка выражать мысли с помощью слов, то есть "вербально", по-моему, идет от привычного способа общения, а не от естественных принципов работы мозга.Этим нерациональным способом мы его весьма утомляем, что подтвердят все лекторы и учителя. Достаточно перейти к невербальному мышлению, которое используют художники и музыканты, чтобы пришло умение образно формулировать задачу и ее решение. Развитие этого метода должно привести к замене дискретного мышления непрерывным, что несравнимо по производительности.

Приехав из экспедиции домой, Остин обнаружил у себя посылки от своего знакомого Профессора Вайсмана, в которых был архив и некие "Размышления об истории". За некоторое время до этого, Вайсман покончил с собой.
"Вот уже несколько месяцев во мне живет стойкое убеждение, что человеческая цивилизация находится под беспрестанным гнетом какого-то странного рака сознания. Странная проблема растущего числа самоубийств... частые случаи детоубийства... рост наркомании..." - так начал Вайсман, а затем он приступил к подробному рассмотрению истории культуры двух последних столетий. Самым замечательным даром человечества, говорит Вайсман, является его сила самообновления... например во время сна. История человечества... полна кошмаров и жестокости, однако человек находит в себе силы избывать их с такой же легкостью, как набегавшийся за день малолетний ребенок восстанавливает энергию во время сна. Великие эпохи следуют одна за другой: эпоха Леонардо, эпоха Рабле, эпоха Чосера, эпоха Ньютона, эпоха Джонсона, эпоха Моцарта... И вдруг странным образом человечество будто подменяют. Это происходит ближе к концу восемнадцатого столетия. Мы внезапно соскальзываем в эпоху тьмы, где гении не творят более как боги. Вместо этого они безысходно бьются как в объятиях невидимого спрута. Наступает пора самоубийств. Фактически, начинается современная история..."

Печальная статистика даст Вам повод для размышлений: составьте сами список "светлых гениев человечества" за период 1780-2000, в знакомым Вам областях науки и искусства, а затем уточните причину их смерти.

"Можно ли представить, чтобы хоть кто-то из великих людей восемнадцатого столетия совершил самоубийство? А ведь жилось им ничуть не легче, чем их потомкам в девятнадцатом веке. Человек новой эпохи утратил веру в жизнь, потерял веру в знание. Он мыслит созвучно Фаусту: "Знанья это дать не может...", полагая, что все, что можно открыть и сделать, уже сделано и открыто. Как происходит, что мы вдруг оказываемся в столетии, где половина гениев оканчивает жизнь самоубийством или умирает от чахотки? По словам Шпенглера, цивилизации увядают подобно состарившимся растениям. Но мы-то наблюдаем у себя внезапный скачок из юности в старость!"

Недавно я навестил старого знакомого, много лет назад бывшего для меня примером энтузиазма в научных исследованиях. Кроме того, что он был начальником в одном из НИИ, он активно изучал старые работы Тесла и все новости по созданию генераторов "свободной энергии". Я был просто поражен изменениями: он буквально "погас", то есть никакого интереса ни к прошлым темам, ни к новым. Его поведение показывало, что он чего-то опасается, но оправдывает собственное поведение именное тем, что в науке уже все известно и открыто. Кроме того, он полагал, что дальнейшее развитие науки не является полезным для человечества.

"Что убило в человеке силу самообновления? Вот так я и заподозрил о существовании неких вампиров сознания. И с той поры мои подозрения стали подтверждаться на каждом шагу".

Отметим, что тема, обсуждается здесь, как любопытные предположения из области фантастики, не имеет ничего общего с так называемыми современными психотронными технологиями, экстрасенсами и программами Mind Control (управление поведением и влияние на механизм принятия решения). Все совпадения следует считать случайными.

"Тогда я попробовал направить внимание в глубь себя, пронаблюдать истинное состояние своих эмоций и ощущений. То, что за этим последовало, повергло меня в ужас. Я словно приник к окуляру подзорной трубы и вдруг обнаружил, что кто-то специально загораживает мне видимость, приложив с противоположной стороны ладонь. Тогда резким волевым усилием я попытался протолкнуться сквозь эту стену глухой темноты, и тут внезапно, но явственно почувствовал, как из поля зрения у меня поспешно ускользает что-то непонятно живое. Разумеется, под "полем зрения" я не имею в виду нечто физически осязаемое - то было чисто умозрительное ощущение. Но оно было таким потрясающе явственным, что я едва с ума не сошел от ужаса. От непосредственно угрожающей физической опасности можно спастись бегством. От этой опасности бежать было некуда, она находилась у меня внутри.
В скором времени я стал замечать,что какие то скрытые внутренние силы во мне противятся тому, чтобы я проводил исследования... я начинал вдруг испытывать ноющую головную боль и тошноту. Просыпаясь поутру, я ощущал себя разбитым и неотдохнувшим... едва мне стоило переключить внимание на математику или шахматы, как мое самочувствие улучшается. Но как только я опять начинаю размышлять о проблемах сознания, иак болезненная вялость накатывает на меня вновь."

Знакомое дело? Многие люди просто не считают нужным продолжать размышлять о том, что трудно дается и переключают свою деятельность на другое направление.

"Моя собственная слабость стала выводить меня из себя. Я дал себе зарок одолеть ее любой ценой. С этой целью я взял отпуск...Через пару недель я был так изможден, что едва мог проглатывать чайную ложку молока... но я достиг самых глубинных, первородных слоев своего существа. И в этот момент я распознал местонахождение своих врагов. Я словно донырнул до морского дна, где мне стали видны морды акул, окружающих меня плотным кольцом. Я не раличал их в буквальном смысле, но их присутствие чувствовалось столь же явственно, как можно чувствовать зубную боль. Они обитали там, на том глубинном уровне моего существа, куда свет сознания не проникает никогда И в том самый миг...я с внезапной ясностью понял, что одолел их. Мне все стало ясно. Я теперь знал. Я понял, почему им так важно, чтобы об их существовании никто не догадывался. Силы человечества более чем достаточно, чтобы уничтожить их всех. Но пока человек о них не догадывается, они могут на нем паразитировать, высасывая их него жизненные соки подобно вампирам"

О людях-вампирах, которые получают дополнительную жизненную силу в процессе унижения или страха других людей, написано немало. Но возникает вопрос: нужно ли это им самим, как специфическим энергосистемам, у который "не сходится собственный баланс прихода и расхода" или они являются каналами, по которым энергия человеческих эмоций проходит куда-то дальше. Фактически, мысли и эмоции сегодня рассматриваются наукой, как материальные объекты, которые обладают определенной энергетикой и реально детектируются современной аппаратурой. Кто собирает наши эмоции? Нередко вампирами становятся люди, облеченные властью. Каким образом они получают эту власть и не является ли это некой оплатой за их "функциональные обязанности" вампира? Собственно, в этом и состоит цель и смысл борьбы за власть над другими людьми. Защита - дело сложное, но обычно достаточно "опознать" вампира и мысленно решительно отказать ему в праве нагло распоряжаться своим сознанием, чтобы обрести свободу. Однако, незамедлительно последует незаметная попытка "нового подключения".

"Вот уже более двухсот лет ум человека является неизменной добычей вампиров энергии. Бывали отдельные случаи, когда им удавалось полностью завладеть умом человека и использовать его в своих целях...например де Сад...Целью и смыслом его жизненного творчества было усугублять разброд в людских мыслях, намеренно искажая и извращая правду о сексе."

Умножение разврата и богохульства, деморализация общества с помощью телевидения и прессы приняло сегодня характер катастрофы. Я иногда сожалею о временах цензуры в том смысле, что именно благодаря ей в годы "железного занавеса" в России прошло детство целого поколения и сформировалось множество ясных и светлых умов, работающих ныне во всех областях науки, в основном, за рубежом. Конечно, свобода личности- есть свобода во всем, но у общества должны быть нравственные идеалы, выработанные эволюционным путем. Распространение искаженной информации не должно быть всеобщим, так как дети не в состоянии противостоять ей. В цивилизованных странах есть специальный канал телевидения, специальные магазины и т.п. Остальные люди имеют право рассчитывать, что общедоступная информация находится в границах чистого сознания детей. Конечно, не все так просто. Насчет России: я считаю все происходящее в "молодежной моде" просто диверсионной информационной войной. Речь идет о хорошо оплаченной работе по деморализации и уничтожении нравственных принципов подрастающего поколения.

"Примерно до 1780 года искусство людей носило жизнеутверждающий характер - взять музыку Гайдна и Моцарта. Затем этот творческий оптимизм стал для людей творчества почти недосягаем.Очень немногим творческим натурам оказывалось под силу сбросить с себя гнет вампиров, причем такие люди обретали через это новую силу. К числу таких, несомненно, принадлежал Бетховен, Гете... Обобщая множество разрозненных фактов, мы обнаруживаем, что именно в девятнадцатом веке творческие личности начинают сетовать на то, что "мир ополчился против них". Гайдн и Моцарт, напротив, встречали у своих современников любовь и понимание. Как только талант уходит из жизни, пропадает и неприязнь к нему.
По истории литературы и искусства, начиная с 1780 года можно проследить, как шла борьба с вампирами сознания. Творческие личности, отказывавшиеся проповедовать пессимизм и безверие, уничтожались. Хулители же жизни зачастую доживали до самого преклонного возраста.
Я бы пожалуй предположил, что в небольшом количестве они присутствовали на Земле всегда. Возможно, что христианское понятие дьявола исходит из смутного, интуитивного сознания той роли, которую вампиры играли на протяжении истории человечества: их вожделения завладеть умом человека, обратив его во вред всему живому. Но обвинять вампиров во всех бедах человеческой цивилизации было бы ошибочным.
На ранних этапах эволюции любую цивилизацию заботит в основном то, как обуздать природную среду, как одолеть врагов, как вдоволь обеспечить себя пищей. Но рано или поздно наступает момент, когда трудности начального этапа преодолены... человек приходит к осмыслению того, что его ум - королевство в самом прямом смысле, огромная неизведанная страна, вот тут он и переступает ту черту, что отделяет животное от бога. И я подозреваю, что вампиры мозга существуют тем, что отыскивают цивилизацию, близкую уже в своем развитии к той точке, где происходит скачок на качественно новый уровень, и начинают на такой цивилизации паразитировать."

Другими словами, пока человек занят в основном поисками пропитания и ему не до творчества, то энергия, излучаемая человечеством в процессе мышления (творения) очень мала и цивилизация не представляет интереса для паразитов. Не ясно, почему автор ставит дату именно 1780 год...

"Уничтожение цивилизации не является для них самоцелью, ведь тогда им придется разыскивать новый питающий их организм. Единственное, что им нужно, это чтобы та колоссальная энергия, что выделяется при поступательном движении эволюции, питала их как можно дольше. Следовательно, целью вампиров является не допустить, чтобы человек прознал о мирах, скрытых в нем самом, следить за тем, чтобы его внимание рассеивалось наружу. Думаю, невозможно усомниться в том, что войны двадцатого века - преднамеренная затея вампиров. Мировая война, равная по масштабу концу света, не отвечала бы их интересам..."
"Как повел бы себя человек, доведись ему уничтожить или прогнать паразитов мозга? Ему бы открылось, что в нем самом существует множество воплощений его собственного "я", наивысшее из которых олицетворяет то, что у наших предков носило бы имена богов".

Воплощения человека, реинкарнации... Знакомые темы, однако в эзотерике воспоминание о своих прошлых воплощениях считается наивысшим уровнем развития сознания, доступном лишь магам. Но что, если блокировка памяти - это не естественный механизм, а результат деятельности неких мыслеформ, паразитирующих на сознании людей?

"Есть у меня еще одна гипотеза, звучащая настолько странно, что я с трудом осмеливаюсь говорить о ней. Суть в том, что вампиры могут слепо выполнять волю какой-то более могущественной силы. Одним из главных препятствий, мешающих эволюции человека, является его лень и стремление плыть по течению. Стоит человечеству прознать о вампирах, и сражение уже наполовину выиграно. Если у человечества есть цель и вера в ее осуществление, он уже почти непобедим. Получается, что вампиры могут послужить причиной того,что человек поднимется против собственного безразличия и лени."

Интересно... Получается, что как в борьбе с реальными вирусами у человека вырабатывается иммунитет, в борьбе против ментальных вирусов должна произойти закалка сознания, ментальный иммунитет. Только "переболев", человек может выйти на качественно новый уровень.

Что делать?

"Сознание того, что кто-то все время "сидит у тебя на проводе", что тебя постоянно подслушивают, поневоле вынуждает усыплять чужую бдительность, вести себя нарочито спокойно, придавать мыслям беспечность, думать о чем-нибудь обыденном."

Другие методы также известны из практики разведки: пойти на ту игру, которую навязывает более сильный противник и иммитировать его победу. Например, если план заключается в том, чтобы споить человека, можно иммтировать регулярное пьянство. Хотите скандал - иммитируем скандал.

"Паразитам жизненно важно, чтобы мы не догадывались об их присутствии, так как одна лишь догадка о том, что они существуют, может вызвать в человеке всплеск новых целенаправленных сил".

Вообще, надо заметить, что среда сопротивляется любой целенаправленной творческой деятельности. Всеми способами активность человека перенаправляется в ту область, где у него нет никакой конкретной цели. Я знаю исследователей, которые после многих лет целенаправленного творчества, уже находясь на пороге фундаментальных открытий или получив экспериментальные результаты, резко "сворачивали" в область не-целенаправленной деятельности, например, в уфологию. Возможно, дело в инерциальности среды и ее стремлении сохранять известные направления научной мысли, развивать их, но не менять в принципе.

"Ум человека подобен мощнейшему компьютеру... а человек не знает, как им пользоваться. ...очень немногие люди направляют эту машину на дальнейшее развитие ее собственных творческих потенциалов. Что и говорить, многие великие научные открытия были совершены по чистой случайности. На какую же еще грандиозную цель может быть направлено сознание, как не на изучение законов своего развития?
Наконец мы твердо ощущали реальность - ту единственную подлинную реальность, что обеспечивает поступательное развитие ума."

Заметим, что развитие скорее не поступательное (линейное), а имеет аналогию с раскручиванием спирали. Жизненные ситуации повторяются на новом уровне, и решая их с учетом прошлого опыта, можно обеспечить качественные изменения реальности.

"... я почувствовал, что они бдят. Раньше я бы просто проигнорировал это ощущение внезапной тяжести, подумав по привычке, что это у меня так, внутри что-нибудь не в порядке. Но с той поры я многое для себя уяснил. Например, когда человек начинает вдруг жаловаться на ... нервозный трепет ("что-то дрожь пробирает", говорим мы), то это на самом деле есть не что иное, как сигнал тревоги...чужое присутствие стало явственно ощутимым."

Интересно, что нервозность у человека бывает именно в важные моменты, то есть при принятии решений или в период ответственных действий. С точки зрения "чужих", в это время они могут наиболее эффективно повлиять на судьбу человека, отклонив ее в нужном им направлении, иногда погубив его одним неверным шагом.

"...они находились внутри меня. На самом деле это просто от неадекватности современного языка. Всеобщие ум, пространство и время сливаются в некотором смысле воедино, как верно замечал Уайтхед. наш ум на самом деле находится не у нас внутри... Индивидуальная сущность каждого человека - это своего рода небольшое обособленное взвихрение в единой атмосфере совокупного разума, микроскопическое отражение всего человечечства."

Не уверен, что это соответствует понятию Академика Вернадского о ноосфере - едином разуме человечества, но достаточно четко сказано, чтобы не ошибаться в главном: местоположение предполагаемых паразитов - в информационном поле, с которым мы все связаны в различной степени. Но надо заметить, что современные опыты показывают важность именно информационной основы для формирования материальной структуры. Например, некоторые вирусы не имеют молекулы РНК и ДНК, но непосредственно перед процессом воспроизводства вируса она создается. Понятно, что все вещества для ее образования можно найти внутри вируса, но откуда берется программа строительства молекулы и на чем она была записана? Остается допустить вывод об электромагнитном полевом информационом носителе, способном сохраняться в пространстве. О физической природе таких волн и способах их создания писал Александр Чернетский.

"Стало ясно, что они не держат под постоянным наблюдением каждого человека в отдельности. Тогда почему люди не "прозревают" тотчас же, как только выходят из-под прямого наблюдения? Ответ прост: привычка! Сколько уж лет психологи не устают повторять, что человек во многом напоминает собой машину. Ум работает по раз и навсегда установившимся привычкам, сломить которые чрезвычайно трудно, особенно отрицательные. Иными словами, получив "заряд пессимизма" от паразитов... человек требует "осмотра" не чаще раза в год."

О привычке и силе воли много писал известный философ Гурджиев.

"Невероятно трудно оказалось уяснить, что чувство - это одна из форм представления. Обычно эти понятия разделяются. Я смотрю на человека и сознаю, что я его вижу - это и считается объективным. Ребенок смотрит на человека и говорит "Ух... какой он страшный", ребенок его чувствует - а мы называем это субъективным. Это нелепо..."

Реальность чувств... Эти те же объективные представления.

"... главным оружием паразитов является своеобразный глушитель мысли, принципом действия чем-то схожий с устройством для создания радиопомех. Наши мысли и чувства постоянно заняты кропотливым изучением в поисках сути. Суть очерчивается только тогда, когда при сравнении двух каких-либо качественных характеристик нам вдруг открывается нечто новое про каждую из них... паразиты мозга именно тем и занимаются, что специально затуманивают нам чувства, когда мы пытаемся сличить друг с другом ощущения. Цель - не допустить, чтобы человек вырос до полного осознания своей силы.

Говоря другими словами, именно в процессе формирования личности, до 30 -36 лет, они либо одолевают человека, либо он приобретает навыки аналитического мышления и силу воли.

"Взять творчество поэтов-романтиков начала XIX века, таких как Вордсворт, Байрон, Шелли, Гете. Их умы были подобны мощным биноклям, способным с колоссальной силой фокусировать бытие человека... Поэт на мгновение увидел человеческую жизнь сверху - не червем земным, как извечно, но с высоты орлиного полета. И всякий раз, когда человек - будь он поэтом, ученым, государственым деятелем - видит жизнь таким образом, у него появляется грандиозное ощущение своей силы и храбрости, осознание смысла жизни и предназначения человеческой эволюции.
И вот именно в это переломный момент истории, когда человеческий ум был готов совершить грандиозный скачок на новую ступень развития (эволюция всегда присходит скачкообразно, подобно тому, как электрон перепрыгивает с одной орбиты атома на другую), паразиты и обрушились всей своей силой. Они взялись манипулировать главенствующими умами планеты. Эта трагическая истина была четко обозначена Толстым в "Войне и мире", который показал, что так называемым великим людям принадлежит очень малое значение в истории, и она движется своим ходом".

Дискретность развития цивилизаций, этапы и цикличность подробно рассматривается в индийской философии.

"Ученым подспудно вменялось исповедовать догматизм или быть отъявленными материалистами. Такие гиганты, как Бетховен, Гете, Шелли... вызывали у паразитов чувство ужаса. Они сознавали, что несколько десятков подобных людей способны вывести человечество на новый этап эволюции. И вот Шуман и Гельдерин лишаются рассудка. Гофман гибнет от пьянства, Колридж и де Куинси - от наркотиков. Гении уничтожаются торопливо и безжалостно... мастера искусства XIX века чувствовали, что мир настроен против них... ударом безумия было покончено с храбрецом Ницше, безоглядно взывавшем к оптимизму в человеке.
Сама история была их главным оружием. Они ее фиксировали и по прошествии двух столетий человеческая история стала иметь вид притч о людском бессилии... И когда до нас дошло, что история "фиксирована", эта ловушка перестала для нас существовать. Теперь обращаясь к Моцарту... мы думаем: "Да если бы не паразиты, то такие творения мог бы создавать каждый человек!" В каждом из людей скрыта невидимая силы... если б только каждую ночь ее не высасывали из нас эти вампиры разума. "

Некоторые соображения по этому поводу: привычка спать может быть изменена условиями работы, как известно. Но вообще не спать нельзя, общее время, которое требуется для отдыха, составляет примерно 8 часов. Однако, известен способ Леонардо: спать по 15-20 минут по необходимости. Кроме того, важен настрой перед сном: пару часов без телевизора, с музыкой, с любимой женщиной... Совет: не ставьте телевизор в спальне!

"Нас беспокоила причина самоубийства Карела... версия... Карел имел привычку класть себе в чай сахариновые таблетки. Цилиндрик с цианидом мало отличается от продолговатой стекляшки с сахарином. Что, если поглощенный работой Карел по недосмотру кинул в чай вместо сахарина цианид? ... он моментально обнаружил бы запах. Но если паразиты "заглушили" его? ... порядком утомленный, он по привычке протягивает руку за сахарином, и тут кто-то из паразитов тихонько отводит ее на несколько сантиметров влево..."

Фантастика, конечно... Но всегда ли Вы сами говорите и делаете то, что Вам надо? Часто мы говорим после того, как что-то произошло: "Эх... черт дернул меня это сказать... толкнул черт под руку...". Так может эти фантастические паразиты и есть те бесы, о реальности которых говорит христианская церковь и она же всерьез занимается их изгнанием. Характерно, что важные моменты жизни часто связаны с собственными ошибками, как позже выясняется. И ведь знал, как надо было правильно делать... Люди, обычно, насмерть ругаются с теми, с кем им надо объединяться ради общего дела. А что тогда говорить о войнах между странами, объединение которых могло бы изменить мир в лучшую сторону.

"У паразитов существует определенный (хотя и ограниченный) арсенал способов. Например, вождение во многом подчинено инстинкту, и этим инстинктом можно легко манипулировать, когда машина несется по шоссе... а уж тем более не доверять вождение шоферу. Другое дело - вертолет... если почти весь полет происходит в автоматическом режиме."

Итак, легко манипулировать поведением пьяного человека, или в процессе привычной, доведенной до автоматизма деятельности. Кстати, часто про пьяных говорят, что они "идут на автопилоте", ведь задействованы всего лишь привычки ходить и сохранять равновесие. Тогда ясно, что манипуляции человеком затрудняются, если он находится в ясном сознании, когда он "отдает себе отчет в словах и поступках".

"Мне было ясно: в сокровенных глубинах человеческого существа кроется какая-то элементарная ошибка, такая же нелепая, как попытка наполнить водой незаткнутую ванну или тронуться с места в автомобиле, стоящем на ручном тормозе. То, что нам нужно неуклонно в себе развивать, от нас ускользает... Стоит лишь уяснить, что именно - и конец мучительным догадкам.
Я по-прежнему помню о том, по тогдашним меркам, грандиозном для меня событии... я сидел в библиотеке. ...здоровенный комар... назойливое пение... я мельком глянул на насекомое, мысленно приказывая убираться прочь к окну. В тот же миг я явственно ощутил, что ум у меня пришел с комаром в столкновение. Насекомое неожиданно сбилось с прежнего курса... Все также цепко удерживая комара в поле зрения, я волевым усилием провел его через помещение и выпроводил вон."

Итак, проблема в том, что мы не развиваем свои способности управления живой материей, как посторонней, так и своей собственной! В общем-то, материя вся живая, но в разной степени. Пока речи нет о телекинезе, но о возможности управления действиями живого объекта (комара). Человек, конечно, не вникает в то, как и каким крылышком комару надо махать, чтобы вылететь из комнаты, но его желание управляет двигательными функциями комара. Возможно, есть механизм влияния на мышечные движения других людей, скорее всего, путем изменение сигнала от мозга к мышце. Вам знакомо такое событие: тянете руку за стаканом с водой, по-привычке, не глядя. Но что-то происходит, например, рука слишком резко приближается и смахивает стакан со стола. Кто виноват? Сам виноват, НЕЛЬЗЯ ДОПУСКАТЬ АВТОМАТИЗМА в своем поведении. Другой случай: сказал что-то не к месту, ввернул неудачную поговорку. Зачем? Кто тебя "за язык тянул"?

"Позже я попытался передвинут окурок сигареты и уяснил, что хотя такое и возможно, но дается весьма непросто. Подчинить своей воле живой предмет легче, поскольку при этом можно использовать его жизненную силу..."

Мысль интересная, так как автор, сам того не уточняя, дает важнейший вывод о смысле власти в природе: Подчиняя живую материю своей воле, власть имущий получает жизненную силу! Подчиненный отдает свою энергию начальнику только лишь признавая сам факт своего подчинения, то есть несвободы.

"Впечатление такое, будто низменное начало в человеке получает искусственную поддержку откуда-то извне. Мы узнали, что Хазард высоко котируется среди поклонников авангарда за сой стиль... смесь садизма, фантастики и вселенского пессимизма. ... наше подозрение, что Хазард является прямым волеисполнителем паразитов, зомби."

Примеров более чем достаточно, смотрите телевизор, например, музыкальные клипы. С трудом находят поддержку те, кто создает гармоничные произведения. Как говорится, помогать надо таланту, а бездарность пробьется наверх сама.

"...людям свойственно упускать необычайно простой секрет, касающийся их существования... Суть его в следующем. Непрочность человеческого бытия и сознания объясняется слабостью луча внимания, который мы направляем на мир. Представим, что у нас есть мощный прожектор, но в нем отсутствует отражатель. При включении свет в прожекторе возникает, но рассеивается во все стороны, причем большая его часть поглощается самим осветительным устройством. Теперь вставим в прибор вогнутый отражатель. Сила луча увеличивается... Но и здесь коэффициент полезного действия реализуется лишь наполовину... рубиновый лазер... все волны моментально "берут ногу", а совокупная мощь усиливается тысячекратно.

Итак, кроме четкой фокусировки сознания, важна когерентность излучения, как в лазере. Что любопытно, так это аналогии с работами физиков. У Александра Чернетского мы находим вывод о том, что излучение биологических объектов, в частности, мысли и эмоции человека, имеют ту же природу, что и продольные электромагнитные волны, создаваемые его установкой. Он же показал, что излучение плазмы является когерентным, как и лазерное излучение. В таком случае, можно допустить, что тонкий мир населен определенной формой жизни, самоподдерживающимися колебаниями эфира (физического вакуума) - нашими эмоциями, мы их сами породили и продолжаем усиливать. Они, в свою очередь, способны оказывать влияние на наше поведение. Часть из них заинтересована в том, чтобы мы создавали положительные эмоции, но другая часть требует проявления негативных эмоций.

"Люди никогда не задумывались как следует над тем, что жизнь у них так тщетна из-за того, что рассредоточен и несфокусирован "луч" внимания...А примерно с 1800 года за дело берутся паразиты и делают все от них зависящее, чтобы отвлечь людей от открытия, которое с наступлением века Бетховена и Уордсворта стало абсолютно неизбежным. ...формировали в человеке привычку к пустому времяпровождению. Человека внезапно посещает грандиозная идея, ум у него на минуту фокусируется. И в этот момент в действие вступает привычка. Желудок начинает урчать, требуя пищи или глотка воды..."

Другие варианты: дети или жена вдруг в этот важный момент начинают что-то требовать, скандалить между собой, или кому-то понадобилось позвонить тебе без особой причины, а главное, именно в тот момент, когда приходит понимание какой-то важной задачи.

"Из сна я выдрался с состоянии подавленном, чем то напоминающем похмелье... они начали нагнетать на мой мозг давление такой силы, от какой прежде я бы мгновенно сошел с ума."

Интересно отметить, что в медицине известны случаи, когда симптомы повышенного давления исчезают без препаратов, как только начинается процесс измерения давления тонометром. Также отмечают и другие случаи: симптомы простуды или недомогания проходят после посещения врача. Дело, видимо, в известном физическом явлении: процесс наблюдения в квантовой механике ведет к изменениям в ходе эксперимента. Возможно, неопределенность Гезенберга каким-то образом применима и к механизмам работы сознания.

"И мне пришла мысль, позволившая изменить весь ход событий на противоположный. Суть ее была в следующем. Если эти исчадия ада специально нагнетают чувство полной бессмысленности всего сущего, то сами-то они при этом, наверное, находятся в каком-то смысле вне его... Я осознал, что... совершаю старейшую из людских ошибок: думаю, что понятие "вселенная" означает то пространство, которое снаружи. А ведь между тем мне великолепно известно, что ум - это обособленное пространство внутри.
Почти обновременно на память пришло ощущение, которое на протяжении нескольких месяцев я у себя подмечал: будто бы какая-то непонятная сила удачи неизменно нам сопутствует, некая благотворная сила, предназначение которой - оберегать жизнь. Вне всякого сомнения, человек набожный ассоциировал бы ее с Богом. Возникнув, сила эта пошла разрастаться во мне... Луч внимания я поворотил на врага и поток силы ударил по нему..."

В-общем, все понятно... Враг побежден... Далее, интересное замечание об изменениях цветоощущений:

"У меня что-то случилось со зрением: все предметы были окаймлены радужным ореолом.Цвета казались необычайно яркими и сочными".

Аура? Известно, что некоторые животные вообще не различают цвета. Развитие сознания может проявлятся в появлении новых качеств, например, способности видеть ауру.

"Но ты сказал, что отразил их, прибегнув к какому-то колоссальному источнику энергии, скрытому на глубине... получается, что они вынуждены ютиться между непосредственным источником и человеком... основной источник энергии им недоступен, может статься, непримиримо враждебен"

В дальнейшем, по ходу сюжета, группа ученых избавилась от "паразитов мозга" и приобрела подлинную свободу сознания, когда они вышли на ракете на орбиту планеты. Позволю высказаться по этому поводу. Если допустить способность продольных электромагнитных волн существовать неограниченно долго за счет отрицательной проводимости, как показал Чернетский, то их интерференция создаст своеобразную голографическую картину всех событий, эмоций и мыслей человечества (теория Двойрина, Санкт-Петербург). Считывание образа с обычной голограммы производится когерентным лучом лазера. По аналогии, эмоции и мысли могут быть воспроизведены когерентным излучением продольной электромагнитной волны. Кроме того, сферическая полость Земля-ионосфера является природным резонатором, и частоты Шумановского резонанса известны.
Вывод: не обязательно уходить из области планетного резонатора, чтобы отключиться от информационного поля и его паразитов. Достаточно обеспечить экранировку, хотя продольные волны обладают высокой проникающей способностью. Возможно, требуется не экранировка, а активная компенсация поля. Некоторые опыты показали, что в первые минуты пребывания в области полной компенсации магнитного поля Земли, сознание человека проясняется, включаются его музыкальные способности и другие таланты, но он не может оставаться там более 20 минут, чтобы не произошло необратимых изменений сознания.

"Я сказал, что человек черпает свою энергию из потаенного источника жизненной силы, расположенного в недрах его существа. Разрушить его не способно вообще ничто. Следовательно, паразитам доступа туда не было, все, что они могли, это "подворовывать" энергию при ее переходе из того глубинного источника в область самосознания человека. Существовать отдельно от человечества паразиты не могли потому, что они сами были человечеством".

Интересный поворот: то "чужие", а то мы сами, но только "дикие". В сущности, этих фантастических паразитов можно ассоциировать с бесами, или мыслеформами, которые существуют в информационном поле человечества благодаря его безответственной умственной и эмоциональной деятельности, особенно в начальный период развития цивилизации. Лет двести назад, человечество перешло какой-то рубеж, за которым началось качественное изменение ноосферы и это могло уничтожить "дикие мыслеформы". Их сопротивление и привело к целенаправленому подавлению творческой активности человечества.
Кого из людей они поддерживают? Тех, кто творит зло, сеет страх и заставляет человека переживать отрицательные эмоции. Видимо, для существования им нужны именно эти частоты и формы продольных электромагнитных волн. В таком случае, становятся понятны старинные способы очищения сознания: музыка, любовь и созидательной труд создают другие колебания.
По-поводу технического развития цивилизации можно добавить, что почти все крупные открытия внедрены каким-то странным, далеко не оптимальным путем. Например, в электрогенераторах используется барабанный ротор, а не первоначальный оптимальный ротор Грамма, который не имеет контр-ЭДС. В автомобилестроении произошел переход от паровых двигателей (вода) к бензиновым, и только сейчас возвращается концепция водородного двигателя, то есть снова вода!

Не уверен, что данная фантастика имеет реальные основания, но она представляется мне весьма полезной для развития и размышлений о природе сознания и уровне развития человечества.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
"Плазменный генератор электроэнергии"

Объектом разработки является генератор электроэнергии, выполненный в виде резонансного газового разряда.

В процессе научно-исследовательских работ предполагается определить возможность использования эффекта преобразования энергии продольных колебаний плазмы газового разряда в энергию электромагнитного излучения, а также эффективность обратного преобразования, чтобы на этих принципах сконструировать выскоэффективный генератора электроэнергии. Теоретические и экспериментальные исследования в данной области ранее проводились группой Чернетского А.В., но в отличие от его кострукции, предлагается разделить цепи возбуждения продольных колебаний в плазме и цепи резонансной откачки мощности.
При особых условиях возможно значительное превышение выделяемой энергии электромагнитного излучения над энергией возбуждения продольных колебаний плазмы газового разряда, происходящих на известной ленгмюровской частоте. Ориентировочные расчеты показывают, что в системе с рабочим телом "водород", при давлении порядка 10Е-6 атм. резонанс плазмы соответствует длине волны около 20 см. Предполагается работать и на более высоких частотах, так как с увеличением концентрации и ростом частоты происходит увеличение энергии излучения плазмы.
Приток энергии в систему, как показал Чернетский А.В. обеспечивается механизмом взаимодействия с физическим вакуумом, в котором постоянно происходят процессы рождения и аннигиляции позитрон-электронных пар. Взаимное преобразование энергии продольных волн плазмы и поперечных волн электромагнитного излучения ранее подробно изучено и найдены расчетные зависимости. Результаты работ предлагается запатеновать. Практическим назначением разработки является энергетика.

В процессе научно-исследовательских работ необходимо изучить особенности резонансного метода возбуждения плазменных колебаний в низкотемпературной газовой плазме (продольных волн) и возможность эффективного преобразования их энергии (кинетической энергии колебаний частиц) в энергию излучения. Также планируется изучить эффективность обратного перобразования энергии электромагнитного возбуждения в энергию продольных волн в плазме. Теоретические и экспериментальные исследования ранее проводились группой Чернетского А.В., но в отличие от его кострукции, предлагается разделить цепи возбуждения продольных колебаний в плазме и цепи резонансной откачки мощности. При особых условиях возможено превышение выделяемой энергии электромагнитного излучения над энергией возбуждения продольных колебаний плазмы газового разряда, происходящих на известной ленгмюровской частоте. Ориентировочные расчеты показывают, что в системе с рабочим телом "водород", при давлении порядка 10Е-6 атм. резонанс плазмы соответствует длине волны около 20 см. Предполагается работать и на более высоких частотах, так как с увеличением давления, концентрации и ростом частоты происходит увеличение энергии излучения плазмы. Согласно известной зависимости Пашена, существует минимум функции напряжения пробоя от произведения (pd) где p - давление и d - расстояние между электродами. Минимальное напряжение для водорода при (pd)=7 Торр см составляет 238 Вольт, что близко к напряжению промышленной сети. Предлагается рассчитать и изготовить конструкцию для данной величины рабочего напряжения.
Приток энергии в систему, как показал Чернетский А.В., обеспечивается механизмом взаимодействия с физическим вакуумом, в котором постоянно происходят процессы рождения и аннигиляции позитрон-электронных пар, взаимодействующих с частицами плазмы. В связи с этим физическим механизмом, планируется изучить вторичные эффекты, возникающие при создании продольной волны в плазме, например, влияние на радиоактивность и стабильность изотопов. Результаты работ предлагается запатеновать.

Цель работ состоит в изучении условий возбуждения разряда и достижении максимальной мощности электромагнитного излучения, для чего планируется повысить рабочую частоту. Практическим назначением разработки является энергетика. Область применения планируемых результатов: автономные источники энергии и системы подавления радиоактивности.

Технико-экономические показатели

Конкретные параметры и характеристики генератора будут определены на этапе подготовки конструкторской документации. Предварительные показатели мощности оцениваются по следующей методике: - рабочим телом плазмы может быть водород - давление газа определяет концентрацию электронов плазмы и соответствующую ленгмюровскую частоту продольных плазменных колебаний - выходная мощность зависит от плотности тока смещения в плазме, который определяется по концентрации частиц, от частоты колебаний, а также от добротности резонансного контура

Планируется изготовить установку мощностью порядка 1-10 КВатт.

Основное содержание работ
При расчетах и конструировании генератора предстоит определить оптимальное расстояние между электродами, их форму и тип материала, частоту колебаний и концентрацию частиц. Предполагается применить автоматическую систему управления параметрами разряда, разработанную на основе микропроцессора и обеспечивающую заданное выходное напряжение.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Интересные статьи
Военно-прикладное значение теории управления темпом времени

Фролов Александр Владимирович
193024 Санкт-Петербург а/я 37

Стратегическое равновесие сил на современной международной арене, в основном, поддерживается благодаря наличию ядерного оружия. Ни одна из стран сегодня не может быть уверена в том, что применение такого оружия с ее стороны останется без ответного удара со стороны противника. Скорее наоборот, ответный удар неизбежен. Сохранение этого условия является гарантом некоторой стабильности. Это условие является примером выполнения причинно-следственных отношений и оно имеет некоторую степень жесткости, которая описывается периодом задержки в наступлении следствия и масштабом последствий. Мощность процессов, а также формы проявления причины и следствия также могут отличаться друг от друга, что мы позже подробнее рассмотрим. Подобная ситуация наблюдается и на другом уровне общественных отношений - в законодательстве о применении оружия, хотя здесь причинность не столь жесткая.

В принципе причинности мы находим отражение желания восстановления справедливости. Можно допустить, что религиозные заповеди, нормы поведения людей в обществе и государственные законы, написанные людьми, являются аналогами реального физического механизма, по которому создано само пространство. Вспомните закон сохранения импульса, закон индукции и его проявление в обычном трансформаторе. Теория Н.А.Козырева [1] рассматривает причинно-следственные связи с позиций концепции активных свойств времени, в которой скорость хода времени определяется как отношение расстояния между причиной и следствием к периоду времени между ними. Для нашего пространства она равна произведению скорости света на постоянную тонкой структуры Зоммерфельда, то есть скорость хода времени примерно в 137 раз меньше скорости света. Заметим, что это не скорость перемещения, а "скорость поворота причинно-следственной связи, когда у Вас имеется излучающее причинно-следственной звено" [1, стр.382]. Давайте рассмотрим каким образом можно использовать причинно-следственный механизм пространства для создания "идеального оружия" и как может выглядеть работа такого оружия. Но для начала уточним некоторые понятия.

Существует две крайние схемы причинно-следственных связей: в классической механике расстояние не может быть равно нулю, но время может быть сколь угодно малым, в том числе и равно нулю. Скорость хода времени при этой схеме равна бесконечности. В атомном мире, наоборот, скорость хода времени равна нулю, так как расстояние может быть равным нулю, но всегда есть некоторая задержка по времени, которую надо учитывать. Реальный мир занимает промежуточное положение и имеет конкретные параметры пространства, то есть определенную скорость хода времени, как превращение причины в следствие. Н.А.Козырев предположил, а также показал в ряде экспериментов, что при определенном взаимодействии системы с потоком времени, можно ожидать появление в системе дополнительных сил, механических напряжений и изменения полной энергии системы за счет энергии хода времени [1, стр. 344], то есть за счет свойств самого пространства. Надо заметить, что все материальные системы всегда существуют во времени и в этом смысле всегда взаимодействуют с ним. Причиной появления дополнительных сил является асимметрия причинно-следственного звена, что может быть реализовано различными техническими методами. Далее мы можем перейти к рассмотрению предлагаемой концепции оружия.

Предположим, что система А нанесла удар по системе В. Отметим, что системы А и В разнесены в пространстве. Проявление сил причинности ожидается только в необратимых процессах, поэтому мы полагаем, что удар привел к необратимым процессам в системе В. Таким образом замыкается обычное причинно-следственное звено. Теперь допустим, что система В смогла предотвратить необратимые процессы некоторым техническим способом, совершив определенные действия в тот период, когда удар был нанесен, но следствие еще не наступило. Это возможно в реальном мире, так как при известной скорости хода времени, расстояние между взаимодействующими системами и интервал между причиной и следствием не могут быть равны нулю. Реакция системы В не означает отражение удара каким-либо противодействием, то есть затратами энергии. Необходимо сделать так, чтобы причинно-следственное звено не было замкнуто, что нарушит законы построения пространства и приведет в действие его естественный механизм причинности. В этом случае следствие должно наступить там, где находится система А, то есть там же, где и была причина, но несколько позднее. Совмещение причины и следствия с разнесением по времени возможно в квантовой механике, как мы рассмотрели выше. Следовательно, техника, находящаяся на вооружении у системы В, должна изменить параметры пространства (уменьшить скорость хода времени) в области нанесения удара таким образом, чтобы там хотя бы частично работали законы квантовой механики. В этом случае следствие наступит там же, где находится причина, при этом реальное местоположение причины во Вселенной роли не играет. Энергия системы А должна будет измениться за счет активных свойств времени. По Козыреву, эти свойства приводили к появлению дополнительного крутящего момента в экспериментальной установке. На микроуровне это может означать изменения энергии атомов вещества в области местонахождения причины и возможное механическое разрушение системы А.

Пример: система А нанесла ракетный удар. В процессе полета ракеты, на некотором участке траектории она попадет в область пространства с измененными свойствами, которая была создана системой В. Поскольку в данной области замедляется протекание химических реакций, то прекращается работа двигателя ракеты. Кроме того, изменение параметров работы электроники не позволит контролировать ракету с пульта управления. Таким образом, первая часть задачи решена. Отметим, что еще эксперименты Н.А.Козырева доказали влияние потока времени на кварцевые датчики, полупроводники и резисторы, а ряд других авторов показал влияние "излучений особого рода" на скорость протекания химических реакций и физические свойства материалов. Поскольку область пространства с измененными свойствами может иметь значительные размеры, то с помощью данного метода может быть обеспечена защита больших территорий. Теперь покажем как выглядит причинно-следственное звено в данном примере. К сожалению, с точки зрения причинной механики, нельзя учитывать энергию взрыва боеголовки ракеты, поскольку фактическое взаимодействие заключается только в передаче механического импульса, которым обладает ракета. Аналогично изменению траектории луча света на границе раздела сред с разным коэффициентом преломления, возникает эффект отражения импульса ракеты. При полном отражении, весь импульс возвращается в точку запуска, но не за счет возвращения самой ракеты. Возвращается эквивалент этого импульса, благодаря активным свойствам времени, и уже не в форме линейного вектора скорости, а в форме дополнительной энергии вращения частиц материи. При частичном отражении возвращается только часть импульса, который потеряет ракета при переходе из пространства с обычной скоростью времени в область измененного пространства. Не будем рассматривать подробно механизм изменения энергии материальной системы при таких переходах, но очевидно, что изменение скорости хода времени, то есть темпов всех периодических процессов, в том числе и самого процесса существования материи, означает изменение полной энергии системы. В области с замедленным темпов хода времени энергия системы ниже, чем в области с обычным темпом. При этом по всей траектории полета ракеты, вплоть до точки запуска, должны произойти изменения параметров пространства, компенсирующие те изменения энергии, которые происходит с ракетой при ее вхождении в особую область.

Техническая реализация данных принципов зависит от постановки задачи. Терминология "скорость хода времени" может быть заменена на понятие о плотности эфира и скорости потока эфира. Заметим также, что "...механику, отвечающую принципам причинности естествознания, следует развивать со стороны механики Ньютона, а не со стороны атомной механики. При этом могут появиться черты, характерные для атомной механики. Например, можно ожидать появление в макроскопической механике квантовых эффектов" [1, стр.345].

Литература
1. Н.А.Козырев, Избранные труды, Ленинградский Университет, 1991 год


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Наука и техника

Альтернативная наука 21 века!

Этот сайт посвящен новому витку в развитие науки нового века. На страничках этого сайта вы ознакомитесь с новым взглядом на процессы, происходящие во Вселенной, мире и на Земле. Все это глубоко отличается от общепринятых (принятых определенной кучкой людей, объявивших себя учеными, хотя таковыми не являются), взглядов на вещи в этом мире. Приветствуются любые начинания, проекты и теории.

Новая наука рассматривает все вещи, с разных сторон не ограничиваясь одним взглядом и не создавая шаблоны. Каждая вещь или процесс имеют свою противоположную сторону (на каждое действия, есть противодействие и т.д.). То есть, всякий процесс или действо имеет обратную сторону (монета о двух сторонах) и если официальная наука утверждает об истинности своего учения, то это, скорее всего, говорит об ограниченности и однобокого (шаблонного) мышления мировых "ученых".

На этом сайте не принимаются заявления препятствующие развитию новой науки. Если вы решили, что одна из теорий не имеет воплощения, то это скорее говорит об ограниченности вашего мышления и плохо развитой фантазии. Заявляем, что всякое утверждение несостоятельности какой-либо теории, есть чинение препятствия развития науки и преступление против людей, живущих на земле.

Каждая идея имеет право на жизнь, так как это творческий процесс мышления человека, который является частью бытия, ибо даже дурак мыслит. Даже если идея вам кажется фантастичной, то все равно пусть она живет, хотя бы в мире фантазий и возможно когда-нибудь она найдет воплощение в мире. Так уже было и не раз, когда вещи из фантастических рассказов становились реальностью. Так всегда было, то, что раньше казалось невозможным, воплощалось в реальности. И все заявления "ученых" говорящих о несостоятельности или фантастичности какой-либо идеи, есть ограниченное восприятие реальности и плохое знание самой истории.

В настоящий момент официальная наука себя исчерпала, как и "ученые". С тем материалом и взглядами на жизнь мы вряд ли в ближайшее время дождемся от "ученых", каких бы то ни было изобретений. Поэтому и был создан этот сайт, чтобы своими силами, силами простых людей, не ограниченных теорией относительности (относительно чего? :))) постараться создать новую науку, которая не только на словах, но и на деле будет помогать человечеству Земли выбраться из той экологической ямы, которую создала официальная наука.

Пример: за последние 100 лет двигатель автомобиля так и коптит, засоряя атмосферу земли и т.д. Интересно, за что ученые получают свои награды и чины.

Приглашаю всех желающих принять участие в этом новом проекте. Свои идей, мысли, проекты вы можете прислать на мой почтовый ящик или в раздел "Ваши идеи", что желательней, так как разбирать почту намного сложнее. Свои отзывы и предложения, мнение или вопрос можете оставить в гостевой книге. На форуме обсуждаются темы представленные на этом сайте затрагивающие данную тематику.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

Гетеродинный индикатор резонанса на 1,8 - 150 MHz

Для радиолюбительских измерений можно применить гетеродинный индикатор резонанса приведенный на рисунке.

В схеме можно применитьтранзисторы типа КП303 (VT1) и КТ361 (VT2), диоды КД514.

Данные катушек индуктивности зависят от выбранного диапазона. В оригинале был использован набор из 6 контуров, смонтированных на трехконтактных разъемах.

Elektronisches Jarbuch 1988, c.169.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

УСОВЕРШЕНСТВОВАННЫЙ ГИР

Все, кто имел дело с гетеродинным индикатором резонанса, знают, что работа с ним является довольно кропотливым делом, т.к. в процессе измерения приходится манипулировать не только ручкой настройки частоты, но и регулятором чувствительности прибора, а в некоторых конструкциях [1] — и ручкой режима.

Это связано с тем, что практически во всех перестраиваемых в широком диапазоне частот генераторах [1, 2] амплитуда ВЧ напряжения также меняется в широких пределах. Чтобы не пропустить момент резонанса, ручку настройки необходимо вращать как можно медленнее и внимательно наблюдать за показаниями стрелочного индикатора.

Работа с ГИРом значительно упрощается и ускоряется, если дополнить его устройством, фиксирующим момент резонанса каким-либо световым индикатором.

На рис. 1 приведена схема ГИРа со светодиодным индикатором резонанса. Работу его поясняют графики рис. 2 и рис. 3. Чем выше скорость вращения ротора конденсатора настройки, тем круче фронт изменения В Ч напряжения на контуре (линия А1 на графиках рис. 2 и рис. 3).

Задача заключается в фиксации резкого уменьшения уровня В Ч напряжения. Решается она применением дифференциального усилителя, который, в общем случае, реагирует не на абсолютную величину параметра, а на его изменение в какую-либо сторону.

Задающий генератор ГИРа собран на транзисторе VT1 по схеме, описанной в [3]. Дифференциальный усилитель собран на транзисторах VT3, VT4, VT5. При перестройке по диапазону в сторону уменьшения

емкости или, что то же самое, в сторону увеличения ВЧ напряжения (показано стрелкой на рис. 2 и рис. 3) выпрямленное напряжение отрицательной полярности на затворе VT3 плавно увеличивается. На стоке VT3 и левой обкладке конденсатора С7 напряжение положительной полярности также плавно увеличивается. Транзисторы VT4 и VT5 при этом заперты. В момент резонанса напряжение на затворе VT3 резко меняется в сторону положительного потен-циала, происходит резкое падение потен-циала стока VT3. Конденсатор С7 "передает" этот перепад потенциала на базу VT4. В результате VT4 и VT5 открываются и све-тодиод HL1 ярко вспыхивает. Длительность вспышки зависит от постоянной времени заряда C7R7.

На транзисторе VT2 собран усилитель постоянного тока для измерительного прибора

Q -добротнотсь в усл. ед.
U - выскоочастотное напряжение в усл. ед.
а - угол поворота ротора конденсатора С, град.
С - емкость конденсатора.
t - время вращения ротора конденсатора, усл. ед
т.1 - момент резонанса.

РА. Резистором R5 устанавливается необходимая чувствительность прибора. При помощи цепочки R4VD4 подается дополнительное положительное смещение на исток VT2. Резистором R3 стрелка прибора устанавливается в любое место шкалы, на-иболее удобное для наблюдения момента-резонанса.

Диапазон МГц | 0,12-0,5 | 0,495-2,0 | 1,95-8,1 | 8,0-30
С* | пф | 1000 | 1000 | 1000
L | мкГ | 5300 | 309 | 20

Работа с прибором очень проста. Исследуемый колебательный контур связывают с контуром ГИРа. Ручкой настройки быстро переводят конденсатор из положения максимальной емкости в другое крайнее положение. Если вспышки светодиода не было, на данном поддиапазоне резонанса нет.

Если наблюдалась вспышка светодиода, установив ручку настройки примерно в положение, при котором был резонанс, резистором R5 устанавливают максимальную чувствительность измерительного прибора, резистором R3 устанавливают стрелку в середину шкалы и, медленно вращая ручку настройки ГИРа, определяют момент резонанса традиционным способом. Для более точного определения момента резонанса служит "растягивающий" подстроечный конденсатор с воздушным диэлектриком С5 емкостью 2...15 пф, ручка которого выведена на переднюю панель ГИРа. Значение частоты резонанса считывается по шкале частотомера.

Значения L, С* приведены в таблице. Радиолюбители могут сами рассчитать величины L, С* и намоточные данные L исходя из выбранных граничных частот под-диапазонов, имеющихся переменного конденсатора и каркасов для катушек индуктивности. Методика расчета L, С* неоднократно приводилась в технической литературе, например [4,5].

При повторении ГИРа по данной схеме необходимо учесть, что на низкочастотном диапазоне может наблюдаться периодический срыв колебаний (релаксация) из-за большой добротности контура и большой ПОС. Избавиться от этого можно либо включив в разрыв отвода от катушки резистор на 47 — 200 Ом, либо сделав отвод не от середины катушки, а ближе к "земляному" концу. Следует учесть также, что светодиод будет вспыхивать всякий раз при быстром вращении ротора конденсатора в сторону увеличения емкости, т.к. при этом ВЧ напряжение на контуре уменьшается.

Литература
1. Транзисторный ГИР // Радио. — 1971. — N 5. — С. 55.
2. Борисов В. ГИР // Радио. — 1974. — N3. — С. 53.
3. Гавриков В, Прахин П. Амплитудно-стабильный гетеродин // Радио. — 1984. — N 2. — С. 22.
4. Бирюков С. К расчету колебательных контуров генераторов // Радио. — 1992. — N11—С. 23.
5. Малинин P.M. Справочник радиолюбителя-конструктора. — М.: Энергия, 1978.

В.ДЕМЬЯНОВ, 315306, Украина, Полтавская обл., г. Кременчуг, ул. А.Сербиченко, ГА" — 47.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

ГИР - ВОЛНОМЕР - КВАРЦЕВЫЙ КАЛИБРАТОР

И. КРЫЛОВ (UA6AAG) г. Абинск Краснодарского края

Схема этого комбинированного прибора приведена на рисунке. Наличие в нем встроенного кварцевого калибратора значительно расширяет возможности применения и повышает точность измерений. Имеется также возможность нанести сетку калиброванных частот на шкалу волномера. В нижнем (по схеме) положении переключателя В1 ВЧ колебания через конденсатор С6 подаются на контур волномера И момент его настройки на частоту кварца или его гармонику фиксируется по максимальному отклонению стрелки микроамперметра. Настройка контура на первую гармонику вызывает появление максимальной амплитуды В Ч напряжения на контуре, так что чувствительность индикатора приходится уменьшать с помощью резистора R3. С повышением номера гармоники, на которую настраивается контур, амплитуда ВЧ колебаний уменьшается.

Наличие чувствительного индикатора позволяет использовать прибор в качестве индикатора напряженности поля при настройке антенн.

В качестве дросселя Др1 может быть применена ДВ или СВ катушка радиовещательного приемника. Данные контура L1C1 зависят от требуемого частотного диапазона прибора.

Для диапазона 4-30 МГц катушка L1 содержит 20 витков с отводом от 5, считая от нижнего (по схеме) вывода, провода ПЭЛ 0,29. Она намотана виток к витку на каркасе диаметром 5 мм. Подстроечный сердечник - от сердечника СБ-12а. Конденсатор С1 в этом случае можно применить фирмы "Тесла", соединив обе его секции параллельно.

РАДИО № 7, 1973 г, с.14


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

Вступление !!!

Радиотехникой я занимаюсь постольку поскольку, так что если честно, то знания мои граничат в основном в повторении устройств, а не в разработках и тем более не в расчетах. Хотя учиться ни когда не поздно :))) Последнее, что я собрал это "МIDI-клавиатура" к компьютеру и порт расширения к компу на 580ВВ55.

На счет места для экспериментов и технологий, проблематично. Все делается на работе в мастерской без условий к творческому процессу, а платы я вырезаю вообще скальпелем. Представляете, цифровые схемы на микропроцессорах вырезать в ручную :))).

Из приборов недавно появился осциллограф и есть еще мультиметр. Вот в принципе и все. Ну, там естественно паяльники, припой… Можно сказать, что уровень моей технической оснащенности - "каменный век" :). Так что все делается медленно и по большей части "на соплях" :).

Если кому интересно, то присоединяйтесь к экспериментам, потому, что все вместе мы быстрее что-либо разработаем, испытаем и настроим. Да и вообще, если в ком еще жив дух изобретательства и желание экспериментировать, присоединяйтесь. Для знакомства и общения между участниками, будет создан форум. Так же если кто захочет вписать свое имя в историю энергетики (по заявке) :))) сделаю страничку с фотографиями и именами (с ссылками на сайты, если есть) участников этого предприятия.

То чем я сейчас решил заняться называется "Альтернативная энергетика". Много, что про это прочитал и пришел к выводу, что все это можно сделать. Даже больше этого, уже есть люди, у который есть действующие устройства, правда они либо ни кому не дают (денюшек хотят :((, либо их зажимают или только по своим и т.д. Да и желающих использовать их мало, потому, что все это не известно и СТРАШНО. А в нашей стране вообще со всем этим глухо. Ну ладно, кому надо тот находит.

И вот поизучав все это решил выстроить свою теорию и реализовать все это на практике, для всех без исключения и полностью бесплатно. Все мои идеи и устройства, которые вы здесь найдете, можете свободно использовать для своих нужд с условиями:
1. Не использовать материалы и идеи в коммерческих целях.
2. Не использовать материалы и идеи во вред людям, природе и вообще, в целях причинения вреда и ради наживы.
3. При использовании материалов обязательна ссылка на сайт "13-ая - сила"

Если у вас возникнут какие-либо нестандартные ситуации по использованию материалов, то пишите boltun2002@mail.ru


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

Лаборатория !!!

Самое главное в любой лаборатории – инструменты и приборы. Начнем с изготовления приборов. Для нашей цели (преобразователь энергии) нужны следующие приборы:

1. Мультиметр.
2. Частомер.
3. ГИР.

Пока это основные инструменты, которые нужны для налаживания преобразователя.

Если у вас есть хорошо себя зарекомендовавшие схемы, присылайте.boltun2002@mail.ru


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

МIDI-клавиатура.

Характерная особенность описываемой здесь клавиатуры заключается в том, что выход у нее не звуковой, как в обычных ЭМИ, а выход цифрового музыкального интерфейса MIDI. К такой клавиатуре можно подключать различные музыкальные инструменты, если, конечно, они имеют вход этого интерфейса.

Многие промышленные синтезаторы, например, серии PSS фирмы "Yamaha", имеют уменьшенные клавиатуры, не всегда удобные для игры, и MIDI-клавиатурах полноразмерными клавишами позволяет существенно расширить их исполнительские возможности. При этом, разумеется, никаких переделок или конструктивных доработок в инструменте делать не приходится - надо лишь соединить MIDI-кабелем клавиатуру с входом "MIDI IN" синтезатора и запрограммировать его на прием сигналов MIDI.

Предлагаемое устройство может также стать частью вашей домашней MIDI-студии или использоваться совместно со звуковыми модулями и сэмплерами в бесклавиатурном "Rack"-исполнении.

Цифровой музыкальный интерфейс MIDI, появившийся в 1982 г., позволил разделить исполнительскую (задающую) и звукогенерирующую (исполняющую) части музыкальных инструментов [1-3]. Передаваемая между ними информация имеет вид простых команд, единых для клавишных, грифовых, духовых и других ЭМИ. Команды отражают воздействие исполнителя на инструмент, например, "ВКЛЮЧИТЬ НОТУ", "ИЗМЕНИТЬ ПОЛОЖЕНИЕ РЕГУЛЯТОРА" Несмотря на то, что приемы и техника игры на инструментах различаются, команды MIDI универсальны, что позволяет соединять ЭМИ разных типов и получать при этом невиданные сочетания исполнительских и звуковых возможностей.

Задача исполнительских устройств - как можно более полно и правильно воспринять и передать самые тонкие оттенки музыкального исполнения. Современные клавиатуры ЭМИ называют динамическими, потому что они фиксируют не только сам факт нажатия клавиши, но и силу, либо скорость ее нажатия [5], что может влиять как на громкость звука, так и на его тембр - в зависимости от того, как запрограммирован ЭМИ.

Более того, скорость нажатия может управлять включением звуковых эффектов и даже переключением тембров. Например, при "мягкой" игре инструмент звучит одним тембром, а при более "жесткой"-другим. Этим приемом часто пользуются в сэмплерных инструментах. Скажем, записывают в сэмплер звук фортепиано при сильном и слабом ударах по клавише, а затем звуки смешивают в пропорции, зависящей от скорости нажатия. Это позволяет имитировать динамический и тембровый диапазон натурального фортепиано и гибко управлять им во время игры.

Однако многие акустические инструменты имеют, по крайней мере, еще одну степень управления тембром. Грифовые, духовые инструменты позволяют в большой степени варьировать звук уже после взятия ноты. Игра на смычковых инструментах, на электрогитаре состоит в искусстве подтяжек, вибрато и других исполнительных эффектов на всем протяжении звучания ноты. А как заманчиво клавишнику использовать не автоматическое, а пальцевое, естественное и живое, "вибрато" либо оживить аккорд, введя модуляцию, не отрывая пальцев от клавиш!

Чувствительная к нажатию (англ, touch-sensitive) клавиатура позволяет все это делать, поскольку измеряет силу давления пальцев музыканта на всем протяжении звучания ноты. Возможно, в будущем появятся клавиатуры, измеряющие силу давления на клавиши по всем трем направлениям - музыканты наверняка захотят все это использовать. Конечно же, все измеряемые параметры должны передаваться по интерфейсу и управлять всеми подсоединенными ЭМИ. Для этого стандарт MIDI предоставляет средства, суть которых отображает приведенная здесь табл. 1. Команда "ВКЛЮЧИТЬ НОТУ" несет информацию о силе либо о скорости нажатия каждой клавиши клавиатуры. Все динамические клавиатуры измеряют и передают этот параметр в диапазоне от 0 (отсутствие звука) до 127 (фортиссимо). Аналогично команда - "ВЫКЛЮЧИТЬ НОТУ" сообщает о скорости отпускания ноты. Немногие клавиатуры измеряют этот параметр, поэтому вместо нее часто используют команду "ВКЛЮЧИТЬ НОТУ" с нулевой скоростью, что не возбраняется стандартом MIDI. Команду "ДАВЛЕНИЕ НА КЛАВИШУ" передают лишь некоторые динамические клавиатуры-те, которые воспринимают давление пальцев музыканта на клавишу после взятия ноты.
Команда "ПОЛОЖЕНИЕ КОЛЕСА" передается при вращении колеса изменения тона, если, конечно, оно есть.

Скачать качественное изображение

Большая группа команд "СМЕНА УП РАВЛ ЕН И Я" зарезервирована для любых, как дискретных, так и непрерывно действующих органов управления. Привязка конкретных переключателей и регуляторов к кодам передаваемых и принимаемых команд, индивидуальна для каждого инструмента. К ним же относится и колесо модуляции, с помощью которого можно во время игры управлять эффектом вибрато.

Предлагаемая MIDI-клавиатура - простейшая (см. схему). Она передает лишь две команды - "ВКЛЮЧИТЬ-ВЫКЛЮЧИТЬ НОТУ" в любом из шестнадцати MIDI-каналов. Поскольку клавиатура не динамическая, то скорость нажатия-отпускания передается всегда одинаковой - 63. Кроме того, каждые 300 ми передается команда "АКТИВНАЯ ПРОВЕРКА" (байт OFEh), иногда используемая для проверки электрического соединения MIDI.

Однокристальная микро-ЭВМ К1816ВЕ35 (DD6) позволила сильно упростить схемотехнику устройства. ПЗУ К537РФ5 (DS1) содержит коды программы выполняемой микро-ЭВМ (табл.2). Пропуски в таблице могут быть заполнены любым кодом. Регистр К580ИР82 (DD7) служит для хранения младшей части адреса ПЗУ [4]. Сигнал на выходе "MIDI OUT" формируется программным путем, поэтому скорость передачи непосредственно зависит от частоты кварцевого резонатора ZQ1. Его частота может быть в пределах 8820...8990 Кгц- вполне подойдет, например, используемый в декодерах PAL резонатор на частоту 8,86 МГц.

Кнопка SB1 "Сброс" микро-ЭВМ служит для программирования номера канала MIDI. Контакты клавиатуры S1-S64, подключенные к мультиплексорам К155КП1 (DD1-DD4), опрашиваются последовательно для обнаружения нажатых" клавиш. Выходы этих микросхем коммутирует мультиплексор К555КП2 (DD§). Состояние опрашиваемого контакта фиксируется на тестовом входе ТО (вывод 1) микро-ЭВМ DD6.

Клавиатура питается от источника постоянного тока напряжением 5 В, потребляемый ток - не более 0,5 А.

Печатная плата для устройства не разрабатывалась. Для уменьшения длины жгута мультиплексоры DO1-DD4 расположены непосредственно под клавиатурой. Вместо механических контактов S1-S64 можно применить герконы с магнитами, закрепленными на клавишах. Контакт S1 соответствует нижней клавише (нота До большой октавы), S64 - самой верхней. Разъем Х1, через который к MIDI-клавиатуре подключают MIDI-кабель - стандартная пятиштырьковая розетка СШ5 (DIN-5) с незадействованными контактами 1 и 3.

Микросхему К1816ВЕ35 можно заменить на К1816ВЕ39, К573РФ5 - на К573РФ2, а К555КП2 - на К555КП12.Мультиплексоры DD1-О05мо-гут быть любыми аналогичными серий К133, К555, К533, К1533.

При заведомо исправных деталях и безошибочном монтаже клавиатура начинает работать сразу после включения питания. Если, однако, этого не произошло, в первую очередь проверьте наличие напряжения питания на всех микросхемах. Пользуясь осциллографом, понаблюдайте на выводе 11 микросхемы DD6 тактовые импульсы. Отсутствие колебаний-признак неправильной работы этой микросхемы или резонатора ZQ1.

Далее проводник вывода 1 микросхемы DD6 отключите от вывода 9 микросхемы D05 и соедините его с общим проводом. К гнездам 5 и 4 разъема Х1 подключите головные телефоны - в них должны прослушиваться щелчки с частотой около 3 Гц - это передаются байты OFEh "Активная проверка". Если их нет, значит неисправна одна из микросхем DD6, DD7 или DS1. Затем восстановите соединение выводов 1 и 9 микросхем DD6 и DD5. Теперь щелчки в телефонах должны быть слышны при каждом нажатии и отпускании клавиш. Если это не так, неисправность находится в узле микросхем DD1-OD5 либо среди контактов клавиатуры есть постоянно замкнутые.

Клавиатуру подключайте к инструменту в соответствии с рекомендациями, изложенными в [3]. При включении питания клавиатура автоматически настраивается на первый MIDI-канал. Для изменения номера канала нажмите на кнопку SB1 "Сброс" и, не отпуская ее, на клавишу с порядковым номером необходимого канала. Первой отпускайте кнопку, затем клавишу. После такой коммутации цепей устройства все команды будут передаваться по каналу с нужным номером.

А. СТУДНЕВ г. Жуковский
ЛИТЕРАТУРА
1. Субботин М. MIDI. - IN/OUT, 1992, № 1, с.18.
2. Кудеев Ю. MIDI-сообщения. - IN/OUT,
1992. N1 2, с.66, 67.
3. Студве", А. Что такое MIDI? - Радио,
1993. № 1, с.32, 33; № 2, с.23-25.
4. Сташин В. В. , Урусов А. В., Мологонцева О. Ф. Проектирование цифровых устройств на однокристальных микроконтроллерах. - М.: Энергоатомиздат, 1990.
5. Кузнецов Л. А. Основы теории, конструирования, производства и ремонта электромузыкальных инструментов. - М.: Легкая и пищевая промышленность, 1981. o
Автор статьи А. Студнев предлагает оригинальную разработку - компьютер для музыкантов ZX Spectrum, оборудованный MIDI-адаптером, с программами секвенсора и нотного редактора. Тел. " Москве (095) - 454-35-25.

Радио № 11 1993 г


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

Лаборатория !!!

Для практики решил разработать и собрать устройство преобразователь, но все уперлось в нехватку приборов. В итоге проект застопорился. На данный момент делаю частотомер (недавно сделан ГИР). Для тех, у кого позволяют ресурсы, привожу принцип действия устройства.

На самом деле устройство не такое уж и сложное. Главное понять принцип работы и тогда можно будет на его основе создавать другие более мощные преобразователи. Но это потом, а пока надо разработать (надеюсь на вашу помощь) и собрать первую модель. Итак, устройства состоит в основе своей из генератора и катушки.

Приблизительная схема:
Рис.1.

Генератор должен иметь стабильную частоту, например 40 Кгц. Катушка L1 должна быть точно настроена на частоту генератора, то есть, на те же 40 Кгц. Контур, состоящий из катушки L2 и конденсатор С1, также должен быть точно настроен в резонанс первой катушки.

Итак, от генератора поступают импульсы с частотой 40 Кгц. С импульсом «заряжается» катушка L1. В тот момент, когда импульс пропадает, катушка должна быть «заряжена» по максимуму (так как настроена в резонанс). Транзистор закрывает схему с катушкой и заряд устремляется не в схему, а переходит на катушку L2. Разрядившись на катушку L2, катушка L1 через транзистор снова «заряжается». И так далее.

Что мы имеем в этой схеме. Электрический насос :))). Перекачиваем энергию из генератора и катушку L1 в другую схему на конденсатор C1. Связь только индуктивная. Из-за потерь на нагрев проводов, сопротивление и т.д. КПД устройства меньше 100%. Вот блин облом…. И спрашивается, какого этого…….нам это нужно?

Вы не поверите, но это «насос» (генератор) Тесла (см. о Тесла). И если обратиться к его патентам, то там мы найдем очень интересное устройство, бифилярную катушку.

1893 Тесла подал заявку на патент электрической катушки, которая является наиболее вероятным кандидатом на немеханический преемник его экстрактора энергии. Это его "Катушка для электромагнитов" патент ¦ 512,340. Это еще одна любопытная конструкция, потому что в отличие от обычной катушки с проводом намотанным на трубчатую форму, в это катушке использовалось два провода положенных один рядом с другим на каркас, но конец первого провода присоединялся к началу второго провода. В патенте Тесла объясняет, эта двойная катушка способна сохранить на много больше энергии чем обычная катушка (14). Предварительные измерения двух спиралей одинакового размера и с одинаковым количеством витков - одна единичной, другая двойной (бифилярной) намотки, показали различия в полученном вольтаже.

Вот ее то и надо применять в этой схеме. Бифилярная катушка способна удерживать больше заряда, чем одно витковая катушка. При работе в резонансе требуемая емкость бифилярной катушки способна превысить противодействующую силу нормальную для катушек, реактивное сопротивление.

Вот в принципе и все. Перед сборкой советую вам почитать про Тесла и просмотреть его патенты. Обо всех ваших результатах пишите на мыло или в форуме.

В 1990-1997 годах автором были проведены некоторые эксперименты по изучению идей Н.Тесла и найдена возможность асимметрии взаимоиндукции между первичной и вторичной катушками электромагнитного трансформатора. Данные опубликованы в Журнале Русская Физическая Мысль, 1997 год, статья "Свободная энергия", стр.90. Показано, что причинно-следственная связь первичной и вторичной цепей трансформатора энергии может быть асимметричной, то есть производится только индуцирование колебательного процесса во вторичной цепи и не производится совсем или производится в меньшей степени индуцирование противо-ЭДС в первичной цепи.

Если первичная катушка имеет форму соленоида, а вторичная - форму плоской спиральной катушки, то их магнитные поля ортогональны: у соленоида поле осевое, а у спирали - радиальное. Обычная реакция на подключение нагрузки к выводам плоской катушки выражается в виде увеличения тока потребления трансформатора. За счет асимметрии полей удается получить значительное уменьшение данной реакции. В эксперименте был использован генератор 3-8 КГц, плоская катушка размером 60х60 мм, 20 витков. Соленоид намотан на прямоугольном каркасе проводом 0.8 мм таким образом, что спиральная катушка находится внутри соленоида и делит его пополам. Получен коэффициент асимметрии мощности около 10, то есть реакция на подключение нагрузки в 10 раз меньше, чем в обычном трансформаторе. Увеличить данный коэффициент можно за счет увеличения числа витков плоской катушки, так как уменьшится осевая (соленоидальная) компонента поля, создаваемая крайними витками.

Мощность во вторичной обмотке данной схемы не является неограниченной, и она зависит от величины и частоты изменения магнитного потока. В резонансном состоянии трансформатора, как показал Н.Тесла, эффективность системы значительно возрастает.

Следующее устройство, механический генератор.

Если у вас есть хорошо себя зарекомендовавшие схемы, присылайте.boltun2002@mail.ru


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника
Раздел "Радиотехника". Здесь будет подборка принципиальных и электрических схем радиоустройств, а так же статьи и тех. руководства. Если у вас есть материал, подходящий под эту тематику, то пишите boltun2002@mail.ru

Статьи.

Мои статьи
Введение
Лаборатория
Теория
Практика

Каталог схем.

Звукотехника
МIDI-клавиатура

Измерительная техника.
ГИР на 1,8-150 МГц
УСОВЕРШЕНСТВОВАННЫЙ ГИР
ГИР - ВОЛНОМЕР - КВАРЦЕВЫЙ КАЛИБРАТОР


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Радиотехника

Теория

Еще не готова.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Комментарии к описаниям резонансных систем

Почти все существующие проекты "сверхединичных" устройств, используют в той или иной мере один и тот же способ достижения "сверхединичности" - это снижение эффекта противодействия или резонанс (для частных случаев).
Сформулированный Ньютоном третий закон гласит, что:
Тела действуют друг на друга с силами, направленными вдоль одной и той же прямой, равными по абсолютному значению и противоположными по направлению.

Этот закон показывает, что силы из-за взаимного действия друг на друга всегда являются парами. Если на какое-то тело действует сила, то обязательно есть какое-то другое тело, на которое первое действует такой же по абсолютному значению силой, но направленной в противоположную сторону. Ускорения, которые эти силы сообщают телам, тоже имеют противоположные направления.

В электротехнике подобный закон выражается в виде взаимосвязи между ЭДС индукции и порожденной ею ЭДС самоиндукции. Напряжение на индуктивности в каждый момент времени компенсирует возникающую в обмотке ЭДС самоиндукции. Противоположно направленная ЭДС самоиндукции оказывает влияние на источник энергии. Для повышения эффективности желательно устранить или ослабить это влияние.
induk (3k)

Следовательно, если существующее ПРОТИВОДЕЙСТВИЕ использовать вместе с ДЕЙСТВИЕМ, то возможно создать превышение выходной мощности над входной.
Существует два способа использования ПРОТИВОДЕЙСТВИЯ вместе с ДЕЙСТВИЕМ.

1. Разделение во времени. Для этого ЭДС самоиндукции контура можно направить для зарядки конденсатора, чтобы использовать его энергию через некоторое время.

2. Разделение в пространстве. ЭДС самоиндукции направляется на другую индуктивность, где она суммируется с ЭДС этой индуктивности. В свою очередь, ЭДС самоиндукции второй индуктивности суммируется индукцией первой.

Добиться выхода "свободной энергии" можно несколькими способами.

Электрический ток. В электротехнике широко распространены два способа использования противодействия. Это индуктивно-емкостный LC-контур и индуктивно-индуктивный LL-контур.

LC-контур.

Это хорошо известный в электротехнике колебательный контур. ЭДС самоиндукции контура запасается в конденсаторе, чтобы в следующем цикле вновь использоваться для "накачки" индуктивности.

ПРИМЕЧАНИЕ.
Если заряженный конденсатор замкнуть на катушку индуктивности, то вследствие ЭДС самоиндукции катушки ток через нее будет нарастать постепенно и постепенно будет разряжаться конденсатор. К моменту полного разряда конденсатора ток в контуре будет максимальным и вследствие ЭДС самоиндукции ток в контуре исчезнет не мгновенно, а конденсатор начнет перезаряжаться напряжением ЭДС самоиндукции. Когда напряжение на конденсаторе станет максимальным, ток в контуре будет равным нулю. С этого момента момента процесс разряда конденсатора напоминает первоначальный процесс в обратном направлении. Время полного периода изменения электрических колебаний в контуре называется периодом его собственных колебаний. Суть колебаний - периодическое перекачивание электрической энергии конденсатора в магнитное поле индуктивности и обратно...

Существуют два основных типа колебательных контуров:

Параллельный колебательный контур.
В таком контуре происходит резонанс токов. Ток внутри контура может в несколько раз превышать ток снаружи контура.
lcpar (3k)

Последовательный колебательный контур.
В таком контуре происходит резонанс напряжений. Как правило, напряжение внутри контура в несколько раз может превышать напряжение снаружи контура.
lcpos (3k)

Все перечисленные выше примеры возможны только для систем, где частота нагрузки постоянна и совпадает с частотой контура и частотой питающей сети. Если существуют небольшие отклонения, то для сохранения высокой эффективности системы обязательна подстройка емкости конденсатора или индуктивности контура в резонанс. Возможно, проще предварительно выпрямить переменное напряжение, а затем с помощью вентильного преобразователя с изменяемой частотой получить требуемое переменное напряжение.

LL-контур.

В отличие от LC-контура LL-контур может работать в более широком диапазоне частот. Только для нормальной работы оба плеча нагрузки должны быть нагружены синхронно и синфазно.

Параллельный колебательный контур.
Если на левое плечо подается положительная полуволна, то и на правое плечо подается точно такая же. Зародившаяся в каждом плече ЭДС самоиндукции будет по правилу Ленца противоположна ЭДС индукции, но так как ЭДС индукции каждого плеча противоположны по направлению, то ЭДС самоиндукции будет всегда совпадать с направлением индукции противоположного плеча. Тогда индукция в катушке L1 будет суммироваться с самоиндукцией от катушки L2, а индукция катушки L2 - с самоиндукцией L1.
Параллельный контур
В электротехнике подобный эффект применяется в "дифференциальной" паре двигателей. Так же, как и в LC - контуре, суммарная выходная мощность может в несколько раз превосходить входную.
Дифференциальная пара двигателей (5k)

Последовательный колебательный контур.

В качестве такого контура можно рассмотреть пару индуктивностей, имеющих так называемую, "бифилярную" намотку. В этом случае направление тока через обе катушки остается одинаковым, но направление намотки провода одной катушки противоположно по отношению к другой. В таком случае ЭДС самоиндукции одной катушки будет совпадать по направлению с ЭДС индукции другой.

Гидроконтур.

Является частным случаем применения LL-контура. Может применяться в качестве источника энергии в гидроэнергетике. В любом случае двигатели или турбины должны включаться синхронно и синфазно (частоты и фазы двигателей должны совпадать).

Параллельный контур.
Два генератора, включенные параллельно в общем потоке. Увеличение нагрузки на один генератор вызовет увеличение давления столба жидкости в общем потоке и увеличение мощности на выходе другого генератора. К сожалению, в современных гидроэлектростанциях подобное включение не используется. Каждый генератор имеет отдельный канал для подачи воды из водохранилища.
Параллельный гидроконтур

Последовательный контур.

Два генератора, включенные последовательно в общем потоке. Подобную схему можно применить в ветроэнергетике для увеличения выходной мощности генератора, только обе крыльчатки должны находиться на одной оси и, желательно, вращаться в разные стороны.
Последовательный гидроконтур

Магнитный контур.

Магнитный поток в магнитопроводе можно разделить на два отдельных потока, каждый из которых будет противоположен по направлению другому. Для ослабления влияния ЭДС самоиндукции на источник входного сигнала требуется конструктивно вводить магнитный зазор между средней и боковыми частями магнитопровода.
mag
В электротехнике подобный эффект применяется в биротативном двигателе, где два независимых ротора вращаются в общем магнитном поле.
mag


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Резонанс Мельниченко

Грандиозный резонанс вызвал мой репортаж в одной из московских газет о резонансной электротехнике, которую демонстрировал бывший секретный физик, а теперь безработный Андрей Мельниченко. Он показывал действующие модели... вечного двигателя. Я никак не ожидал, что в его реальность поверят так много читателей с высшим образованием, которые проходили невозможность этого "перпетуум мобиле". Но после публикации несколько недель в редакцию почти беспрерывно звонили со всех концов России желающие испытать и внедрить это чудо техники.

Главные инженеры и генеральные директоры крупнейших предприятий предлагали срочно патентовать великое изобретение и налаживать производства вечных двигателей. Особенно поразил звонок из дирекции объединения "Пермские моторы": крупнейший производитель авиадвигателей собирался устанавливать на самолетах вечные моторы.

Но вот незадача: у моего героя нет домашнего телефона, а служебного он лишился вместе с работой. Сначала я передавал ему координаты ищущих его фирм, когда он изредка звонил в редакцию. Изобретатель радостно сообщал, что от заказов нет отбоя - испытания начались одновременно на нескольких предприятиях. Но потом он отправился на секретные фирмы и... перестал нам звонить.

Что же теперь делать жаждущим дополнительной информации? Единственное, чем могу их утешить, - это опубликовать последнее интервью, которое дал Андрей Мельниченко, прежде чем "лечь на дно" со своим вечным двигателем.

- Прошлым летом я зарабатывал деньги на строительстве подмосковных дач, - рассказывал Андрей Анатольевич. - И работал с циркулярной пилой, у которой был электродвигатель на полтора киловатта. Все шло прекрасно, пока не отключили электроэнергию. Что делать?
Я пошел к соседу, у него оказался старый бензиновый генератор на 127 вольт. Но у циркулярки двигатель рассчитан на 220. От такого генератора он работал еле-еле, и зубастое колесо можно было остановить ладонью, надев рукавицу. Чтобы циркулярка хорошо пилила, надо было увеличить мощность генератора с половины киловатта до полутора, то есть в три раза. Но как?

Я съездил домой и привез пару обычных конденсаторов, поставил их последовательно с двигателем... Напряжение подскочило до 500 вольт - электромотор чуть не сгорел. Пришлось специально работать в режиме полурезонанса, пользуясь одним конденсатором Я уменьшил коэффициент усиления мощности до 2,5, чтобы получилось напряжение, на которое рассчитан двигатель.

Пришел местный электрик и чуть не упал в обморок. Глаза стали круглыми, когда сравнил надписи на табличках генератора и двигателя: их параметры отличались в 2 - 3 раза. Побежал за ваттметром, измерил - и вообще отпал: разница оказалась еще больше. Бензиновый генератор имел 100 вольт и 0,5 киловатта, а электродвигатель - 270 вольт и 1,5 киловатта при одинаковой силе тока 0,5 ампер. Итак, двигатель имел напряжение на входе в два раза ниже номинального, а на выходе - на 20 процентов выше. Пила работала как зверь - доски только отлетали.

- Ну, - сказал электрик, - я - пас, ничего не могу понять.

Тут я вытащил из-под двигателя конденсатор величиной со спичечный коробок, который не заметил электрик, и объяснил суть эксперимента. Любой специалист может воспроизвести его за несколько секунд и убедиться в реальности дополнительной мощности.

Но я должен предупредить экспериментаторов о технике безопасности. Некоторые двигатели без всякой настройки резонируют в пять раз, рекордсмены - в 10. Они могут дать на выходе до двух тысяч вольт. Это будет смертельный номер.

- Смертельный для двигателя или для человека?

- Скорее всего для обоих: двигатель наверняка перегорит, а человека может убить. Поэтому желающим проверить резонансный эффект советую использовать на входе пониженное напряжение, чтобы на выходе получилось номинальное - 220 - 250 вольт. Тогда и двигатель останется цел, и экспериментатор.

Эти знания достались мне дорогой ценой. Все двигатели, в которых я вызывал резонанс, пришлось повыбрасывать. Они перегорели, выдав напряжение 500 - 600 вольт. А ведь эти электромоторы были плохие в резонансном отношении. Их не рассчитывали на такой эффект, и случайное совпадение некоторых параметров дало скромный результат. Он может быть в несколько раз выше, если эти параметры подобрать специально, со знанием дела.

Но даже самые плохие электродвигатели резонируют в 2 - 3 раза. А на самых хороших двигателях мне удавалось увеличить их мощность в 10 -15 раз.

- Могу продолжить твою фантазию: если охладить эти двигатели жидким азотом и получить сверхпроводимость, то мощность нарастала бы бесконечно. Криогенераторы давали бы сногсшибательный эффект!

- Но электромеханика - это только цветочки. А ягодки будет давать статика. Представь: стоит трансформаторная будка, в которой ничего не движется, не гудит, не изнашивается, но электроэнергией она снабжает... пол-Москвы.

Сто лет назад Никола Тесла ставил потрясающие эксперименты с трансформаторами: они создавали напряжение в миллионы вольт, хотя были величиной с тумбочку. Я подсчитал: современной трансформаторной будки хватило бы, чтобы получать мощности в десятки мегаватт (миллионов ватт).

- Понимаю, что ты не хочешь выдавать свои ноу-хау, но трансформаторы Теслы, наверное, уже не представляют секрета. Расскажи, пожалуйста, как они работали?

- Сто лет назад не было электронных устройств, которые создают высокую частоту электромагнитных колебаний. Но ее получали с помощью очень простой схемы. Стоял конденсатор, который разряжался на пробойник. Когда между электродами проскакивали искры, в контуре возникали колебания очень широкого спектра частот.

То ли случайно, то ли специально Тесла гениально просто решил проблему подстройки в резонанс. Ведь в электрической искре есть практически все частоты, какая-нибудь из них обязательно совпадала с собственной частотой контура, и возникал резонанс. Эта частота менялась в зависимости от нагрузки, но искровик автоматически подстраивал контур в резонанс.

Искровик - штука опасная, ведь некоторая часть его спектра находится в области жесткого ультрафиолета и мягкого рентгена, которыми можно обучиться и довольно-таки сильно. В этом убедились некоторые экспериментаторы, которые пытались повторить опыты Тесла: они, как правило, получали раковые заболевания и преждевременную смерть.

- Действительно Арсений Меделяновский, Владилен Докучаев, Александр Чернетский умерли неестественной смертью. Но медики утверждали, что основная ее причина не имела отношения к экспериментам с искровиками.

- Что еще могли сказать медики? Ведь ученые утверждали, что их трансформаторы и генераторы черпают энергию из физического вакуума, наполненного гипотетическими виртуальными микрочастицами. А официальная наука разносила в пух и в прах эту "лжетеорию". Если бы медики признали, что заболевания экспериментаторов вызваны облучением, то тем самым поддержали бы "лженауку". И, конечно, они этого не делали.

Но вред искровиков можно легко объяснить без виртуальных частиц. Достаточно измерить их спектр приборами. Кстати, экспериментаторы это делали, но не придавали серьезного значения опасности, пребывая в эйфории от достигнутых успехов.

- А зря, ведь от искровика можно получить рак кожи и другие неизлечимые болезни. Вспомните огромную опухоль на лице у Чернетского, который часами "загорал" около своего генератора.

- К счастью, можно обойтись без искровиков. Но для этого надо понимать физическую сущность резонанса и уметь рассчитывать параметры контура. Если все точно подобрать и настроить, то можно получить увеличение мощности в десятки раз.

- Не бывает худа без добра: за эксперименты с искровиками энтузиасты поплатились здоровьем, но зато эта вредная техника не была внедрена. Я имею в виду вредная не только для экспериментаторов, но и для живущих рядом людей. Ведь искровики жутко забивают эфир: в округе глохнут все радиоприемники. А недавние исследования показали, что такая "грязь" в эфире разрушает волновой геном человека, это повреждает наследственные программы...

-Действительно, если в электрической сети появляется искра от неисправного двигателя стиральной машины или электробритвы, то она рождает мощные радиоволны, которые искажают все телевизионные и радиопередачи в доме. А искра мощностью 10 ватт способна через спутник связи заглушить все радиоприемники от Москвы до Владивостока. Представляете, что будет, если по эфиру начнут гулять искры мощностью в сотни ватт?

Это хорошо представляет себе служба радиоконтроля. Помню, когда я учился в МГУ, туда привезли искровики. Но после проверки опять увезли: не пропустила служба.

А я работаю с отдельными частотами, которые вызывают резонанс в двигателе или трансформаторе, но не вызывают помех в радиоаппаратуре.

- Но эти частоты должны сильно изменяться в зависимости от нагрузки: одно дело, когда циркулярная пила крутится вхолостую, а другое - когда она вгрызается в толстое бревно?

-Да, в разных режимах резонансные частоты могут отличаться во много раз. И надо все время подстраивать контур в резонанс. Вручную это делать очень трудно, и я разработал автоматическую систему такой подстройки.Предвидя ваш уточняющий вопрос для специалистов, могу подсказать им лишь главную идею этой системы - емкость должна соответствовать индуктивности. А дилетантам экспериментировать не рекомендую, если они не хотят остаться без электродвигателей и трансформаторов.

- Неужели до таких простых вещей до сих пор не додумались инженерно-технические работники и в промышленности нигде не используется резонанс?

- Широко используется только антирезонанс. Например, в электрических сетях ставят так называемые разгрузочные конденсаторы, которые ликвидируют реактивные токи. Они возникают при спонтанном резонансе, когда энергия магнитного поля начинает колебаться между электростанцией и потребителем. Чтобы устранить эти токи, в цепь последовательно включают конденсаторы - энергия начинает колебаться между ними и станцией, в результате потери мощности становятся во много раз меньше. Нечто подобное делают в доменных печах и других сооружениях, где реактивные токи могут вызвать большие потери. Делают это из чисто экономических соображений, никаких новых физических эффектов в антирезонансе нет. Совсем другое дело настоящий резонанс. Раньше его использовали в радиотехнике для усиления сверхслабых сигналов, которые улавливают приемники. Тесла попытался использовать этот эффект в электростатике, например в трансформаторах. А я, как показал патентный поиск, первый догадался использовать настоящий резонанс в электродинамике, в частности для двигателей.Правда, о возможности такого резонанса давно знали специалисты, но они все время боролись с ним. Например, если резонанс возникнет в движке на 220 вольт, то напряжение может подскочить до 600, и он сгорит. Это учитывали разработчики и старались исключить такое недоразумение. А я, наоборот, стараюсь его вызывать. Например, 220 вольт на движке можно получить, тратя энергии в три раза меньше, если вызвать резонанс при напряжении в 70 вольт.

- Замечательно. Так ты считаешь, что только искровики дают вредный ультрафиолет и рентген, а твои конденсаторы не грозят облучением?

- Абсолютно. Можно судить об этом по моему самочувствию. Уже три года я чуть ли не каждый день по несколько часов работаю с резонансом, и от этого здоровье нисколько не ухудшилось. Наоборот - поправился, повеселел, стал более уверенным в себе.

- Вы что, рекомендуете резонанс для укрепления здоровья вместо медицинских приборов?

- Конечно, нет. Сознательно экспериментировать на себе - удел энтузиастов. И я хочу предупредить об опасности тех, кто невольно стал участником экспериментов с резонансом. Ведь электрическая искра образуется во многих производственных процессах, например в электросварке. Однажды я провел эксперимент: взял сварочный аппарат, поднял напряжение, получил хорошую дугу и поднес к ней фотопластинку. Она была обернута алюминиевой фольгой, которая не пропускает ультрафиолет, но прозрачна для рентгеновских лучей. Так вот, пластинка засветилась от обычной дуги сварочного аппарата - значит, она излучает рентген. Хотя дозы он дает слабые из-за низкого напряжения в дуге, но постепенно они накапливаются.

- Теперь я понимаю, почему у меня долго болела голова после того, как в одном НИИ несколько минут смотрел сквозь черные стекла на плавку керамики высокотемпературной дугой, имевшей 10 тысяч градусов. Видать, здорово облучился. А изобретатели называли этот метод экологически чистым...

- Да, в дугах с большим напряжением рентгеновское излучение очень значительное. Их вред можно сравнить с рентгеновскими аппаратами, где используют подобный эффект. Ведь ты подобно электросварщикам смотрел на дугу сквозь черное стекло, которое не пропускает ультрафиолет, но для рентгеновских лучей прозрачно. Предполагаю, что в дуге при 10 тысячах градусов возникает не только рентгеновское, но и нейтронное излучение. Пары воздуха при такой температуре распадаются на кислород и водород. Точнее, образуются обломки их ядер - протоны и нейтроны. Из паров воздуха их получается немного, но ведь дозы могут накапливаться. К счастью, я не занимаюсь подобным, потому и не страдаю головными болями.

- В отзывах читателей меня поразило, что большинство из них верят в реальность вечного двигателя, которую столетиями отрицала официальная наука. Но изредка звонили и скептики: мол, этого не может быть никогда. Что бы ты им ответил?

- Я физик-экспериментатор. Поэтому мнения посторонних для меня ничего не значат, если им противоречат результаты экспериментов. А их я провел десятки тысяч. Поэтому мой главный аргумент - легкая экспериментальная воспроизводимость резонанса. Его может получить на обычном движке любой мало-мальски разбирающийся в электротехнике человек. Мало того, резонанс вытекает из теории электродинамики. Поэтому я вовсе не являюсь ниспровергателем научных основ. Наоборот - укрепляю эти основы, расчищая их отложных постулатов, которые ввели, чтобы ограничить возможности познания.

- Кто же ввел эти ограничители?

- Не знаю, ведь я не политик и не богослов. Может, ложные теории сознательно создали ученые, а может, они искренне заблуждались, направляемые высшими силами. В любом случае эти ошибки тормозят познания природы. Кто-то из физиков очень хорошо сказал: на самом деле нет законов природы, которые придумали люди. А в природе есть только эффекты. И я призываю прежде всего смотреть на эффекты, даже если они порой и противоречат "теории". Впрочем, я здесь не оригинален. Сто лет назад Никола Тесла впервые осуществил передачу электроэнергии по одному проводу. И тогда же было сказано, что другие исследователи смогут воспроизвести этот эксперимент лишь через сто лет. Каково было удивление членов Британской Академии наук, когда это предсказание сбылось. Ровно через сто лет старший научный сотрудник Всероссийского электротехнического института Станислав Викторович Авраменко продемонстрировал опыт гениального серба. Это потрясло суеверных англичан до глубины души, тем более, что именно они больше всех доказывали невозможность передачи электроэнергии по одному проводу, считая рассказы о Тесле мифом.Как видите, столетние заблуждения теоретиков легко опроверг один эксперимент.

- Надо сказать, что потом его воспроизвели другие российские ученые. Например, в лаборатории Анатолия Охатрина я видел, как горела электрическая лампа, к которой был подведен всего один провод. Анатолий Федорович объяснил, что на самом деле контур замкнутый: колебания молекул вольфрама и свечение нити вызваны бомбардировкой сверхлегких частиц - микролептонов, которые сначала идут по проводу, а потом по воздуху, через окружающие предметы и даже через людей. Из наблюдателей этого эксперимента высасываются микролептоны, что далеко не безвредно для здоровья. То же самое, по мнению Охатрина, происходит при резонансе: дополнительная мощность извлекается из физического вакуума - микролептоны высасываются из окружающей среды, в том числе из людей. Высасывается их здоровье. Можешь ли ты возразить на это опасение ученого?

- Я считаю не совсем верной микролептонную концепцию. Представь: ты встал на резиновый коврик и сунул гвоздь в одно из отверстий электрической розетки. Цепь не замкнута, но тебя здорово долбанет. Охатрин считает, что ее замкнули микролептоны. А я могу объяснить гораздо проще. Человек имеет электроемкость, а следовательно, может заряжаться и разряжаться. Переменный ток из розетки вызывает в нем электромагнитные колебания. Недаром говорят: бьет током, а не физическим вакуумом. Но колебательный эффект можно использовать для свечения лампочки с одним проводом: надо только увеличить частоту. Достаточно примитивного конденсатора, вырезанного из консервной банки, чтобы показывать такие опыты. Но Авраменко понадобилось... двадцать лет, чтобы получить патент на свое изобретение. Так сильны научные предрассудки. Впрочем, передача электроэнергии по одному проводу обходится дороже, чем по двум: нужны дополнительные конденсаторы. Поэтому нет экономической нужды во внедрении электропередачи Теслы и Авраменко, чего не скажешь об увеличении мощности с помощью резонанса. На получение энергии уходит более трети мирового бюджета. Ежегодно сжигаются миллиарды тонн топлива, загрязняя атмосферу окислами азота и углерода, тяжелыми металлами Но эти издержки можно снизить в несколько раз, внедрив резонансную технику.

- Далеко не все будут в восторге от твоей затеи. Не потому, что она фантастична. Просто ее реализация может многих лишить источников доходов.

- Я понимаю, что своими разработками перебегаю дорогу тем, кто кормится на традиционной энергетике. Но она ведет к экологической катастрофе все человечество без исключения, И я готов жизнь свою положить в борьбе за внедрение резонансных технологий, чтобы избавить мир от ужасов топливной энергетики. В отличие от генераторов с искровиками мои установки дают электроэнергию высшего качества. Они не излучают ультрафиолет и рентген, не говоря уже о протонах. Даже не выделяют тепло, которое сейчас тоже является мощным фактором загрязнения окружающей среды. Мои трансгенераторы...

-Что-что? -

...трансформаторы-генераторы электроэнергии даже лучше солнечных, потому что их работа не зависит от облаков, времени суток и так далее. Они могут работать в любой точке Вселенной.

-Извини, но откуда они будут черпать электрическую энергию, чтобы увеличивать ее в несколько раз?

-Достаточно один раз зарядить аккумуляторы, чтобы потом наполнять их за счет резонанса, используя остальную дополнительную мощность на механическую работу. Например, можно поставить автономную электростанцию под капот электромобиля. Еще лучше собрать трансгенератор, в котором вообще ничего не двигается и не сжигается, а только черпается энергия из окружающей среды. Это будут поистине вечные двигатели.

- Но ты сам себе противоречишь. Только что говорил: дополнительную мощность дает энергия магнитного поля, отражающего провода электростанции. А если проводов и поля нет, откуда возьмется эта мощность?

- Я использовал термины классической электродинамики для ответа оппонентам. А на самом деле Чернетский и Охатрин во многом правы: дополнительная энергия действительно черпается из физического вакуума, то есть из пространства между атомами, заполненного более легкими частицами. Впрочем, меня мало интересую) тонкости теории, я - практик. У меня дома уже горят электрические лампы от автономного источника - по сути, работает вечный двигатель. Но эта установка такая громоздкая, там cтолько всего наворочено, что очень трудно доказать специалистам реальность этого ВД. И сейчас я работаю над упрощением схем. Надеюсь, что через несколько месяцев соберу дома на коленях простой автономный источник, который не вызовет сомнений даже у дилетантов. Принесу в редакцию, поставлю на ваш стол и включу... самый настоящий вечный двигатель, как когда-то включил его прототип, работавший от пальчиковых батареек.

- Но это ужасно: все кому не лень бросятся внедрять вечные двигатели, начнется грандиозное высасывание микролептонов из окружающей среды. А из этих сверхлегких частиц состоят более крупные - электроны, протоны, нейтроны, позитроны, которые образуют атомы. Что если убыль микролептонов нарушит равновесие в природе - атомы и обычные микрочастицы начнут рассыпаться на более мелкие лептоны? Ведь тогда обрушится весь материальный мир, то есть произойдет нечто противоположное гипотетическому Большому взрыву - Вселенная свернется в точку. Где гарантия, что этого не случится? Думал ты об этом?

- Конечно, думал. Но если уж быть последовательным в теории физического вакуума, то надо вспомнить, что наша Земля летит во Вселенной со скоростью тысячи километров в секунду, встречая огромное количество сверхлегких частиц, которые пронзают ее насквозь. И убыль таких частиц в трансгенераторах будет с лихвой пополняться за счет микролептонного ветра Вселенной. Поэтому бояться дефицита таких частиц все равно что плыть на корабле по океану, не смея зачерпнуть из него ведро воды. Не волнуйтесь, господа, - океан от этого не обмелеет, а корабль не сядет на мель! Даже максимальное энергопотребление Земли будет мгновенно восполняться могучим потоком микролептонов, который пронизывает планету. Теоретические расчеты показывают, что нехватка этих частиц может возникнуть только при фантастической мощности, измеряющейся гигантами, но нашей Земле такой расход энергии не грозит по крайней мере в ближайшие триста лет. Пока же техногенная убыль сверхлегких частиц будет совершенно незаметной.

- Ты опять себе противоречишь - апеллируешь к теории, а не к практике. А ставить на Земле эксперимент вселенского масштаба - слишком опасная затея, на которую, быть может, мы не имеем права...

- Я верю, что резонансная энергетика не погубит, а спасет нашу планету.

- Спасибо за откровенность. Атомщики тоже верили... Впрочем, опыт человеческой цивилизации показал, что остановить научно-технический прогресс невозможно. Не ты, так другой начнет широкое внедрение вечных двигателей. А наше дело - вовремя предупредить об опасности этого намерения. Сотни лет "научные" расчеты показывали невозможность вечных двигателей, а теперь, наоборот, они показывают их безграничные возможности, в том числе абсолютную экологичность. Выходит, в каких-то расчетах ученые допустили серьезную ошибку, и нет никакой гарантии, что это не произойдет при широком внедрении резонансных электродвигателей. А ведь такая ошибка может стать роковой для всего человечества.

Беседу вел МИХАИЛ ДМИТРУК

ОТ РЕДАКЦИИ:
Когда этот материал готовился к печати. произошло беспрецедентное событие в истории науки. Отдел теоретических проблем РАН выдал положительный отзыв на преобразователь электромагнитной энергии Андрея Мельниченко, по сути являющийся вечным двигателем. В этом документе старший научный сотрудник Н.Н. Невесский и ученый секретарь отдела А. И. Долгов написали, что проверенное ими устройство представляется крайне перспективным благодаря использованию стандартных элементов и более низкого уровня шумов по сравнению с установкой А. В. Чернетского. "Считаем, что автору необходима моральная и материальная поддержка, которая позволила бы ему в ближайшее время довести до практического внедрения устройство, не имеющее аналогов в мировой практике", - так закончили свой отзыв представители Российской Академии наук. Этот документ, быть может, имеет не меньшее значение, чем отмена пресловутого решения Французской Академии наук о том, что камни не могут падать с неба. Только теперь на нас "свалился" вечный двигатель, завернутый в бумагу об отмене закона сохранения энергии. Признав падение метеоритов, человечество смогло вырваться во внешний космос. А признав вечные двигатели, оно может ворваться в космос внутренний - физический вакуум: мир тонких материй и высоких энергий. И надо хорошенько подумать перед новым витком научно-технического прогресса. Чтобы потом не наломать дров, как это случилось при освоении атомной энергии.

Журнал "Свет", N6/97, стр.26-29

В рижской газете "СМ-Сегодня" от 7 ноября 1996 года помещена перепечатанная из "МН" статья Дмитрия ПУШКАРЯ "И ВСЕ-ТАКИ ОНО ВЕРТИТСЯ." с подзаголовком:

"Вечный двигатель изобрел в России недоучившийся студент Андрей Мельниченко. 28 лет. Особая примета - левша."

И ВСЕ-ТАКИ ОНО ВЕРТИТСЯ

Неиссякающий поток "чайников" с рулонами расчетов perpetuum mobile так достал ученых, что Парижская академия еще в XVIII веке однажды раз и навсегда порешила не принимать к рассмотрению заявки на изобретение вечного двигателя. Тут же, не переводя дыхания, окончательно приговорили не внимать абсурдным сообщениям о падении с небес камней. Позже такие камни стали называть метеоритами.

- Закон сохранения энергии был выведен, когда физики считали пространство пустотой. Это был большой ляп: согласно современным представлениям, континуум заполнен энергией. Кроме того, в закон заложена логическая бомба: если энергия из ниоткуда не возникает, то ее вообще не должно быть в природе, - говорит Андрей Мельниченко (он называет себя физиком - окончил 3 курса МГУ). - А если первичная энергия, которая "закрутила" всю Вселенную, - всего лишь следы макроявления типа древнего "Большого взрыва", то кто сказал, что сейчас невозможен локальный "маленький взрыв", а хоть бы и у тебя на столе? Только ты этого не пиши. Труженики патентных институтов навсегда отвергли десятки тысяч заявок и потратили годы труда, чтобы обосновать невозможность вечного двигателя, у них пена изо рта пойдет... Да черт сними, пиши!

ПРИЯТНО ИНОГДА НАРУШИТЬ ЗАКОН

На моем столе скованные одной электрической цепью две последовательно соединенные плоские батарейки "Сириус" (постоянный ток 4,5 вольта) через преобразователь подключены к асинхронному (для переменного тока 220 вольт) электродвигателю от домашнего станка. Потребляемая двигателем мощность - 60 ватт. Батарейки выдают на-гора 7 ватт, и специалисты знают, что половина мощности теряется в цепи. Преобразователь загудел, вал двигателя не дрогнул. Что и требовалось доказать: слабенькие батарейки не в силах вращать тяжелый мотор.

В цепь добавляется неряшливая электронная плата: контакты где припаяны, а где заплетены в косичку. Преобразователь верещит, вал двигателя вращается. Все, готово - закон нарушен: потребляемая двигателем мощность превышает тягу батарей. Наблюдаемое явление противоречит широко известному постулату, согласно которому энергия из ниоткуда взяться не может - Третий закон термодинамики.

И все-таки вал вертится.

Другие чудеса. Андрей в присутствии японских фирмачей раскрутил от двух батареек двигатель стиральной машины. "У них от удивления глаза стали как у европейцев", - с удовольствием вспоминает Мельниченко. От трех батарей запустил офисный вентилятор - по кабинету разлетелись сдутые со столов бумаги. Он берется заставить работать от слабеньких батареек двигатель любой конструкции - ему нужно лишь отрегулировать схему, которая является его ноу-хау. А три "пальчиковые" батарейки "Энерджайзер" через изобретенную Андреем схему заставляют гореть в полный накал 100-ваттную лампочку.

Впервые на практике открытие было использовано летом 1995 года под Москвой. Когда в дачном поселке отключилась энергия и остановилась пилорама, Андрей запустил ее от старого, военных лет бензогенератора. Машина выдавала свои 127 вольт, которых для пилы, рассчитанной на 220 вольт, не хватало. После подключения "ноу-хау" генератор выдал такой вольтаж, что пила чуть не сгорела.

ЛИШНИЕ ВАТТЫ

Андрей Мельниченко секрет своего перпетуума объясняет словами "резонансные явления". Эффект был открыт великим физиком Теслой полсотни лет назад и используется в радиоэлектронике для усиления радиосигналов (малый сигнал усиливается в сотни раз) В макроэлектронике, которая имеет дело с высокими напряжениями и механической работой, резонанс почему-то не задействован.
Сам Андрей считает, что открытие лежит на поверхности, и удивляется, что его никто не застолбил раньше. Возможно, дело в том, что Парижская академия двести лет назад запретила вечный двигатель. Нынче открытое Андреем явление в физических терминах описывается так: "Энергия контура может превысить начальное значение".
Этот отзыв открытому Андреем явлению дал отдел теоретических проблем Российской академии наук. Такой многословный осторожный эвфемизм как раз и укрывает неразгаданное и возбраняемое настоящими учеными явление под названием "вечный двигатель".

РЕЖИМ УТЮГА

Солидные ученые вечными двигателями не интересуются из опасения прослыть мракобесами. Однако для особо отважных в международном классификаторе изобретений создана специальная рубрика Н-02-К-53/00 - "Предполагаемые электродинамические вечные двигатели". Дело в том, что существует целый класс явлений, которые с Третьим законом термодинамики находятся в противоречии. Так, например, вечное движение четко прослеживается в плазменных шнурах.

Однако рубрика не заполнена. Изобрести - полдела. Надо еще убедить экспертов в том, что они имеют дело именно с вечным двигателем. Именно этим занимается сейчас Андрей Мельниченко. В отличие от настоящих ученых, ему не грозит потеря репутации серьезного исследователя.

Он говорит, что вопрос был закрыт окончательно очень давно - ну что можно изобрести в электротехнике? Считалось, что в этой отрасли знаний все открытия сделаны. За исключением одной узкой области резонансной электротехники. В опытах, которые Андрей ставит для удивления западных фирмачей, он использует резонансные эффекты в электродвигателях, но говорит, что нашел другие странные, не согласующиеся с традиционной физикой, энергетические явления - например, "суперрезонанс", при котором у двигателей полностью пропадает реактивное сопротивление и моторчики работают в "режиме утюга" - потребляют только ту энергию, которая необходима для компенсации тепловых потерь обмотки, а механическая работа идет как бы даром..."Это парадокс, резонансная электротехника противоречит закону сохранения энергии, - говорит Андрей. - Но резонансный электродвигатель - это еще цветочки. Ягодки - резонансный трансформатор. Тесла еще полвека назад сказал, что эта штука может быть источником энергии. Странно, что за 50 лет никто этой областью не интересовался. Вообще эти работы нигде в мире не финансировались".

Он готов послужить родине, но свое изобретение хочет продать. А не отдать. Сейчас его пригласили в Японию. Он бы с большим удовольствием работал в России - нет языкового барьера и прочее.

Дмитрий ПУШКАРЬ. ("МН")

P.S.В статье вкраплены не безупречные попытки теоретического осмысления картины мира, вплоть до такого перла, как "Третий закон термодинамики", но это мелочи. Главное - оно вертится. А где же расейские Форды?


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Резонанс Чернецкого

Автор А.Фролов http://alexfrolov.narod.ru

Эксперимент был повторен А.Фроловым в 1996 году.

Перевод с английского.
Нагрузка включена последовательном с разрядником. Когда расстояние между электродами - больше минимального расстояния дуги и разряд отсутствует, не имеется также никакого тока в нагрузке (лампе). Амперметр (максимальная шкала - 1 A) показывает ток 0.3 A. Вход энергии равен 10V x 0.3A = 3W.
Когда дуговой разряд между электродами создан, лампа загорается и имеется выход энергии приблизительно 2 W. Но не имеется никакого любого увеличения входа, направляют ток. Показания амперметра - 0.28A, который означает уменьшение потребляемого тока при работающей дуге во вторичной схеме. Если замкнуть электроды разрядника, ток вырастет до 0.58 A. Это - обычный случай для любого трансформатора: прямое подключение нагрузки приводит к увеличению потребления энергии.
Александр Чернецкий объяснил его результат как эффект повышения для потока дуги, которая должна быть равна многой сотне Ампера. В его объяснении использовался действительная(виртуальная) концепция частиц и вакуумная нулевая теория энергии пункта(точки).

Другое объяснение предложено здесь. Ясно, который зарядил частицу, получают некоторую дополнительную кинетическую энергию в процессе движения, так как это - ускоренное движение в электрической области(поле) между электродами.

Обратите внимание, тот доктор Чернецкий демонстрировал в 1980 - 1990 до 500 Kw энергии выход посредством его само-поколения электрический метод разгрузки. Имеются много современных патентов на этом, например: Американские патенты 5416391 и 5449989, Paulo Correa, Канада.

Письмо в редакцию журнала "Электричество" об отсутствии сверхединичного эффекта в генераторе А.В.Чернетского

Опубликовано в журн. "Электричество" 1993, N12, стр. 72

В Вашем журнале N3, 1993 г. опубликована статья П.В.Ермуратского и А.В.Нетушила "Энергетические процессы в цепях с электрической дугой". В статье авторы расчетным путем показывали, что схема А.В.Чернетского не генерирует энергию при горении дуги. Несмотря на убедительность выводов, предваряющие допущения снижают их доказательность. Полагаю, что многим читателям будет интересно и полезно узнать об экспериментальном доказательстве отсутствия генерации энергии в схеме А.В.Чернетского, полученном еще в 1988 году. По договоренности с профессором А.В.Чернетским его "генератор" подключался к генератору переменного тока, приводимого во вращение мотором постоянного тока( бортовой машинный умформер). Сила потребляемого (от аккумуляторов) мотором тока I, как и напряжение U, измеряются без каких-либо осложнений. Суть опыта, проведенного трижды в присутствии профессора А.В.Чернетского, - в измерении мощности мотора при отсутствии дуги P1 в "генераторе" и P2 при горении дуги.Опыты неизменно показывали один и тот же результат: P2 > P1 - D, однозначно свидетельствуя от отсутствии "Эффекта" А.В.Чернетского. Предположение о том, что +D может быть меньше выигрыша энергии "генератором", что свидетельствовало бы о конечной эффективности "генератора", исключено сутья обсуждаемого "эффекта".

Помятуя о печальной судьбе французского ученого Блондло, якобы открывшего N-лучи, последоваввшей после рокового визита к нему Вуда, результаты наших опытов были сообщены только узкому кругу лиц. И лишь теперь, после кончины автора "эффекта", я счел себя вправе написать настоящее сообщение.

Н.Е.Заев - 17.06.93 г.Москва


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Резонанс Авраменко

В Москве в научно-исследовательском электротехническом институте ВЭИ, инженер С.В.Авраменко передает переменный ток по одному проводу без заземления. Может ли такое быть? Ток - это движение электронов, т.е. цепь должна быть непременно замкнута, законы Кирхгофа известны более века... Но... Вылейте воду из одного ведра в другое: цепи нет, а поток - есть!

1. Передачу электроэнергии по одному Проводу демонстрировал еще Николай Тесла в 1892 году в Лондоне, а в 1893 г. в Филадельфии. Как он это делал, неведомо. Часть записей Теслы сгорела, остальные зашифрованы. Однако опыт - высший суд наших размышлений.

Инженер из ВЭИ сделал "вилку Авраменко" (рис.1), чего, заметим, не смог бы сделать Тесла: тогда не было полупроводников. Из рисунка видно, что, если точкой "В" между диодами присоединить вилку к Проводу, находящемуся под переменным напряжением 10-10000 В, в контуре вилки начнет циркулировать ток, постоянный по направлению, но пульсирующий по величине, и вскоре из разрядника Р посыплются искры. Когда? Это зависит от величины емкости С, частоты пульсации и размера зазора Р. Вольтметр, подключенный к разряднику, покажет разность потенциалов, доходящую до 10-20кВ, а то и до 100-150 кВ, Примечательно, что U2 мало зависит от U1. Подключите вместо разрядника амперметр, и он покажет, что ток в цепи есть. Если же точку "В" "вилки Авраменко" соединить с одним гнездом розетки городской радиосети, прибор покажет ток около 20 микроампер.

Первичная обмотка трансформатора "М" (его конструкция и схема содержат "ноу-хау"), похожего на резонансный трансформатор Теслы, питается от генератора переменного тока, частота которого может меняться от 0,5 до 100 кГц. Оптимальную частоту находят по максимуму искрения в разряднике. В "М" нет замкнутой магнитной цепи, но внутри вторичной обмотки (А-Б) имеется сердечник из магнитного вещества - феррита. Вынув его, получим резонансную, точнее, оптимальную частоту в 2-3 раза большую, чем с ферритом. У трансформаторов Теслы коэффициент трансформации всегда в 10-50 раз выше отношения числа витков вторичной обмотки к числу витков первичной и пропорционален добротности вторичного контура. В отличие от Теслы, заземлявшего один конец вторичной обмотки, Авраменко оставил конец "Б" свободным. Потенциал в точке "Б", равен нулю. Если заменить "вилку Авраменко" специальным блочком (тоже "ноу-хау") и подключить к нему электролампочку, можно, подбирая частоту питания "М", добиться ярчайшего ее горения.

Соберем "вилку Авраменко" ("вА") по схеме на рис. 2, где R1=2-5 МОм, R2=2-100МОм. Измерим ток в цепи магнито-электрическим амперметром, напряжение - электростатическим вольтметром и обнаружим, что подсчитанные по привычным формулам мощности W'2=I2U2 и W''2= I22R2 ,не совпадают, формулы не обманывают, остается усомниться в правильности измерений I2,U2,R2. Но если W2 определять по мощности тепловыделения на резисторе R2 или разряднике Р, то она окажется намного больше расчетных W' и W''.

Удивительно.

Предстоит найти и объяснение, почему при R1=0, W1<W2, при обоих способах расчета, если измерять I, в линии Л. Замечено, что при R1-5"10 МОм никаких изменений в работе "вА" по сравнению со случаем, когда R1=0, не происходит.

Если после точки "В" включить последовательно три вилки "вА", везде возникают токи.

5.08.90г. в одной из лабораторий МЭИ от машинного генератора (8 кГц, 100 кВт) по проводу длиной 2,75 м, согласно схеме Авраменко, передали мощность 1,3 кВт по одному вольфрамовому проводу диаметром 20 микрон. Причем передавалась активная мощность - нагрузкой служили лампы накаливания. Интересно, что в этом первом опыте КПД передачи составил 0,72. Если конец линии "Л" отдалить от точки "В" хоть на 2"3 мм, ток в "вА" исчезает. Присутствовавшие в лаборатории "зубры электротехники" были ошеломлены. Чтобы обойти недостоверность расчета мощности по формулам B>I2U>2, или I22R2, входную и выходную мощности определяли ваттметрами (на частоту 8 кГц). Взяты были выпрямители на напряжение до 50 кВ и высоковольтные конденсаторы. При зазоре (Р) 60-70 мм разряды буквально оглушали, ослепляя сине-зелеными гроздьями искр.

Летом 1989г. возможность передачи электроэнергии по одному проводу продемонстрировали заместителю министра энергетики и четырем начальникам главков. Изумленные, они задавали много вопросов, пообещали то-се... да и сгинули. Деятельнее оказались английские электрики: весной 1992г. они пригласили Авраменко на свой остров, помогли с патентованием, В своем же отечестве он еще в 1978 году хотел получить авторское свидетельство, но тяжба с ВНИИГПЭ не кончилась по сию пору. От писаний экспертов Чорба и Журавлева, их начальников Маценко, Карташева, Волкова сводит скулы. Но передача электроэнергии по одному проводу существует (настоящее открытие!) и сулит огромные выгоды. Ведь на киловатт мощности, передаваемой по высоковольтным линиям, идет 54 кг меди (от генератора АЭС до лифтового мотора). И вот вместо трех проводов - один диаметром в 8-10 раз меньше, чем обычно потому что "плотность тока" в нем может быть в сотни раз больше допустимой сегодня в меди.

Известно, что газоразрядные лампы светятся в сильном электрическом поле, в поле от "вилки Авраменко" они загораются без пусковых устройств и светятся максимально ярко. Практическую значимость этого трудно переоценить, ибо цена пускового устройства современной лампы дневного света (люминесцентной) составляет не менее 80% от всей ее стоимости. Но самое удивительное - сгоревшие лампы светятся, как новые.

Изучение свойств поля передающей линии в схеме Авраменко обнаружило не обычайно высокую интенсивность даже на расстоянии 200м от линии передачи энергии по одному проводу.

2. Кому-то покажется, что Авраменко лишь воскрешает достижения Теслы. 0бщее, действительно, есть, однако cвободный конец моновибратора Авраменков безпотенциален.

На рис.3 моновибратор "М" соединен с проводящим точечным шариком "м", находящимся на расстоянии К от центра проводящего шара "Ш". Происходящее в этой схеме объясняет эффект, обнаруженный Авраменко.

При появлении на шарике "м" заряда q (когда К>r) на ближайшей поверхности шара "Ш" из-за электростатической индукции возникает противоположный по знаку заряд. На удаленной поверхности шара - заряд того же знака. F - сила взаимодействия шаров. Как скоро установятся заряды, обусловлено протеканием токов i по шару и возникновением магнитных полей от них. При исчезновении этих зарядов меняются знаки токов. Перемена знака q (сначала уменьшение заряда до нуля, затем нарастание, но с другим знаком вызовет появление на шаре зарядов и токов, обратных предшествующим, причем направление токов при росте "-q" совпадает с токами при спаде "+q". Из этого следует никем еще не отмеченная тонкость: если (К-r) мала, то есть если зазор между "м" и "Ш" пробивается, на "Ш" после пробоя остается заряд, совпадающий по знаку с бывшим "+q". При q = 0 он растекается по шару " он заряжен. С ростом "-q" вновь наступает пробой, "Ш" - не заряжен на мгновение, но по линии прошел ток на нейтрализацию "+Ш". Далее на "Ш" снова возникает заряд, затем вновь пробой, и вновь остается лишь "-Ш" и т.д. Так что за один полупериод роста и спада q по линии Л "пробегает" импульс тока на пробой. По линии " одному проводу течет энергия, выделяющаяся в виде джоулева тепла, а "Ш", как антенна, излучает электромагнитные волны.

В опыте это очень эффектно: поднося к точечному шарику "м", соединенному с моновибратором, любой токопроводящий предмет, изолированный от Земли, можно увидеть каскад искр, сыплющихся между ними. Если теперь между "м" и "Ш" поставить вентиль(диод), на"Ш" начнут скапливаться заряды одного знака, пока не пробьет вентиль или слой воздуха. Поместив шарик "м" в точке 3 (рис.1), получаем "вилку Авраменко" с разрядником или с резистором (рис.2). В вилке"-пульсирующий ток одного направления.

"Вилку Авраменко" по механической аналогии можно уподобить кривошипному механизму в моторе "Лады" или "Явы", преобразующему возвратно-поступательное движение поршней (у нас - заряды) во вращениние вала. Или по гидромеханической аналогии: диоды - суть клапаны, позволящие обеспечить движение воды в кольце от импульсов давления в трубе линии. Емкость вилки можно сравнить с маховиком.

Казалось бы, опыты Авраменко объяснены. Однако... ток в вилке течет и без подключения емкости. Кроме того, когда по линии передавалась мощность в 1,3кВт, ток должен был сжечь вольфрамовую проволоку диаметром 20 микрон. А как объяснить, что резистор в десятки МегОм не изменяет заметно тока в вилке? Получается, что ток в линии свободно проходит через вентиль. Выходит, что линия Л не имеет привычного сопротивления и магнитного поля, а резисторы в "вА" теряют свои номиналы, поскольку I2U2, и I2U2R2 не соответствуют тепловой мощности в "вА".

3. Поиск нетривиального объяснения приходится начать с напоминания о том, что электроэнергетика, радиотехника, телефония зиждятся на величайшем открытии Фарадея: электрическое поле возникает всегда и везде, когда и где есть изменение магнитного потока Ф во времени.

И если в этом потоке есть диэлектрик или проводник, электроны в нем будут смещаться. Если нет цепи, то возникает электрическое поле, разность потенциалов. Если же цепи замкнуть, по ним потечет первичный ток электронов. В этом стандартном, "классическом" представлении атомы-ионы проводника, составляющие его кристаллическую решетку, рассматриваются как досадные препятствия нa пути спешащих, "деловых" электронов, которые сталкиваются со встречными атомами и теряют энергию понапрасну, нагревая проводник джоулевым теплом. Выходит, лучше бы их не было, этих никчемных встречных атомов?

Если охладить проводник, сопротивление его снизится, а в некоторых случаях и вовсе пропадет. Вот она - сверхпроводимость: электроны снуют между атомами, не замечая их. Замороженные же атомы не обращают внимания на пришельцев.

Посмотрим, как себя тут чувствуют атомы-ионы в магнитном поле. Пока никто этим не интересовался. Атомы в решетке привязаны к своему месту. "Родные" электроны не покидают его при любом магнитном поле, но подвержены зову электрического поля: ядро сдвигается в одну сторону, а электронное облако пытается лететь в другую. Возникает индуктированный диполь. При Ф=0 атом сферически симметричен, при Ф=/=0 - становится эллипсоидом вращения с зарядами разных знаков на полюсах. В переменном магнитном поле вещество проводника поляризуется с частотой этого поля. На концах обмотки появляются поверхностные, но связанные заряды. Чтобы лучше представить себе поляризацию атомов кристаллической решетки проводника (вещества) при электромагнитной индукции, снова проведем аналогию: генератор - насос, ток - текущая по трубе жидкость, выключатели - запорные краны...

А теперь вообразим, что труба заполнена теннисными мячами, сжимающимися под внешними воздействиями, Сопротивление току жидкости зависит от того, какую форму имеют мячи в данный момент, как уложены. Если они сходны, например, с ферганской дыней, воде (электронам) легче двигаться вдоль провода. Каждый мяч (атом) имеет 6 точек соприкосновения с окружающими шарами; эта простая кубическая упаковка с координационным числом 6. При такой упаковке шары занимают 52% объема трубы. Остаются свободными непрерывные, прямые каналы, имеющие переменные сечения. При иной, кубической, упаковке, более плотной (координационное число 12), шары займут 72% объема трубы, свободные каналы уже извилисты, сечение их сложное. Жидкость, протекая по трубе, встретит большее сопротивление.

Если конфигурацию мячей (атомов-ионов) менять, то даже когда жидкость в трубе стоит, -линия разорвана, - на торцах линии возникают колебания давления. Воображаемая мембрана на торце будет -"дышать". В случае когда периодические воздействия на шары извне совпадут по частоте с собственной частотой колебаний их системы, возможно появление резонансных состояний в разомкнутых линиях. Обычно исследователи их не ждут и не ищут, а потому ничего о них не знают...

При широком спектре собственных частот возможно, что некоторые совпадут с частотой тепловых колебаний или будут кратны им. Этот случаи параметрического режима хорошо известен в теории и практике колебательных процессов. И тогда тепловая энергия проводника будет вливаться в энергию электрических колебаний, отчего проводник охладится, к нему пойдет тепло от воздуха. Итог " избыточный баланс электроэнергии. Обычное же, состояние " когда проводник нагревается - не требует пояснения. Как звук в трубе распространяется без того, чтобы замыкать ее концы, так и при поляризации поляризационный ток распространяется то всей длине обмотки. И нет необходимости замыкать линию гальванически.

Не думайте, что приведенные рассуждения оригинальны. О "мгновенных токах" в линии Фарадей писал еще а 30-х годах прошлого века. По канонам максвелловой электродинамики, ток поляризации не выделяет джоулева тепла, т.е. для него нет сопротивления в проводниках. Плотность тока поляризации прямо пропорциональна напряженности электрического поля

               E=U/L, В/м
               где L - длина обмотки в метрах, частоте (w =2pf),
               диэлектрической проницаемости
              (e e 0, где e 0 - для вакуума).

Согласно теории электричества, в металлах считают e =1 (или e r " ). Но физически это представляется подозрительным. Об истинной величине e в металлах размышлял известный ученый прошлого пока князь Б.Б.Голицын, а в 20-х годах нашего века ученый-богослов и физик П.А.Флоренский. По их заключению, в металлах 1<e <0. Измерив ток, в вилке, зная частоту и потенциал в точке В (рис.2), длину обмотки моновибратора, подсчитали, что e = 108 в медном проводе в среднем за полупериод, а за весь полупериод e меняется от 1 до - .

Используя приведенный выше поляризационный механизм передачи и возникновения электроэнергии, мы приходим к тому, что наша линия действительно сверхпроводящая. Если и возникают потери передаваемой энергии, то лишь на излучение.

Следовательно, изобретателю удалось обойтись практически без потерь энергии в проводах. Авраменко не подбирал их материал, он получил ток, при котором все проводники, а может быть, и некоторые диэлектрики становятся сверхпроводниками. Есть основание полагать, что поляризационный ток не обязательно создает магнитное поле. Поскольку ток поляризации проходит сквозь диоды и в состоянии поляризации находится вся цепь вилки, цепочка вилок оказалась работоспособной.

Кажется, опыты Авраменко объяснены, однако это - не последнее слово... Так, поляризационный механизм не объясняет, откуда взялся потенциал на поверхности линии. И еще вопросы, вопросы...

Тем не менее, С.В.Авраменко передал по одному проводу электроэнергию уже на 160 метров. Удастся ли сделать однопроводную ЛЭП длиной в сотни километров, зависит, конечно, не только от изобретателя. Или подождем, когда наступит XXI век?

Н.ЗАЕВ, канд. техн. наук
ИР N10/94, стр.8-9

Перевод с английского.

Эксперимент AFEP основан на российском патенте Станислава и Константина Авраменко от 10 мая 1993г. Это повторное применение однопроводной электрической передачи энергии, основанной на принципе продольных электростатических волн как описано Nikola Tesla в 1890-ых.

Для большего количества информации относительно рабочего принципа и главной теории относительно эксперимента Авраменко, я говорю, чтобы Вы настоятельно читали: Электрический Журнал Космического корабля - выходит 12, 1994 "Российский патент на Продольной электрической передаче" Avramenko и "Продольные Электродинамические эксперименты Волны" Чарльзом Иостом.

Генератор переменного напряжения связан с провод. Длина провода должна соответствовать некоторой кратности резонанса. В случае резонанса переменного напряжения амплитуда в точке O максимальна. N.Tesla используемый Специальная катушка, чтобы найти резонанс заявляет в его Системе однопроводной передаче энергии .

Специальный метод получить асимметрию в колебании потенциала здесь - так называемая "вилка Авраменко". Это два диода, связанные с общей точкой изменения потенциала. Диоды создают разнополярное смещение электронов в проводах этой схемы при изменении потенциала.

Конденсатор здесь заряжается напряжением, которое не влияет на первичный источник энергии. Генератор является только источником информации.

Обратите внимание, та потенциальная ценность может чередоваться или Пульсация. Частота и амплитуда колебаний определяют энергию. Также Номер(число) электронов в проводе важен для потока в грузе.

AFEP v1.0 Использует два главных эффекта:
Однопроводная передача Авраменко включает систему
Сцепление емкости с земной атмосферой для выявляющих свободных электронов в воздушной среде.

Некоторые устройства испытания и эксперименты уже были сделаны успешно Stefan Hartmann с эксперименты автомобильной катушки зажигания с вилкой Авраменко и опубликованы в сети 26-ого октября, 1999.

Воспроизведена успешно установка Хартманна с некоторыми усовершенствованиями:
Электронный генератор (типа моновибратора Авраменко) работает на более высокой частоте (10KHz),
Лампа ксеноновой вспышки вместо простого искрового промежутка,
Медный провод как антенна для сцепления с земной атмосферой (а не с землей как в испытании Стефана), высосанный свободный электронов как спусковой механизм для вспышки ксенона.

AFEP устройство ДОЛЖНО БЫТЬ ВКЛЮЧЕНО источником батареи (я использовал 12V, 1.3 А/Ч ведущая кислотная батарея) и НЕ ДОЛЖНА БЫТЬ ЗАЗЕМЛЕНА . Это очень важно, потому что система ДОЛЖНА БЫТЬ ОТКРЫТА. Если Вы заземляете AFEP генератор, Вы получаете обычную закрытую систему и освобождаете электроны, не может выявляться от атмосферы.

В качестве источника импульсов используется генератор 555 серии, настроенные на 10 КГЦ для лучшей продукции(выпуска). Транзистор 3055 (Q1) используется как обычный переключатель для автомобильной катушки зажигания. Наиболее важная часть - вилка Авраменко:

Использованы ключевые HV диоды (BY228). Энергия, запасенная в 0.22uF HV конденсатор послана трубе ксенона вспышки trigged свободными электронами, текущими через медную антенну. , если AFEP антенна разъединена, ксеноновая лампа не горит.

AFEP Генератор работает также хорошо со сферическим конденсатором, используемым с FEP v1.0

    Reference documents:
  • Electric Spacecraft Journal - issue 12, 1994 :
  • "Российский патент "Продольная электрическая передача" by Avramenko
    "Longitudinal Electrodynamic Wave experiments" by Charles Yost
  • New Energy News - August 1994 : "Solid State Space-Energy Generator" by Stanislav and Konstantin Avramenko.
  • The Russian patent : (PCT/GB93/00960) - May 10th, 1993 by Stanislav and Konstantin Avramenko.
  • Tesla US Patent number 1,119,736 : "Apparatus for transmitting electrical energy" (issued Dec. 1, 1914)
  • Tesla US Patent number 8,200 : " Improvements relating to the transmission of Electrical Energy" (17th Apr.,1906)


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

ЭЛЕКТРИЧЕСКАЯ СХЕМА ДЛЯ ПРОВОДНИКОВ ИНДУКТИВНОСТИ, ТРАНСФОРМАТОРОВ И ДВИГАТЕЛЕЙ

Patent Number: US 4,806,834
Date of Patent: Feb.21.1989

Электрическая схема для проводов индуктивности, трансформаторов и двигателей обеспечиваются, в чем две катушки электрически монтажного провода намотаны относительно сердечника из магнитомягкого материала так, что они расположены в зеркальном отображении, симметричная зависимость друг с другом, ответвление связана с одним концом каждой катушки, чтобы провести электрический ток к тому, чтобы намагнитить сердечник. Вторичное ответвление связана с другими концами каждой катушки, чтобы провести электрический ток оттуда.

Это изобретение касается катушек индуктивности, а именно, это изобретение касается электрической схемы для катушек индуктивности, трансформаторов, генераторов и двигателей.

Как описано в патенте США номер 4,584,438, электрическая схема может быть построена с парой намотанных в зеркальном отображении катушек, симметричных относительно центральной плоскости, чтобы двигать диафрагму(мембрану), расположенную в центральной плоскости, чтобы обеспечить скомпенсированную и неискажененную волну, соответствующую электрическому сигналу, поставленному схеме.

Также известно, что E-электромагнетизм происходит от электрического тока через проводник, намотанный вокруг магнитомягкого сердечника. Вообще, в известном электромагнитном структуре, curent входит в провод в один конец, путешествия по полной длине провода, и выходов ac другой конец провода с магнитной производимой силой, поскольку ток проходит через катушку провода. Произведенная магнитная сила обычно связывается с пропорциональным количеством работы.

Также известно, что увеличение в силе magentic и соответствующем увеличении в выходе работы может быть выполнено, увеличивая силу тока через катушку.

Вращающиеся двигатели движения или генераторы используют такие катушки индуктивности. Эти намотанные индуктивности предназначены, используя намотку однопроволочного провода и слоистый вокруг слоистого сердечника, чтобы отразить желательное сопротивление и индуктивную реактивность.

Как известен, трансформатор сердечника основан на принципе, что энергия будет передана индукцией от одного провода до другого посредством изменяющегося магнитного поля, при условии, что оба проводника находятся в общей магнитной цепи, в обычном трансформаторе, первичная обмотка провода - намотана относительно сердечника со вторичной обмоткой проводной раны относительно первичной обмотки. Кроме того, электрический ток под высоким напряжением обычно пропускают через первичную обмотку, чтобы стимулировать ток более низкого напряжения во вторичной обмотке. В течении этого времени электрический ток путешествует через длину каждой проводной катушки с одного конца к другому созданию эффекты, описанные выше,

В прошлом, трансформаторы относительно большого размера, например, 20 KVA, которые используются для передачи мощности, производят шум или помехи во время работы, что является обычно нежелательным для персонала, работающему вблизи или людям, живущим рядом. Кроме того, высокая температура, произведеная в обмотках и где чрезмерно должна рассеиваться, чтобы избежать расплавливания.

В прошлом попытки получить более эффективные электрические трансформаторы, электрические генераторы и т.п. обычно сконцентрировались на конструктивных аспектах этих устройств скорее чем на электрической схемотехнике для этих устройств. В результате, полезные действия, которые могут быть получены, были относительно ограничены.

Соответственно, это - цель изобретения, чтобы обеспечить электрическую схему, которая разрешает увеличение КПД быть полученной в электрическом аппарате типа трансформаторов, генераторов, асинхронных двигателей, и т.п..

Это - другой цель изобретения, чтобы увеличить эффективность(кпд) трансформатора в относительно простой манере,

Это - другой цель изобретения, чтобы обеспечить относительно простую электрическую схему, чтобы разрешить уменьшение размера трансформатора, генератора, или двигателя данного выхода.

Именно другой цель изобретения, чтобы обеспечить электрическую схему разрешает уменьшение в количестве ток, требуемого для схемы исполнять данное количество работы.

Кратко, изобретение обеспечивает электрическую схему, в чем пара o катушки электрически монтажного провода намотана относительно общей оси зеркально симметрично зависимость к друг другу и связана в параллельном электрически. К этому концу, общее(обычное) ответвление связано с одним концом каждой катушки, чтобы провести электрический ток к тому, в то время как второе общее ответвление связано со вторым концом каждой из катушек, чтобы провести электрический ток оттуда.

Зеркальная симметрия катушки, как полагают, имеет эффект увеличения скорости потока тока через схему, уменьшая индуктивную постоянную времени. Эта постоянная (T) - коэффициент индуктивности (L) измеренная в Генри к сопротивлению (R) измеренная в Омах. В этом отношении, индуктивная постоянная времени сокращена, потому что ток путешествует более короткое расстояние от ответвления, чтобы выявить по сравнению с единственной катушкой между двумя ответвлениями или парой катушек последовательно между ответвлениями.
Далее, имеется увеличение в магнитных силовых линиях, которые произведены по сравнению с единственной катушкой той же самой длины катушки,

В одном воплощении, электрическая схема может быть включена в провод(проводник) индуктивности, например обмоткой две катушки относительно магнитомягкого сердечника. Когда на катушки подают питание, сердечник становится намагниченной и может использоваться в обычной манере,
В другом воплощении, электрическая схема может быть включен в трансформатор. В этом кожухе, первичная обмотка, сформированная из пары катушек намотанных зеркально относительно сердечника, в то время как вторичная обмотка также состоит из пары зеркальных катушек раны изображения(образа), расположен концентрично относительно первичной обмотки и сердечника.

Трансформатор также соединяет общие выводы одному концу каждой катушки первичной обмотки и общих выводов, связанных с остающимися концами каждой катушки первичной обмотки. В одноименной манере, пара ответвлений связана со вторичной обмоткой,

Предполагается, что зеркальная намотка катушек первичной обмотки и вторичных катушек обеспечивает увеличение магнитных силовых линий так, чтобы имелось увеличение КПД в использовании такого трансформатора. Например, при сравнении трансформатора традиционной намотки с первичными и вторичными обмотками и номинальным сопротивлением 125 Омов для понижения напряжения от 110V до 3V, трансформаторная намотка в соответствии с изобретением с тем же самым сопротивлением обеспечивает понижающее напряжение 5,8 V для входного напряжения 110 V, Таким образом может быть достигнут КПД почти 100% . Далее, высокий КПД может быть достигнут при уменьшении диаметра провода, используемого для обмотки трансформатор. Также, было находилось, что для того же самого выхода, трансформатор может быть построен с зеркальными катушками раны изображения, чтобы работать в более низкой силе тока чем союзник соглашения, намотанный трансформатор.Электрическая схема может также быть включена в электрический генератор. В этом случае, генератор был бы намотан подобным способом к трансформатору как описано выше,

В другом воплощении, электрическая схема может быть включена в двигатель. В этом отношении, двигатель построен с вращающимся валом и электромагнитным приводом для вращения вала. Привод, в свою очередь, включает магнитный сердечник, имеющий Северный полюс и Южный полюс в раздельной зависимости столкновения с и паре катушек электрически монтажного провода, намотанного в зеркальном изображении симметричная зависимость относительно сердечника и связанный в: Параллельный проводить электрический ток therethrough, чтобы намагнитить сердечник для движения вала.

    Другие цели и преимущества изобретения станут более очевидными от следующего детального описания и сопровождающих рисунков в:
    Которых:
  • Рис.1 Является общим видом индуктивности, намотанной в согласовании с изобретением;
  • Рис.2 Является видом части провода, показанного в Рис.1;
  • Рис.3 Иллюстрирует пример двигателя, который использует изобретение;
  • Рис.4 Изображает обычный трансформатор;
  • Рис.5 Является трансформатором, построенным в соответствии с этим изобретением;
  • Рис.6 Является видом части трансформатора, показанного в Рис.5.

Что касается Рис.1 и 3, катушка индуктивности 10 включает U-образный сердечник 11 из магнитомягкого материала и пары катушек 12,13 из электрически монтажного провода, каждый из которых намотан относительно центра сердечника 11 и таким образом относительно общей оси. Далее, катушки 12,13 - намотаны зеркально-симметрично относительно друг друга и с равным числом витков.

Дополнительно, общее ответвление, 14- или одноименных средств связаны с одним концом каждой катушки 12,13, чтобы провести электрический ток в катушки 12, 13, чтобы намагнитить сердечник 11 в то время как второй ответвление 15 связано в обычном с остающимися концами каждой катушки 12,13, чтобы провести электрический ток оттуда. В этом отношении, катушки 12 ^ 13 связаны в параллельном между ответвлениями 14, 15, Подходящее ведет 16, 17 также связаны с соответствующими ответвлениями 14, 15, чтобы провести электрический ток.

Чтобы наматывать катушки 12,13 относительно сердечника 11, сердечник 11 установлена в подходящем намоточном монтажном приспособлении или одноименный и паре проводов равного размера, и материал - после того наматываюта одновременно относительно сердечника 11 от центра сердечник 11 наружу. Два конца проводов, ведущих к сердечнику 11 могут тогда быть связаны с общим ответвлением 14, в то время как два остальных конца проводов могут быть связаны с общим ответвлением 15. Ответвления могут быть подпоследовательно связаны с выводами 16,17 или наоборот.

Провод индуктивности 10 может использоваться для любой подходящей цели, для которой предварительно известные провода индуктивности были построены. Например, провод индуктивности может быть включен в дроссель для лампы дневного света или диодный мост, чтобы выпрямить переменный ток.

Что касается рис. 4, как известен, обычный трансформатор 18 обычно состоит из катушки 19, магнитомягкого сердечника 20, вокруг которого намотаны первичная обмотка 21 и вторичная обмотка 22. Например, первичная обмотка 21 обычно наматывается относительно сердечника 20 в одном или нескольких слоях, в то время как вторичная обмотка 22 - намотана относительно первичной обмотки в другом ряде слоев. Эти слои показываются схематично в рис. 4.

Кроме того, первичная обмотка обычно соединяется между подходящими ответвлениями 23, 24 для тока, в то время как вторичная обмотка 22 связана между отдельной(независимой) парой ответвлений 26 для тока. Обычно, обмотки 21, 22 - намотаны проводов с другим числа витков так, чтобы входное напряжение можно понизить до более низкого напряжения.

Что касается РИС. 5 и 6, где одноименные знаки указывают одноименные части, поскольку выше > трансформатор 27 ' использование электрической схемы в согласовании с изобретением сформирует первичную обмотку 28 пары катушек 29, 30 из электрического монтажного провода в зеркально симметричные относительно сердечника 20, Кроме того, вторичная обмотка 31 включает пару катушек 32, 33, которые намотаны зеркальной симметрично относительно сердечника 20. В этом отношении, вторичная обмотка 31 расположена концентрично относительно первичной обмотки 28 и изоляционной оболочки (не показана) - концентрично расположенной между обмотками 28, 31.

Как обозначено в рис. 5, провод, используемый для катушек 29, 30 из первичной обмотки 28 более тонкий чем провода, используемые для катушек 32, 33 из вторичной обмотки 31,

Катушки 29, 30 из первичной обмотки 28 также связаны в параллельном между и к паре общих(обычных) ответвлений 34, 35 с подходящим электрический ведет 36. 37 связываемый с соответствующими ответвлениями 34, 35, чтобы провести a Ряд тока(потока) через первичную обмотку 28. Аналогично, катушки 32, 33 из вторичной обмотки 31 связаны в параллельном между и к паре ответвлений 38, 39 каждый из которых связан с подходящим проводником 40, 41, чтобы провести ток Там через.

Посредством примера, понижающий трансформатор был построен в согласовании со схемой, обозначенной в рис. 5, и по сравнению с традиционной намоткой трансформатора по схеме как обозначено на рис.4.

Обычный понижающий трансформатор имеет первичную обмотку 21 провода N°32, в то время как, вторичная обмотка 22 была намотана проводом N°18, чтобы обеспечить первичное сопротивление 125 Ом и вторичное сопротивление 0.20 Омов, чтобы понизить напряжение 117 В к 3.09 В.

Понижающий трансформатор, построенный в соответствии с РИС.5, намотан более тонким проводом, чем у обычного трансформатора, чтобы получить номинальное сопротивление 250 Омов для каждой катушки. Первичные обмотки 29, 30 были намотаны проводом N°40, в то время как катушки 32, 33 из вторичной обмотки 31 были намотаны проводом N°22. Кроме того, каждая катушка 29, 30 из первичной обмотки 28 имела 1000 витков в 10 слоях или 100 витках в слой, чтобы дать сопротивление 125 Омов.

Катушки 32.33 из вторичной обмотки 31 имела 65 витков в 5 слоях или 13 витках в слое, чтобы получить сопротивление 0.4 Ом на каждую катушку, неферритовую металлическую оболочку, например, медную, концентрично расположенную между обмотками 28,31, чтобы изолировать обмотки от друг друга.

Когда на обычный понижающий трансформатор было подано входное напряжение 117 В, выходное напряжение было 3.09 В; однако, когда трансформаторная намотка в согласовании с РИС.5 была подвергнута тому же самому входному напряжению, трансформатор обеспечил выход 5.77 В или почти вдвое больше выхода трансформатора традиционной намотки.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Генератор электроэнергии по схеме Грамма
(Ф-машина Фролова)

Фролов Александр Владимирович, (Санкт-Петербург)
сайт: alexfrolov.narod.ru
e-mail: a2509@yahoo.com

Я называю эту схему Ф-машина, так как статор и конфигурация поля напоминаю букву Ф. После публикации своей статьи в 1994, Institute of New Energy, Newsletter, June 1994, p.9., я нашел аналогии с генератором Грамма (Зеноб Теофиль Грамм, 1826-1901, Бельгия-Франция, патент на электрогенератор с кольцевым ротором в 1869 году).

Суть идеи понятна из рисунка. В центре размещена первичная катушка, а две вторичных намотаны диаметрально на кольцевом сердечнике. Важен воздушный зазор между кольцевым и центральным магнитопроводом!

Два магнитных потока от двух катушек нагрузки взаимно компенсируются и таким образом в первичной цепи нет реакции.

В генераторе Грамма вращается кольцевой ротор с тороидальной обмоткой, которая касается двух диаметрально расположенных контактных щеток. Получаем, что все витки одной половины ротора создают поле, которое направлено в кольце навстречу полю, создаваемому второй половиной ротора.

В августе 1999 пришло письмо из Германии, где группе исследователей удалось получить более 1200 ватт в нагрузке.

Subject: A toroidal overunity generator claim !
Date: Tue, 03 Aug 1999 13:30:18 +0200
From: Stefan Hartmann <harti@harti.com
Organization: Hartmann Multimedia Service
To: Free Energy <freenrg-l@eskimo.com,
Newman-L Mailing List <newman-l@emachine.com
Hi All,
a toroidal overunity generator has been build according similar to figure 1 at:
http://www.time-machine.spb.ru/ph-machine.htm

Тороидальный генератор с КПД более 100% был построен соответственно рисунку 1 на сайте...(Это мой бывший сайт, рисунок см. выше).
Построили, проверили и подали заявку... Молодцы!

(Not by Mr. Frolov in this case, I just use this picture for reference, the source wants to stay anonymous, until his patent application is done and university verification tests will be done)
The claims are: 1200 Watts coil out with about 1076.4 Watts in into the driving motor at 3450 RPM. 8 amps @117volts at noload 9.2 amps @117 volts at full load
The output of about 1200 Watts is already a total overunity operation!
As they just increase the input power by about 140 Watts only between idle and load state and they get 1200 Watts output it seems indeed a case, where Lenz law is violated ! (the driving motor is inefficient in this case)
This generator also has NO motor effect ! If you supply current to the coil, the permanent magnet in the center will not rotate, cause the flux just stays inside the toroid core! There you can see, that the back drag does not influence the mechanical rotation of the magnet !
Regards, Stefan.
--
Hartmann Multimedia Service,
Dipl. In. Stefan Hartmann, Keplerstr. 11 B, 10589 Berlin,Germany
Tel: +49 30 345 00 497, FAX: +49 30 345 00 498
email: harti@harti.com info@ccard.net
http://ccard.net fuer Ihren Verkauf im WEB!
gramm

Тема у немцев стала популярна. Еще один пример с вращающимся в центре магнитом. Результат обсуждался в июне 2000 в дискуссионной группе jlnlabs@egroups.com:

Конструктор Olaf Berens из Германии <olaf.berens@prognost.com>

Project: GerMagGen2 (see also 1st device GerMagGen)
Patent: US5191258
Started: 03 / 2000
Finished: no
Description:
I built a generator from the patent information of the "German-Generator" ( Inventor James W. German ) last year, which could be found at GerMagGen That device showed not the effect of decreasing input power, while load is switched on like the inventor claimed.

results:
Сегодня (12.06.2000), после 12 недель испытаний, проверок и т.д. я сделал первое быстрое и пробное испытание. (Промежутки не отрегулированы(приспособлены), и другие вещи должны быть оптимизированы).

    Test run 1:
  • Катушка магнита отключена (никакого магнитного поля)
  • Нагрузка отключена
  • Двигатель потребляет 6V DC, 7,4A (RMS) мощность = 44.4 Watt (approx.)
    Test run 2:
  • Катушка магнита включена ( 12V, 6A, 72Watt )
  • Нагрузка отключена
  • Двигатель потребляет 6V DC, 11,4A (RMS) мощность = 68.4 Watt (approx.)
    Test run 3:
  • Катушка магнита включена ( 12V, 6A, 72Watt )
  • Нагрузка подключена (shorted, 15V, 0.420A, 6.3Watt )
  • Двигатель потребляет 6V DC, 10,5A (RMS) power in = 63.0 Watt (approx.)

Comments:
Когда груз включен, я способен извлечь приблизительно 6Watt от катушки нагрузки, в то время как вращение ускоряет увеличения относительно 300rpm (от 3000 до 3300) и энергия, ведущую моторные уменьшения приблизительно 5.5 Ватта. (Обычные генераторы ведут себя немного по другому - мы можем иметь здесь потенциал для дальнейшего развития?) Поскольку я написал вышеупомянутый, я должен оптимизировать ротор, потому что в настоящее время я имею 1mm воздушный промежуток в обеих сторонах ротора. Этот воздушный промежуток сильно уменьшает эффективность (B-H кривая)

    Дальнейшие планы:
  1. Оптимизация ротора
  2. Уменьшение промежутка
  3. реальный RMS mesurement
  4. размеры (измерения) возможностей с 4 каналами
  5. адаптация датчика спускового механизма (для возможностей)
  6. различные эксплуатационные режимы


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Альтернативная энергетика

Резонансные системы (самоиндукция)
Комментарии к описаниям проектов
Резонанс Мельниченко
Резонанс Чернетского
Резонанс Авраменко
Электрическая схема для индуктивностей, трансформаторов и двигателей.
Генератор Gramma (Ф-машина Фролова)

Информация.

Использовались материалы сайтов:
ООО фирма "СКИФ"©специализированная коммерческо-инженерная фирма


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Бросайте самолеты - летайте пондеролетами!

Красноярский физик Геннадий Федорович Игнатьев придумал новое средство передвижения, названное им пондеролетом (по-русски - антигравитатор). Это изобретение активно обсуждается в среде местных ученых, поскольку его автору есть все основания доверять. Игнатьев - человек с легендарным прошлым. Раньше он был главным конструктором секретного Центрального конструкторского бюро (ЦКБ) "Геофизика" --занимался ядерными взрывами. Стал обладателем Государственной и Ленинской премий. До недавнего времени профессор Игнатьев преподавал на физическом факультете Красноярского госуниверситета. Сейчас ему за 70 и он на пенсии, но каждый четверг по-прежнему приходит в лабораторию Сибирского отделения Российской академии наук (СО РАН). Именно там находится его новый летательный аппарат.

Правда, как утверждает профессор, ничего нового он, в принципе, не выдумал. Его средство передвижения летает за счет использования антигравитационных, или пондеромоторных, сил. Определение этих сил было дано еще задолго до Игнатьева -- ученый, в частности, прочитал его в книге "Основы электричества" Игоря Тамма, изданной в 1926 году. Пондеромоторные (антигравитационные) силы возникают при взаимодействии электрического и магнитного полей.

-- В принципе, -- говорит Игнатьев, -- любая телевизионная антенна создает пондеромоторные силы. Но они симметричны. Я же искал способы их раскомпенсировать. И обратился к опытам по взаимодействию электрического и магнитного полей известного физика Николы Тесла. Тесла создал сверхмощные генераторы - такие катушки, где проводник намотан, как клубок ниток, и получил невероятные результаты: напряжение в сотни миллионов вольт! Но главное, что я вынес из экспериментов Тесла -- это возможность создания вращающихся полей, где вращение приближается к скорости света. Принцип таков: свободное пространство вступает в реакцию с этим полем, не допуская его вращения. Так получается тяга, возникают центробежные силы, которые нужно только суметь направить в нужном направлении! А предмет, находящийся в этом поле, должен оторваться от земли. И полететь со скоростью, превышающей скорость света!

За основу двигателя пондеролета Игнатьев взял трансформатор, разработанный все тем же Николой Тесла -- катушки с проволокой, намотанной внавал. Двигатель пондеролета, точнее, его макет, представляет собой крест восемь на восемь метров. Сам же пондеролет будет похож на знакомую нам по фантастическим фильмам летающую тарелку. Профессор решил сделать ее из поролона и пенопласта -- во-первых, потому что это легкие материалы, а во-вторых, поролон является хорошим изолятором от полей. Эскизы пондеролета Игнатьев развешал по стенам лаборатории -- чтобы знакомились все желающие.

Поначалу любопытных было много. Еще в 1998 году Игнатьев проводил лекции для студентов-физиков Красноярского госуниверситета. Но вот уже более года, как из ВУЗа Игнатьева уволили: его студенты, приходя сдавать экзамены другим профессорам, в один голос утверждали, что существует скорость выше скорости света, и в качестве доказательства приводили опыты по созданию пондеролета. Больше того, они намеревались делать курсовые работы, которые претворяли бы в жизнь идеи Игнатьева. К человеку, поправшему постулат о том, что скорости выше скорости света не существует, преподаватели относились с большим скептицизмом. К тому же до сих пор Игнатьев ни разу не запускал свой аппарат при людях, дабы убедить их в своей правоте. Сам же профессор считает, что запустить пондеролет -- не главное. По его словам, сходные с его опытами эксперименты проводил новосибирский изобретатель-самоучка Виктор Гребенников. Однако он не позаботился о том, чтобы передать свои знания кому-либо. В последнее время здоровье Гребенникова сильно пошатнулось, и дело жизни может оказаться забытым. Что до Игнатьева, то поток студентов в его лабораторию до сих пор не иссяк. Есть даже выпускник Красноярской инженерно-строительной академии Николай Петров, который не отходит от пондеролета сутками и мечтает раздобыть денег, чтобы достроить его и запустить. По словам ученика и учителя, с пондеролетом человечеству станут доступными все точки Галактики.

От редакции: мы постараемся сами связаться с 70-ти летним профессором. Может, он разъяснит все о пондеролете. Но, хочется знать и ваше мнение, уважаемые читатели. Присылайте свои мысли по этому поводу.

____________________________

По материалам одной из рассылок Citycat (точнее не знаю)


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Построение движетеля для свободного
пространства на пондеромоторном эффекте

Игнатьев Г.Ф.
Красноярский Государственный Университет

В основу предлагаемого движетеля с использованием пондеромоторного эффекта заложен принцип получения тяговой силы, образуемой при взаимодействии переменного электрического и магнитного полей, создающих поток энергии, определяемой вектором Пойнтинга: (1,2)

P=E x H, F=P/c, P=mc2

Особенностями вектора Пойнтинга являются:

1. Нарушение принципа суперпозиции полей, т.е [image].

2. Для плоскополяризованного электромагнитного поля вектор Пойнтинга меняется с двойной частотой

|E0 sin wt|, -|H0 sin wt|, |P0 sin2 wt|.

3. В случае круговой поляризации вектор Пойнтинга |P|=const.

Рассмотрим три вида взаимодействия - электрическое, магнитное и гравитационное - с единой позиции, позволяющей провести аналогию между гравитационным полем и вектором Пойнтинга.

где

Первичным является электрическое возбуждение пространства, имеющее линейную поляризацию и максимальное взаимодействие с пространством.

Магнитный возбудитель является производным от электрического и образуется посредством замыкания электрического возбудителя самого на себя, либо может быть представлен двумя параллельными электрическими возбудителями с противоположной запиткой.

Гравитационный возбудитель может быть представлен тремя электрическими возбудителями или двумя магнитными возбудителями с противоположной запиткой. В последнем случае возбудитель поляризован по объему и, как вариант, возможно вращение объема с образованием фигуры тороида.

В первом случае пространство возбуждается и электрическим и магнитным полями. Во втором - только магнитным полем. В третьем - как электрическое, так и магнитное поля замыкаются сами на себя и электромагнитная энергия концентрируется в объеме, наружу выходит только вектор Пойнтинга, характеризующий энергетическое состояние объема.

Для движетеля основной интерес представляет круговая поляризация магнитного поля.

В волновой зоне круговая поляризация достигается либо излучением двух одинаковых компонент поля со сдвигом в пространстве и времени 90°, либо применением электромагнитного диполя. (3)

Электромагнитный диполь в один полупериод создает электрическое поле, в следующий полупериод - магнитное, что соответствует фазовому сдвигу 90°.

Нас интересует зона в непосредственной близости от возбудителя, т.к. силовое пондеромоторное воздействие поля проявляется в этой зоне. В отличие от волновой зоны здесь у электрической компоненты нет синфазной магнитной, а у магнитной - синфазной электрической компоненты. Они еще не сформировались, поэтому предлагается искусственно ввести эти компоненты посредством возбуждения среды двумя взаимоперпендикулярными диполями, запитанными со сдвигом фаз 90°.

Возможны другие варианты расположения и запитки возбудителя, в частности, с радиальным расположением и расположением по кругу (аналогии запитки треугольником и звездой) с соответствующей запиткой и шагом h=2PI/N.

Считая, что сегодня наличие эфира определено и его свойствами можно пользоваться для доказательства решаемой задачи, можно оперировать его движением под действием созданного поля и проводить аналогии с движением жидкости или газа с абсолютно упругими свойствами.

В этом случае возбуждаются электрическое и магнитное поля, образуя реакцию силой F=P/c, заставляющей двигаться эфир.

Но поток энергии, создаваемый одним фрагментом возбудителя, уравновешивается количеством входящего и выходящего эфира. В итоге на возбудитель действуют силы F0 и -F0, взаимно компенсирующие друг друга. Для их раскомпенсации необходимо ввести ассимметрию. Второй фрагмент возбудителя обеспечит вторую пару сил с другой геометрией, другим направлением вращения и другой рабочей частотой. В частности, если взять два фрагмента, соосно расположенных на расстоянии h друг от друга, с разными диаметрами, но с одинаковыми P, то за счет сохранения количества движения эфир образуется ассимметрично и появляется результирующая сила тяги.

В настоящее время отработан третий макет фрагмента двигателя "Пондеролет" (рис.1) и в лабораторных условиях на стенде определены его основные технические параметры.

Так получены характеристики электрического и магнитного полей на частоте 80кГц

при подводимой к одному плечу мощности 10кВт.

В ближайшее время будут начаты испытания по оценке пондеромоторного эффекта фрагмента "Пондеролета" над поверхностью земли: вращающий момент, взаимодействие одного возбудителя с зеркальным отражением в земле и т.д.

Начато проектирование натурального фрагмента "Пондеролета" с R=40m, обеспечивающим P ок. 1014 и FT ок. 3х104Н.

Литература

1. И.Е. Тамм. Основы теории электричества. М.,Л., 1940г.

2. Н.И. Калашников, Г.С. Франтов, В.И. Гордиенко. Основы теории электромагнитного диполя и возможности его применения в электроразведке. Львов, 1977г.

3. Под ред. Р.А. Валитова. Пондеромоторное действие электромагнитного поля. М., 1975г.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Письмо в редакцию

Уважаемая редакция!

К Вам обращается доктор технических наук, профессор, лауреат Ленинской и Государственной премии СССР Игнатьев Геннадий Федорович, бывший начальник и Главный конструктор ЦКБ "Геофизика" Ракетно-Космического Управления Гособоронпрома РФ. В сентябре 1993 года я остался без работы и с тех пор безрезультатно пытаюсь "найти правду". Кратко изложу суть дела.

1. Приказом Гособоронпрома 269/к-р от 27.09.93 (прил.1) я был уволен и со мной был односторонне расторгнут контракт, ранее заключенный со мной, как с начальником ЦКБ "Геофизика".

Решением Октябрьского суда г. Красноярска от 1.07.94 (прил.2) это увольнение было признано незаконным. А 4.07.94 истекал срок контракта, который к тому времени был уже расторгнут. И именно в этот день (в один день !) приказами Гособоронпрома 204/к-р и 205/к-р я я был восстановлен и вторично уволен "в связи с истечением срока контракта" (прил. 3,4). Но нет никаких документов о его возобновлении и даже упоминаний об этом - ни в решении суда, ни в приказе о восстановлении, не был даже отменен приказ о первичном увольнении. Поэтому я считаю, что контракт юридической силы не имел и увольнение (во второй раз) было незаконным.

2. Контракт заключался со мной как с начальником, а увольняли меня дважды как начальника и Главного конструктора. Приказы не соответствуют формулировке контракта. Главным конструктором я был назначен секретным приказом Миноборонпрома 2 от 20.03.92 в соответствии с ГОСТом В.15.203 и структурой ЦКБ "Геофизика", но в штатном расписании эта строчка отсутствовала, что дало ответчикам повод сказать, что такой должности не было вообще (почему тогда она есть в приказах?). Как Главный конструктор, я никогда не имел взысканий. Я пять раз обращался к Президенту РФ по этому вопросу, но безрезультатно. Я до сих пор не получил ответа - был ли я вообще Главным конструктором, а если был - по какой причине меня уволили?

3. Октябрьский суд решением от 19.05.95 вторично восстановил меня на работе и в должности, но затем тот же суд по жалобе ЦКБ "Геофизика" и Гособоронпрома дело пересмотрел и вынес прямопротивоположное решение. При этом оба решения суда о моем восстановлении не были исполнены - меня просто не пустили на предприятие, которое я создал и возглавлял с 1977 года, и никто не понес за это наказания. Я прошел все инстанции - до Верховного суда и Краевой прокуратуры, так и не получив ответов на свои вопросы.

Помимо описанного, упомяну еще о двух исках, находящихся сейчас на рассмотрении в Октябрьском суде.

1. В январе 1996 года я выиграл иск о защите чести и достоинства и возмещении морального ущерба у Шапочкина Л.С., бывшего председателя СТК ЦКБ "Геофизика", обвинения которого в мой адрес - моральное разложение, воровство, плагиатство - послужили причиной длительной задержки защиты мною докторской диссертации и увольнения в сентябре 1993 года. Решение было вынесено заочно по причине неоднократных неявок ответчика. Полгода назад по причине безденежья я решил предъявить исполнительный лист ответчику, но дело оказалось трудным. Сначала вообще не могли найти документы, потом выяснилось, что Л.С. Шапочкин ничего не знает о решении суда. По его жалобе дело передано на новое рассмотрение в тот же суд. Наверняка его оправдают.

2. Еще один мой иск к ЦКБ "Геофизика" - о выплате вознаграждения за использование изобретения по а.с. 333400 (секретное). Это изобретение очень важно для обеспечения обороноспособности страны, оно дважды выдвигалось на Госпремию РФ, над его созданием много лет работало все предприятие, а мне, Главному конструктору, предлагают вознаграждение в один миллион рублей (оклад начальника порядка семи миллионов). Решение еще не вынесено, но я также уверен в результате.

Мне 70 лет. Недавно я перенес инсульт, получил инвалидность. Но я продолжаю работать! Создана уникальная лаборатория электрофизики, где работают студенты и аспиранты КГУ и КГТУ и где я передаю им свои знания и опыт. У меня множество идей, планов, проектов, я же не могу "вызволить" из ЦКБ макеты своих изобретений. Мои технические решения много лет в строю и доказали свою жизненную силу. Хочу еще отметить, что многократно обращался в ЦКБ "Геофизика" и вышестоящие инстанции с компромиссными предложениями, а также научными и техническими проектами - все бесполезно.

Я не сдаюсь и не сдамся, но в наш Закон и в наш суд я больше не верю, и еще один печальный вывод - не нужны сегодня России творческие личности, промышленности не нужны Главные конструктора, ВУЗам - действующие лаборатории, и т.д. и т.п.

Обращаюсь к Вам, потому что хочу донести до неравнодушных людей правду о том, что произошло со мной, надеюсь хотя бы на моральную поддержку.

При необходимости предоставлю все необходимые документы, а также приглашаю Вас в свою лабораторию.

Мой дом. телефон 45-24-76.

Телефон Табаловой Ирины Сергеевны - моего доверенного лица 43-48-40.

С уважением, Игнатьев Геннадий Федорович.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Игнатьев Геннадий Федорович

Г.Ф. Игнатьев - ученый-физик из Красноярска, один из тех, кто бросил вызов традиционной науке. Приняв теорию эфира, на базе экспериментов Теслы, он создал свою теорию движения. Он создавал летательный аппарат с принципиально новым принципом тяги, который мог превысить скорость света.

Общество и политика оказались сильнее его. Известный ученый, лауреат премий РФ, обладающий авторитетом и возможностями, создавший свое ЦКБ, был уничтожен теми, кого он создал. И теми, кто помогал ему.

В его истории много тайн и неясных вопросов. Он сделал около десяти секретных изобретений. Ему рукоплескали на конференциях и его не признавали коллеги. Он писал письма Президенту и не получал ответа.

Его разработки остались за стенами организации, которая его предала, его материалы растворились в научной среде Красноярска и скрылись в сейфах спецслужб.

Но кое-что осталось. Остались люди, которые его знали. Для которых он был Человеком. И, думаю, мы еще услышим слова "Игнатьев" и "Пондеролет".

Бросайте самолеты - летайте пондеролетами!
Построение движетеля на пондеромоторном эффекте
Письмо в редакцию

Информация.

Использовались материалы сайтов:
Тропа Истины


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика
ПУБЛИКАЦИИ Н.А.Козырева

1. Козырев Н. А. Наблюдения солнечных протуберанцев в 1923- 1924 гг. // Мироведение. 1924. Т. 13. ь 2(47). С. 181-184.
2. Kosirev N., Ambarzumian V. Eine Methode der Bestimmung der Hohe der Sonnenfackein nach der Veranderung ihrer Helligkeit // Astron. Nachrichten. 1925-1926. Bd 226. N 5406. S. 93-96.
3. Maltzew W. Beobachtungen der Mondfinsternis am 14. August 1924 auf der Sternwarte des Wissenschaftlichen Instituts von P. Leshaft und der Russischen Gesellschaft der Liebhaber der Weltkunde (Mirowedenije) in Leningrad //Astron. Nachrichten. 1926. Bd 227. N 5438. S. 237-240. (Сообщение о наблюдениях, производившихся совместно с Н. А. Козыревым, чье имя упомянуто в авторском указателе на с. 427)
4. Ambarzumian V., Kosirev N. Ober die Beschaffenheit der sichtbaren Sonnenoberflache // Zeitschrift fur fur Physik. 1926. Bd. 39. H.1. S. 54-68.
5. Kosirev N., Ambarzumian V. Uber die Abhangigkeit zwischen ... und der Temperatur in den auberen Schichten der Sonne // Astron. Nachrichten. 1926-1927 Bd 229. N 5477. S. 85-90.
6. Kosirev N., Ambarzumian V. Uber die Temperatur der Sonnenoberflache // Astron. Nachrichten. 1927. Bd 230. N 5501. S. 859-92.
7. Ambarzumian V., Kosyrev N. et al. Beobachtungen der Sonnenfinsternis vom 29. Juni 1927 // Astron. Nachrichten. 1927. Bd 230. N 5519. S. 431-432.
8. Ambarzumian V. A., Kosirev N. A. Some Remarks on the Theory of Radiative Equilibrium in the Outer Layers of the Stars (in reference to the work of Professor E. A. Milne)// Monthly Notices of the Royal Astronomical Society. 1927. Vol. 87. N 3. P. 209-215.
9. Ambarzumian V. A., Kosirev N. A. Radiative Equilibrium in Inner Layers of Stars // Monthly Notices of the Royal Astron. Society. 1927. Vol. 87. N 8. P. 651-655.
10. Ambarzumian V., Kosirev N. Uber die Integralgleichung des Strahlungsgleichgewichts // Zeitschrift fur Physik. 1928. B(3 47. Н. 7/8. S. 602-607.
11. Kosirev N. A., Ambarzumian V. The Structure of the outher Layers of the Stars // Astron. Nachrichten. 1928. Bd. 232. N. 5563. S/ 321-336.
12. Ambarzumian V. A., Kosirev N. A. On the Temperature within the Sun-spots // Astron. Nachrichten. 1928. Bd 233. N 5575. S. 107-112.
13. Kosirev N. A. Einige Bemerkungen uber die Methode der Untersuchung der auSeren Schichten der Sterne nebst Anwendung auf die Frage des Aufbaus dieser Schichten bei a Tauri //Astron. Nachrichten. 1929. Bd 236. N 5641. S. 9-12.
14. Амбарцумиан В. А., Козырев Н. А. Замечания по поводу работы В. А. Костицына <К вопросу о лучистом равновесии звездных атмосфер>//Астрон. журнал. 1929. Т. 6. Вып. 1. С. 79-80.
15. Kosirev N. A. Uber eine Methode der L5sung von Hills Gleichung // Astron. Nachrichten. 1930. Bd 239. N 5735. S. 401-410.
16. Козырев Н. А. О постановке спектрографических исследований солнечных пятен при КИСО: [Тезисы доклада] // Бюл. Комиссии по исслед. Солнца. 1932. ь 1. С. 18-19.
17. Козырев Н. А., Амбарцумиан В. А. Температура солнечных факелов // Бюл. Комиссии по исслед. Солнца. 1932. ь 2. С. II-12.
18. Ambarzumian V,, Kosirev N. On the spectrum of у Cassiopeiae// Циркуляры Гл. астрон, обсерв. в Пулкове. 1932. ь 1. С. 12-14.
19. Kosirev N. Note on the structure of sunspots//Циpкуляpы Гл. астрон. обсерв. в Пулкове. 1932. ь 2. С. 3-5.
20. Ambarzumian V., Kosirev N. Note on the Continuous Spectrum of Solar Раси1ае//Циркуляры Гл. астрон. обсерв. в Пулкове. 1932. ь 2. С. 6.
21. Kosirev N., Ambarzumian V. Bemerkung uber das Spektrum von у Cassiopeiae//Astron. Nachrichten. 1932. Bd 246. N 5888. S. 171.
22. Ambarzumian V., Kosirev N. Uber die Massen der von den neuen Sternen ausgestofienen Gashullen // Zeitschrift fur Astrophysik. 1933. Bd 7. Н. 4. S. 320-325. Рус. пер.: О массах газовых оболочек, выброшенных новыми звездами // Амбарцумян В. А. Научные труды: В 2 т. Ереван, 1960. Т. 1. С. 72-77.
23. Кosirev N. Note on the Depth of Suпspots//Циpкуляpы Гл. астрон. обсерв. в Пулкове. 1933, N 6. С. 3-9.
24. Козырев Н. А. Спектрофотометрия//Курс астрофизики и звездной астрономии. Ч. 1: Методы астрофизических и астрофотографических ис- следований/ Под ред. Б. П. Герасимовича. 1934. Гл. 4. С. 266-314.
25. Kosirev N. A. Radiative Equilibrium of the Extended Photosphere // Monthly Notices of the Royal Astron. Society. 1934. V. 94. N. 5. P. 430-443.
26. Козырев Н. А. О лучевом равновесии земной атмосферы // Тр. Всесоюз. конф. по изучению стратосферы, Ленинград, 31 марта-6 апреля 1934 г. Л.; М.,1935. С. 453-456.
27. Eropkin D. 1., Kozirev N. A. Spectrophotometry of the Night Sky and Zodiacal Light // Циpкуляpы Гл. астрон. обсерв. в Пулкове. 1935. ь 13. С. 21-25.
28. Kosirev N. A., Eropkin D.I. Spectrophotometry of Aurora Borealis with Special Reference to the Sunlit Аигогае//Циркуляры Гл. астрон. обсерв. в Пулкове. 1936. ь 18. С. 25-29.
29. Козыpев Н. А. Задачи наблюдений солнечной короны // Мироведение. 1936. Т. 25. ь 3. С. 61-64, 96.
30. Козырев Н. А. Тезисы диссертации на соискание ученой степени доктора физико-математических наук <<Теория внутреннего строения звезд как основа исследования природы звездной энергии>> /Ленингр. гос. университет. Л., [1947]. 4 с.
31. Козырев Н. А. Внутреннее строение звезд на основе наблюдательных данных // Вестн. Ленингр. ун-та. 1948. ь II. С. 32-35.
32. Козырев Н. А. Источники звездной энергии и теория внутреннего строения звезд // Изв. Крымск. астрофиз. обсерв. 1948. Т. 2. С. 3-43.
33. Козырев Н. А. Возможная асимметрия в фигурах планет // Докл. АН СССР. 1950. Т. 70. ь 3. С. 389-392.
34. Козырев Н. А. Возможная асимметрия в фигурах планет // Природа 1950. ь 8. С. 51-52.
35. Козырев Н. А. Теория внутреннего строения звезд и источники звездной энергии // Изв. Крымск. астрофиз. обсерв. 1951. Т. 6. С. 54-83.
36. Козырев Н. А. О внутреннем строении больших планет // Докл. АН СССР. 1951. Т. 79. ь 2. С. 217-220.
37. Козырев Н. А. Новая неолитическая стоянка, обнаруженная в Ленинградской области // Советская археология. 1952. Т. 16. С. 299-301.
38. Козырев Н. А. О свечении ночного неба Венеры//Изв. Крымск. астрофиз. обсерв. 1954. Т. 12. С. 169-176.
39. Козырев Н. А. Молекулярное поглощение в фиолетовой части спектра Венеры // Изв. Крымск. астрофиз. обсерв. 1954. Т. 12. С. 177-181.
40. Козырев Н. А. Объяснение цвета Марса спектральными свойствами его атмосферы // Изв. Крымск. астрофиз. обсерв. 1955. Т. 15. С. 147-152.
41. Козырев Н. А. О присутствии в атмосфере Земли и других планет неотождествленной молекулы атмосферы Венеры // Изв. Крымск. астрофиз. обсерв. 1955. Т. 15. С. 160-168.
42. Козырев Н. А. Люминесценция лунной поверхности и интенсивность корпускулярного излучения Солнца // Изв. Крымск, астрофиз. обсерв. 1956. Т. 16. С. 148-158.
43. Козырев Н. А. Спектральные исследования планет земной группы на 50-дюймовом рефлекторе Крымской обсерватории // Изв. Крымск. астрофиз. обсерв. 1956. Т. 16. С. 215-216.
44. Кozyrev N. A. On the absorption bands of unknown origin // Les Molecules dans les Astres. Communications presentees au septienne Colloque International d'Astrophysique tenu a Liege les 12, 13 et 14 juillet 1956. Cointe-Sclessin (Belgique), 1957. P. 147. (Memoires de la Societe Royale des Sciences de Liege. Ser. 4. Т. 18, fasc. 1; Memoires de I'lnstitut d'Astrophysique Universite de Liege. N 386).
45. КозыревН. А. О ходе времени нашего мира: Резюме доклада на очередной сессии Отделения физ.-мат. наук АН СССР, состоявшейся 14-15 мая 1957 г. в Ин-те физич. проблем им. С. И. Вавилова // Вестн. АН СССР. 1957. ь 7. С. 74-75.
46. Козырев Н. А. Причинная или несимметричная механика в линейном приближении. Пулково, 1958. 90 с.
47. Козырев Н. А. О некоторых свойствах атмосферы Марса по спектрофотометрическим наблюдениям 1956 года // Изв. Крымск. астрофиз. обсерв. 1958. Т. 18. С. 61-65.
48. Козырев Н. А. О вулканической деятельности на Луне // Астрон. циркуляр. 1958. ь 197. С. 4.
49. Козырев Н. А. Вулканическая деятельность на Луне // Природа. 1959. ь 3. С. 84-87.
50. Кozyrev N. A., Vulkanicka cinnost na Mesici // Pokroky matematiky, fysiky a astronomie. 1959. Rocnik 4, cislo 6. S. 704-708.
51. Козырев Н. А. Лунный вулкан // 3нание-сила. 1959. ь 3. С. 18-19.
52. Кozyrev N. A. Observation of a volcanic process on the Moon // Sky and Telescope. 1959. Vol. 18. N 4. P. 184-186.
52. Кozyrev N. A. [Letter] // Sky and Telescope. 1959. Vol. 18. N 10. P. 561.
52. Козырев Н. А. [Выступление в дискуссии] // Тр. Второго съезда Bсeсоюз. астрон.-геодез. общества, Ленинград, 25-31 января 1955 г. М., 1960. С. 49.
53. Козырев Н. А. Замечание к статье Т. А. Положенцевой <<О состоянии кратера Альфонс до начала извержения 3 ноября 1958 г.>> // Изв. комис. по физике планет. 1961. Вып. 3. С. 49.
54. Козырев Н. А. Ночное свечение нижних слоев атмосферы Венеры // Астрон. циркуляр. 1961. ь 225. С. 4-6.
55. Козырев Н. А. Загадка <<утренней звезды>> // Наука и жизнь. 1961. ь 5. С. 27-28.
56. Козырев Н. А. На Венеру, в космос // Нева. 1961. ь 5. С. 163-165.
57. Козырев Н. А. Ночное свечение нижних слоев атмосферы Венеры // Изв. Гл. астрон. обсерв. в Пулкове. 1962. Т. 22. Вып. 5. ь 170. С. 132-135.
58. Козырев Н. А. О существовании вулканической деятельности на Луне // Вопросы вулканизма: Тр. Первого Всесоюз. вулканолог, совещания, Ереван, 23 сентября-2 октября 1959 г. М., 1962. С. 72-73.
59. К ozyrev N. A. Physical observations of the lunar surface // Physics and Astronomy of the Moon /Ed. by Z. Kopal. N. Y.; L., 1962. Chapter 9. P. 361-383.
60. Козырев Н. А. Спектральные доказательства существования вулканических процессов на Луне // Новое о Луне: Докл. и сообщ. на Междунар. симпоз. по исслед. на Луне, Пулково, 6-10 декабря 1960 г. М.: Л., 1963. С. 199-208. Англ. пер.: Kozyrev N. A. Spectroscopic proofs for existence of volcanic processes on the Moon // The Moon: [Proceedings of] Symposium N 14 of The International Astronomical Union held at Pul- kovo observatory near Leningrad, December 1960. L.; N. Y., 1962. P. 263- 271.
61. Козырев Н. А. Вулканическая активность кратера Аристарх на Луне // Астрон. циркуляр. 1963. ь 274. С. 1-2.
62. Козырев Н. А. Загадка кратера Аристарх // Известия. 1963. ь 57. 8 марта. С. 4.
63. Тайны кратера Аристарх: [Беседа с астрономом Н. А. Козыревым]/ Записал Л. Владимиров // 3нание-сила. 1963. ь 3. С. 27.
64. Kozyrev N. Volcanic Phenomena on the Moon//Nature. 1963. Vol. 198. N 4884. P. 979-980.
65. Козырев Н. А. Причинная механика и возможность экспериментального исследования свойств времени // История и методология естественных наук. Вып. 2: Физика. М., 1963. С. 95-113.
66. Козырев Н. А. Ссылка на мои исследования неправильна // Техника- молодежи. 1963. ь 3. С. 26.
67. Kozyrev N. The atmosphere of Mercury // The Journal of the British Astron. Association. 1963. Vol. 73. N 8. P. 345-346.
68. Kozyrev N. A. The atmosphere of Mercury // Sky and Telescope. 1964. Vol. 27. N 6. P. 339-341.
69. Козырев Н. А. Спектральные признаки существования снега и льда в атмосфере Марса // Изв. Гл. астрон. обсерв. в Пулкове. 1964. Т. 23. Вып. 5. ь 175. С. 72-74.
70. Козырев Н. А. Спектральные признаки выхода молекулярного водорода в районе кратера Аристарха на Луне//Изв. Гл. астрон. обсерв. в Пулкове. 1964. Т. 24. Вып. 1. ь 177. С. 99-101.
71. Козырев Н. А. Неизведанный мир // 0ктябрь. 1964. ь 7. С. 183-192.
72. Kozyrev N. A. Volcanism on the planets // Tectonophysics. 1964-1965. Vol. 1. N 5. P. 451-454.
73. Kozyrev N. An unexplored world // Soviet Life. 1965. N II (November). P. 27,43-45.
74. Козырев Н. А. Свечение ночного неба Венеры. (Тезисы доклада)// Вопросы астрофизики (исследование атмосфер Венеры и Марса). Киев. 1965. С. 12-13.
75. Козырев Н. А. Цвет Марса, как результат оптических свойств его атмосферы. (Тезисы доклада) // Вопросы астрофизики (исследование атмо- сфер Венеры и Марса). Киев, 1965. С. 91-92.
76. Козырев Н. А. Спектральные исследования вулканических явлений на Камчатке // Изв. Гл. астрон. обсерв. в Пулкове. 1966. Т. 24. Вып. 4. ь 180. С. 76-82.
77. Кozyrev N. A. Physical peculiarities of the components of double stars // Colloque "On the evolution of double stars", Uccle (Belgique), 29 aout- 2 septembre 1966: Comptes rendus/Union Astronomique Internationale (IAU). 1967. P. 197-202, 212, 252 (Communications/Observatoire Royal de Belgique; Ser. B. N 17).
78. Козырев Н. А. Водяной пар в кольце Сатурна и его тепличный эффект на поверхности планеты // Изв. Гл. астрон. обсерв, в Пулкове. 1968. ь 184. С. 99-107.
79. Козырев Н. А. Особенности физического строения компонент двойных звезд // Изв. Гл. астрон. обсерв. в Пулкове. 1968. ь 184. С. 108-115.
80. <<...Вселенной внутренняя связь>>: [Интервью Н. А. Козырева] / 3аписал А. Харьковский // Техника-молодежи. 1968. ь 12. С. 16-18.
81. Козырев Н. А. Путь в космос // Нева. 1969. ь 12. С. 167-169.
82. Козырев Н. А. Красное пятно внутри лунного кратера Аристарх 1 апреля 1969 г. // Астрон. журн. 1970. Т. 47. Вып. 1. С. 179-181.
83. Kozyrev N. A. Relationships of tectonic processes of the Earth and Moon // Geological Problems in Lunar and Planetary Research: Proceedings of AAS/IAP Symposium Held at Huntington Beach, California, January 1968 and February 1969, and at Las Vegas, Nevada, April 1968 / Ed. by J. Green. Tarzana (California), 1971. P. 213-227 (An American astronautical society publication. AAS science and technology series Vol. 25).
84. Козырев Н. А. О связи тектонических процессов Земли и Луны // Изв. Гл. астрон. обсерв. в Пулкове. 1971. ь 186. С. 81-87.
85. Козырев Н. А. Общий пульс Земли и Луны // Техника - молодежи 1971. ь 4. С. 50-51.
86. Kozyrev N. A. On the possibility of experimental investigation of the properties of time // Time in Science and Philosophy. Prague, 1971. P. 1ll-132.
87. Кozyrev N. A. On the interaction between tectonic processes of the Earth and the Moon // The Moon: [Proceedings of] Symposium N 47 оf The International Astronomical Union held at University of Newcastle- upon-Tyne, England, 22-26 march 1971. Dordrecht-Holland, 1972. P. 220-225.
88. Козырев Н. А. Атмосфера Меркурия по наблюдениям прохождения его по диску Солнца 10 ноября 1973 г. // Астрон. циркуляр. 1974. ь 808. С. 5-6.
89. Kozyrev N. A. East-West asymmetry of Saturn's Ring // Astrophysics and Space Science. 1974. Vol. 27. N 1. P. Ill-116.
90. Козырев Н. А. Внутреннее строение Юпитера // Астрон. журн. 1977. Т. 54. Вып. 2. С. 372-377.
91. Козырев Н. А. Астрономические наблюдения посредством физических свойств времени // Вспыхивающие звезды: Труды симпозиума, приуроч. к открытию 2,6-м телескопа Бюраканской астрофиз. обсерв., Бюракан, 5-8 октября 1976 года. Ереван, 1977. С. 209-227.
92. Козырев Н. А., Насонов В. В. Новый метод определения тригонометрических параллаксов на основе измерения разности между истинным и видимым положением звезды // Астрометрия и небесная механика. М.; Л., 1978. С. 168-179 (Пробл. исслед. Вселенной; Вып. 7).
93. Козырев Н. А. Описание вибрационных весов как прибора для изучения свойств времени и анализ их работы // Астрометрия и небесная механика. М.; Л., 1978. С. 582-584 (Пробл. исслед. Вселенной; Вып. 7).
92. Козырев Н. А., Насонов В. В. О некоторых свойствах времени, обнаруженных астрономическими наблюдениями // Проявление космических факторов на Земле и звездах. М.; Л., 1980. С. 76-84 (Пробл. исслед. Вселенной; Вып. 9).
93. Козырев Н. А. Астрономическое доказательство реальности четырехмерной геометрии Минковского // Проявление космических факторов на Земле и звездах. М.; Л., 1980. С. 85-93 (Пробл. исслед. Вселенной; Вып. 9).
96. Козырев Н. А. Время и жизнь // Тезисы докл. VI Украинской реcпубл. конф. по бионике. Ужгород, 1981. С. 145-146.
97. Козырев Н. А. Время как физическое явление // Моделирование и прогнозирование в биоэкологии: Сб. научи, трудов. Рига, 1982. С. 59-72.
98. Козырев Н. А. О возможности уменьшения массы и веса тел под воздействием активных свойств времени // Еганова И. А. Аналитический обзор идей и экспериментов современной хронометрии. Новосибирск,. 1984. С. 92-98 Деп. в ВИНИТИ 27.09.84, ь 6423-84 Деп.
99. Козырев Н.А. О воздействии времени на вещество // Физические аспекты современной астрономии. Л., 1985. С. 82-91 (Пробл. исслед. Вселенной; Вып. 11).
100. Козырев Н.А. Природа звездной энергии на основе анализа наблюдательных данных // Избранные труды. Л.: ЛГУ, 1991. С. 191-204.
101. Козырев Н. А. Человек и Природа // Избранные труды. Л.: ЛГУ, 1991.
102. Козырев Н. А. Избранные труды. Л.: ЛГУ, 1991. 445 c.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Козырев Н. А. Человек и Природа // Козырев Н.А. Избранные труды. - Л.: Изд-во Ленинградского университета, 1991. - С. 401 - 409.
© Н.А.Козырев

ЧЕЛОВЕК И ПРИРОДА

Н. А. Козырев

Сейчас весь мир встревожен тем разрушением богатств Природы,которое несут за собой цивилизация и растущий техническийпрогресс. Собираются специальные совещания по охране Природы,вводятся законы по ограничению ущерба, вызванного деятельностьючеловека, но все эти меры могут только отсрочить, но неостановить надвигающуюся катастрофу. Это неизбежно даже при самомбережном отношении к Природе. Дело в том, что согласно второмуначалу термодинамики всякая деятельность ведет к увеличениюэнтропии, т. е. к увеличению хаоса и беспорядка. Создать для себякомфорт и нужную для этого организацию, т. е. уменьшить энтропию,можно только за счет увеличения энтропии где-нибудь в стороне, и,конечно, это надо делать возможно дальше от нас. Но когда людейстановится много, то далекое сейчас от нас оказывается вскоростиблизким для других и отодвинуть от себя неприятности становитсявсе труднее и труднее.

Сейчас есть еще на Земле прекрасные места, где сохраниласьпервозданная природа. Но с каждым годом их становится все меньше.Совесть и ответственность перед будущим не позволяют с этиммириться. Ведь не может же человек закрыть глаза на все, чтобудет, и пользоваться тем, что есть, по принципу: после нас хотьпотоп. Становится жаль увядающую по нашей вине Природу и отсюда,вероятно, возникает к ней особая, грустная любовь современногочеловека и тоска по потерянному раю простой и естественной жизни.Ведь было же время, когда человек жил не в противоречии, а вединстве с Природой! Тогда не было изощренной техники, и человекпользовался ресурсами, которые давала ему Природа. Источникиэнергии он находил в естественных явлениях Природы или с помощьюприрученных им животных. Сейчас для нас таинственным путем онсумел найти с ними общий язык и приручить их. Это была особая,почти забытая нами культура каменного века, когда у человека быланесомненная, но непонятная для нас и нашей науки власть надПриродой. К этому убеждению приходят этнографы, прожившие многолет среди аборигенов Австралии и среди других примитивныхнародов. Обряды и другие магические приемы не могли быть простымсуеверием. Ведь в трудных условиях простой жизни требуется особорациональное отношение к действительности, и заблуждения и обманне могли бы сохраняться столетиями. Медицина существовала беззнания физиологии и анатомии внутренних органов, но эмпирическибыла нащупана связь между ними и были найдены воздействующие наних лекарственные растения. Медицина была искусством створчеством, присущим каждому искусству. Мы часто сожалеем о том,что теперь наша научно обоснованная медицина перестала бытьискусством врачевания и от этого потеряла какие-то очень глубокиевозможности воздействий на организм человека. О том, что этивозможности действительно существуют, говорит возрастающийинтерес к народному врачеванию, в котором еще сохранились древниезнания. Ведь известны достоверные случаи, когда простой инеученый знахарь спасал человека, вылечить которого научнаямедицина считала категорически невозможным. Можно привести ещемного примеров утерянных знаний. Сейчас их сущность намнеизвестна, и поэтому мы третируем их как мистику. Скорей всего,это слабые признаки, позволяющие нам подозревать существованиемогучего потока возможностей еще не открытых свойств Природы. Этопоток творческих возможностей - жизненной силы Вселенной. Ондолжен существовать, чтобы обеспечить гармонию Мира, в котороместь смерть и разрушение, но должны быть и жизнь, и созидание.Этого-то жизненного начала и нет в наших научных знаниях. Физика,химия и другие точные науки могут строго проследить и предсказатьпуть гибели подхваченного ветром упавшего с дерева листа и даженаписать уравнение его движения, но они бессильны объяснять, какон вырос, как он принял свою форму и свойства. Нельзя ссылатьсяна то, что у растений есть особые свойства, которых кет в неживойприроде. Живые организмы не могут создавать то, чего нет вПрироде, они могут только собирать и использовать то, чтозаложено в общих свойствах Мира. Эти свойства должны быть,следовательно, и в неживой природе, и их надо искать именноздесь, где можно опереться на огромный опыт научного познанияточных наук. Когда удастся обнаружить и изучить причину жизниВселенной, тогда, уже не ощупью, как в древности, а со всей силойнаших технических возможностей, не снижая того, что достигнуто,можно будет проложить путь иного прогресса, который ведет не кразрушению, а к усилению жизни Природы. Тогда восстановитсягармония человека с Природой. Но реальна ли эта перспектива и нестоит ли она в противоречии с системой наших научных знаний?

При построении научной системы неизбежны упрощения:приходится отбрасывать малохарактерные частности исхематизировать явления. Так, законы Кеплера справедливы длядвижения планет под действием только одного центрального тела безучета возмущений со стороны других планет. Вместе с тем ихоткрытие послужило фундаментом, на котором была основана системанебесной механики. Однако при упрощении, необходимом дляустановления сущности явлений, теряются не только их частности,которые впоследствии будут учтены, но при этом можно потерять ичто-то принципиальное. Так, например, в точных науках утеряноразличие между причиной и следствием, существование которогоподтверждает постоянный опыт нашей жизни и опыт всегоестествознания. Если, как сделал Эрнест Мах, без учета этогообстоятельства построить концепцию Мира, то получится егопарадоксальная философия, противоречащая действительности ипоказавшая этим неполноценность принципов точных наук. Это яркийпример того, что схематизация не должна превращаться в догматизм,утверждающий, что все существующее в Мире охвачено известныминаучными принципами. Поэтому и нельзя настаивать на том, что естьтолько тот путь технического прогресса, которым наука ведетсовременную цивилизацию, что второе начало термодинамики доказалонеизбежность возрастания энтропии и роста разрушения и что дажезвезды в небе могут светить только за счет безвозвратногосжигания простейших элементов, из которых раньше был создан Мир.На самом же деле звезды светятся иным образом - в противоречии стермодинамикой, не только с ее вторым, но и с первым началом.Поэтому наблюдательные данные о звездах являются тем ключом,который может дать нам возможность раскрыть загадкужизнеспособности Мира и дополнить принципы точных наук.

Достижения теоретической и ядерной физики позволили считать,что главнейшим источником звездной энергии являетсяпротон-протонная реакция, в результате которой образуются ядрагелия, с превращением в энергию соответствующего дефекта массы.При температурах, допустимых для звездных недр, эти реакции могутдать выход энергии в количестве, достаточном для пополнениярасхода через излучение, и поддерживать этим путем длительноесуществование звезд. Для Солнца, и вообще для звезд умереннойсветимости, этот энергетический ресурс может обеспечить ихсуществование на десятки миллиардов лет, т. е. на сроки,находящиеся в соответствии с требованиями геологии и космогонии.Однако для сверхгигантов, т. е. очень массивных звезд высокойсветимости, превышающей светимость Солнца в десятки и сотни раз,получаются сроки жизни слишком короткими, порядка десяти и дажеодного миллиона лет. Трудно согласиться с тем, что эти огромныетела живут так мало -- меньше, чем Альпы, Кавказ и другие молодыегоры нашей земли! Для гипотезы термоядерных реакций сверхгигантынесут затруднения еще и с другой стороны. Если их структуры несильно отличаются от структуры других звезд, то при их гигантскихрадиусах внутренняя температура получается порядка сотен тысячградусов, при которой не может быть и речи о внутриядерныхпревращениях. Приходится считать, что мы наблюдаем газовыеоболочки, в центре которых находится горячая звезда. Однакопериоды колебаний яркости этих звезд при их свободной пульсациилучше согласуются с предположением обычной, сравнительнооднородной структуры, чем с моделью оболочки и ядра. Решающее жевозражение, если не сказать опровержение, идеи ядерных источниковзвездной энергии принесли опыты Р. Дэвиса, не показавшиеожидаемого потока нейтрино из недр Солнца. В заброшенных шахтахЮжной Дакоты на глубине около двух километров были заложеныцистерны с четыреххлористым углеродом. Предполагалосьрегистрировать атомы радиоактивного аргона, которые могливозникнуть из атомов соответствующего изотопа хлора под действиемсолнечных нейтрино. Можно было надеяться, что этим путем удастсяначать непосредственное изучение недр Солнца. и таким образомположить начало "нейтринной астрономии". Даже отрицательныйрезультат опытов в некотором смысле оправдал эти надежды.Действительно, слабый поток нейтрино свидетельствует о том, чтотемпература внутри Солнца ниже предполагавшейся и чтоинтенсивность идущих там ядерных превращений не может обеспечитьэнергию Солнца.

Причина, по которой гипотеза термоядерной энергии звезддержалась так долго и даже держится до сих пор, заключается втом, что реальные условия внутри звезд не сильно отличаются оттех, которых требует эта гипотеза. Поэтому при расчетах звездныхмоделей оказалось возможным подобрать структуры и химическийсостав звезд так, чтобы при данных массах и радиусах получитьнаблюдаемые светимости. Для отдельных звезд эти вычисления неимеют контроля. Объединяя же результаты вычислений для некоторыхгрупп звезд, можно получить по изменению химического состава итакже без контроля ход эволюции звезд. Однако эти спекулятивныерасчеты опровергаются чрезвычайно важным обстоятельством, котороеследует из рассмотрения всей совокупности звезд: наблюдательныеданные показывают, что светимости звезд являются однозначнойфункцией масс и радиусов. Поэтому рассчитанный химический составоказывается тоже функцией масс и радиусов, а следовательно,зависит от физического состояния звезды. Такой результат возможенлишь при равновесном превращении элементов, для чего нужнытемпературы в миллиарды градусов, заведомо не существующие взвездах. Если же без предвзятой идеи об источниках звезднойэнергии подходить к расчету внутреннего строения звезд, то впервом приближении естественно считать химический состав всехзвезд одинаковым. Тогда зависимость светимости от масс и радиусовстановится зависимостью от физических условий в некоторой широкойобласти их изменений. В этой области состояний источники энергиидолжны всегда подавать энергии столько, сколько может выйти иззвезды. Так может быть, если в звезде нет специальных источниковэнергии, а вещество звезды, как при простом остывании,автоматически подает энергию в нужном количестве из своихзапасов. Получается очень ответственный и глубокий по своимпоследствиям вывод: звезды представляют собой макроскопическиймеханизм, постоянно пополняющий свои запасы энергии и,следовательно, вырабатывающий энергию в силу некоторых весьмаобщих запасов Природы. Таким образом, свечение звезд являетсячастным, но очень конкретным и ярким примером существования вПрироде возможности противодействовать тепловой смерти, т, е.осуществлению равновесных состояний. Естественно думать, что ижизнь космических тел малой массы, какими являются планеты,поддерживается той же возможностью. Ведь монотонный ход распадарадиоактивных элементов едва ли может объяснить цикличностьорогенеза и других особенностей тектоники нашей Земли. Еслитвердо встать на эту позицию, тогда придется принять и выводы,которые с неизбежностью из нее вытекают.

Звезды во Вселенной существуют всюду. Поэтому причина ихжизнеспособности должна иметь такую общность, которую имеюттолько пространство и время. Но в свойствах пространства нельзяусмотреть этой возможности потому, что пространство - этопассивная арена, где разыгрываются события Мира. Остаетсязаключить, что время помимо пассивного, геометрического свойства,измеряемого часами, обладает еще и активными, физическимисвойствами, благодаря которым время может взаимодействовать сматериальными системами и препятствовать переходу их вравновесное состояние. Таким образом, время оказывается явлениемПрироды, а не просто четвертым измерением, дополняющим трехмерноепространство. Всякое не геометрическое свойство времениобязательно будет активным. Действительно, если оно существуетобъективно, то оно должно обнаруживаться в действии наматериальные системы и, значит, активно воздействовать навещество. Одним из таких свойств может быть направленный ходвремени, т. е. различие будущего от прошедшего.

Ход времени неразрывно связан с причинностью, являющейсяважнейшим свойством Мира, по крайней мере в его макроскопическомаспекте. Действительно, причина находится всегда в прошлом поотношению к следствию, а следствие - в будущем по отношению кпричине. Возможность отличить причину от следствия являетсяосновой научного естествознания. Теоретическая же механика идругие точные науки считают, что нет свойств, по которым причинуможно было бы отличить от следствия. Направленность временипоявляется лишь в статистической механике, и может казаться, чтоона перебрасывает мост между естествознанием и точными науками.Хотя статистическая механика и учитывает причинность, все же этотмост является очень хрупким и недостаточным сооружением.Первоначальный толчок, который выводит систему из равновесногосостояния, является причиной, которая по свойствам причинностивызывает многочисленные следствия. Начинают реализоваться всевозможные состояния, и тем самым осуществляется переход кнаиболее вероятному состоянию, т.е. переход к статистическомуравновесию. Поэтому возрастание энтропии дает знак времени,согласованный с причинностью: будущее наступает тогда, когдапоявляются следствия, вызванные первоначальной причиной. Но когдасистема приходит в равновесие, возможные флюктуации около этогосостояния не зависят от знака времени, и кинофильм, заснявший этифлюктуации и пущенный в обратную сторону, не будет отличаться откинофильма при его прямой демонстрации. Значит, направленность иход времени статистической механики исчезают в равновесныхсистемах и представляют собой свойства не времени, а состояниясистемы. Но такое представление похоже на солипсизм, согласнокоторому реально только наше восприятие Мира. Несравненно болееглубоким является представление естествознания, согласно которомутечение времени всегда существует, но, чтобы его обнаружить,нужны причинные связи, т. е. соответствующий прибор, которым иявляются неравновесные системы.

Если течение времени, т. е. его направленность, существуетнезависимо от нашего восприятия, как некоторая физическаяреальность, то, действуя на материальные системы, оно будетпрепятствовать переходу их в равновесное состояние. Поэтомуравновесное состояние является несуществующей в Мире абстракцией.В реальной же системе всегда может быть обнаружено различиебудущего от прошедшего. Звезды не охлаждаются до равновесия сокружающим пространством, потому что этому препятствует текущеевремя. Значит, огромные массы вещества звезд перерабатывают времяи превращают его в излучение. Наблюдая звезды в небе, мы видим непроявление разрушительных сил Природы, а проявление творческихсил, приходящих в Мир через время. Поэтому и энергию, которуюдают ветер, течение воды или даже внутреннее тепло Земли, черезСолнце или Землю приносит нам время. Когда-то этих источниковхватало для жизни людей, но теперь их далеко не достаточно, чтобыобеспечить не только рост, но и уровень современной цивилизации.Поэтому, чтобы проложить путь иного прогресса, основанного нажизненных силах Природы, нельзя ограничиться их стихийнымпроявлением, а надо научиться самим создавать условия, вызывающиеих действие. Теперь мы знаем, что такая возможность раскроетсяперед нами, если мы овладеем активными свойствами времени. Дляэтого надо начать с научных исследований, которые позволятизучить эти свойства.

Если время представляет собой физическое явление, то изучатьего свойства надо в физической лаборатории путем специальнопоставленных опытов. Такие исследования важно начать, а дальшеодин опыт будет приводить к следующему, и такой путь незаглохнет, а будет расширяться, если только начало действительноотвечало сущности изучаемого предмета. Итак, перед нами стоитзадача, исходя из некоторых самых общих априорных соображений,найти такой легко выполнимый и совершенно конкретный физическийопыт. Два основных требования к опытам можно сформулироватьсразу:

1. Опыт должен быть простейшим, чтобы показатьпринципиальную возможность воздействия времени на материальнуюсистему. Значит, в опыте достаточно иметь систему, которую можнорассматривать как систему материальных точек, отвлекаясь от еечастных физических свойств. Поэтому необходимо и достаточноначинать с опытов элементарной механики.

2. Различие будущего от прошедшего проявляет себя впричинных связях. Поэтому, чтобы обнаружить это свойствовремени, надо в выбранную для опыта механическую систему ввестипричинность, т. е. сообщить одной части системы некоторыесвойства, которые бы передавались и поглощались другой ее частью.

Этих двух условий, разумеется, совершенно недостаточно,чтобы начать конкретные опыты. Необходимо еще из известныхсвойств причинности извлечь возможно более конкретныепредставления о том, что такое ход времени и чем он может бытьизмерен.

Ход времени должен измеряться величиной, имеющейопределенный знак, отвечающий существующей в Мире егонаправленности. Меняя знак, мы будем иметь возможность датьопределение хода времени при его противоположной направленности,что логически совершенно необходимо. Кроме знака должнасуществовать еще и мера хода времени, определяющая темп, скоторым течет время. Так как ход времени проявляется в причинныхсвязях, то его меру следует искать в свойствах причинности.Следствие всегда наступает с запаздыванием по отношению кпричине. Поэтому между ними всегда существует различие вовремени. Но есть еще и другое важное обстоятельство: причинавсегда приходит со стороны. Следовательно, между причиной иследствием должно существовать и пространственное различие.Поэтому, беря для них отношение разностей пространства и времени,получаем величину, имеющую размерность скорости, которая и можетслужить мерой хода времени. Действительно, по этому определениюход времени получается бесконечно большим, когда причинымгновенно дают следствия, т. е. когда они при пространственномразличии совпадают во времени. Именно таким образом механикаНьютона представляет передачу действия в системе материальныхточек. Получается вполне разумное определение хода времени какскорости превращения причины в следствие. Эта скорость может бытьабсолютной, универсальной постоянной с направлением по линиидействия причины. Но чтобы иметь определенный знак, она не можетбыть обычной скоростью. Действительно, выбор пространственногонаправления совершенно произволен, и поэтому нельзя сопределенным знаком абсолютное различие во времени привязать кразличию в пространстве. Но наше пространство обладаетзамечательным свойством абсолютного различия правого и левоговинта. Поэтому ход времени будет иметь определенный знак, если онизмеряется не просто скоростью, а линейной скоростью поворотавокруг оси, совпадающей с направлением действия причины. Тогда спозиции следствия этот поворот, связанный с причиной, можетпроисходить или по, или против часовой стрелки. Если условитьсяодин из этих поворотов считать положительным, а другойотрицательным, то ход времени будет иметь знак, не зависящий ужеот нашего произвола.

Чтобы начать опыты, было достаточно этого формальногоопределения хода времени и можно было не раздумывать над тем, чтоже на самом деле представляет собой поворот времени в причинныхсвязях. Необходимый же опыт напрашивается теперь сам собой. Будемвращать часть механической системы, с которой связано, например,следствие относительно той ее части, с которой связана причина.Если, рассуждая совершенно формально, линейная скорость этоговращения алгебраически сложится с линейной скоростью поворотахода времени, то система окажется выведенной из обычного течениявремени. Можно ожидать, что как на реке приостановленный плотиспытывает давление воды, так и эта система будет испытыватьдавление текущего времени. В ней могут возникнуть дополнительныенапряжения, направленные по оси вращения и зависящие от линейнойскорости вращения и действующих сил. Теперь можно сформулироватьтретье основное требование к опыту.

3. В механическую систему должен быть введен вращающийсягироскоп так, чтобы причинное воздействие передавалось или отнеподвижной части системы к ротору гироскопа, или, наоборот, отего ротора.

Опыты были проведены на двух простейших механическихсистемах: рычажные весы и маятник, в котором на длинной нити былподвешен гироскоп с горизонтальной осью вращения. На рычажных жевесах вместо одного из грузов подвешивался гироскоп свертикальной осью. Причинные воздействия осуществлялисьвибрациями опоры коромысла весов или точки подвеса маятника.Вибрации доходили до ротора гироскопа и им поглощались. Уже впервых опытах с вибрациями опоры рычажных весов стали получатьсяизменения показаний весов, зависящие от скорости и от направлениявращения гироскопа, в полном соответствии с предвиденнымрезультатом. Появившиеся в системе силы не могли иметьтривиального объяснения: они меняли знак при изменениинаправления вращения, и, кроме того, их знак стал обратным, когдав другом варианте опыта вибрации были вызваны колебанием ротора споглощением их опорой весов. Не вдаваясь в детали этих опытов,перечислим основное из полученных результатов.

Ход времени не может вызвать одиночную силу. Он даетобязательно пару противоположно направленных сил. Значит, времяне передает импульса, но может сообщить системе дополнительнуюэнергию и момент вращения. Ход времени нашего Мира оказалсяравным 700 км/с с поворотом по часовой стрелке, если смотреть изследствия на причину. Эти опыты были осуществлены с точностью допятого знака от действовавших в системе сил. Отсутствие же увремени импульса было проверено специальным опытом с точностью доседьмого знака. Этот результат имеет очень большое принципиальноезначение. Отсутствие импульса, вероятно, и является тем основнымсвойством, которым время отличается от материи. Выполненные опытыпроизводили удивительное, почти сказочное впечатление, Ведь влаборатории наблюдался отблеск тех знаний, которые пришли к намвместе со светом звезд...

(На этом записи прерываются. Это,видимо, вводная глава книги, которую начал писать Н. А. Козырев.)


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

H.А.Козырев
Пулковская астрономическая
обсерватория АH СССР (Ленинград)

ВРЕМЯ КАК ФИЗИЧЕСКОЕ ЯВЛЕHИЕ

В современной системе научных знаний раз-
виваются как реляционные, так и субстанционные
представления о времени. Автор статьи излагает
разрабатываемую им субстанционную концепцию
времени (Примечание редактора)

Любая физическая система, и в частности вещество, с течение времени
теряет свою первоначальную организованность, разрушается и стареет. В
соответствии со вторым началом термодинамики происходит перехоо в более
вероятное состояние. Это обстоятельство обусловлено свойствами причин-
ности, согласно которым причина порождает многочисленные следствия и по-
этому в общей совокупности событий получается, как писал Hьютон: "Приро-
да проста и не роскошествует излишними причинами". Рост числа разнооб-
разных следствий приводит к реализации все большего числа возможных сос-
тояний системы. Происходит потеря организованности, внесенной в систему
некоторой причиной. Течение же этого процесса должно совпааать с направ-
леннностью времени, поскольку следствия находятся в будущем по отношению
к причине. Если время дополняет трехмерное пространство до четырехмерно-
го многообразия, то течение времени настоящим моментом лишь обнаружива-
ет события уже существующие в будущем, при сохранении всего, что отодви-
гается в прошлое. В таком четырехмерном мире все, что должно быть в со-
ответствии с законами Природы, уже существует реально, подобно тому, как
в трехмерном пространстве вывод о том, что нечто должно быть в заданном
месте, означает, что оно есть там на самом деле. Поэтому все события в
четырехмерном мире должны уже существовать в соответствии со вторым на-
чалом термодинамики и выглядеть веером, расходящимся в сторону будущего,
То есть положительного направления времени. Однако такая картина фаталь-
ного детерминизма противоречит свободе выбора и всему опыту нашей жизни.
Скорее всего это означает, что чисто геометрическое представление о вре-
мени является недопустимо упрощенным. Действительно, для выводов специ-
альной теории относительности необходимо считать, что ось времени iCt
Мира Минковского равноценна трем пространственным координатным осям.
Пространство же может обладать не только геометрическими свойствами, то
есть быть пустым, но у него могут быть и физические свойства, которые мы
называем силовыми полями. Поэтому совершенно естественно полагать, что и
ось собственного времени iCt не всегда является пустой и что у времени
могут быть и физические свойства. Благодаря этим свойствам время может
воздействовать на физические системы, на вещество и становиться актив-
ным участником Мироздания. Это представление о времени, как о явлении
Природы, соответствует нашему интуитивному восприятию Мира. Активный
контакт времени со всем, что происходит в Мире, должен приводить к взаи-
модействию, к возможности воздействий на свойства времени со стороны
происходящих процессов. Hо тогда для определения будущего необходима
фактическая реализация всех предшествующих моментов. Без этого будет су-
ществовать неопределенность будущего, в отличие от Мира с пустым, не
взаимодействующим временем, который можно заранее построить. Поэтому ак-
тивные свойства временимогут освобождать Мир от жесткого детерминизма
Лапласа.
Степень активности времени может быть названа его плотностью. Уже из
самых общих соображений можно заключить, что существование плотности
времени должно вносить в систему организованность, то есть вопреки обыч-
ному ходу развития, уменьшать ее энтропию. Действительно, когда весь Мир
перемещается по оси времени от настоящего к будущему, само это будущее,
если оно физически реально, будет идти ему навстречу и будет, стягивая
многие следствия к одной причине, создавать в системе тенденцию к умень-
шению энтропии. Таким образом, время, благодаря своим физическим свойст-
вам, может вносить в Мир жизненное начало, препятствоватьнаступлениюего
тепловой смерти и обеспечивать существующую в нем гармонию жизни и смер-
ти.
Итак, изменение состояния и свойств вещества может происходить не
только со временем, но и под действием времени на него. Первое обстоя-
тельство соответствует законам, действующим в пассивном геометрическом
времени, а второе - обусловлено активными, физическими его свойствами.
Из-за взаимодействий с происходящими в Природе процессами должны менять-
ся активные свойства времени, а это, в свою очередь, будет влиять на ход
процессов и на свойства вещества. Таким образом, вещество может быть де-
тектором, обнаруживающим изменения плотности времени. В пространстве
плотность времени не равномерна, а зависит от места, где происходят про-
цессы. Следует ожидать, что некоторые процессы ослабляют плотность вре-
мени и его поглощают, другие же наоборот - увеличивают его плотность и,
следовательно, излучают время. Термины "излучение" и "поглощение" оправ-
даны характером передачи воздействий на вещество-детектор. Так, действие
повышенной плотности времени ослабляется по закону обратных квадратов
расстояния, экранируется твердым веществом при толщине порядка сантимет-
ров, и отражается зеркалом согласно обычному закону оптики. Уменьшение
же плотности времени около соответствующего процесса вызывает втягивани-
ем туда времени из окружающего мира. Действие этого явление на детектор
экранируется, но не отражается зеркалом. Специальный опыт показал, что
процессы, вызывающие рост энтропии, излучают время. При этом у находяще-
гося вблизи вещества упорядочивается его структура. Hадо полагать, что
потерянная из-за идущего процесса организованность системы уносится вре-
менем. Это означает, что время несет информацию о событиях, которая мо-
жет быть передана другой системе. Получается почти прямое доказательст-
во сделанного выше вывода о том, что действие плотности времени уменьша-
ет энтропию и противодействует обычному ходу событий.
Под действием времени могут изменяться самые разнообразные свойства
вещества. Однако для исследований активных свойств времени и сущности
его действий на вещества, следует, конечно, остановиться на тех свойст-
вах вещества, изменения которых могут быть зарегистрированы легко и точ-
но. В этом смысле большое преимущество имеют измерения проводимости
электрического тока резистора, введенного в мост Уитстона и находящегося
вблизи некоторого выбранного процесса. Hапример, для увеличения плотнос-
ти времени можно осуществить процесс испарения летучей жидкости, а для
поглощения времени - процесс охлаждения разогретого тела. Изменение соп-
ротивления проводника из-за этих процессов действительно происходит с
противоположными знаками. У проводника с положительным температурным ко-
эффициентом увеличение плотности времени ведет к уменьшению его сопро-
тивления, как это и должно быть при повышении организованности структу-
ры. При отрицательном температурном коэффициенте эффект получается про-
тивоположного знака и опять в сторону изменений, происходящих с падением
температуры. Такое соответствие падению температуры должно наблюдаться и
при изменении других свойств вещества, поскольку с понижением температу-
ры уменьшается беспорядок в его структуре. У резистора, находящегося ря-
дом с обычным лабораторным процессом, таким, как испарение ацетона на
вате, растворение сахара в воде и т.п., наблюдалось относительное изме-
нение сопротивления в шестом или пятом знаке или даже в четвертом в слу-
чае резистора с особо высоким температурным коэффициентом.
Возможность отражать зеркалом действие времени позволила нам наблю-
дать влияние не только лабораторных процессов, но и посредством телеско-
па-рефлектора изменение сопротивления резистора из-за процессов, проис-
ходящих в космических телах. Появилась возможность изучать Вселенную не
только, как обычно, посредством спектро-электромагнитных колебаний, но и
особым, ранее испытанным методом, через посредство физических свойств
времени. Вместе с В. В. Hасоновым такие наблюдения были проведены нами
на рефлекторах Крымской Астрофизической обсерватории [1]. Излучение вре-
мени, по его действию на резистор, наблюдалось от планет, звезд, галак-
тик и других космических объектов. Была показана мгновенность передачи
этих воздействий и существование Мира Минковского, как реальности, а не
как математической схемы [2].
При исследованиях влияния времени на электропроводность резистора в
качестве стандартного процесса, контролирующего чувствительность систе-
мы, применялось испарение ацетона на расстоянии 10-15 см от изучаемого
резистора. Однако процесс испарения может оказать влияние на резистор не
только повышением плотности времени, но и самым тривиальным образом,
благодаря понижению температуры, происходящему при испарении. Чтобы
учесть этот эффект охлаждения, была сделана попытка прямых измерений
температуры в окрестностях испаряющегося ацетона посредством ртутного
термометра Бекмана с ценой деления шкалы в 0.01 град.C. Первые опыты без
тепловой защиты, показали падение температуры на несколько сотых граду-
са, достаточное, чтобы вызвать почти все наблюдавшееся изменение элект-
ропроводности резистора. Однако, и при теплоизоляции резистора термометр
продолжал показывать практически то же падение температуры. Это удиви-
тельное на первый взгляд обстоятельство показало, что термометр реагиро-
вал не на изменение температуры, а на излучение времени при испарении
ацетона, которое, внося организацию, вызывало сжатие ртути. Дальнейшие
опыты, проведенные с большой осторожностью, подтвердили это заключение.
Картонная трубка, в которую входила часть термометра с резервуаром рту-
ти, была окружена ватой и опущена в стеклянную колбу. Пробный процесс
осуществлялся вблизи колбы, а отсчет высоты ртути в каппиляре определял-
ся по температурной шкале из другойкомнаты через закрытое окно. Высота
ртути уменьшалась при растворении сахара в воде устоявшейся температуры
и увеличивалась, когда вблизи термометра помещалась сжатая заранее пру-
жина. Можно считать, что в первом процессе действительно излучалось вре-
мя, а во втором случае оно поглощалось перестройкой вещества пружины при
ее деформации. Результаты этих опытов показаны на рис. 1, из которого
видно, что после окончания процессов происходит очень замедленное возв-
ращение ртути к ее начальному состоянию. Пользуясь значением коэффициен-
та объемного расширения ртути, температурную шкалу рисунка легко преоб-
разовать в шкалу относительного сжатия из расчета, что 0.01 град. соот-
ветствует 1.8*10-6 этой шкалы. Замечательно, что относительные измене-
ния объема и плотности ртути оказались того же порядка, что и относи-
тельные изменения электропроводности резистора из обычного металла.

Показания термометра Бекмана

Термометр Бекмана должен реагировать и на астрономические явления,
хотя, конечно, нет никакой возможности применить его в башне телескопа.
Однако можно надеяться, что в закрытом помещении с спостоянной темпера-
турой удастся заметить его реакцию на такие близкие к Земле и интенсив-
ные явления, как например, лунное затмение. Во время затмения поверх-
ность Луны за короткое время - порядка сотни минут - охлаждается от +100
град.Ц до -120 град.Ц. и вновь разогревается до прежней температуры.
Первый процесс сопровождается поглощением времени, которое в первую оче-
редь будет втягиваться в него из того, что есть вблизи на Луне. Поэтому
на Земле этот процесс не должен оказывать заметного действия. Второй же
процесс разогрева поверхности сопровождается излучением времени, которое
может быть зарегистрировано на Земле системой достаточной чувствитель-
ности. Во время частного, но с большой фазой (Ф-0.86) лунного затмения с
13 на 14 марта 1979 года такие наблюдения были проведены с помощью тер-
мометра Бекмана и механического прибора, представляющего собой диск из
плотной бумаги, подвешенный на тонкой кварцевой нити. При испарении аце-
тона над точкой подвеса получался поворот диска на несколько градусов.
Отражение зеркалом того же процесса приводило к повороту диска в проти-
воположную сторону. Ясного понимания действия этого прибора не удалось
достигнуть. По-видимому, поворот диска вызывается парой сил, которую не-
сет и передает время. Вероятно это одна из тех возможностей, благодаря
которым время вносит организованность в структуру вещества.
Во время затмения диск и термометр находились в достаточно стабильных
условиях полуподвального помещения. Отсчеты поворотов диска и показаний
термометра производились через пять, десять минут. В верхней части ри-
сунка 2 приведены углы положения марки, нанесенной на диск, а внизу -
отсчеты термометра, исправленные на все-таки существующий их небольшой
дрейф. Построенные графики показывают, что изменение отсчетов появилось
действительно только после наибольшей фазы, когда началось разогревание
участков лунной поверхности, освобожденных от земной тени. Второе изме-
нение хода показаний получилось при выходе Луны из полутени, когда на
лунной поверхности стало восстанавливаться нормальное солнечное освеще-
ние. Уменьшение высоты ртути в капилляре термометра и поворот диска в
сторону, соответствующую действию испарения ацетона, показывают, что при
разогреве лунной поверхности в действительности происходило излучение
времени.
В результате исследований, проведенных с термометром Бекмана, прихо-
дится заключить, что ртутный термометр принципиально не может быть при-
бором для точного измерения температуры. Hадежным для таких измерений
должен быть газовый термометр, поскольку газ не имеет структуры, которая

Частное лунное затмение 1979 года

могла бы перестроиться под воздействием плотности времени. Поэтому газ
поглотить время не может, что и было подтверждено возможностью астроно-
мических наблюдений через толщу земной атмосферы.
Следует ожидать, что во время лунных затмений будут изменяться и дру-
гие свойства вещества, например, его электропроводность. Если резисторы
моста имеют одинаковые свойства, то изменение плотности времени скажется
на них одинаковым образом и равновесие моста не нарушится. Чтобы обнару-
жить это изменение, резисторы моста должны сильно различаться по свойст-
вам, но с такой системой трудно работать из-за реакции ее на все проис-
ходящие вокруг процессы. Поэтому лучше всего наблюдения проводить с од-
нородныммостом, но посредством телескопа-рефлектора, проецирующего на
выделенный рабочий резистор затмевающийся участок лунной поверхности.
Такие наблюдения были нами проведены телескопом МТМ-500 Крымской Астро-
физической обсерватории во время лунного затмения 13 мая 1976 года. Это
затмение было совсем малой фазы (Ф=0.13) и тень земли закрывала Луну
только к югу от кратера Тихо. Предполагалось наблюдать область Луны
вблизи центрального меридиана, посредине между кратером Тихо и южным
краем Луны. Чтобы исключить рефракцию, пришлось проектировать на рабочий
резистор другую область Луны, сдвинутую на 2 град. к югу, у самого края
Луны. Результаты этих наблюдений показаны на рис.3. Hаступление тени на
выбранную область не дало заметных изменений в показаниях гальванометра
в системе моста. Hо при выходе ее из тени отсчеты сразу стали возрас-
тать в сторону, соответствующую излучению времени, то есть уменьшения
сопротивления резистора с положительным температурным коэффициентом. Од-
нако, через некоторое время они стали убывать из-за того, что трубка, в
которую был заключен резистор, оказалась сбитой и на него проецирова-
лась другая, не затемненная область Луны. После восстановления прежнего
положения трубки отсчеты быстро возрастали, а потом стали медленно убы-
вать в соответствии с уменьшением скорости разогрева этой части лунной
поверхности.

Лунное затмение 1976 года

Увеличение плотности времени, которое происходит во второй половине
лунного затмения, можно в слабой степени наблюдать и вблизи терминатора
при нарастающей фазе Луны. Далекие же тела солнечной системы мы наблюда-
ем практически только в полной фазе - в направлении солнечных лучей. По-
этому при любом вращении тела оно всегда будет повернуто к нам стороной,
разогреваемой Солнцем. Этим объясняется показавшееся сначала удивитель-
ным то обстоятельство, что даже совсем малые, заведомо не активные аст-
рономические объекты, излучают время. Hа 50-дюймовом рефлекторе Крымской
обсерватории наблюдалось действие на резистор не только от спутников
больших планет, но даже от кольца Сатурна, из-за разогрева обращенной к
нам стороны составляющих его метеоритных тел.
Излучение времени, наблюдающееся от многих звезд, несомненно, вызвано
внутренними процессами, происходящими на этих телах. Поэтому надо пола-
гать, что и Солнце с его бурными процессами, помимо электромагнитной
энергии, излучает еще и время. Действительно, перекрыв солнечный свет
далеко отстоящим тонким экраном, можно убедиться, что и в этом случае
Солнце оказывает значительное влияние на резистор или на другой детек-
тор. Поэтому во время солнечных затмений, когда Луна экранирует Солнце,
должна наблюдаться некоторая потеря организованности вещества, внесенная
в него действием Солнца. В частности, должен уменьшаться коэффициент уп-
ругости подвеса крутильного маятника. Вероятно, этим объясняется наблю-
давшееся Сакселем и Алленом удлиннение периода колебаний такого маятни-
ка во время полного солнечного затмения 1970 года [3]. Относительное уд-
линнение периода получилось у них в четвертом знаке. Во время солнечно-
го затмения 1976 года эти наблюдения были повторены московскими метроло-
гами (В. Казачок, О. Хаврошкин и В. Циплаков), получившими тот же ре-
зультат [4]. Hаши наблюдения над поведением рычажных весов в вибрацион-
ном режиме тоже показали уменьшение плотности времени во время пяти час-
тных затмений Солнца: 1961, 66, 71, 75 и 76 годов [5]. Казалось, что та-
кие явления должны происхооить и тогда, когда выпуклость Земли экраниру-
ет Солнце, то есть на его закате и восхооое. Однако они, как показывают
наблюдения, перекрываются действием на плотность времени со стороны ме-
теорологических и других геофизических процессов, сопутствующих посте-
пенному ослаблению и исчезновению радиации Солнца. Остается только, бе-
зусловно существующий, суточный ход изменения свойств вещества детектора
и поведения приборов.
Становится несомненным, что Солнце воздействует на Землю не только
лучистой энергией, но и исходящим от него усилением физических свойств
времени. Это воздействие Солнца через время должно иметь особенное зна-
чение в жизни организмов и всей биосферы, поскольку оно несет начало,
поддерживающее жизнь. Существование этих возможностей, идущих от Солнца,
может объяснить в гелиобиофизике явления, казавшиеся непонятными.

Совокупность проведенных исследований показывает, что состояние ве-
щества зависит не только от воздействия близких процессов, но и от изме-
нения общего фона плотности времени, которое происходит от широкого кру-
га геофизических процессов и многих космических явлений. Влияние геофи-
зических факторов должно приводить к сезонному и суточному ходу измене-
ний состояния вещества. Дрейф приборов, показывающих суточные изменения,
обычно останавливается около полуночи , а затем меняет свое направление.
В сезонном же хооооооооо происходит уменьшение плотности времени весной
и летом и ее увеличение - осенью и зимой. Скорее всего это связано с
поглощением времени жизнедеятельностью растений и отдачей его при их
увядании. Указанные обстоятельства наблюдались многими авторами в самых
разнообразных исследованиях. Интересно, например, сообщение А. Шаповало-
ва, биолога из Днепропетровска, о его трехлетних наблюдениях темнового
тока фотоумножителя [6]. Hачиная с конца мая и до осени темновой ток
возрастал почти на два порядка, что указывает на ослабление препятствий
для вылета электронов и, слееееовательно, на ослабление организованности
вещества фотокатода. Имеются многочисленные указания и на сезонные изме-
нения хода химических процессов. Так, например, реакция полимеризации
весной осуществляется труднее, чем осенью ии зимой. Такие изменения дол-
жны наблюдаться и в состоянии вещества. Весьма возможно, что наблюдения
В. Жвирблиса над изменениями углов минимального и максимального пропус-
кания света скрещенными призмами Hиколя [7] могут быть объяснены перест-
ройкой кристаллической структуры этих призм. Связь этих и других подоб-
ных явлений с действием времени легко установить, осуществляя вблизи
системы какой-нибудь необратимый процесс, например испарение летучей
жидкости, повышающий плотность времени. Именно этим путем нам удалось
показать, что наблюдавшиеся изменения в поведении механических систем -
рычажных весов и маятника в вибрационном режиме - вызывалось действием
происходящих в природе процессов, изменяющих общий фон плотности времени
[5].
Результаты опытов показывают, что организующее начало, которое вносит
активное свойство времени, оказывает на системы влияние очень малое в
сравнении с обычным разрушающим хоооооом их развития. Поэтому не удиви-
тельно, что это жизненное начало было пропущено в системе наших научных
знаний. Hо будучи малым, оно в природе рассеяно всюююююу и поэтому необ-
ходима только возможность его накопления, подобная той, при которой ма-
лые капли воды, падающие на обширные области, подддерживают непрерывное
течение могучих речных потоков. Такая возможность осуществляется в орга-
низмах, поскольку вся жизнедеятельность противодействует обычному хоо-
разрушения систем. Способность организмов сохранять и накапливать это
противодействие, вероятно, и определяет великую роль биосферы в жизни
Земли. Hо даже допустив, что жизнь распространена в Космосе как одно из
присущих ему свойств, она и тогда не смогла бы иметь решающего значения.
Таким собирающим жизненное начало резервуаром могут быть космические те-
ла и, в первую очередь, звезды. Огромные запасы энергии в звездах выте-
кают из них лишь в очень слабой степени через излучение сравнительно хо-
лодных наружных слоев. Энергия внутри звезд сохраняется настолько хоро-
шо, что при отсутствии пополнения вещество Солнца остывало бы всего на
одну треть градуса в год. Эту малую потерю может компенсировать действие
времени, которое там накапливается и, будучи преобразованным в лучистую
энергию, может стать мощным потоком жизненных возможностей Мира. Для
Земли же это творческое начало, которое несет время, приходит потоком
лучистой энергии Солнца. Глубокий смысл приобретают слова Платона в
"Тимее": "Эти звезды назначены участвовать в устроении времени". Hо к
этому надо добавить, что и время учествует в устроении звезд.

Список литературы

1. Козырев H.А., Hасонов В.В. Hовый метод определения тригонометричес-
ких паралаксов на основе измерения разности между истинным и види-
мым положением звезды. - Проблемы исследования Вселенной,
1978,7,с.168-179.
2. Козырев H.А. Астрономическое доказательство реальности четырехмерной
геометрии Минковского. - Проблемы исследования Вселенной, 1982, 9.
с.85-93.
3. Saxel E.J., Allen M.A. 1970 Solar Eclipse as "Seen" by a Torsion Pen-
dulum. - Phys.Rev. D, 1971, vol.3, N.4, p.823-825.
4. Казачок В.С., Хаврошкин О.В., Циплаков В.В. Поведение атомного и ме-
ханического осциллятора во время Солнечного затмения. - Астрономи-
ческий циркуляр, 1977, 943, февр.21, с.4-6.
5. Козырев H.А. Астрономические наблюдения посредством физических
свойств времени. - Вспыхивающие звезды. Ереван, 1977, с.210-226.
6. Шаповалов А. Краткое сообщение. -Техника молодежи, 1978, 6
7. Жвирблис В. Что нарушает симметрию? - Химия и жизнь, 1977, N12,с.42-
52.

______________________________________

Данная статья опубликована в сборнике
"Моделирование и прогнозирование в биоэкологии" Латвийский госуниверси-
тет им. П. Стучки, Рига, 1982г. (траж 500 экз.)


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика
Теория времени Н.А. Козырева

Среди известных астрономов нашего времени, пожалуй, нет имени более популярного и более загадочного, чем имя профессора Козырева. На протяжении более тридцати лет оно не сходит со страниц научной печати, научно-популярных изданий, журналов и газет. Все началось со споров по поводу обнаружения H. А. Козыревым тектонической активности Луны в ноябре 1958 г. Серьезные дискуссии продолжались одиннадцать лет и закончились все же официальным присуждением первооткрывателю диплома об открытии.

Можно назвать две причины, которые возбудили продолжительные споры и долгое непризнание несомненного достижения Первая - это убежденность, укреплявшаяся среди ученых многими десятилетиями и даже столетиями тщательных наблюдений, - убежденность в том, что "Луна-мертвое тело". Вторая - более основательная - связана с работами самого H.А. Козырева по поискам новых видов энергии. Как раз в 1958 г., незадолго перед открытием лунного вулканизма, он возвестил печатным словом о поисках неизвестных доныне источников энергии, проводившихся им уже свыше десяти лет. Свое открытие он считал доказательством собственной теории, позволившей ему целенаправленно ставить наблюдения. В общем, он настойчиво и уверенно шел к открытию и пришел к нему.

Откуда взялась такая уверенность? Еще в 1947 г. Козырев теоретически показал, что внутризвездные ядерные реакции не могут обеспечить расход энергии звездами за миллиарды лет их существования. В недрах планет (и Луны) не могут происходить ядерные реакции. Этот вывод никем не оспаривается. Однако любые запасы внутренней энергии, образовавшиеся при формировании такого тела, как Луна (включая запасы радиоактивных элементов), должны иссякнуть за 4-5 млрд. лет его существования. Вот почему Луна должна быть мертвой, чего не хотел признавать Козырев. Согласно его теории, небесные тела (и планеты, и звезды) представляют собой машины, которые вырабатывают энергию, а "сырьем для переработки" служит время. Оно в силу особых физических свойств способно продлить активность и жизнеспособность объекта: чем дольше существует объект, тем больше обретает способность к продолжению существования.

Сначала слово "время" появилось в речах и статьях робко, крайне предположительно. Затем оно внедрялось все более настойчиво, надежно, твердо. Предположение превратилось в утверждение, аксиому. Оригинальная "теория времени" Козырева привлекла к ее автору внимание многих посвященных и непосвященных, вызвала к нему как симпатии, так и антипатии. Загадочность теории и ее создателя возрастала вместе с популярностью.

A. H. Дадаев

Содержание:

Статьи.
Биография Н.А. Козырева

Статьи Н.А. Козырева
Список публикаций Н.А. Козырева
О возможности экспериментального исследования свойств времени. 1971
Неизведанный мир
Время как физическое явление (Рига, 1982)
Уменьшение массы и веса тела под воздействием активных свойств времени
Человек и природа
Об исследованиях физических свойств времени
Н.А.Козырев. Избранные труды в виде одного самораспаковывающегося архива (5.5Mb).

Статьи иных авторов
Принцип причинности и однонаправленность времени (В.М.Мусин)

Информация.

Использовались материалы сайтов:
univer.omsk.su
Николай Александрович Козырев (1908-1983)- Официальный сайт


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

О ВОЗМОЖНОСТИ УМЕНЬШЕНИЯ МАССЫ И ВЕСА ТЕЛ ПОД ВОЗДЕЙСТВИЕМ АКТИВНЫХСВОЙСТВ ВРЕМЕНИ

Козырев Н. А. О возможности уменьшения массы и веса тел под воздействием активных свойств времени//Еганова И. А. Аналитический обзор идей и экспериментов современной хронометрии. Новосибирск, 1984, С. 92- 88. Деп. в ВИНИТИ 27.09.84, № 6423-84 Деп.

Наши многочисленные лабораторные опыты показали, что у времени помимо пассивного свойства длительности существуют еще и активные свойства: направленность хода и плотность, определяющая степень его активности. В результате время не только открывает возмож ности для развития процессов, но как некоторая физическая реальность может воздействовать на них и на состояние вещества. При этом происходит взаимодействие, ведущее к тому, что и сама плотность времени будет изменяться под воздействием происходящих вбли зи процессов. Через это изменение свойств времени может осуществляться связь между процессами. Время непрерывным потоком входит в наш Мир, и если оно обладает активными физическими свойствами, то будет единственным явлением природы, идущим против хода вс ех событий. Действительно, к настоящему все приходит от прошлого, и только время входит от будущего в настоящее. Обычный ход процессов ведет к возрастанию энтропии системы. Поэтому обратное действие активных свойств времени должно вносить в Мир жизненное начало, противодействующее обычной тенденции разрушения и смерти. Опыт показывает, что вблизи процессов, повышающих плотность времени, действительно возрастает организованность вещества. Но для такой перестройки требуются механические действия. Поэтому должно наблюдаться не только физическое, но и механическое изменение в веществе как в сложном ансамбле, подчиняющемся закономерностям статистической механики, когда под действием некоторой причины в нем происходят необратимые процессы возрастания энтропии.

Чтобы выяснить сущность этих механических изменений, рассмотрим простейшую схему с необратимыми явлениями, которые должны возникнуть при абсолютно неупругом соударении тел.

Допустим, что соударяются два тела с массами m_1 и m_2, которые движутся со скоростями v_1 и v_2. Будем пользоваться инерциальной системой координат, относительно которой одно из этих тел неподвижно. Пусть это будет второе тело, и, значит, v_2 = 0. Тогда до удара общий импульс системы Р и ее кинетическая энеггия T будут определяться их значениями для первого тела:

После неупругого удара тела приобретают общую скорость. Согласно закону сохранения импульса по-прежнем

Кинетическая же энергия объединенных тел Т будет иной. Обозначим через М их общую массу. Тогда

Отсюда согласно (1) и (2) находим

значит, Т<Т_1, и, следовательно, неупругий удар возможен только в том случае, когда происходит процесс перестройки структуры тел, поглощающий их механическую энергию. В этом явлении, сочетающем механику с термодинамикой, увеличивается энтропия системы.

Процесс же перестройки внутренней структуры тел должен развиваться не только во времени, но и при активном его участии. При этом будет оставаться в силе закон сохранения импульса, так как он основан на самых общих свойствах причинности, из которых следуе т, что при любых изменениях причинных связей должно соблюдаться равенство действия и противодействия, а значит, и компенсация всех внутренних сил системы. Иными словами, время не несет импульса и не может нарушать полного импульса системы. Поэтому, каков а бы ни была роль времени, кинетическая энергия после удара будет определяться тем же выражением (4), как и в классическом случае обычного, не активного времени, поскольку его вывод основан только на законе сохранения импульса.

Активность времени препятствует диссипации энергии и посту энтропии. Поэтому механическая, т. е. кинетическая, энергия системы должна оказаться больше того значения, которое следует из формулы (4) при М= (m_1 + m_2). Но, как следует из этой формулы, увели чение Т возможно только в том случае, если в процессе объединения тел происходит уменьшение их общей массы:

Этот вывод с неизбежностью вытекает из активных свойств времени и закона сохранения импульса. Если он будет подтвержден опытом, то окажется вторым после астрономических наблюдений мгновенности воздействий, решающим и особенно наглядным доказательством су ществования у времени активных свойств.

Разумеется, уменьшение массы происходит не за счет уменьшения количества вещества, а из-за уменьшения инертной массы, т. е. коэффициента при ускорении во втором законе Ньютона. Время входит в этот закон, и поэтому величина коэффициента может зависеть от его свойств. Сейчас важно отметить только эту принципиальную возможность, и если опыты ее подтвердят, то на их основе можно будет исследовать и механизм явления.

Согласно принципу эквивалентности Эйнштейна гравитационная и инертная массы должны быть тождественны друг другу. Поэтому при упругом ударе должно происходить и уменьшение веса Q в соответствии с выражением

Q=Mg.

Это заключение позволяет осуществить простую экспериментальную проверку сравнением веса тела до и после удара. Следует еще отметить, что из-за уменьшения веса тела, т. е. действия Земли на него, не нарушается сохранение импульса, поскольку при этом на ту же величину уменьшается действие тела на Землю.

Уже первые опыты показали, что при ударе тел с необратимой деформацией действительно происходит уменьшение их веса. На аналитических весах с ценой деления 1,4 мг производилось взвешивание тел весом до 200 г - предела нормальной работы этих весов. Для контроля и взвешивания тяжелых тел до 1 кг применялись еще и технические весы первого класса с ценой деления, равной 10 мг. При этих опытах оказалось, что уменьшение веса не исчезает сразу по окончании процесса соударения, а остается, убывая постепенно со временем релаксации порядка 15-20 мин. Это чрезвычайно важное обстоятельство существенно упрощает опыты: остается достаточно времени для тщательного взвешивания, и получается возможность наблюдать постепенное восстановление веса.

В дальнейших опытах взвешивалось жесткое упругое тело (шарикоподшипник) после удара о неупругую плиту (свинец) и, наоборот, взвешивался свинец после удара о жесткое основание (каменный пол). Затем были проведены опыты взвешивания деформируемой коробки по сле многих резких сотрясений находившихся в ней жестких тел и, наоборот, взвешивание свинцовой дроби после ударов в жесткой коробке. Определялся вес коробки со всем, что в ней было, а также раздельно: вес коробки и вес ее содержимого. Эти опыты показали, что облегчается только то тело, в котором происходит процесс необратимой деформации. Такой результат и следовало ожидать из общих теоретических соображений, согласно которым лишь в необратимых процессах обнаруживается отличие причин от следствий и, значит, течение времени с его активными свойствами.

На рис. 1 в качестве типичного примера показан график облегчения веса жестяной коробки весом 108 г после многократных сотрясений находившихся в ней небольших стальных шариков.

Технические весы с демпфером

Рис. 1. Уменьшение веса тела в результате неупругого удара и его постепенное восстановление. Технические весы с демпфером.

Уменьшение веса дано на оси ординат в миллиграммах. а по оси абсцисс отложено время взвешивания, отсчитанное от момента, когда происходило воздействие на коробку. Восстановление веса, правда не совсем полное, происходило здесь и в других опытах за время порядка двадцати минут. Остающееся же небольшое отличие от первичного веса исчезает лишь по прошествии десятка часов. Полное восстановление показаний весов дает контроль чистоты эксперимента и показывает реальность наблюдавшейся потери веса.

Задержка облегченного состояния тела вызвана, вероятно, тем, что увеличение веса и инертной массы должно приводить к возрастандовательно, для возвращения веса к норме требуется затрата дополнительной энергии. Благодаря дисперсии скоростей медленные части цы могут черпать эту энергию взаимодействием с частицами больших скоростей и таким путем восстанавливать свою массу. Происходящая от этого потеря общей тепловой энергии тела приведет к притоку тепла из окружающей обстановки и к постепенному восстановлени ю массы всех частиц тела. Необходимое для этого время должно быть несколько больше, хотя и сравнимо с временем тепловых релаксаций в теле, что и наблюдалось в действительности. Другая особенность восстановления веса заключается в асимптотическом приближе нии веса не к своему первоначальному, а к несколько уменьшенному значению, которое сохраняется значительно дольше времени ретаксации. Таким образом, кроме обычного состояния тела возможно еще и другое, почти устойчивое, с меньшей массой и весом. В принципе такая устойчивость возможна, если возвращение к большой массе само представляет собой процесс, который ведет к ее уменьшению.

При соударении облегчение испытывает тело, в котором произошла необратимая деформация, и оно должно быть связано с физикой самой этой деформации. Поэтому эффект облегчения должен наблюдаться при любой необратимой деформации независимо от ее причины. Это заключение полностью подтверждает опыт. На рис. 2 представлена запись колебаний стрелки аналитических весов после того, как на их чашку был сразу же положен сильно смятый тонкий медный лист весом 40,2 г. Как видно из рисунка, начальный эффект облегчения листа достиг 6-7 мг с постепенным возвращением минут за 15 к его обычному весу, показанному нижней линией записи.

Рис. 2. Уменьшение веса в результате неупругой деформации тела и его восстановление. Весы аналитические.

В случае же обратимой деформации изменение веса тела не наблюдается. Так, сжатая резина или сжатая стальная пружина показывают свой обычный вес. Этот результат и следовало ожидать, поскольку при обратимых процессах (как при упругом ударе) не меняется энтропия системы. Поэтому уменьшение веса тел надо искать при процессах в них с большим возрастанием энтропии. Оказалось, что разогрев тел действительно приводит к очень значительному уменьшению их веса. Изучение этого явления принесло большой материал, позволяющий глубже проникнуть в понимание того, каким образом активные свойства времени вызывают уменьшение массы и веса тела.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

ОБ ИССЛЕДОВАНИЯХ ФИЗИЧЕСКИХ СВОЙСТВ ВРЕМЕНИ

Н.А.КОЗЫРЕВ

I. ВРЕМЯ КАК ФИЗИЧЕСКОЕ ЯВЛЕНИЕ

В точных науках направленность времени рассматривается как свойство физических систем, а не как свойство самого времени. В естествознании же направленность времени существует всегда и связана с принципиальным отличием причин от следствий. Логически совершенно необходимо рассмотреть и эту вторую возможность методами точных наук. С этой позиции время становится явлением природы, а не просто четверым измерением, дополняющим трехмерное пространство. Тогда промежутки времени, измеряемые часами, должны обладать еще некоторыми Физическими свойствами. В отличие от пассивного геометрического свойства времени, его физические свойства обязательно должны быть активными. Действительно, если они реальны и не являются результатом субъективного восприятия мира, то они должны обнаружиться в действии на материальные системы. Значит время, как некая физическая среда, может воздействовать на вещество, на ход процессов и связывать между собой самые разнообразные явления, между которыми казалось бы нет и не может быть ничего общего. Такой взгляд на время является совершенно правомерным. Но доказать его могут только строгие опыты Физической лаборатории.

II. ОПЫТЫ, ДОКАЗЫВАЮЩИЕ СУЩЕСТВОВАНИЕ НАПРАВЛЕННОГО ХОДА ВРЕМЕНИ

Эти опыты должны удовлетворть следующим требованим.

    1. Опыт должен быть простейшим, чтобы доказать принципиальную возможность воздействия времени на материальную систему. Значит, в опыте достаточно иметь систему, которую можно рассматривать как систему материальных точек, отвлекаясь от ее частных физических свойств. Поэтому необходимо и достаточно начинать с опытов элементарной механики.

    2. Различие будущего и прошедшего проявляет себя в причинных связях. Поэтому, чтобы обнаружить это свойство времени, надо в выбранную для опыта механическую систему ввести причинность, т.е. сообщить одной части системы некоторые свойства, которые бы передавались и поглощались другой ее частью. Разумеется, для конкретных опытов этих двух условий совершенно недостаточно. Необходимо еще из известных свойств причинности составить конкретное представление о том, что такое ход времени и как он может быть измерен. Не вдаваясь в подробности выполненного нами анализа этого вопроса, ответим только, что ход времени должен определяться по отношению к пространству и иметь определенный абсолютный знак, независящий от произвола направлений в пространстве. Поскольку в пространстве существует абсолютное различие правого и левого, то ив этих требований вытекает, что ход времени должен измеряться величиной, имеющей смысл линейной скорости поворота вокруг направления действия причины. Теперь искомое условие опыта становится очевидным.

    3. В механическую систему должен быть введен гироскоп так, чтобы причинное воздействие передавалось либо от неподвижной части системы к ротору, либо наоборот, от ротора. В такой системе можно ожидать сложения хода времени с линейной скоростью вращения гироскопа. Тогда система окажется выведенной из обычного хода времени, и в ней могут возникнуть напряжения, вызванные давлением текущего времени.

В этих опытах следует ожидать появлений пары дополнительных сил, действующих в направлении оси гироскопа, величина которых равна действующей в системе силе, уменьшенной в отношении линейной скорости гироскопа к скорости хода времени.

Опыты были осуществлены на двух простейших механических системах: рычажные весы и маятник, в котором на длинной нити был подвешен гироскоп с горизонтальной осью вращения. На рычажных весах, вместо одного из грузов подвешивался гироскоп с вертикальной осью. Причинное воздействие осуществлялось вибрациями опоры коромысла весов или точки подвеса маятника. Вибрации доходили до ротора гироскопа и им поглощались, Уже в первых опытах с вибрациями опоры рычажных весов стали получаться изменения показаний весов, зависевшие от скорости и от направления вращения гироскопа, в полном соответствии с предвиденным результатом. Эти опыты были проведены с гироскопами разных масс, радиусов и при разных скоростях вращений. Появлявшиеся в системе силы не могли иметь тривиального объяснения: они меняли знак при изменении направления вращения и, кроме того, их знак стал обратным, когда в другом варианте опытов вибрации были вызваны колебанием ротора с поглощением их опорой весов. Приведем основные выводы из полученных результатов.

Ход времени не может вызвать одиночную силу. Он дает обязательно пару противоположно направленных сил. Значит время не передает импульса, но может сообщать системе дополнительную энергию и момент вращения. Ход времени нашего мира оказался равный 700 км/сек с поворотом по часовой стрелке, если смотреть из следствия на причину.

Эти опыты были осуществлены с точностью до пятого знака от действовавших в системе сил. Отсутствие же у времени импульса было проверено специальными опытами с точностью до седьмого знака. Этот результат имеет очень большое принципиальное значение. Невозможность передачи импульса через время является тем основным свойством, которым время отличается от силовых полей.

Опыты с гироскопами очень трудны из-за необходимости передачи вибрации на ротор при соблюдении режима точной работы весов. Поэтому большим успехом оказалась возможность перейти к опытам с неподвижными телами без вращений, пользуясь тем, что мы изучаем явления на поверхности Земли, которая уже сама является гигантским гироскопом. Дело в том, что сила тяжести создается элементами Земли с разными линейными скоростями вращений, а силы реакции в системе соответствуют скорости поверхности Земли на той параллели, где производится опыт. Поэтому, накладывая на систему причинно-следственные различия, можно было получить эффекты, аналогичные эффектам в опытах с гироскопами. На весах один из уравновешенных грузов был подвешен жестко, а другой на резине. Главное упрощение опытов заключалось в том, что вибрации опоры коромысла весов могли целиком поглощаться резиновым подвесом и не доходить до груза. При таком режиме не нарушалась спокойная и точная работа весов, как измерительной системы. На маятнике вибрации точки подвеса поглощались капроновой нитью, на которой был подвешен маятник. Тело маятника отклонялось к югу, а на весах груз на резиновом подвесе показывал утяжеление. Отношение этих сил оказалось равным тангенсу широты. Значит возникающие силы, вызванные ходом времени, направлены по оси вращения Земли, как это и следовало ожидать. Специальной экспедицией было проверено, что дополнительные силы на весах зависят от широты. Они обращаются в нуль на широте 73°05 . Этой широте соответствует параллель с очень важной географической особенностью: на севере она дает среднюю границу Ледовитого океана, а на юге границу Антарктиды.

Время не переносит импульса, поэтому в источнике вибрации, т.е. в причине, должна существовать сила, направленная в противоположную сторону: вверх и к северу. Действительно, когда вместо груза на резине был подвешен мотор с эксцентриком, создавшим вибрации этого конца коромысла, а под опорой весов помещена резина, наблюдалось облегчение мотора, т.е. вибрирующего груза, хотя вся кинематика системы оставалась прежней. Этот опыт имеет очень большое значение, так как совершенно исключает все попытки обычного истолкования наблюдавшихся явлений и опровергает классический принцип: causa equal effectum.

В описанных опытах вибрации служили только для того, чтобы ввести в систему причины и следствия и установись их положения. Это обстоятельство было проверено внесением в системы причинно-следственных отношений другими способами. Например, в опыте с маятником был введен тепловой поток, распространявшийся по нити с хорошей проводимостью от точки опоры к телу маятника. Южное отклонение маятника удавалось получить и в этом варианте опыта. Выполненные варианты опытов показали, что для получения одних и тех же сил совершенно не существенен характер причинно-следственных отношений. Важен только факт их существования, а значит важно только установить в системе отличие будущего от прошедшего. Таким образом, в описанных опытах действительно исследовалось свойство направленности времени, а не частные особенности систем.

III. ОПЫТЫ ПО ИССЛЕДОВАНИЮ ПЛОТНОСТИ ВРЕМЕНИ

В предыдущих опытах силы времени появлялись скачком, начиная с некоторой интенсивности того потока, которым вводилась в систему причинно-следственная связь. При дальнейшем усилении этого потока вызванные им силы мало менялись, оставаясь постоянными в пределах некоторой естественной ширины этого устойчивого уровня. Оказалось, однако, что необходимая для получения сил времени интенсивность потока меняется ото дня ко дню и зависит от каких-то внешних обстоятельств. Все опыты получались весной с большим трудом, а зимой, напротив, очень легко. На юге воспроизводить результаты опытов оказалось много труднее, чем на севере. Пришлось придти к заключению, что у времени, помимо направленности, есть еще и другое переменное свойство, характеризующее степень его активности, которое может быть названо плотностью или интенсивностью времени. Плотность времени зависит от процессов, происходящих в окрестностях опытов и от расстояния до них. Подъем и опускание тяжелого груза около маятника, при малых вибрациях точки подвеса, способствовали появлению сил, отклоняющих маятник к югу. Так же и при вибрации рычажных весов усиливалось утяжеление груза на резине, когда в его окрестностях осуществлялся некоторый процесс, например, растворение соли или других веществ в воде, испарение летучих жидкостей и др. Эти опыты позволяют заключить, что совокупность процессов создает некоторый переменный уровень плотности времени, который может зависеть не только от географических процессов, но и от процессов, происходящих на Солнце и на других космических телах. Действительно, во время четырех частных затмений Солнца: 15 февраля 1961 года, 20 мая 1966 года, 25 февраля 1971 года и II мая 1975 года, симметрично относительно момента наибольшей фазы, наблюдалось существенное уменьшение (на 3-4 мг) эффекта утяжеления груза на вибрационных весах. Значит процессы на Солнце увеличивают плотность времени, а во время затмения Луна экранирует их действие. Эти опыты показали возможность астрономических наблюдений не только с помощью лучистой энергии, но и через посредство физических свойств времени. Если Луна экранирует влияние Солнца в эксперименте с весами, то следует ожидать и аналогичного действия со стороны Земли на закате Солнца. В Пулкове северо-западный горизонт совершенно открытый и эксперименты, выполненные в соответствующие время года, дали записи, отражающие момент заката Солнца с точностью до 1-2 минут. Этот дифференциальный эффект лучше и устойчивей наблюдать на весах, в которых причинно-следственное отношение устанавливали на вибрации, а тепловой поток, распространявшийся в весах от одного конца коромысла. Из-за удлинения плеча при нагреве, весы выходили из равновесия, и их приходилось уравновешивать заново, как только устанавливался стационарный режим. Тепловая инерция керамики с электрической спиралью и непрерывная коррекция постоянства нагревающего тока позволили получить устойчивую запись показаний этих весов.

Изменение плотности времени из-за действия процессов на Солнце оказалось одного порядка с действием на близком расстоянии лабораторных процессов. Хотя эффективность процессов вероятно очень зависит от их индивидуальных свойств, при самой грубой оценке можно все же принять, что она просто пропорциональна их мощности. Тогда процессы на Солнце при мощности 1033 эрг/сек будут давать одинаковый результат с лабораторными процессами мощностью в несколько ватт с расстояния порядка 10 см, если действие через время убывает обратно пропорционально квадрату расстояния. Этот закон обратных квадратов приблизительно получается из прямых лабораторных исследований. Дальнейшие исследования влияния процессов на физические свойства времени удалось осуществить значительно более тонким методом, с помощью несимметричных крутильных весов. Эти весы играли основную роль во всех дальнейших исследованиях. Поэтому необходимо остановиться на описании их конструкции и их свойств.

IV. НЕСИММЕТРИЧНЫЕ КРУТИЛЬНЫЕ ВЕСЫ

Плотность времени зависит от происходящих процессов, поэтому она может быть различной в разных точках пространства. Благодаря этому, наряду со скалярным свойством времени - его плотностью, следует ожидать существования еще и векторного свойства, отвечающего градиенту плотности, направленному к процессу или наоборот в противоположную от него сторону. Соответственно этим направлением в материальных системах могут появиться дополнительные напряжения. Это будет означать, что у времени, кроме его течения и плотности, существует еще и другое свойство, которое может быть названо действием времени. Обнаружить действие времени должны крутильные весы соответствующей конструкции.

Поиски этой конструкции привели нас с инженером В.В.Насоновым к простой идее несимметричных крутильных весов, показавших, что действие времени существует реально. Эти крутильные весы отличаются от обычных только тем, что одно их плечо во много раз короче другого. Соответственно этому, на коротком плече укреплялся тяжелый груз, уравновешивающий малый груз, расположенный на длинном плече. Весы помещались под стеклянной крышкой в футляре цилиндрической формы. В результате многочисленных проб была найдена следующая оптимальная конструкция весов.

Коромысло, длиной около 10см, может быть тонкой деревянной палочкой или легкой металлической проволокой, немагнитного материала. Длинное плечо коромысла, т.е. расстояние легкого груза до точки подвеса коромысла, было раз в 3-10 длиннее короткого плеча с тяжелым грузом. Грузы надо делать из тяжелого материала. Были испробованы висмут, золото, но оказалось достаточным делать их просто из свинца. В качестве крутильных нитей подвеса были изучены нити кварца, стекла, вольфрама и капрона. Наиболее удобными в обращении оказались нити из капрона. Употреблявшиеся нити имели длину около 5-10 см. Весы сравнительно малой чувствительности, служившие для измерения сил воздействия, подвешивалась на капроновой нити диаметром порядка 30мк или на нити из вольфрама диаметром 5мк . Для наглядности демонстрации или же для улавливания очень слабых воздействий, применялись весы из тонкой капроновой нити диаметром 15мк. Нормальное положение таких весов обычно устанавливалось уже не кручением нити подвеса, а некоторой результирующей всех внешних воздействий.

Основной характеристикой чувствительности крутильных весов является период их колебаний T. Если через F обозначить силу, действующую на конце длинного плеча коромысла L ,а через f противоположную силу на коротком плече l , то, при известном периоде, угол отклонения весов j может быть вычислен по формуле

j = (T 2*(F*l+f*L))/(4*p *(m*L2+M*l2)) (1)

где через M и m о бозначены массы большого и малого грузов. Условие равновесия весов, т.е. равенство моментов: m*L=M*l позволяет, при L ” l, привести стоящее в знаменателе выражение для момента инерции а простому виду: М*l*L. Таким образом, если на весы действует, например, только одна сила F на длинном плече коромысла, то ее значение может быть определено по углу вызванного ею отклонения весов, согласно простой формуле:

F = 4*p 2*m*L*j /T2 (2)

Употреблявшиеся нами весы малой чувствительности имели период колебаний около 3-х минут, а чувствительные весы - порядка 10 минут. Из формулы (2) следует, что типичные отклонения весов в 10°, в первом случае создавали силы порядка 10--3, а во втором случае 10-4 дины. Приведенные оценки сил показывают, что применявшиеся системы были сравнительно малой чувствительности. Действительно, наблюдавшиеся на этих весах отклонения могла создать гравитационным воздействием с расстояния в один метр лишь масса в одну тонну или в 100 кг на весах большой чувствительности. Поэтому при работе с весами можно было совершенно не учитывать гравитационное действие на них со стороны окружающих тел. Опасные же ошибки и ложные эффекты могут получиться из-за электростатических полей и тепловых воздействий со стороны исследуемых процессов.

Для устранения наведенных электростатических полей необходимо совершенно исключить применение органического стекла и других синтетических материалов. Весы должны находиться в металлическом футляре, так как внутри проводника исчезает электростатическое поле. Контролем успешности такой изоляции служило отсутствие реакции весов на приближение наэлектризованной палочки.

Значительно труднее гарантировать отсутствие устойчивой конвекции, которая может появиться уже при небольшом различии температур внутри сосуда с весами. Действительно, давление D p, вызванное током воздуха со скоростью V , должно быть порядка r *V2/2 , где r - плотность воздуха. Давление D p можно считать равным всей силе, поворачивающей весы, поскольку сечение коромысла с грузом порядка 1 см2. Таким образом, уже при скоростях порядка 1 см/сек конвекционные токи могут вызывать наблюдавшиеся повороты весов. Разгон тока вызывается силами Архимеда, которые создают ускорение g*D T/T, где D T - разность температур тока и окружающего воздуха. Полученная в результате скорость определяется соотношением V2 = 2*g*h*D T/T, где h - высота сосуда. Таким образом, при одностороннем нагреве воздуха в сосуде на D T градусов на весы может действовать конвекционный ток с силой:

D p = g*r *h*D T/T (3)

Согласно этой формуле, при h » 10 см наблюдавшиеся силы порядка 10-3 дины могут возникнуть при разности температур в 0,03°. На самом деле конвекция развивается не так легко, как было принято при выводе формулы (3). Поэтому, скорее всего, из нашей оценки следует, что систематическое различие температур в сосуде с весами не должно превышать 0,1°.

В сосуде с сильно откачанным воздухом конвекция уже не может иметь значения, но на весы будут действовать разности скоростей молекул, которые могут вызвать эффект радиометрического поворота весов. Давление этого радиометрического эффекта может быть, очевидно, рассчитано по следующей формуле:

D p = p*D T/4*T (4)

Радиометрический эффект начинает действовать, когда длина свободного пробега молекул становится порядка размеров сосуда, т.е. когда давление р меньше 10-6 - атмосферы. Тогда сила, действующая на коромысло весов, достигнет значения IO-3 дины лишь при разности температур около 1°. Несмотря на приближенный характер формул (3) и (4), они все же дают возможность оценить степень тепловых воздействий, что совершенно необходимо из-за качественного сходства с ними многих наблюдавшихся реальных эффектов.

Несимметричные крутильные весы, в той или иной степени, реагируют на любой необратимый процесс, происходящий в их близости. Длинное плечо коромысла - стрелка весов, в зависимости от характера процесса либо поворачивается к нему, либо наоборот, отворачивается от него. Для понимания работы весов были осуществлены весы, позволяющие раздельно действовать на большой и малый грузы. Для этого болышой груз в закрытой трубе помещался приблизительно на метр ниже коромысла. Стрелка реагировала на процессы с тем же знаком, как и на обычных весах, независимо от того, где осуществлялся процесс - у большого или у малого груза. Величина реакции зависела от расстояния процесса до ближайшей к нему точки весов. Это обстоятельство позволило уже на обычных весах уточнить заключение о том, что действие времени убывает обратно пропорционально квадрату расстояния. Наибольший поворот получается, когда направление на процесс перпендикулярно к коромыслу. Значит, возникающие на весах силы сразу ориентируются на процесс. Время не переносит импульса. Поэтому на весах должна быть пара противоположно направленных сил. Опыты над направленностью времени показали, что точки приложения противоположных сил пары определяются положением в системе причин и следствий. Следствие находится там, где происходит диссипация энергии. Поэтому, для устойчивой ориентации пары сил на крутильных весах, существенное значение должно иметь их демпфирование. В первых опытах специально вводился искусственный масляный демпфер, связанный с перемещением большого груза. Потом оказалось, что и без этого достаточное демпфирование дает сопротивление воздуха, в основном за счет движения длинного плеча коромысла. Значит сила, знак которой определяется следствием, действует на коромысло, а сила противоположног о направления действует в системе подвеса. Для проверки этого заключения были проведены опыты над крутильными весами в вакууме. Оказалось, что начиная с давления в несколько миллиметров, при действии тех же процессов, меняется направление поворота весов. Этот противоположный обычному поворот весов сохраняется и при дальнейшей откачке воздуха до 10-2 мм. В вакууме демпфирование может происходить только в системе подвеса. Поэтому силы следствия действуют не на коромысло, а на подвес, что и приводит к изменению знака поворота весов, в вакууме весы реагировали на процессы слабее, чем в воздухе. Однако их реакция значительно улучшилась, когда для увеличения трения нить подвеса была пропущена через узкую трубочку, заполненную липкой вакуумной смазкой.

Из приведенных опытов можно заключить, что по всему коромыслу действуют силы одного знака. Если эти силы пропорциональны массам грузов, то они не смогут повернуть весы, потому что на весах выполнетс равенство моментов сил тжести. Значит силы действи времени не просто массовые силы, а завист еще и от распределени вещества в пространстве. Такую особенность может создать поглощение сил времени веществом грузов. Уже само существование реакци весов на действие времени показывает, что вещество поглощает врем и, следовательно, может служить экраном от действи времени.

V. ОСНОВНЫЕ СВОЙСТВА ДЕЙСТВИЯ ВРЕМЕНИ

Чтобы уточнить работу с крутильными весами, была введена автоматическа запись их показаний. Дл этого со стрелкой весов скрепллась заслонка из черной бумаги, котора при повороте весов экранировала свет лампочки, освещавшей фотосопротивление или фотоэлемент солнечной батареи, расположенный под стрелкой. Изменение тока, свзанное с поворотом весов, регистрировал самописец. Не перечисл все многочисленные опыты, приведем только основные результат и некоторые выводы, которые из них вытекают.

    1. Процессы, притягивающие стрелку весов, в основном связаны с выделением тепла: разогретого тела, остывание, механическая работа с трением, любая деформация тела, удары воздушной струи или твердого тела о препятствия, поглощение света. Присутствие наблюдателя также вызывает притяжение стрелки весов.

    2. Стрелку весов отталкивают процессы, связанные с поглощением тепла из окружающего пространства: согревание холодного тела, соответствующие фазовые переходы, например, таяние льда и испарение жидкостей. Однако растворение вещества в воде приводит к отталкиванию стрелки независимо от того, эндотермическим (NaCl) или экзотермическим (KOH) или нейтральным (сахар) является этот процесс. Отталкивание вызывает жизнедеятельность растений и электролиз.

    3. Для однотипных процессов реакция весов пропорциональна количеству вещества, которое в них участвует. Реакция увеличивается с возрастанием интенсивности процесса, т.е. с возрастанием производных по времени характеристик состояния вещества. По-видимому, существенны и пространственные производные, т.е. сосредоточенность процессов. Это обстоятельство обнаруживается при поглощении поверхностью световых пучков различного диаметра. При поглощении света реакция весов пропорциональна интенсивности и видимо не зависит от длины волны поглощенного света.

    4. Твердые тела экранируют действие процессов. Для практически полной защиты весов от этого действия достаточно стекло толщиной 1.5 см или железный лист толщиной около 0,5 см. Жидкие тела экранирует значительно хуже. Для этого, вероятно, необходим слой воды порядка I дециметра. Возможность астрономических наблюдений действия звезд на крутильные весы показывает, что газы (земная атмосфера) не экранируют действие времени.

    5. Оказалось, что тело, задерживая то физическое свойство времени, которое мы называем действием, становится способным само действовать с тем знаком, как и задержанное им действие. Это обстоятельство устанавливает, например, следующий опыт. Процесс осуществляется в трубе с толстой стенкой, которая ставилась вертикально над стеклянной крышкой футляра весов так, чтобы стенка трубки защищала весы от действия на них процессов. Тем не менее, весы реагировали на то место дна футляра, которое и подверглось прямому действию процесса через открытый конец трубки. Если один конец удлиненного тела поместить около весов, а у другого конца осуществлять какой-либо процесс, то весы начинают реагировать на находящийся около них конец тела. При благоприятных обстоятельствах таким путем удавалось передавать действие процессов с помощью шланга или провода длиной порядка 10 метров. Эти опыты показывают, что действие времени в основном передается поверхностью тела - обстоятельство очень важное для понимания распределения сил в крутильных весах.

    6. Тело, поглотившее действие времени, отдает его не сразу, а постепенно. Поставленное у весов, ранее натертое тело или тело, подвергавшееся деформациям, значительное время притягивает стрелку весов. Даже тело, не подвергавшееся воздействиям, а просто находившееся вблизи процесса, действует на весы в течение 5-10 минут и с тем же знаком, как и сам процесс. Этот эффект почти не зависит от вещества, из которого состоит тело. Возможно только, что алюминий дает несколько меньший эффект, а наибольший из испробованных материалов - сахар. Это свойство равносильно запоминанию телами происходивших около них явлений. Запоминание обнаруживают и сами крутильные весы. После прекращения воздействия на них они долго стоят на месте и очень медленно поворачиваются к первоначальному положению.

    7. Действие процессов на весы происходит по прямым линиям и, как указывалось ранее, убывает обратно пропорционально квадрату расстояния. Прямолинейность действия была установлена опытами действия процессов на весы через узкие щели в экранах.

    8. Те же опыты со щелью в экранах показали, что сходство действия времени с геометрической оптикой идет еще значительно дальше. Оказалось, что отталкивающие весы действия не только поглощаются телами, но и могут от них отражаться. Отражение происходит по обычному закону: угол отражения действия с нормалью к зеркалу равен углу направления на процесс. По-видимому, лучшее отражение дает алюминиевое покрытие стеклянной пластинки. Коэффициент отражения такого зеркала получился близким к половине, точнее 0,47. Аналогия с геометрической оптикой позволила передавать отталкивающие действия процессов прожектором, применять отражающие оптические системы и открыла перспективу наблюдать зеркальным телескопом процессы, происходящие на космических телах уже не с помощью света, а через посредство физических свойств времени.

    9. Опыты показали, что отражаться зеркалами могут только процессы, отталкивающие стрелку весов. Притягивающие весы действия зеркалами не отражаются. Отсюда следует вывод большого принципиального значения: в отталкивающих процессах происходит выделение и усиление времени, в притягивающих же процессах время поглощается и втягивается из тел окружающего пространства и, в частности, из весов. Последнее утверждение было проверено специальными опытами. Вблизи весов осуществлялся притягивающий процесс. Рядом с процессом, между ним и весами, было поставлено тонкое вогнутое зеркало, обращенное к весам зеркальной поверхностью. Тонкое зеркало могло лишь частично экранировать втягивающее действие процесса, но оно должно было отражать и собирать на весах направленные к процессу действия из окружающего пространства. Эти действия привели к тому, что весы стали отталкиваться от направления к зеркалу.

    10. Как и в опытах с плотностью времени, степень воздействия одних и тех же процессов на весы сильно меняется ото дня ко дню. Обычно зимой и ранней весной крутильные весы чувствуют значительно более слабые воздействия, чем поздней весной и летом. Это обстоятельство, вероятно, связано с изменением общего фона плотности времени, на которой процессы создают дифференциальный эффект действия времени. Существует еще и другая особенность поведения крутильных весов. Под влиянием действия времени эти весы с трудом выходят из нулевого нормального положения. Затем, сравнительно быстро, они переходят в новое устойчивое положение, которое и удерживают, пока интенсивное действие не заставит их перейти в следующее устойчивое состояние и т.д. Хотя эти устойчивые состояния выражены не очень резко, все же можно наметить следующий ряд значений! 0, j 0/2, j 0, 2j 0, ... Для чувствительных крутильных весов j 0 » 20°. Аналогичный ряд хорошо выраженных ступеней получается и для сил, вызванных ходом времени при возрастании частоты вибраций на рычажных весах. По-видимому, квантовость вообще характерна для явлений, вызванных ходом времени.

VI. ОПЫТ АСТРОНОМИЧЕСКИХ НАБЛЮДЕНИЙ

Связь через время должна быть мгновенной, потому что время не распространяется, а появляется сразу во всей Вселенной. С этим связано отсутствие импульсов при передаче энергии через время. Закон отражения не зависит от скорости передачи действия и поэтому может оставаться справедливым и в мгновенных связях. Преломление же получается из-за различия скоростей передачи в разных средах. Поэтому совершенно исключается возможность преломления действия времени. Рефракция атмосферы должна отсутствовать, и исключается возможность наблюдения действия времени с помощью рефрактора.

Крутильные весы должны стоять на неподвижном фундаменте. Поэтому соответствующие наблюдения на рефлекторе можно проводить только в фокусе кудэ. Но тогда становится неизбежным отражение на четырех зеркалах. При коэффициенте отражения 0,47 действия времени алюминиевым покрытием можно получить только 5% от действия на большое зеркало телескопа. Такую потерю можно пытаться перекрыть увеличением чувствительности крутильных весов. Но тогда надо снижать и шумовой фон, который в условиях башни очень значителен. Поэтому фокус кудэ должен быть достаточно длинным, чтобы входить в специальное помещение - лабораторию, где установлены хорошо экранированные крутильные весы. При наших пробных астрономических наблюдениях не было таких условий. Фокус кудэ выходил около пола башни и помехи были столь значительны, что стрелка весов редко стояла на месте. Из многих ночей наблюдений только несколько ночей спокойного поведения весов позволили получить материал, из которого можно сделать некоторые предварительные заключения.

Наблюдения были начаты на телескопе РМ-700 в Пулкове. Затем продолжены на МТМ-5ОО в Крымской обсерватории, в течение двух сезонов (весной и осенью), и на телескопе с отверстием 40 см Одесской обсерватории в пос. Маяки весной 1973 года.

При этих наблюдениях свет звезд фокусировался на площадку внутри сосуда с весами, вблизи стрелки весов. Затем свет звезды перекрывался черной бумагой или какой-либо другой защитой. Согласно пункту 5 предыдущего раздела, площадка, на которую проектировалось действие времени, должна действовать на весы, как если бы в этом месте находился сам звездный процесс. Из соображений в конце пункта 5 следует, что желательна хорошая фокусировка. При этих условиях от некоторых астрономических объектов удалось наблюдать заметное действие на весах хорошей чувствительности. Перечислим теперь вкратце полученные результаты, обозначив через D j угловое смещение весов.

1. Из 18 наблюдавшихся ярких и ближайших звезд заметное отклонение весов показали только Процион (D j = 8°) и Сириус (D j = 5°), по наблюдениям в течение 5-10 ночей.

2. Рассеянное звездное скопление Ясли и куча в Персее: D j = 0°. Шаровое скопление М13 - D j =0°. Туманности Лиры и Ориона D j = 0°. Туманность Андромеды и наш галактический центр: D j = 2°. Взрывающаяся галактика М82: D j = 0°. Вместе с тем, находящаяся рядом спокойная галактика М81 дала D j = 4°.

3. Наблюдения планет Венеры и Луны показали эффекты, сильно зависящие от времени наблюдений. Эффект от Венеры менялся в пределах от 0 до 12°, а от Луны в пределах 0-4°.

4. Заметные отклонения весов, которые для ярких звезд получались только от Проциона и Сириуса, наводит на мысль, что это действие оказывают их спутники - белые карлики. Это заключение было подтверждено специальными наблюдениями двух белых карликов, которые показали D j порядка 4°. После этого результата, в течение двух ночей, осенью 1972 года, в Крымской обсерватории были проведены наблюдения источника рентгеновского излучения Лебедь Х-1. Предполагается, что один из компонентов этой двойной звезды является черной дырой. Несмотря на то, что этот объект находится на очень большом расстоянии (свыше 3000 парсек), он показал большое действие на весы порядка 5°, подтвержденное многократными наблюдениями. Отсюда можно сделать вывод, что особенно интенсивно выделяют время процессы, происходящие в условиях огромных гравитационных полей, при большом сжатии вещества. Из сопоставления данных этих наблюдений с характеристиками отталкивающих процессов, приведенных в пункте 2 предыдущего раздела, можно заключить, что сверхплотные объекты скорее всего являются разгорающимися телами, а не телами, находящимися на последней стадии эволюции, так это принято считать.

5. Работа с телескопом показала возможность дневных наблюдений действия звезд. Ночью удавалось наблюдать и при легком тумане. Однако, плотные облака, вероятно из-за многочисленных отражений на капельках воды, совершенно закрывают действие звезд.

При работе с крутильными весами надо иметь в виду, что действие звезды может быть значительно смещено по отношению к ее видимому положению. Действие соответствует истинному положению звезды. Чтобы из видимого положения получить истинное, надо вычесть рефракцию, аберрацию света из-за движения Земли и прибавить угловое смещение звезды a , которое произошло из-за тангенциальной скорости звезды Vt, за время прохождения света.

Весьма важно провести наблюдени, которые могли бы строго доказать реальное существование этого смещени. Соответствующие наблюдени Проциона были поставлены в Пулкове на телескопе РМ-700. При этих наблюдених перед весами ставилась щель в толстом экране, защищавшем весы от действи звезд. Изображение звезды на экране, получалось несколько внефокальным, но при длинном фокусе кудэ это обстотельство не мешало наблюденим. Щель располагалась по суточной параллели, следовательно при наблюдених вблизи меридиана рефракци должна была действовать перпендикулрно щели. Наблюдени имели задачу получени ориентировочных данных, поэтому щель в экране была взта очень широкой: 3 мм = 30". Исходным было положение, когда свет звезды проходил через щель. Затем, движением телескопа звезда смещалась по склонению через 25". Весы дали отклонение только тогда, когда щель была сдвинута на 75", что оказалось в прекрасном соответствии с истинным расчетным положением звезды, сдвинутым в эту же сторону на 80". Помимо большого принципиального значени этих наблюдений, доказывающих возможность мгновенных свзей, из них следует еще и практические выводы:

    1. опытом доказано, что действие времени не преломляется атмосферой и

    2. действие звезды имеет изображение, сравнимое с ее оптическим изображением.

Возможность мгновенной связи открывает большие научные перспективы. В частности, для астрометрии открываются возможности точных определения по углу смещения a тангенциальных скоростей Vt , которые в сочетании с собственным движением m позволят определять параллаксы звезд, ранее недоступные для геометрических методов. Поэтому основной задачей дальнейших исследований должно быть осуществление самых тщательных и строгих наблюдений, обосновывающих мгновенную передачу действия времени. Полученные же результаты следует рассматривать лишь как обнадеживающее основание для продолжения этих исследований.

В последнее время был найден новый эффект действия времени. Оказалось, что при осуществлении процесса, действующего локально на точку подвеса нити крутильных весов, весы поворачиваются при любом устройстве и даже тогда, когда вместо коромысла подвешен горизонтально расположенный диск. Это обстоятельство может значительно упростить астрономические наблюдения: надо проектировать изображение звезды на точку подвеса системы.

1974-1975 г.г. Пулково


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

A. H. Дадаев
НИКОЛАЙ АЛЕКСАНДРОВИЧ КОЗЫРЕВ

Николай Александрович Козырев родился 2 сентября (20 августа ст.стиль) 1908 г. в Ленинграде (С.-Петербурге) в семье горного инженера Александра Адриановича Козырева, известного специалиста по Министерству земледелия, служившего в департаменте улучшения землеустройства и занимавшегося вопросами гидрологии Казахстана. Выходец из русских крестьян г. Бугульмь Самарской губ., Козырев-старший дослужился до чина действительного статского советника, что давало ему привилегии по томственного дворянина, распространявшиеся, по дореволюционным законам, на жену и детей. Мать Козырева-младшего Юлия Николаевна происходила из фамилии самарского купца Шихобалова. В семье старших Козыревых были еще трое детей: сын Алексей (1916 г. рождения) и две дочери-Юлия (1902 г.) и Елена (1907 г.). Все эти люди (обоих поколений, и отцов и детей) ушли из жизни поочередно, по порядку старшинства: отец - в 1931 г. в возрасте 57 лет, мать, будучи моложе своего мужа на восемь лет, пережила его на 30 лет. Остальные умерли в 80-х годах, последним - инженер-геолог Алексей Александрович в феврале 1989 г. Они составляли самое близкое окружение в годы детства и юности, когда рос и воспитывался будущий ученый.

По окончании средней школы в 1924 г. Николай Козырев поступил в педагогический институт, затем, по настоянию профессоров, перешел на астрономическое отделение физико-математического факультета Ленинградского университета, который окончил в 1928 г., и был принят аспирантом в Главную астрономическую обсерваторию СССР в Пулкове (обсерватория находилась тогда в ведении Наркомпроса, в состав Академии наук она перешла в 1934 г., что отразилось в ее названии только в 1945 г.).

В Пулкове оказались еще двое ровесников Н.А. Козырева, одновременно окончивших Ленинградский университет,- В.А. Амбарцумян и Д.И. Еропкин. Все трое находились в подчинении академика А.А. Белопольского: двое первых как его аспиранты, а третий как ученый секретарь КИСО (Комиссии по исследованию Солнца), председателем которой был тот же академик. "Неразлучная троица" оставила по себе память в Пулкове до нынешних дней. Во-первых, все трое выделялись своими незаурядными способностями и нестандартными ранними публикациями, уже тогда частично вошедшими в сокровищницу мировой астрофизики; во-вторых, они отличались своим озорством, особенно проявившимся в противоборстве с администрацией обсерватории. Возможно, это был какой-то неявный протест более высокого порядка против ущемления инициативы и демократии вообще.

Высшие учебные заведения и научно-исследовательские институты в 20-х годах претерпевали перманентную ломку организационных форм, более или менее завершившуюся только к концу 30-х годов. Это не могло не отразиться на воспитании молодого поколения и на содержании исследовательских работ, которые загонялись в узкие рамки стандартного мышления и сугубо практического назначения. Организационная ломка сопровождалась полной ликвидацией демократических начал в управлении учреждениями, что наглядно проявлялось в Пулковской обсерватории. Со времени ее основания директор избирался Общим собранием Академии наук, причем директор обсерватории по уставу автоматически становился действительным членом Академии (академиком). С введением должности вице-директора последний также избирался Академией-собранием 1-го отделения (физико-математического). После революции 1917 г. обе должности замещались по выбору Совета астрономов: директор-сроком на 5 лет, вице-директор-на 3 года. Совет (коллектива) обсерватории, стихийно возникший из сущности Советской власти, избирал также лиц на все научные должности, включая сверхштатных астрономов. Доброе начало.

В 1930 г. истекал срок пребывания в должности директора А.А. Иванова, избиравшегося на эту должность дважды. В январе 1931 г. в Пулково прибыл первый директор-назначенец А.Д. Дрозд. Путем назначений стали замещаться и все остальные должности, начиная с заведующих секторами, введенными в структуру обсерватории в том же году, а впоследствии переименованными в отделы. Совет астрономов утратил какое-либо значение и прекратил свое существование. "Красный директор" (А.Д. Дрозд, сотрудник обсерватории с 1919 г., вступивший в РКП (б) в 1920 г., тогда же организовал партячейку при Пулковской обсерватории, но был вскоре уволен, по решению Совета астрономов) оставался на посту руководителя учреждения менее двух с половиной лет. В мае 1933 г. на должность директора обсерватории был назначен профессор Б.П. Герасимович. Этот замечательный ученый и неплохой организатор почему-то не сумел установить контакт с "троицей" молодых астрофизиков. Так в Пулкове сложилась "конфликтная ситуация".

Окончившие аспирантуру в 1931 г. В.А. Амбарцумян и Н.А. Козырев были зачислены в штат обсерватории учеными специалистами 1-го разряда. Направленность работ их руководителя по аспирантуре несомненно отразилась на характере совместных и раздельных статей обоих молодых ученых: немалая доля их публикаций посвящена спектральным исследованиям Солнца. Но уже в них наметился и самостоятельный подход к решению проблем физики Солнца с использованием "неклассических" методов. Вполне оригинальными были работы в области теоретической астрофизики, которая тогда "входила в моду" благодаря трудам Милна, Эддингтона, Занстра и которая быстро развивалась на основе успехов квантовой физики, теории относительности, физики атомного ядра. В.А. Амбарцумян и Н.А. Козырев тесно соприкасались с группой физиков-теоретиков, почти ровесников, окончивших Ленинградский университет приблизительно в те же (двадцатые) годы и работавших в университете и Физико-техническом институте. Из этой группы вышли знаменитости: Г.А. Гамов (1904-1968), Л.Д. Ландау (1908-1968), М.П. Бронштейн (1906-1938), Д.Д. Иваненко (род. 1904). Известны серьезные работы по астрофизике первых трех, выполненные в 30-е годы. Последние двое (из названных) неоднократно приезжали в Пулково, где проводились "вольные обсуждения" современных проблем теоретической физики и астрофизики [1]. Это была своеобразная школа "самообразования талантов", где уже "вышедшая в люди" молодежь училась на международных образцах и не только осваивала сложнейшие теории, но и творчески перевоплощала их.

Учась, учили других: В.А. Амбарцумян преподавал в университете теоретическую физику и теоретическую астрофизику, Н.А. Козырев читал лекции по теории относительности в педагогическом институте. Оба участвовали в создании новой науки - теоретической астрофизики. Сотворение нового - это не прикладывание достижений экспериментальной и теоретической физики к объектам астрофизических исследований, не простая примерка, потому что объекты физики и астрофизики существенно различны. Если предметом теоретической физики являются элементарные процессы взаимодействия вещества и излучения (атом-квант), то астрофизика изучает суммарный результат многократно осуществляемых и значительно усложняемых процессов в гигантских системах, каковыми являются звездные атмосферы и звезды как целое. Процесс элементарного взаимодействия трансформируется в процесс переноса излучения (энергии) из недр звезды к ее поверхности. Благодаря рассеянию излучения в пространстве астрофизические приборы позволяют наблюдать на неизмеримо больших расстояниях явления, протекающие на поверхности звезды. По составу наблюдаемого излучения судят о характере явлений, причем астрофизика пытается не просто установить характер, но и выявить причины явлений, для чего необходимо проникнуть внутрь звезды. Это позволяет сделать только теория. Изучая процессы переноса энергии, теоретик может "заглянуть" в недра звезды через мощный энергетический поток, при этом необходимо еще решить проблему устойчивости гравитирующего и излучающего (при колоссальном давлении изнутри) массивного тела. Исследование звездных недр связано с проблемой источников энергии. Проблемы множатся и нагромождаются также вследствие того, что наблюдаются звезды разнообразных (спектральных) классов и типов (устойчивые, переменные, нестационарные), а кроме звезд существуют другие объекты (светлые и темные туманности разных типов, невидимые "белые карлики", пульсары и т. п.), подлежащие изучению. К каждому объекту и к разным характерам - свой подход, особый метод исследования. Эта наука обширн. хотя в те годы - годы становления - она не была столь разнoсторонней.

Из ранних публикаций Н.А. Козырева следует отметить статьи об определении температуры солнечных факелов по данным собственных наблюдений и о результатах спектрофотометрического изучения солнечных пятен. В этой статье автор доказывал, что в пятнах должно соблюдаться лучевое равновесие и что сами пятна находятся гораздо глубже в солнечной атмосфере, чем считалось в то время. Впоследствии эта точка зрения Козырева подтвердилась. В 1934 г. он опубликовал в Monthly Notices, ежемесячнике Королевского Астрономического общества (Лондон), солидное исследование о лучевом равновесии протяженных фотосфер звезд. Если в обычной задаче переноса лучистой энергии атмосферные слои рассматриваются как плоскопараллельные, то для звезд с протяженными фотосферами такое упрощение недопустимо. Учитывая сферичность фотосферных слоев, Козырев сделал упрощающее предположение, что плотность в них изменяется обратно пропорционально квадрату расстояния от центра звезды (непрерывное истечение вещества с поверхности звезды). Далее он использовал имевшиеся данные наблюдений для некоторых типов звезд (Вольфа - Райе, Р Лебедя, горячих сверхгигантов) и получил результат, теоретически объясняющий наблюдаемые аномалии исследуемых объектов. В том же номере указанного ежемесячника опубликована аналогичная, хотя более общая, теория С. Чандрасекара, статья которого поступила на полгода позже. Теория приобрела имя Козырева - Чандрасекара.

По сравнению с Н.А. Козыревым В.А. Амбарцумян пошел гораздо дальше в разработке проблем теоретической астрофизики и организации исследований в этой области. Став профессором Ленинградского университета в 1934 г., он организовал и возглавил кафедру теоретической астрофизики при математико-механическом факультете, которая превратилась в Ленинградскую школу теоретиков-астрофизиков (В.В. Соболев, В.Г. Горбацкий и др.), пользующуюся огромным авторитетом поныне. Сам Амбарцумян, продолжая увеличивать личный вклад в избранную им область исследований, составил первый в нашей стране учебный "Курс теоретической астрофизики" (1939 г.). Впрочем, на этом биографические параллели Козырева и Амбарцумяна, тянувшиеся десять лет, придется оборвать: с уходом последнего из Пулкова их жизненные пути начали расходиться и полностью разошлись к концу 30-х годов.

Работы Д.И. Еропкина относились главным образом к области геофизики. Совместно с ним Н.А. Козырев опубликовал две статьи, содержащие результаты экспедиционных работ по исследованию спектральным методом полярных сияний, свечения ночного неба, зодиакального света. При интерпретации наблюдений к изучению земной атмосферы также была применена астрофизическая теория лучевого равновесия. Эти работы рассматривались в те годы как весьма актуальные, они дополняли общий комплекс геофизических атмосферных исследований предпринятых советскими учеными с различных позиций, в частности с помощью полетов на аэростатах в стратосферу. Однако инициатива пулковских астрофизиков не нашла поддержки у директора обсерватории, что причинило много неприятностей и молодым астрономам, и директору [2]. Конфликтная ситуация усугублялась.

События развертывались следующим образом. В мае 1934 г. умер академик А.А. Белопольский, высоко ценивший деятельность Д.И. Еропкина как научного работника и ученого секретаря КИСО. Названная комиссия перешла в ведение ГАО (до этого она находилась в подчинении Отделения математических и естественных наук, ОМЕН АН СССР), председателем ее стал Б.П. Герасимович. Таким образом, Еропкини Козырев - оба оказались во власти директора Пулковской обсерватории. Критика с их стороны в адрес директора поутихла (к тому же и "троица" распалась). Правда, Еропкин, оставаясь ученым секретарем КИСО, продолжал писать докладные записки по поводу включения в план ГАО темы по исследованию земной атмосферы. Руководитель обсерватории, признавая "важность этой темы для народного хозяйства и обороны страны", противился включению ее в исследовательский план ГАО как не соответствующей профилю учреждения. Запрос директора в Президиум Академии наук насчет дополнительного ассигнования по геофизической тематике оставался без ответа.

Тем не менее с 25 июля 1935 г. Д.И. Еропкин и Н.А. Козырев отправились на два месяца в Таджикистан для наблюдений зодиакального света. Приказ об их командировании подписал зам. директора ГАО Н. И. Днепровский (директор находился в заграничной командировке) [3]. В конце сентября командировка Еропкина и Козырева была продлена до 15 ноября "в целях наиболее успешного окончания работ Таджикской экспедиции". На этот раз приказ подписан Б.П. Герасимовичем, возможно, под давлением общественности. Действительно, работы в экспедиции шли успешно: помимо намеченных наблюдений зодиакального света ученые специалисты Пулковской обсерватории провели серию исследований ультрафиолетовой радиации Солнца и влияния на нее запыленности атмосферы в Сталинабаде и его окрестностях, предоставив важный материал медицинским учреждениям столицы Таджикистана. Для выполнения работ "по заданию Наркомздрава Тадж. ССР" Д.И. Еропкин и Н.А. Козырев были временно зачислены в штат Таджикской базы АН СССР. Об их важной и полезной деятельности писала газета "Коммунист Таджикистана" в декабре 1935 г. (N 276/1765).

По возвращении Еропкина и Козырева в Пулково директор Б.П. Герасимович собрал материал об их "инициативных действиях" в Таджикской экспедиции и направил 6 февраля 1936 г. "дело Козырева и Еропкина" на 17 листах непременному секретарю Академии наук Н.П. Горбунову с представлением незадачливых инициаторов "к отчислению от занимаемых ими должностей в ГАО" [4]. Санкция из Президиума АН СССР была получена, и в праздничный день 8 марта 1936 г. появился приказ ь 47 по ГАО такого содержания: "На основании распоряжения непременного секретаря АН СССР за использование экспедиции, полностью оплаченной ГАО, для выполнения посторонних обсерватории работ и сокрытие получения на ту же экспедицию вторых средств от другого академического учреждения (Таджикская база АН СССР) ученые специалисты Еропкин Д.И. и Козырев Н.А. увольняются с сего числа из состава сотрудников ГАО".

Приказ подписал директор Б.П. Герасимович. Вместе с тем директор ГАО направил в народный суд дело о "незаконном получении" вторых денег по ранее оплаченной экспедиции. Рассмотрение дела состоялось на судебном заседании 25 мая 1936 г. Свидетельские показания против обвиняемых давал астроном В.П. Цесевич, в то время директор Сталинабадской обсерватории, однако суд отклонил свидетельства, поскольку счел Цесевича заинтересованным лицом, указав на его вину в приеме на работу пулковских сотрудников без согласия дирекции ГАО (нарушение правил о совместительстве). В защиту выступили проф. В.А. Амбарцумян и научный сотрудник ЛГУ А.И. Лебединский; академик В.Г. Фесенков сделал письменное заявление, что принятие второй работы нисколько не повредило выполнению первой и что "изучение только одного вопроса в условиях экспедиции явно нецелесообразно, а ценность и значение обеих работ достаточно отражены прессой". В результате суд постановил "дело производством прекратить", при этом вынес частное определение руководству обсерватории ввиду "ненормальных отношений" в коллективе ГАО. Незаконных действий со стороны Козырева и Еропкина судом не установлено.

В конце мая шли последние приготовления к отправке экспедиций в район полосы полного солнечного затмения 19 июня 1936 г. Эпохальное событие в истории советской астрономиио нем много написано [5]. Н. А. Козырев намечался участником экспедиции в Омск, начальником которой был назначен И. А. Балановский, заведующий Астрофизическим отделом ГАО. Будучи уволенным из обсерватории, Козырев исключался также из состава пулковской экспедиции. Как научный сотрудник Астрономической обсерватории ЛГУ он участвовал в наблюдении затмения в составе экспедиции Ленинградского университета, направлявшейся в район г. Красноярска.

С возвращением в Ленинград возобновились хлопоты по восстановлению на работе в Пулковской обсерватории. Снова слушание в народном суде (Слуцкого района, к которому территориально относилось Пулково), теперь уже по иску Д. И. Еропкина и Н. А. Козырева. Решением от 16 июля 1936 г. суд предложил истцам обратиться в вышестоящие инстанции, поскольку "ответчик-Пулковская обсерватория-не имеет права приема и увольнения научных работников", чем ведает непременный секретарь Академии наук (ссылка на циркулярное письмо Президиума АН СССР от 28.XII.1935 г.). Ленинградский областной суд вернул дело на пересмотр в нарсуд Детскосельского участка, который решением от 7 августа 1936 г. предложил восстановить Д. И. Еропкина и Н. А. Козырева на работе.

Тем же летом в газете "Ленинградская правда" появились две статьи Д. Славентантора под названиями "Лестница славы" ("ЛП" от 4.VI.1936 г.) и "Рыцари раболепия" ("ЛП" от 18.VII. 1936 г.), целиком относящиеся к делам Пулковской обсерватории. Направляя обе статьи Н. П. Горбунову, Б. П. Герасимович утверждал, что они инспирированы Козыревым и Еропкиным и что публикации "являются лишь новым этапом в систематическом клеветническом походе против ГАО", проводимом "этими лицами" {6]. В первой статье описаны похождения авантюриста Н. М. Воронова, принятого "с помпой" на работу в ГАО 15 февр. 1935 г., а через год незаметно уволенного путем предоставления отпуска с последующим оформлением отчисления из штата. Сопоставляется шумиха, поднятая вокруг увольнения Козырева и Еропкина, с тихим уходом подлинного авантюриста.*

Примечание* (Скандальная история с Н.М. Вороновым даже обсуждалось на сессии физической группы Академии наук СССР по вопросам организации астрономии (23-30 октября 1936 г.) [7].

Во второй, со ссылкой на аналогичную статью в газете "Правда" ("Традиции раболепия"), приводятся примеры из жизни Пулкова, где "преклонение перед заграницей" сопровождалось "зажимом критики" и переплеталось со стародавними традициями, определявшимися правилом "не выносить сора из избы". Но вынесенный сор уже разлетелся и достиг столицы.

В связи с публикациями "ЛП" и решением Детскосельского суда Президиум АН СССР принял специальное постановление на заседании 16 августа 1936 г. [8, л. 4]: 1) Обжаловать решение народного суда о восстановлении на работе в Пулковской обсерватории ученых специалистов Д.И. Еропкина и Н.А. Козырева; 2) Принимая во внимание появившиеся в "Ленинградской правде" статьи, где отмечается ряд отрицательных явлений в деятельности обсерватории, назначить комиссию в составе проф. Пашуканиса Е.Б., акад. Вавилова С.И. и чл.-кор. Никифорова П.М. для обследования положения дел в пулковской обсерватории; 3) Для укрепления руководства административно-хозяйственной деятельностью обсерватории освободить зам. директора по АХЧ Б.А. Шигина и назначить на эту должность тов. Н.И. Фаворского.

Того же 16 августа подана в Ленинградский областной суд кассационная жалоба, соответствующая п. 1 постановления Президиума, за подписью Б. А. Шигина (директор обсерватории находился в отпуске с 1 по 28 августа). На другой день в соответствии с п. 3 того же постановления Б. А. Шигин освобождается от должности зам. директора ГАО. Временно помощником директора по хозяйственной части назначается П. М. Пименов. Через неделю дела АХЧ предлагается принять приехавшему в Ленинград Н. И. Фаворскому. Приказы по ГАО подписывает Н. И. Днепровский. Все вполне оперативно, хотя эти меры, казалось бы, не вытекали непосредственно из хода событий, приведших к рассмотрению пулковских дел Президиумом АН СССР. Б. А. Шигин был неплохим хозяйственником, членом ВКП(б), но с "троцкистскими замашками"; в обсерватории преданно служил Герасимовичу. Н. И. Фаворский-тоже член ВКП(б), с высшим экономическим образованием, "без подозрений".

В конце августа в ленинградской газете появляется новая статья "Еще раз о пулковских нравах", подписанная А. Неждановым и Д. Славентантором ("ЛП" от 27.VIII.1936 г.). Снова говорится о зажиме критики в этом старомодном учреждении, "о выживании директором обсерватории молодых научных работников", а главное о "двойной игре" директора и предместкома. Первый, действуя жестоко против Козырева, прикрывался от газетчиков и других защитников благожелательными отзывами о нем; второй, старавшийся во всем угодить директору, на стороне осуждал его действия. Задета и парторганизация. Вернувшийся из отпуска Б. П. Герасимович написал уполномоченному комиссии партийного контроля при ЦК ВКП(б) по Ленинградской области жалобу на парторга обсерватории А. П. Рогова (занимавшего должность экономиста), обвиняя его в "отрыве от администрации" и уклонении от ознакомления "с общим ходом дел в ГАО", а также в "подлоге" (термин заявителя), состоявшем в том, что когда директор перед уходом в отпуск просил парторга передать в редакцию газеты ответ на предыдущую публикацию от имени треугольника, Рогов доставил ответ только за подписью директора, без подписей двух других членов треугольника (по поводу чего будто бы поступило в партийные органы также заявление председателя месткома М. С. Эйгенсона [8, л. 5]). Очевидно, директор не знал, что парторг Рогов не мог подписать опровержение, составленное Эйгенсоном, поскольку дело приняло иной оборот: партячейка ГАО выразила поддержку публикациям "ЛП" и направила ее в письменной форме в редакцию газеты. Одобрение выразил и беспартийный председатель месткома вопреки им же написанному ответу от треугольника. В этом и заключалась его "двойная игра". Директор просил произвести замену на посту парторга ГАО, но через месяц его исполнитель Н. И. Фаворский нашел повод считать А. П. Рогова уволенным из обсерватории. Парторгом становится А. М. Лейкин, командированный в Пулково Томским университетом, а вскоре зачисленный в штат ГАО.

Комиссия Президиума АН СССР по обследованию Пулковской обсерватории под председательством зам. наркома юстиции Е.Б. Пашуканиса (назначенного на эту должность в 1936 г., а в 1937 г. расстрелянного) работала в сентябре [8, л. 10-15]. Отметив положительные стороны в деятельности обсерватории,. в частности ее руководства в лице Б.П. Герасимовича, комиссия, как принято, больше констатировала отрицательные явления, а затем перешла к рекомендациям по устранению недостатков. Статьи в "ЛП" она признала "в основном правильными", сделав подробные замечания по каждой из них. Комиссия отметила "проявление со стороны директора обсерватории нетерпимости к критике" в его адрес. Высказаны серьезные упреки в адрес Н.А. Козырева и Д.И. Еропкина по поводу их "индивидуализма, несовместимого с планомерно организованной работой", использования ими "недопустимых приемов научной критики", необоснованных требований включения в план геофизических тем, лишенных финансирования по сметам ГАО, неправильного поведения в Таджикской экспедиции при выполнении сторонних работ без ведома дирекции Пулковской обсерватории. Тем не менее комиссия рекомендовала восстановить Н.А. Козырева на работе в ГАО, ограничившись выговором в приказе, после возвращения неправильно полученных им денег. Относительно Д.И. Еропкина выражено пожелание предоставить ему возможность работы где-либо в другой обсерватории или геофизическом учреждении.

Президиум АН СССР на заседании 5 октября 1936 г. выразил согласие с рекомендациями комиссии, кроме пункта, касающегося Козырева и Еропкина, по которому решение было отложено. Такие страсти бушевали в обсерватории (и вокруг нее) в течение семи месяцев из-за необдуманного увольнения двух ученых специалистов, но Президиум не внял голосу даже посланной им высокой, компетентной комиссии. Как видно, сильное упорство проявили Б.П. Герасимович и Н.П. Горбунов, отстаивая свой престиж. Уволенным предстояли новые мытарства, дальнейшая судебная канитель.

Тем временем в Ленинграде начались аресты ученых, преподавателей вузов, научных работников. В числе арестованных оказались многие физики, математики, геофизики, астрономы. Одним из первых был арестован член-корреспондент АН СССР Б. В. Нумеров, директор Астрономического института. Ему приписали роль организатора террористической антисоветской группы среди интеллигентов. Многих других заключали в тюрьму, а затем судили "по делу Нумерова".*

Примечание* Только недавно стала известна полная формулировка обвинения, предъ явленного большой группе (свыше 100 человек) ленинградских ученых, арестованных во второй половине 1936 - первой половине 1937 г. Людей (специалистов НИУ и преподавателей вузов) судили по подозрению в "участии в фашистской троцкистско-зиновьевской террористической организации, возникшей в 1932 году по инициативе германских разведывательных органов и ставившей своей целью свержение Советской власти и установление на территории СССР фашистской диктатуры" (из справки Управления КГБ по Ленинградской области от 10.03.89 г. N 10/28-456, присланной по запросу ГАО. Канцелярия ГАО, вх. ь 36 от 17.03.89 г.).

Волна арестов докатилась и до Пулкова. 31 октября 1936 г. был арестован научный консультант Пулковской обсерватории по вопросам радиофизики А.П. Константинов как участник "контрреволюционной организации". В ночь на 7 ноября совер-шились аресты еще четырех пулковцев: И. А. Балановского, Н. В. Комендантова, П.И. Яшнова и Н. А. Козырева. Дата операции подобрана кощунственно: к каждой годовщине Великого Октября обычно реабилитировали уголовных преступников, а на этот раз пополняли армию заключенных числом политических нереабилитируемых. Козырева арестовали на торжественном вечере 6 ноября, прямо на балу в Доме архитектора (бывшие Юсуповский дворец, ныне ДК Работников просвещения). Очередное кощунство совершено в ночь на 5 декабря (День Сталинской Конституции): тогда арестовали Н.И. Днепровского и Д.И. Еропкина. Для чего избирались такие даты? С целью выполнить операцию менее заметно или, наоборот, громогласно провернуть "мероприятия против контрреволюции", нагнать страху на обывателей? Во всяком случае в Пулкове аресты наделали много шума: даты их и жертвы не забыты до сих пор.

Н.В. Комендантова, занимавшего должность ученого секретаря обсерватории, сменил М.М. Мусселиус, но последнего также арестовали 10 февраля 1937 г. Должность становилась опасной. Впрочем, репрессировали не по должностному признаку. Сменивший И.А. Балановского на посту заведующего отделом астрофизики и звездной астрономии молодой профессор Е.Я. Перепелкин был арестован II мая 1937 г. Затем добрались и до директора. Б.П. Герасимовича арестовали 29 июня 1937 г в поезде при возвращении из Москвы, куда он выезжал по вызову Президиума Академии наук. Одновременно с ним арестовали непременного секретаря Академии Н.П. Горбунова (которого 7 сентября 1937 г. не стало в живых).

Пулковские сотрудники, арестованные с ноября по февраль были судимы в Ленинграде 25 мая 1937 г. выездной сессие) Военной коллегии Верховного Суда СССР. Семеро (И. А. Балановский, Н.И. Днепровский, Н.В. Комендантов, П.И. ЯШНОЕ, М.М. Мусселиус, Н.А. Козырев, Д.И. Еропкин) были "признаны виновными в преступлениях" по ст. 58 пп. 6, 8 i II УК РСФСР и стандартно приговорены каждый "к 10 годам тюремного заключения с поражением в политических правах на 5 лет, с конфискацией всего, лично ему принадлежащего имущества". Суд над каждым, поодиночке, длился по нескольку минут без предъявления обоснованного обвинения, без защиты, только с учетом собственных "признаний виновных"... под пытками. Не суд, а расправа. А.П. Константинов, судимый там же в тот же день, был приговорен к высшей мере наказания - расстрелу и казнен 26 мая 1937 г.*

Примечание* Справка Ленинградского УКГБ от 9.08.1989 г. за ь 10/32-2/89 (по запросу ГАО от 5.06.89 г.). (Это старший брат Б.П. Константинова (1910-1969), в последующем академика (1960 г.), директора Физико-технического института в Ленинграде (1957-1967 гг.) и вице-президента Академии наук СССР.)

Б.П. Герасимович разделил участь Н.П. Горбунова. Судимый в Ленинграде 30 ноября 1937 г. на закрытом судебном заседании (выездной сессией Военной коллегии Верховного Суда СССР) и приговоренный к ВМН он был расстрелян в день суда.

По существовавшему тогда кодексу 10-летний срок заключения считался наибольшим, выше-расстрел, но из практики НКВД того же периода видно, что почти все осужденные по политическим мотивам подлежали ликвидации. Из пулковских астрономов живым остался только один Козырев, остальные погибли. Трое - Д.И. Еропкин, М.М. Мусселиус, Е.Я. Перепелкин - были расстреляны в тюрьмах после дополнительного осуждения особыми тройками "за контрреволюционную троцкистскую агитацию среди заключенных" (формулировка удивительно однообразна независимо от места осуждения, как будто она отражала установку свыше). Б.В. Нумеров расстрелян в Орловской тюрьме 13 сентября 1941 г. без суда, очевидно в связи с нависшей угрозой оккупации г. Орла немецко-фашистскими войсками. Судьбы остальных мало известны. Свидетельствам о смерти, выданным в 1956 г. родственникам погибших при реабилитации ранее осужденных, трудно верить. Например, согласно свидетельству, выданному 15 мая 1956 г. Городским бюро ЗАГС г. Кемерово гр-ке Перепелкиной Г.П., ее муж умер 23 августа 1940 г. (дата и год уточнены прописью) по причине сахарного диабета; согласно справке Ленинградского УКГБ от 10.03.1989 г. Перепелкин Е.Я." осужденный Спецколлегией Ленинградского облсуда на закрытом заседании 17 июня 1937 г. и приговоренный "к 5 годам лишения свободы с последующим поражением в правах на 3 года", при отбывании наказания в Мариинском ИТЛ (исправительно-трудовом лагере) Красноярского края был расстрелян 13 января 1938 г. по приговору особой тройки НКВД Западно-Сибирской области от 25 декабря 1937 г. Оба документа выданы официальными органами.

В интервью с Б.А. Викторовым, зам. Главного военного прокурора в 1954-1967 гг., ведавшим делами по реабилитации невинно осужденных в сталинские времена, журналист Н.В. Успенская [9] спросила, повлияла ли на аресты в Пулкове имевшая тогда место конфликтная ситуация. Собеседник, перед интервью вновь познакомившийся с делами пострадавших, отвечал: "По документам видно, что между сотрудниками были конфликты. В их суть я не входил, потому что следствие шло не по этому пути..." Несомненно, следствие шло по заранее намеченному пути и также не входило в существо пулковских конфликтов. Если бы на самом деле существовала скрытая террористическая организация, то с учетом конфликтов Козырева и Еропкина не следовало подозревать в принадлежности к ней как изгоев. Любая нелегальная партия или организация, а террористическая в особенности, может функционировать только при наличии в ней единства и жесткой дисциплины, которой кажущимся образом подчиняются даже провокаторы, внедряемые извне [10]. А тут не было никакого единства, никакой организации. Кроме того, "конфликтная ситуация" не выходила за пределы Пулкова (находившегося за чертой города), а аресты происходили по всему Ленинграду. Также не следует считать, чтосущественную роль могли играть "доносы" [II 1, поскольку доносчиков невозможно было выставить как свидетелей: любые свидетели незаконных операций были излишни, тем более что они могли изменить ход запланированной операции. Тот же Б.А. Викторов указывает: "Искать доносчиков - попусту тратить время. Они, как и творцы "сценариев", далеко не всегда "попадали в кадр". Чаще всплывали, так сказать, "свидетели обвинения".

Сценарии действительно разрабатывались в целях "очищения партийных рядов" или ликвидации "классово-враждебных элементов" и нагнетания страха среди интеллигенции.*

Примечание* В докладе Н.С. Хрущева "О культе личности и его последствиях" на XX съезде КПСС (25 февраля 1956 г.) говорилось о чудовищной фальсификации политических дел в бывших управлениях НКВД Ленинградской и других областей, о заблаговременном составлении списков участников "антисоветских заговоров", подлежавших разоблачению, и даже заранее намечавшихся мерах наказания [12].

Ныне, по прояснении ряда обстоятельств, аналогичный сценарий просматривается на ленинградских процессах 1937 года по "делу Нумерова". В кабинетах Ленинградского управления НКВД рождалась провокационная "организация интеллигентов", нелепые цели которой сформулированы в обвинительном заключении на одном из многочисленных закрытых судебных процессов того злополучного года. Надуманность и бюрократическая неуклюжесть формулировки бросается в глаза. Это-теперь. Тогда же начальство поощряло такое сочинительство: ведь и на открытых процессах в Верховном суде с участием государственного обвинителя А.Я. Вышинского формулировки не блистали большей правдоподобностью.

Наполнение вымышленных организаций и группировок "участниками" происходило через отделы кадров путем предварительного ознакомления с анкетными материалами, которые собирались скрупулезно. Недаром ведение кадровыми вопросами поручалось таким надежным людям, как Н. И. Фаворский, и, может быть, не случайно в Пулковской обсерватории за два с лишним месяца до арестов было произведено "укрепление руководства" административно-хозяйственной деятельностью: методы и принципы подбора "членов" фиктивной группировки не должны быть известны. Но эти мнимые члены, которых вскоре начнут "разоблачать".- живые люди. Сценарий превращался в человеческие трагедии.

Как общее для арестованных пулковских сотрудников выявляется то, что на вопрос анкеты о социальном происхождении почти все они приписывали себя к дворянству, хотя подлинными выходцами из дворян были далеко не все. Имелись и другие "компрометирующие данные", например Б.П. Герасимович состоял ранее в партии эсеров, М.М. Мусселиус - из кадровых офицеров царской армии и т. п. В "шпионских связях" с заграницей можно было обвинить любого из сотрудников обсерватории, потому что каждый вел переписку с зарубежными учеными. Таким подбором создавалась "террористическая шпионская организация". Ее "разоблачение" производилось путем выколачивания на следствии "признаний виновных" и "свидетельских показаний". Никто не знал о составлении списков обреченных согласно разработанному сценарию, потому что никто не догадывался о "сценарии", но каждый узнавал о "предательстве" бывшего товарища по службе. Н.А. Козырева уверили, что на него "показал" Б.В. Нумеров, который будто бы перечислил еще многих "участников шпионской организации". Это вошло в один из "Невыдуманных рассказов" И.С. Шкловского* [13].

Примечание* Автор рассказа о Н.А. Козыреве, очевидно, не слишком задумывало; над тем, как преподнести услышанное им от Козырева (возможно, рассказ опубликованный посмертно, не предназначался для печати). Так, в пересказы фигурирует секретарь парторганизации "Эй-н - личность верткая, горластая. ..". Нетрудно догадаться, что речь шла о М.С. Эйгенсоне. Однако в 1936 г. он не мог быть секретарем парторганизации, так как вступил в ВКЩб) в 1939 г. Прочее относительно него бездоказательно и бестактно.

Сам Козырев, по сведениям Н.В. Успенской [9], дал "показания" на М.П. Бронштейна, а последний "признался", что его завербовал в "фашистскую террористическую организацию" Я.И. Френкель и что в нее также входили В.А. Амбарцумян, В.А. Фок, П.И. Лукирский, Л.Д. Ландау, В.Р. Бурсиан, В.К. Фредерике, Ю.А. Крутков, Н.Н. Павлов. Не все из перечисленных подвергались аресту: вероятно, не все числились в предварительных списках. М.П. Бронштейна, который где-то когда-то называл себя племянником Троцкого (Бронштейна), расстреляли сразу же после суда - 18 февраля 1938 г.

Н.А. Козыреву повезло: он выжил. Впоследствии он мало и неохотно рассказывал о том, как пережил годы тюремного заключения и ссылки в ИТЛ, но некоторые его воспоминания вошли в художественное исследование А.И. Солженицына "Архипелаг ГУЛАГ", рассказ И.С. Шкловского и неопубликованные материалы: биографический очерк, написанный его сыном Ф.Н. Козыревым, а также готовящаяся к печати статья А.И. Кульпина (из Феодосии) ""Докторантура" профессора Козырева" (статья составлена на основе бесед с родными и знакомыми Козырева после его смерти). Сведения эти противоречивы, порой загадочны или просто непонятны: должно быть, от самого Николая Александровича они исходили по-разному, поскольку настроение рассказчика могло быть неодинаковым. Поэтому целесообразно обратиться сначала к официальной справке. В ней сказано: "Козырев Николай Александрович... до ареста 7 ноября 1936 года старший научный сотрудник Пулковской обсерватории и ЛГУ. Выездной сессией Военной коллегии Верховного Суда СССР в закрытом судебном заседании в Ленинграде 25 мая 1937 года признан виновным в преступлении, предусмотренном ст. 58 пп. 8 и II УК РСФСР и приговорен к 10 годам тюремного заключения с поражением в политических правах на 5 лет с конфискацией всего, лично ему принадлежащего имущества. До мая 1939 года отбывал наказание в тюрьме г. ДмитровскОрловский Курской области, а затем был этапирован через г. Красноярск в Норильские лагеря НКВД (с. Дудинка и г. Норильск). До января 1940 года работал на общих работах, а с января 1940 года по состоянию здоровья был направлен на Дудинскую мерзлотную станцию в качестве геодезиста. Весной 1940 года был расконвоирован и производил топографические съемки с. Дудинки и его окрестностей. Осенью 1940 года работал инженером-геодезистом Дудинского отделения капитального строительства, а с декабря 1940 года назначен начальником Мерзлотной станции. 25 октября 1941 года "за проведение враждебной контрреволюционной агитации среди заключенных" арестован вторично, и 10 января 1942 года Таймырским окружным судом Красноярского края в с. Дудинка приговорен к 10 годам лишения свободы с поражением в политических правах на 5 лет. После суда Козырев Н.А. был переведен в г. Норильск и назначен на работу на металлургический комбинат инженером теплоконтроля. Весной 1943 года по состоянию здоровья был переведен на работу в Геологическое управление Норильского комбината инженером-геофизиком. До марта 1945 года работал прорабом экспедиции на Хантайском озере ...

Какого рода "контрреволюционная агитация" могла привести к строжайшему наказанию вплоть до расстрела? Козырев помнил некоторые пункты обвинения: 1) подсудимый - сторонник теории расширяющейся Вселенной, 2) считает Есенина (в другом варианте пересказа - Гумилева) хорошим поэтом, а Дунаевского - плохим композитором, 3) во время одной драки в бараке заявил, что бытие не всегда определяет сознание, 4) не согласен с высказыванием Энгельса о том, что "Ньютон - индуктивный осел". По последнему пункту подсудимый готов был спорить: "Значит, вы не согласны с высказыванием Энгельса о Ньютоне?" - спросил председательствующий на суде. "Я не читал Энгельса, но знаю, что Ньютон - величайший из ученых, живших на Земле", - ответил обреченный астроном. Точно бы повторилась легенда об исходе судилища инквизиции над Галилеем [13]. Верховный суд РСФСР счел приговор Таймырского суда слишком либеральным и заменил его расстрелом, который повис над крамольником Козыревым.

Находившийся в том же лагере Л.Н. Гумилев (сын известного поэта Николая Гумилева, расстрелянного органами ВЧК в августе 1921 г.) предсказал Козыреву, пользуясь искусством хиромантии, что приговоренному не бывать расстрелянным. Отсутствие "расстрельной команды" в Дудинке вряд ли послужило причиной оттяжки времени для исполнения нависшего приговора. Стране был нужен никель (другая никелево-рудная база на Кольском полуострове находилась в зоне военных действий), а никелевый комбинат в Норильске по-прежнему испытывал острую нужду в специалистах. По прошествии определенного срока Верховный суд СССР восстановил решение Таймырского суда относительно "вины" Козырева. Предсказание Гумилева оказалось пророческим и в других случаях смертельной опасности, нередко грозившей астроному на далеком Севере.

Продолжим цитирование справки Ленинградского УКГБ (см. с. 23): "В августе 1944 года на имя Народного Комиссара Внутренних Дел СССР поступило заявление от академика АН СССР Шайна Г.А. с ходатайством об освобождении из заключения астронома Козырева Н.А. Освобождение Козырева Н.А. и возвращение его на работу по специальности академик Шайн Г.А. мотивировал необходимостью восстановления разрушенных немцами центров астрономической науки в СССР (Пулковской, Одесской, Харьковской и Николаевской обсерваторий), в работе которых Козырев как крупный и талантливый астрофизик может оказать большую помощь.

В июне 1945 года согласно указаний Зам. Наркома Госбезопасности СССР для передопроса и изучения дела в Москву из Норильска был этапирован Козырев Н.А. При проверке было установлено, что Козырев Н.А. является талантливым научным работником, который разработал в 1934 году новую точку зрения на строение звезд с обширными атмосферами, признанную учеными, известными своими работами в СССР и за границей. Является одним из создателей теоретической астрофизики в СССР. Крупные советские ученые: академик Шайн Г.А., членкорреспондент АН СССР Амбарцумян В.А. и профессора Паренаго П.П., Воронцов-Вельяминов Б.А. и Павлов Н.Н.всвоих отзывах высоко оценивают Козырева Н.А. как ученого-астронома, а его работы ставят в первый разряд.

Учитывая изложенное, а также то, что предварительным следствием в 1936-1937 году и судебным заседанием 25 мая 1937 года не было установлено и доказано участие Козырева Н.А. в антисоветской организации, а вынесенный приговор по делу Козырева состоялся по необоснованным данным, было возбуждено ходатайство перед Особым Совещанием МГБ СССР о досрочно-условном освобождении Козырева Н.А. из заключения с правом проживания в городах Ленинграде и Симеизе. 14 декабря 1946 года данное ходатайство было удовлетворено.

21 февраля 1958 года по протесту Генерального ПрокурораСССР по делу Козырева Н.А. постановлением Пленума Верховного Суда СССР N. 08/119с-57 приговор Таймырского окружного суда от 10 января 1942 г. в отношении Козырева Н.А. был отменен и дело производством прекращено за отсутствием в его действиях состава преступления. Козырев Николай Александрович полностью реабилитирован".

9 мая 1945 года страна праздновала победу над фашистской Германией. ГУЛАГ не жил полностью изолированно от страны. В победе была также часть труда его узников. Конечно, рабский труд не то, что труд свободного человека. Понимали это всегда. но освобождать узников, особенно политических, не торопились. Однако с Козыревым - необычный случай: тут ходатайства видных ученых (откуда они узнали, что он еще жив?).

Пересмотр липового "дела Н.А. Козырева" тянулся полтора года. Большое внимание ему уделил назначенный в 1946 г. следователь Н.А. Богомолов (полный тезка Козырева). Очевидно это он осмелился доказать, что "вынесенный приговор (25 ма? 1937 г.) по делу Козырева состоялся по необоснованным дан ным". Весьма контрастная для бериевского периода формулировка. По существу, она призывала к пересмотру дел остальных астрономов, осужденных одновременно с Козыревым, но применена была к единичному случаю, да и в этом случае не привела к реабилитации, хотя дала многое - свободу. Как рассказывал сам Н.А. Козырев, решающим к концу пересмотра дела был вопрос следователя: "Скажите, вы верите в Бога?", - Козырев ответил утвердительно, на что последовал приказ: "Ступайте!". Значительно позже, уже на свободе, Козырев узнал, что его ответ следователь расценил как правдивость всего сказанного дважды осужденным. А ведь вывод мог быть противоположным "(опять "контрреволюционная агитация"): Козырев безусловно рисковал. Этот эпизод говорит о многом.

Н.А. Козырев был освобожден "условно-досрочно" в последних числах декабря 1946 г. Несколько дней он провел в Москве: московские визиты, прежде всего в Академию наук, были связаны с определением на работу и подготовкой диссертации. Г.А. Шайн, хлопотавший об освобождении Козырева, пригласил его в Крымскую астрофизическую обсерваторию, образовавшуюся за два года до описываемых событий. Академик Шайн был назначен директором этой еще только зарождавшейся обсерватории, если не считать ее части в Симеизе - бывшего отделения Пулковской обсерватории, полностью разрушенного.

Теперь еще об одной загадке, связанной с именем Козырева: когда он сделал и полностью оформил свою диссертацию? С удивлением И.С. Шкловский писал, что "через год после окончания срока заключения Козырев защитил докторскую диссертацию" [13]. Казалось, и это выходило за пределы человеческих возможностей, хотя защита Н.А. Козырева состоялась через три месяца с небольшим после его освобождения. А.И. Кульпин объясняет, что при этапировании из Дудинки в Москву Козырева "согревал пакет, зашитый в нательной рубашке", в котором "находилась законченная в черновом виде его докторская диссертация". Статью Кульпина тоже можно назвать "невыдуманным рассказом", поскольку пакет-это не вымысел. Сын Козырева, младший из четырех, сообщает, что отец "нес в голове свою диссертацию". Представляя себе, какие условия для такого рода работы были в тюрьме и лагере, хочется присоединиться к последнему свидетельству, но... письменные наброски в объеме небольшой общей тетради все-таки существовали. И составил он их в Дудинке и Норильске, когда был временно расконвоирован. Затем, при повторном аресте, Козырев какими-то путями, только ему ведомыми, переправил эту тетрадь в Москву академику В.Г. Фесенкову (1889-1972), от которого получил ее при освобождении. На фотовыставке к 75-летию Н.А. Козырева, посмертной, смонтированной его сотрудниками В.В. Насоновым и М.В. Воротковым, писателем А.Н. Строгановым и сыном Д.Н. Козыревым, демонстрировались фотокопии листка из "тетради заключенного Козырева" и его письма В.Г. Фесенкову. Оба документа показывались "вверх ногами", чтобы оставались малозаметными для непосвященных, так как выставка демонстрировалась до наступления "периода гласности".*

Примечание* В статье [16] нет никакого упоминания об его аресте и десятилетнем пребывании в тюрьме и ссылке. Впервые в советской печати некоторые сведения появились в цитируемом пересказе И.С. Шкловского.

Кроме того, она не была общедоступной, поскольку размешалась на стенах одной из комнат лаооратории Козыреве (до разорения последней), куда доступ по разным причинаь крайне ограничивался. Нынешнее местонахождение легендарной тетради пока не установлено.

От набросков до окончательно оформленной диссертации - долгий путь, тем более что в набросках никак не могла быть отражена литература, вышедшая за десять лет заточения. Ее требовалось пересмотреть и сопоставить собственные мысли с идеями, возникшими в мире на предмет исследования. Впрочем, просмотр литературы Н. А. Козырев выполнял быстро. Об этом можно судить по более позднему периоду его работы в ГАО. Каждые две недели в научной библиотеке Пулковской обсерватории выставляются новые поступления журналов и книг, причем каждая выставка вмещает до 100, а иногда и более библиотечных единиц. Всю эту книжную массу Козырев обычно просматривал за полтора-два часа, как будто он заранее знал, кто о чем мог написать что-то существенное, ранее не высказанное и не опубликованное. Его интересовали разнообразные темы, записей при просмотре он не делал, но уходил из библиотеки полностью информированный. Таков стиль его работы: он не разбрасывался. Конечно, при окончательной подготовке своей диссертации он проявил предельную сосредоточенность.

Мне, работавшему после войны в Астрономической обсерватории ЛГУ у А.И. Лебединского, удалось присутствовать на защите Козырева (это была моя первая встреча с Николаем Александровичем, односторонняя; обоюдное знакомство и начало сотрудничества произошло приблизительно десятью годами позже). Защита докторской диссертации Н.А. Козыревым состоялась в Ученом совете математико-механического факультета Ленинградского университета 10 марта 1947 г., что зафиксировано документами и сообщениями в печати [17]. Официальными оппонентами по диссертации выступили чл.-кор. АН СССР В.А. Амбарцумян, проф. К.Ф. Огородников и проф. А.И. Лебединский. Защита прошла успешно и была утверждена Ученым советом ЛГУ, на основании чего в 1948 г. решением Высшей аттестационной комиссии (ВАК) Н.А. Козыреву была присуждена искомая ученая степень.

Диссертация под названием "Источники звездной энергии и теория внутреннего строения звезд" опубликована в "Известиях Крымской астрофизической обсерватории АН СССР", научным сотрудником которой он состоял до середины августа 1957 г. Это капитальный труд Н.А. Козырева, положенный в основу его последующих исследований в разных направлениях-астрономическом, физическом, философском.

В августе 1958 г. в Москве происходила Х Генеральная ассамблея Международного астрономического союза (MAC). Делегаты съезда и иностранные гости числом более 1200 посетили Ленинград и Пулково. Н.А. Козырев - член MAC, он - среди делегатов. К съезду вышла в свет его небольшая книга "Причинная или несимметричная механика в линейном приближении" (ротапринтное издание). Название не случайное: книга действительно посвящена проблеме создания новой механики, основанной не на равенстве действия и противодействия, т.е. не на симметрии взаимодействующих сил, а на асимметрии и необратимости причин и следствий, связь между которыми устанавливается последовательностью во времени, его направленностью, причем физическое время выступает, таким образом, в качестве "движущей силы" или носителя энергии. Вот как проясняется тайна "неядерного источника".

Раскрываются силы вселенского характера, дейстиующие повсюду и постоянно. Наряду с пересмотром законов механики речь идет также о пересмотре мировых законов термодинамики. Рассуждения таковы: применяя физические законы к объяснению явлений звездного мира, мы неизбежно распространяем действие второго начала термодинамики на всю Вселенную, но его следствием была бы полная деградация-тепловая и радиоактивная смерть, никаких признаков которой мы, однако, не наблюдаем. Еще быстрее деградация должна была бы наступить для отдельных астрономических объектов, в частности для звезд, которые можно рассматривать как изолированные системы, не получающие поддержки извне, а тогда в нашем окружении должны были бы преимущественно наблюдаться вымирающие тела, но фактически таковые неприметны. Не можем мы признать и то, что Вселенная очень молода; также не слишком молоды звезды, в частности наше Солнце, даже планеты. Скорей всего все космические тела непрерывно омолаживаются. Следовательно, "в природе существуют постоянно действующие причины, препятствующие возрастанию энтропии". Как постоянно препятствующий, повсеместно действующий и всеобъемлющий фактор снова выступает физическое время, которое "в силу своей направленности может совершать работу и производить энергию". Как говорят, время старит, но, по Козыреву, оно же и омолаживает... при "известных условиях", вернее, пока никому не известных.

Во всяком случае, "теория времени" Козырева замечательна. Она затрагивает сложные философские вопросы и фактически по-новому, вполне конкретно, ставит проблему "четвертого начала" термодинамики-организующего, противодействующего второму началу-также повсеместно и постоянно проявляющегося. Может быть, его теория противоречит закону сохранения материи - энергии (это еще не доказано, хотя и ставилось в упрек Козыреву), зато она не выдвигает каких-либо условий об ограниченности Вселенной в пространстве, начала и конца всего существующего. Короче говоря, она материалистична.

Теория, в общем, сложна, хотя почти свободна от математических формул.

Рассуждения Козырева отошли от принципа индукции, на который вначале полагался автор; они зиждятся на его интуиции. Интуитивно он пришел к убеждению, что время порождает энергию неядерного происхождения, к доказательству выработки которой в небесных телах он шел индуктивным путем. Использование интуиции - вполне принятый в науке и законный путь, причем он имеет известные преимущества: если для индуктивного метода требуется обилие фактов и примеров, то для интуиции достаточно одного-двух фактов, наиболее существенных, подсказывающих основополагающую идею, которая затем должна быть развита и подкреплена всеми доступными примерами. Так и поступил Козырев в расчете на то, что убедительные факты еще появятся.

Одно из наиболее надежных подкреплений теории пришло вскоре, как по заказу. Ранее отмечалось, что Н.А. Козырев на протяжении ряда лет систематически обследовал Луну спектральным методом в поисках проявлений эндогенных процессов. Регулярно просматривая новые поступления научной литературы, он обратил внимание на статью американского астрономе Д. Олтера в "Публикациях Тихоокеанского астрономического общества" (апрель 1957 г.), где сообщалось о появлении дымки, иногда замывающей детали внутри кратера Альфонс. Именно .на этот кратер Козырев направил спектрограф и не безрезультатно: 3 ноября 1958 г. он получил спектрограмму, свидетельствующую о выбросе газа из центральной горки кратера. Явление продолжалось в течение получаса и удачно было схвачено. Результат долгожданной удачи означал открытие вулканизма на Луне - первое доказательство наличия планетного вулканизма.

Однако признание открытия, несмотря на документальность наблюдения, пришло далеко не сразу. Статья Н.А. Козырева, иллюстрируемая уникальной спектрограммой и содержащая подробное описание методики и обстоятельств наблюдений, опубликована в американском журнале Sky and Telescope. Этому предшествовали сообщения корреспондентов в советской прессе. Непредвиденно в обсуждение публикаций вмешались ученые США (Г. Юри, Д. Койпер), точка зрения которых относительно формирования рельефа Луны была диаметрально противоположной: по их убеждению, на Луне действуют только экзогенные силы, и все особенности лунного рельефа возникли в результате соударений с метеоритами и планетезималями. Никакого вулканизма на Луне нет и не было в прошлом. Тогдашний руководитель лунно-планетных исследований в США Д. Койпер в письме директору Пулковской обсерватории А.А. Михайлову по поводу нашумевшего открытия Козырева резко заявил, что опубликованная спектрограмма - просто подделка. Демонстрация подлинной спектрограммы при встрече Козырева с Койпером на Международном симпозиуме по исследованию Луны, происходившем в Пулкове в первой декаде декабря 1960 г., изменила грубое суждение американского ученого, но не поколебала его убеждений. Они оказались поколебленными лишь после доставки на Землю лунных грунтов экипажем корабля "Аполлон-11" (июль 1969 г.), когда впервые осуществилась высадка двух человек на поверхность Луны (Н. Армстронг и Э. Олдрин при участии М. Коллинза с окололунной орбиты). Доставленные лунные грунты преимущественно состояли из пород вулканического происхождения. Лучшего доказательства не требовалось.

Последовавшие решения можно расценивать как восстановление справедливости. Первой отозвалась Международная академия астронавтики (МАА): на годичном собрании в Клоудкрофте (шт. Нью-Мексико, США) в конце сентября 1969 г. она приняла решение о награждении профессора Н.А. Козырева именной золотой медалью с вкрапленными семью алмазами, изображающими ковш Большой Медведицы. Награждение мотивировано формулировкой: "За замечательные телескопические и спектральные наблюдения люминесцентных явлений на Луне, показывающие, что Луна все еще остается активной планетой, и стимулирующее развитие люминесцентных исследований в мировом масштабе". Почти год спустя академик Л.Н. Седов как вице-президент Международной астронавтической федерации (МАФ, куда входит МАА) .вручая Н.А. Козыреву награду, сказал: "Такая медаль присуждена пока только двум советским гражданам - Ю.А. Гагарину и Вам".

В декабре 1969 г. Комитет по делам открытий и изобретений при Совете Министров СССР присудил Н.А. Козыреву диплом об открытии "тектонической активности Луны". Годом раньше диплом об открытии внутренней энергии Луны был выдан В.С. Троицкому (Горьковский радиофизический институт). Радиоастрономические наблюдения Луны, проводившиеся В.С. Троицким на протяжении ряда лет с помощью разработанного им прецизионного метода регистрации слабых сигналов, позволили обнаружить энергетический поток, непрерывно текущий наружу через лунную поверхность. Интерпретация наблюдений приводила к заключению о наличии температурного градиента с проникновением в более глубокие слои (радиоизлучение различных частот) и о крайне малой теплопроводности внешних слоев лунной поверхности. Эти выводы также подтвердились полностью непосредственными измерениями с помощью аппаратуры, установленной на Луне. Иными словами, Луна на самом деле не мертва, а продолжает оставаться активным небесным телом.

Другой вопрос: откуда происходит эта активность? Подтверждает ли она теорию Козырева, основанную на предположены о превращении времени в энергию? (Постулаты причинной механики сформулированы иначе, но в целом они сводятся к предположению, что время служит основой для непрерывной выработки энергии внутри небесных тел.) С опубликованием его книги многих захватили и увлекли рассуждения о физических свойствах времени общего и частного характера. Дискуссии по поводу идей Козырева появились в советской и иностранной печати. Ленинградский физик и публицист Вл. Львов написал ряд статей под броскими названиями вроде "Революция в физике продолжается" ("Литературная газета" от 24 сентября 1959 г.). Резко критиковавший идеалистические теории Запада, физиклитератор высоко оценивал достижения Козырева. Известная писательница Мариетта Шагинян поместила в "Литературной газете" (от 3 ноября 1959 г., в годовщину открытия Козырева) большую статью на три подвала под названием "Время с большой буквы", на что последовало контрвыступление в газете "Правда" (от 22 ноября 1959 г.) академиков Л.А. Арцимовича, П.Л. Капицы, И.Е. Тамма "О легкомысленной погоне за научными сенсациями". Само название говорило о критическом характере статьи по поводу "переворота в науке, будто бы совершенного профессором Н. А. Козыревым". На публикацию в "Правде" отозвался английский журнал New Scientist (Лондон, 26 ноября 1959 г.) солидным обзором доктора Т. Маргерисонa "Причинная механика-русский научный спор", в котором добросовестно пересказано содержание книги Козырева и сделано заключение: "Еще рано говорить о том, обладает ли физическим смыслом новая концепция времени или же она является бессмыслицей... Собственные публикации Козырева не содействуют прояснению вопроса, так как им недостает ясности и подробностей. Но независимо от того, выдержит ли гипотеза Козырева испытание критикой или нет, его подход отмечен новизной, которая не может не стимулировать мысль физиков".

Автор "Причинной механики" считал, что как результат проявления ее законов должна наблюдаться асимметрия фигур планет. Во вращающихся телах под влиянием "потока времени" должны возникать дополнительные силы, приводящие к изменению формы тела или планеты. При "левостороннем" вращении на экваториальные массы действует сила, направленная к северу, вблизи оси вращения она направлена к югу, при этом, очевидно, должна "существовать параллель, на которой силы причинности равны нулю". В результате "северное полушарие планеты должно стать более сжатым, а южное-более выпуклым"; фигура планеты в меридиальном сечении будет представлять кардиоиду. Наибольшая деформация должна наблюдаться у Юпитера и Сатурна, поскольку они обладают большими экваториальными скоростями вращения. Проведя (совместно с Д.О. Мохначем) измерения многочисленных снимков этих планет, полученных в разных обсерваториях, автор сделал заключение о наличии у них асимметрии, предсказываемой теорией. Для выявления асимметрии формы Земли предложен опыт качания маятников с вибрирующим подвесом на разных широтах в целях определения "нулевой параллели". Опыт осуществлен автором в Ленинграде и г. Кировске (Мурманская обл.), "нулевая параллель" на широте 73ш определена путем экстраполирования. Разработан ряд других лабораторных опытов для обнаружения "причинно-следственных сил": взвешивание обычных грузов на весах с вибрирующим коромыслом при жестко подвешенном грузе на одном конце и эластичном подвесе - на другом; взвешивание быстровращающихся волчков (гироскопов) и т. п. В книге отражены результаты опытов, которые проводились до ее написания.

Для решения "русского научного спора" Бюро Отделения физико-математических наук (ОФМН) постановлением от 23 января 1960 г. назначило комиссию под председательством чл.-кор. АН СССР А.А. Михайлова по проверке теории и экспериментов Н.А. Козырева. Комиссия, состоявшая из девяти человек, разделившись на подгруппы, проводила проверку по трем направлениям: а) теория, б) эксперимент, в) проблема асимметрии планет. К работе подкомиссий привлекались также другие специалисты; в полугодовой деятельности комиссии принимал участие сам Козырев. Окончательное заключение комиссия приняла 15 июня 1960 г. [25]. Оно сводилось к следующему: а) теория не основана на четко сформулированной аксиоматике, ее выводы не развиты достаточно строго логическим или математическим путем; б) качество и точность проводимых лабораторных опытов не дают возможности сделать определенные заключения о характере наблюдаемых эффектов, в опытах недостаточно устранены различные побочные влияния; в) с целью установления асимметрии северного и южного полушарий Юпитера и Сатурна, имеющей принципиальное значение для теории, следует провести особо тщательные, объективные измерения с использованием прежних и новых, специально сделанных снимков планету проведение новой экспедиции для проверки "широтного эффекта" имеет смысл при условии коренного улучшения аппаратуры.

К наблюдениям широтного эффекта действия "причинных сил" Козырев больше не возвращался. Проверку асимметричной формы больших планет путем измерения их фотоснимков дополнительно произвели двое сотрудников ГАО (X.И. Поттер и Б.Н. Стругацкий) и не обнаружили ее у Сатурна. Относительно Юпитера они пришли к заключению, что кажущаяся асимметрия вследствие несимметричного расположения полос на его диске не имеет "ничего общего с геометрической асимметрией фигуры планеты" [26].

Несмотря на сильный резонанс, вызванный появлением "Причинной механики", суммарный эффект поспешной публикации все же следует считать отрицательным. Это сознавал автор книги, как понимал и то, что суть неуспеха состояла не только в недоработанности теории, но и особенно в недостаточности подкрепляющих ее факторов.

Снова - астрономические наблюдения, совершенствование теории, изобретательство в эксперименте. Запрета не наступило, но и поощрения нет, ни материального, ни морального, будто бы работа Козырева-его личное дело. Действительно, работы по причинной механике никогда не стояли среди плановых тем обсерватории, только-астрономические исследования, инициатива в которых была полной, хотя никаких преимуществ перед, другими плановыми работами не предоставлялось.

Для подкрепления интерпретации лунной спектрограммы (задолго до признания ее ценности) Н.А. Козырев предпринял экспедицию на Камчатку летом 1962 г. Кроме него экспедиция состояла из небольшого отряда вулканологов исследовательской станции Ключи. Вооружение-два переносных спектрографа с питающей оптикой (объективными насадками). Восхождения на трехкилометровую высоту к кратерам со снаряжением, палатками для ночлега и укрытия от ненастий. Исследовались действующие вулканы Ключевской группы. Засняты спектры пламени и озера лавы вулкана Плоский Толбачик, спектры поглощения дымов трех вулканов. Результаты представляли несомненный интерес для вулканологов: земные вулканические извержения при наличии атмосферы сильно отличаются от лунных. Все же Козырев провел сравнение спектров дымов с лунной спектрограммой, полученной 23 октября 1959 г., и нашел, что в ту дату он, по-видимому, наблюдал выброс дыма и поток лавы в кратере Альфонс на Луне.

Каждый год дважды, весной и осенью, Н.А. Козырев выезжал в Крым для астрономических наблюдений. Он написал еще ряд статей, не имеющих прямого отношения к основной линии его исследований. В ряду их следует назвать статью об атмосфере Меркурия, в которой он, опираясь на собственные наблюдения ночной стороны планеты, попытался рассчитать вероятность присутствия у Меркурия сильно разреженной водородной атмосферы, непрерывно образующейся за счет захвата частиц солнечного ветра. Другая статья, также основанная на наблюдениях, посвящена Сатурну и его кольцам, в которых им обнаружено присутствие водяного пара, появляющегося под влиянием "фотовозгонки". Этот термин Козырев ввел впервые, понимая под явлением фотовозгонки разрушение солнечным излучением кристаллической решетки льда, составляющего кольца вокруг Сатурна. Работа Козырева вызвала возражения американских астрономов Д. Койпера и Д. Крикшенка, истолковавших свои наблюдения присутствием в Сатурновых кольцах аммиачного льда, но позднее (1970 г.) они согласились с объяснением Козырева.

Две теоретические работы несомненно были выполнены в поддержку положений причинной механики. Статья "Внутреннее строение Юпитера", вопреки ранее появившемуся расчету о твердом ядре планеты, доказала возможность высокой температуры в центре Юпитера (165000 К), которая при определенном предположении о его внутреннем строении приводила к тепловому потоку из недр, фактически зарегистрированному при пролетах американских АМС "Пионер-10" и "Пионер-11" (1973 г.).

Статья об особенностях физического строения компонент двойных звезд, каковые, согласно выводам автора, имеют тенденцию к сближению их спектральных классов на основе воздействия главной звезды на звезду-спутник через "поток времени", вызвала возражения В.А. Крата, тогдашнего директора ГАО, в примечаниях к публикации Н.А. Козырева [27]. Его статьи в изданиях Пулковской обсерватории стали публиковаться "в дискуссионном порядке" с соответствующей припиской. Вообще смена руководства обсерваторией в 1964-1965 гг. (директора, заместителей, ученого секретаря) не улучшила отношения к работам Козырева, скорее наоборот-усилила контроль при сокращении их обеспечения (материалами, помощью оптико-механических мастерских и др.)

Лабораторный эксперимент Козырева вступил в новую фазу: принимая во внимание крайнюю малость наблюдаемых эффектов, нужно было усовершенствовать аппаратуру и способы регистрации, чтобы устранить влияние наблюдателя и всевозможных помех. Изобретательство и конструирование аппаратуры - забота самого исследователя. Вначале ему помогал советами Л.А. Сухарев, в осуществлении конструкций - Д.С. Усанов С февраля 1963 г. самым надежным помощником стал В.В. Насонов (1931-1986), инженер завода "Равенство", добровольно пришедший однажды в лабораторию Козырева, а затем работавший почти ежедневно (точнее, вечерами после работы, без оплаты).

С повышением точности регистрации в 1974 г. Н.А. Козырев сам предложил произвести проверку его опытов. Комиссия Ученого совета ГАО под председательством того же А.А. Михайлова, но уже академика, нашли опыты Козырева неубедительными вследствие противоречивого и непредсказуемого характера регистрации "причинно-следственных" процессов.

Крутильные весы и мостиковые системы изменили характер астрономических наблюдений, проводившихся Н.А. Козыревым и В.В. Насоновым (как правило, Насонов сочетал свой отпуск с командировками Козырева в Крым). Подход к наблюдениям "потоков времени" от астрономических объектов имел практическую основу. Изучая экраны, Козырев установил, что лучшим материалом для экранирования посторонних влияний является алюминий. Ввиду этого зеркала с алюминиевым покрытием оказались способными отражать и фокусировать "потоки времени". Открывшаяся возможность наблюдений обычным зеркальным телескопом (рефлектором) позволила обнаружить среди астрономических объектов такие, в которых особо активно протекают процессы "превращения времени в энергию": радиоастрономически активные галактики, источники мощного рентгеновского излучения (черные дыры?), белые карлики, нейтронные звезды Не пропускались солнечные и лунные затмения, а также связанные с ними явления на Земле, причем последние Козырев наблюдал даже без телескопа, не выходя из помещения лаборатории, где находилась регистрирующая аппаратура.

Козырев предложил новый способ определения звездных параллаксов, сходный с тригонометрическим, но не требующий полугодовых промежутков между наблюдениями и не ограничивающий результата фактическим удалением звезды. Однако его измерения и некоторые другие выводы основывались на предположении о мгновенном распространении информации "через физические свойства времени". Этот постулат вызвал особое раздражение у физиков и убедил многиx ученых в полной неприемлемости его последних работ.

В результате носителю "физической крамолы" было предложено перейти на положение профессора-консультанта. Козырев отверг такое предложение, так как не хотел оформлять пенсию. Это можно было понять, потому что оформление пенсии для многих означает "выход в тираж погашения". Козырев, наоборот, полагал, что ему еще многое предстоит сделать, и не считал оконченным свой путь в науке. Однако "треугольник" не хотел принимать во внимание "личные соображения", и Н. А. Козырев был уволен из обсерватории 10 апреля 1979 г. по сокращению штатов. Через месяц, 15 мая, был освобожден от должности "по собственному желанию" директор обсерватории. Смена власти ничего не изменила, и Козырев, пытавшийся в Академии наук найти справедливость, до января следующего года оставался без заработка и без пенсии, пока не принял нештатную должность консультанта. Из просмотра документов невольно напрашивается аналогия с увольнением Козырева в 1936 году.

Несколько слов о внешности и привычках Козырева. Высокого роста, хорошо сложенный, худощавый, подтянутый, гололобый, очень коротко подстриженный, с гордо поднятой головой, он походил на военного высокого ранга в отставке, хотя в армии никогда не служил. Ходил он обычно быстро, стремительно, при встрече со знакомыми любезно раскланивался на ходу или останавливался, протягивал для пожатия руку, если не спешил Вежлив был всегда и со всеми. У телескопа и в лаборатория отличался мягкими и ловкими движениями. Много курил. В лаборатории постоянно держал горячий чай и печенье: к этому вынуждала язвенная болезнь желудка, нажитая в заключении и ставшая для него роковой.

Приезжая на наблюдения в Крымскую обсерваторию, он почти ежедневно совершал прогулки в горы и леса, окружающие пос. Научный. Уходил большей частью в одиночку: во время прогулок он размышлял. Поддерживая "спортивную форму", он каждое лето, оформив отпуск, совершал какое-нибудь путешествие: проходил на байдарке протяженный маршрут по заранее намеченной реке средней полосы России, колесил на велосипеде или мотоцикле по дорогам Ленинградской области, спускался теплоходом по Волге от Московского моря до Астрахани. Любил Киев и места русской старины, которой насыщена Ярославщина или Золотое Кольцо. Однажды (1965 г.) побывал в круизе вокруг Европы на теплоходе с короткими остановками в столичных городах, совершил туристские поездки в Болгарию, ЧехоСловакию, Бельгию (по линии научного туризма).

Н. А. Козырев умер 27 февраля 1983 года, не дожив около полугода до своего 75-летия. Он похоронен на Пулковском кладбище астрономов. В июле того же года скончалась в канун своего 55-летия его жена (третьим браком) Римма Васильевна (урожденная Чубарова). Ее прах захоронен в той же могиле. Дети соорудили великолепный памятник родителям: массивная глыба розовато-серого гранита в виде полураскрытой книги, поставленной вертикально и глубоко перерезанной крестом; на открытых полированных страницах высечены древней вязью имена и годы жизни ушедших архитектор М. И. Бибина).

Козырев не завершил свою Теорию времени, которой он посвятил более 40 лет жизни, ему так и не удалось подкрепить ее неопровержимыми примерами. Правда, еще при его жизни американские АМС "Вояджер-1" и "Вояджер-2" при пролете сквозь систему Юпитера (1979 г.) зарегистрировали на спутнике Ио восемь действующих вулканов. Его предсказание о распространенности планетного вулканизма сбылось, хотя никто не вспомнил о провидце. Но также никто не выяснил природу вулканизма малых тел. Теория Козырева объясняет эти явления вполне, и все же это не служит непосредственным доказательством ее правильности.

Из четверых сыновей Н.А. Козырева ни один не пошел по стопам отца, хотя старший приобрел специальность физика. Единственным наследником идей оставался В.В. Насонов. Он продолжал опыты после смерти учителя и оставил в машинописном виде несколько статей, посвященных исследованию активных свойств времени и их возможных приложений к биологии. Одновременно он подготавливал к сдаче в архив материалы деятельности Н.А. Козырева. Этот долг он выполнил. Работая с перенапряжением, Виктор Васильевич не выдержал огромной нагрузки и скончался 15 марта 1986 г.

В идеях Козырева имеется рациональное ядро. Их разработку он вел, по существу, один. Как оказалось, одному человеку не под силу поднять такой груз: для этого не хватило всей его жизни. Нужны свежие силы: идеи стоят того, чтобы их вновь поднять и разработку довести до конца. Надо думать, что публикуемое наследие первопроходчика будет с успехом использовано для дальнейших поисков энтузиастами, которые непременно найдутся.

Пулково, сентябрь-октябрь 1989 г.

Указатель литературы

1. Мартынов Д.Я. Пулковская обсерватория в годы 1926-1933. (Из воспоминаний "Полстолетия у телескопа") //Историко-астрон. исследования. Вып. 17. М.: 1984. С. 440.

2. Еремеева А.И. Основные вехи жизни и деятельности Б. П. Герасимовича//Научные семинары, (Информ. сообщ. N 19) /Комиссия по истории астрономии Астрон. совета АН СССР. М., 1969. С. 15-16.

3. Архив Гл. астрон. обсерв. АН СССР в Пулкове (ГАО). Ф. 1, он. 2 ед. хр. 4 (Приказы по ГАО за 1935 г.).

4. Архив АН СССР (Ленинград). Ф. 703, оп. 1 (1936 г.), д. 59, л. 3.

5. Астрономия в СССР за сорок лет. 1917-1957. М., 1960. С. 217-218 Там же. С. 561-563.

6. Архив АН СССР. Ф. 703, оп. 1 (1936 г.), д. 59, л. 6.

7. Прения // Изв. АН СССР. Сер. физич. 1936. N 6. С. 752-756.

8. Архив АН СССР. Ф. 703, оп. 1 (1936 г.), д. 8, л. 4, 5, 10-15.

9. Успенская Н.В. Вредительство... в деле изучения солнечного затмения//Природа. 1989. N 8. С. 86-98.

10. Ю.Бурцев В кн. В погоне за провокаторами: Репринтное издание. М. 1989. 272 с. (М.; Л., 1928).

11. Еремеева А.И. Борис Петрович Герасимович (к 100-летию со дня рождения)//Земля и Вселенная. 1989. N 2. С. 35-41.

12. 0 культе личности и его последствиях: Докл. Перв. секр. ЦК КПСС тов. Хрущева Н. С. XX съезду КПСС 25 февраля 1956 года//Изв. ЦК КПСС. 1989. N 3. С. 142-143.

13. Шкловский И.С. А все-таки она вертится! // Энергия. 1988. N . С. 41-44.

14. Жженов Г.С. От "Глухаря" до "Жар-птицы": Повесть и рассказы/ Послесл. ген.-лейт. юстиции в отставке Б.А. Викторова. М., 1989. 160 с.

15. Курс астрофизики и звездной астрономии / Под ред. Б.П. Герасимовича. В 2 ч. Ч. 1: Методы астрофизических и астрофотографических исследований. 1934. 342 с.; 4. 2: Физика солнечной системы и звездная астрономия. Л.; М., 1936. 580 с.

16. Дадаев А.Н. Первооткрыватель лунного вулканизма (к 75-летию Николая Александровича Козырева)//Физические аспекты современной астрономии. Л., 1985. С. 8-24 (Пробл. исслед. Вселенной; Вып. II).

17. Список диссертаций, защищенных в Ленинградском университете в 1947 г.//Вестн. Ленингр. университета. 1948. N 1. С. 167.

18. Северный А.Б. Колебания и внутреннее строение Солнца // 3емля и Вселенная. 1977. N 6. С. 36-39.

19. Северный А.Б., Котов В.А., Цап Т.Т. Колебания Солнца и проблема его внутреннего строения//Астрон. жури. 1979. Т. 56. Вып. 6. С. 1137-1148.

20. Котов В.А. Период 160 минут звезд RR Lyr в шаровых скоплениях и сильно проэволюционировавших тесных двойных систем//Изв. Крымск. астрофиз. обсерв. 1986. Т. 75. С. 113-119.

21. Warner В. The emission spectrum of the night side of Venus//Monthly Notices of the Royal Astronomical Society. 1960. Vol. 121. N. 3. P. 279- 283.

22. Тихов Г.А. По поводу статьи Н. А. Козырева "Объяснение цвета Марса спектральными свойствами его атмосферы"//Изв. Крымск. астрофиз. обсерв. 1956. Т. 16. С. 159-161.

23*. Козырев Н.А. Люминесценция лунной поверхности и интенсивность корпускулярного излучения Солнца // Изв. Крымск. астрофиз. обсерв. 1956. Т. 16. С. 148-158.

24. Архив ГАО. Личное дело Н. А. Козырева. Справка ВК Верховного Суда СССР от 12.08.57.

25. Архив ГАО. Материалы комиссии по изучению и проверке работ Н. А. Козырева, 1960 г.

26. Поттер X.И., Стругацкий Б.Н. К вопросу об асимметрии фигур больших планет//Изв. Гл. астрон. обсерв. в Пулкове. 1962. Т. 23. Вып. 1. N 171. С. 145-150.

27. Крат В.А. Примечания к статье Н.А. Козырева "Особенности физического строения компонент двойных звезд"//Изв. Гл. астрон. обсерв. в Пулкове. 1968. N 184. С, 116.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Генератор высокого напряжения
Николы Тесла на лампах

Генератор токов высокой частоты. Устройство, о котором мы расскажем, - переносное и позволяет демонстрировать интересные опыты перед весьма обширной аудиторией. Оно представляет собой мощный ВЧ генератор, колебательный контур которого индуктивно связан со вторичной цепью, настроенной в резонанс, и выпрямитель.

Конструкция и детали.
На каркасе 1 (рис. 2, в) из пластмассы или бакелита намотана катушка L3. Диаметр каркаса 50 мм, длина 475 мм, толщина стенок 3 ... 6 мм. Провод ПЭЛШО 0,2 ... 0,3 мм. Обмотка - открытая, однослойная, виток к витку, длина обмотки 445 мм. Начало и конец обмотки выполнены монтажным проводом в полихлорвиниловой изоляции диаметром 0,35 ... 0,45 мм и закреплены липкой лентой. Число витков 1800. Каркас с обеих сторон закрыт крышками 2 из диэлектрика (орг-стекла и др.) толщиной 5 мм с осевыми отверстиями диаметром 4 ... 5 мм.

Готовую катушку покрывают нитролаком или полисти- ролевым клеем. В верхней части корпуса с помощью длинного латунного винта 4 диаметром 4 ... 5 мм установлен фарфоровый изолятор 3 высотой не менее 100 мм. Конец винта должен слегка выступать, чтобы при демонстрации опытов можно было подключать различные электроды (например, в виде металлического шарика или различных конусов). Внутренние гайки 5 покрывают несколькими слоями нитролака или полистиролового клея. Элемент 6 представляет собой подставку (основание) из диэлектрика.

На другом каркасе (7), выполненном из пластмассы, бакелита, прессшпана намотаны катушки L1 и L2. Диаметр каркаса 100 мм, длина 120 мм, толщина стенок 3 мм. Катушка L1 наматывается сложенным вдвое проводом ПЛБД или ПЛД диаметром 1,8 ... 2 мм или одинарным диаметром 2,5 ... 3 мм. Число витков 18.

Катушка L2 состоит из 20 витков провода ПЛБД (ПЛД, ПСД) диаметром 0,5 мм. Выводы катушки выполняют монтажным проводом, обмотку покрывают лаком.
Монтаж начинают с того, что на основании 6-закрепляют клеем или уголками каркасы / и 7, разделяя их диэлектрическим цилиндром "8, например, из текстолита (диаметр 70, длина 150, толщина 1,5 ... 1 мм). Снаружи катушки защищены электроизолирующим цилиндром 9 диаметром 140, длиной 125 и толщиной 3 мм.

Выводы 10 ... 13 выполнены многожильным проводом диаметром 1,5 ... 2 мм в надежной пластмассовой изоляции, рассчитанной на рабочее напряжение не ниже 5000 В, а выводы 14 и 15 - проводами диаметром 1,5 мм с изоляцией, рассчитанной на напряжение не ниже 1000 В. Длина каждого вывода около 380 мм.

Основание 16 сделано из фанеры или столярной доски, толщиной 20 мм, размерами 250 X 400 мм и покрыто несколькими слоями нитролака. Еще лучше, если основание изготовлено изгетинакса, текстолита или оргстекла.

Генератор ВЧ собирают на металлическом шасси и вместе с выпрямителем заключают в кожух, в котором предусмотрены отверстия для охлаждения.
3 генераторе ВЧ могут работать одна или две лампы (например, для передатчиков метровых .волн с номинальной мощностью 20 ... 30 Вт). Силовой трансформатор для выпрямителя мощностью 120 ... 180 Вт может быть взят от усилителя радиоузла. Выпрямленное напряжение 750 В ток 150 ... 250 мА.

Налаживание. Сначала включают напряжение накала, через полминуты - анодное напряжение. Наличие генерации проверяют, поднося к катушке L3 неоновую лампу, газосветную или газоразрядную трубку. Они должны гореть, когда расстояние до катушки составляет уже 200 ,,, 400 мм.

Если свечение слабое, следует настроить в резонанс колебательный контур с помощью конденсатора переменной емкости С. Если и в этом случае лампа не горит, то меняют местами выводы катушки L2. Когда генератор ВЧ настроен правильно, свечение лампы (газосветной мощностью 25 Вт) начинается при расстоянии 0,5 ...2м от металлического шара, укрепленного на изоляторе (3, 4]. Диаметр шара 100 ,,, 150 мм. Он может быть заменен деревянным или пластмассовым, оклеенными металлической фольгой; Если приблизить к шарику металлический предмет, между ними будут проскакивать искры длиной 200 ... 500 мм. Для эксперимента можно также попробовать изменить конфигурацию электродов.

Применение. Генератор позволяет проводить любые эксперименты, в которых используется ВЧ трансформатор (трансформатор Тесла), наглядно демонстрировать применение техники ВЧ в промышленности (индукционный нагрев, сушка дерева и т. п.) и медицине. Устройство следует старательно заземлить (особенно общую точку цепи накала и минуса источника питания). Оно генерирует колебания ВЧ (500 кГц) напряжением около 60 000 В. Токи ВЧ, как известно, распространяются по поверхности проводников, в том числе по поверхности нашего тела, не влияя на внутренние органы; опыты совершенно безопасны. Опасно, однако, прикосновение к высоковольтной цепи, имеющей плохую электрическую изоляцию.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Никола Тесла
и мгновенная электрическая связь !!!

Одной из самых загадочных личностей в истории электрофизики был и остается выдающийся изобретатель Никола Тесла (1856-1943). В то время, как основная масса ученых мужей шла дружными рядами и колоннами в направлении изучения частиц микромира, как основы строения веществ и самой природы-материи, он шагал в противоположную сторону. Его живо интересовал электрический заряд сразу всей Земли в целом. Он искал способы воздействовать на него, контролировать его состояние и способы управления им.
Именно поэтому и сейчас многие его поиски, опыты, назначение конструкций и сооружений, построенных по его замыслам, вызывают недоумение и непонимание ученых даже в наши дни.

Самые загадочные из его основных экспериментов проводились в Америке после 1904 года. После смерти Николы Тесла в 1943 г. все его дневники и записи с 1904 г. таинственным образом исчезли. Надо полагать были похищены (знали, что брать). Утраченные записи могли бы «пролить свет» на одно из самых «непонятных» его сооружений в виде довольно высокой башни, на вершине которой располагался специально созданный тороидальный трансформатор, который мог создавать там очень громадный электрический потенциал до миллионов вольт.

Эту башню-устройство Н. Тесла включал, чем вызывал испуг и даже панику в сознании жителей прилегающих населенных пунктов. Еще бы не испугаться! От очень высокого электрического потенциала начиналась ионизация молекул воздуха, которая распространялась высоко в небо от башни и сопровождалась цветовым переливающимся эффектом. Такое светящееся, переливающееся разными цветами небо над головой вызывало даже ужас у ничего не знавших о проводимом эксперименте и его целях жителей. Они не догадывались, что Тесла поднятым на башне электрическим зарядом сразу воздействовал на весь электрический заряд Земли (примерно 600000 кулонов). Глобальный размах был в действиях Николы Тесла.

Особо подробно останавливаться на том, что потенциал на вершине башни воздействовал на заряд Земли нет смысла. Взаимодействие зарядов-шаров с искажениями линий поля, деформацией-распределением заряда на их поверхностях, индуцированном зарядом прекрасно расписаны даже в школьном учебнике физики. У Николы Тесла одним из заряженных шаров выступила наша планета Земля. Изменением заряда на башне можно было деформировать распределение электрического заряда сразу на всей поверхности Земли. Эту деформацию (электрические токи) можно было фиксировать сразу в любой точке поверхности Земли. Заманчиво использовать это для передачи информации, как на Земле, так и в космос.

После такого вступления все же остается открытым вопрос: «А как выглядит-работает система МГНОВЕННОЙ электрической связи на любые расстояния?» Прежде всего читателям необходимо знать, что такая МГНОВЕННАЯ связь принципиально возможна. Теоретические выкладки, доказывающие это, довольно сложные для популярного изложения. Часть читателей может это воспринять на веру, а особо интересующиеся могут обратиться к работам профессора В.П.Олейника (квантовая физика) из Киевского Политехнического Университета. Необходимых работ как минимум две: Oleinik V.P. «Faster-then-light transfer of a signal in electrodynamics. Instantaneous action-at-a-distance in modem physics».(Nova Science Publishers. Inc. New York. 1999) и Олейник В.П. «Новейшее развитие квантовой электродинамики: самоорганизующийся электрон, сверхсветовые сигналы, динамическая неоднородность времени». (Физический вакуум и природа. 4. 3-17. 2000).

Работам В.П.Олейника в направлении МГНОВЕННОЙ электрической связи ПК посвящал довольно большую статью «Компьютеры и телепортация» (ПК №6, 2000). Следует отметить, что на возможность МГНОВЕННОЙ электрической связи вышел и автор этой статьи, но совершенно другими математическими приемами, чем В.П.Олейник, что особенно ценно - два разных решения указывают на возможность этой связи. ПК №6,2000 в статье «Круги на полях» привел в качестве иллюстрации математические формулы структуры эл.маг. поля электрона (это относится и к нашей Земле), которую получил автор данной статьи. Особо внимательные читатели уже там могли обратить внимание, что один вектор Hz полностью «игнорирует» Специальную Теорию Относительности уже тем, что в его математическое выражение не входит скорость света, тогда как у остальных векторов она присутствует в виде произведения электрических и магнитных проницаемостей. Магнитная линия этого вектора Hz уходит в бесконечность и возвращается из бесконечности. Она охватывает сразу всю Вселенную. Очень заманчиво использовать именно её (Hz) для МГНОВЕННОЙ связи на любые расстояния.

Сделать это не так сложно. На рис. 1 показана простейшая и самая доступная для понимания линия МГНОВЕННОЙ электрической связи. В качестве передатчика в ней используется вращяющийся заряженный диэлектрический шар (чем не «электрон»?). Шару можно сообщить электрический заряд до грани его отекания в окружающее пространство. Вокруг заряженного вращающегося шара возниает эл.маг. поле полностью аналогичное эл.маг. полю Земли (электрона тоже). Осевая магнитная линия Hz уходит в бесконечность и возвращается из нее на противоположную сторону шара. Также и у нашей Земли из одного полюса центральная магнитная линия (Hz) уходит в бесконечность через всю Вселенную и возвращается из нее в центр противоположного полюса.

Если информацией заставить вращающийся шар (электрон) «повилять хвостом» (вектором Hz), который простирается через всю Вселенную, то это «виляние» можно контролировать мгновенно в любой точке Вселенной. Пока вращающийся шар имеет установившееся распределение электрического заряда по поверхности, то линия Hz не меняет своего динамического положения во Вселенной.

Если такое распределение заряда по поверхности нарушить, то изменится и положение линии Hz в пространстве. Установив на поверхности вращающегося заряженного шара Башню Николы Тесла и изменяя на башне потенциал в такт с информацией, можно менять распределение заряда на шаре, а соответственно и изменение положения центральной магнитной линии (Hz) в пространстве сразу во всей Вселенной. Большим недостатком башни Тесла является то, что максимальное воздействие на заряд осуществляется в точке под башней, а далее оно резко (экспоненциально) начинает уменьшаться, согласно законам физики. Исходя из этого, целесообразно воздействовать сразу на всю поверхность шара с зарядом, а не в точке. Воздействовать сразу на очень большую часть поверхности можно длинным конденсатором, уложенным по периметру (экватору) заряженного вращающегося шара. По соображениям оптимальности, длина этого конденсатора не должна превышать четверть длины периметра (экватора) шара. Заряжая и разряжая этот длинный конденсатор на экваторе шара информационным сигналом, будет меняться положение (угол 5), а не величина во Вселенной бесконечно длинной магнитной линии (Hz). Это и есть передача информации.

Возникает естественный вопрос: «А как сделать на Земле самый мощный передатчик для мгновенной электрической связи?» Ответ напрашивается сам: «Необходимо в качестве вращающегося заряженного шара использовать саму планету Земля.» Пользоваться Башней Николы Тесла в качестве деформатора электрического заряда Земли не эффективно. Значительно проще уложить на Земле очень длинный (тысячи километров) конденсатор. Вот только укладывать его надо не на экваторе, а несколько сместить из-за начальной неоднородности распределения заряда по поверхности Земли, вызванной наличием материков и океанов. Надо будет найти линию электрического экватора, на которой количество заряда к северу и к югу будет одинаковым.

Эта линия не будет идеально прямой, и она располагается около 30-й параллели. Вообще-то этот грандиозный конденсатор уже построен, но находится в полуразрушенном состоянии. Он всем очень хорошо известен - это Великая Китайская стена. Древнейшая, могущественная китайская империя Цинь Ши Хуанди приспособила и использовала его (конденсатор) для защиты от набегов кочевников. Как неожиданно и весьма оригинально! В таком ракурсе самым лучшим устройством для вбивания гвоздей выступит электроутюг. То, что заряженный шар (читай и Земля) будет «вилять хвостом», который простирается через всю Вселенную и не меняет своей энергетики, а лишь меняет свое положение в пространстве в такт с информацией, понятно. Теперь можно перейти к рассмотрению - каким образом можно контролировать «виляние хвостом» шара (Земли) во Вселенной и, таким образом, считывать МГНОВЕННО информацию в любой точке Вселенной.

На рис.1 показано входное устройство приемника мгновенной электрической связи в виде пирамиды из магнитовосприимчивого материала (можно магнитомягкий феррит) в пропорциях хорошо известных Египетских пирамид. Магнитные силовые линии из далекого космоса проходят от вершины пирамиды к её основанию и концентрируются ею. Если сигнила нет (отсутствует «виляние хвостом» далекой планеты-передатчика), то магнитный поток через пирамиду не изменяется и наведенное напряжение в катушке в основании пирамиды отсутствует (информации нет). Если началось «виляние хвостом», то будет происходить изменение магнитного потока через пирамиду, а это вызовет появление напряжения на катушке в основании пирамиды в такт с информацией. Таким образом сигнал мгновенно принят. Здесь следует еще раз напомнить разницу между мгновенной и обычной радиопередачей. Обыкновенный радиопередатчик для передачи информации использует ЭНЕРГЕТИЧЕСКОЕ возмущение пространства информацией. Это энергетическое изменение в пространстве происходит со скоростью света, а отсюда и потеря времени на прохождение информации. В рассматриваемом случае ЭНЕРГЕТИЧЕСКОГО изменения в пространстве не происходит, а лишь меняется положение магнитных линий (Hz) в пространстве. Здесь просматривается полная аналогия с колодой карт, где каждая карта это силовая линия поля, простирающаяся через всю Вселенную.

С точки зрения общей энергетики, абсолютно неважно в каком месте колоды карт находится козырный туз. В руках опытного шулера этот туз попадает в нужное ему место колоды. Энергетика в полном баллансе, но туз переместился в нужное шулеру место, а это информация и очень важная для игроков. Вот в этом и состоит образное и фундаментальное отличие обычной электрической связи от мгновенной. Иными словами, у обычного передатчика в фиксированный интервал времени происходит изменение энергетики сигнала (мгновенное значение или количество карт в колоде), а у мгновенного нет (только тусовка карт, а это информация) - ФУНДАМЕНТАЛЬНАЯ разница.

Как видим, чтобы принять мгновенно сигнал с противоположного конца нашей Галактики нужна довольно большая пирамида, чтобы сконцентрировать большее количество силовых линий в колебательный контур под пирамидой. Может возникнуть вопрос - почему пирамида, а не конус? Все дело в том, что магнитные силавые линии поля Земли (те самые, на которые реагирует стрелка компаса) в любом месте горизонтального сечения пирамиды имеют одинаковую плотность распределения и направлены строго параллельно основанию пирамиды. Конус в своем горизонтальном сечении такой однородности распределения дать не может, поэтому его применять не целесообразно. Магнитные силовые линии из космоса входят и концентрируются через пирамиду строго перпендикулярно основанию пирамиды.

В этом и кроется «загадка чудодействия» пирамид. Любой человек, входящий внутрь пирамиды, мгновенно ощущает на себе изменение эмоционального и физического состояния организма, которое сильно отличается от того, каким оно было перед входом в пирамиду. Еще бы, ведь посетители входят внутрь, в сконцентрированные магнитные силовые линии мощного настроенного и функционирующего магнитного сердечника для приемной электрической цепи, чего нет за пределами пирамиды.

Странно, но большинство туристов-паломников панически боятся вредного воздействия электроустановок на свой организм, а здесь стоят в очередь, чтобы ощутить это воздействие. Концентрация и разделение магнитных силовых линий является простым и эффективным способом отфильтровки помех, создаваемых магнитным полем Земли!

Разумеется, ориентировать пирамиды надо очень тщательно, чтобы магнитные линии поля Земли были строго параллельны основанию и противоположным (восток-запад) сторонам пирамиды. В современных условиях получить такую точность ориентации весьма и весьма проблемно.

Наиболее удобное место для постройки пирамиды (пирамид) находится на электрическом экваторе и в месте пересечения его с электрическим меридианом. Такое необходимое место расположено в Египте около его столицы Каира. Вновь наталкиваемся на парадокс - такие пирамиды уже построены на Земле, но находятся в полуразрушенном состоянии. И Египет был не менее могущественный, чем древняя китайская империя.

Египетская династия фараонов «доработала» и приспособила пирамиды под усыпальницы для захоронения там бальзамированных мумий умерших фараонов. Пожалуй это еще более невероятно, чем в Китае. Невольно складывается впечатление, что древнейшие могущественные цивилизации на Земле соревновались - кто более невероятным способом использует радиотехнические сооружения для мгновенной галактической связи. Отдать лавры первенства «победителю» предоставим читателю.

Следует отметить, что ПК на своих страницах уже публиковал информацию о том, что Китайская стена и Египетские пирамиды это радиотехнические сооружения , предназначенные для МГНОВЕННОЙ галактической связи (ПК №14,1997 и др.). Читатели, следящие за публикациями в ПК, это вспомнят.

Возникает интерес о возможности производить совсем простые и технологичные системы мгновенной электрической связи прямо сейчас. Радиоэлектронная промышленность может их производить, но об этом пока даже не догадывается. Более того, такие системы мгновенной электрической связи могут собираться дома и пользоваться ими способны даже школьники старших классов. На рис.2 показана конструкция линии мгновенной электрической связи в сравнении с обычной. Ее можно изготавливать даже в домашних условиях. В качестве передающей цепи используются два постоянных магнита, скрепленных между собой одноименными полюсами.

Постоянные магниты можно заменить на электромагниты. В месте соединения магнитов намотана катушка, которая при прохождении по ней сигнала будет менять положение (угол 5) в пространстве центральной магнитной линии (Hz), выходящей из места соединения двух магнитов. Приемную цепь удобно сделать из плоского феррита, но катушку намотать вдоль, через торцы стержня, чтобы вся внутреняя часть катушки была максимально (по площади) заполнена ферритом. Полученную катушку можно полностью «обернуть» (экранировать) плоскими ферритами больших размеров. Для большей наглядности эксперимента, необходимо чтобы центральная магнитная линия магнитов передающей части была строго направлена по оси приемной катушки.

Теперь, если подать переменное напряжение (информацию) от передатчика в передающую катушку, закрепленную на постоянном магните, то приемник, подключенный к цепи приемной катушки, установленной на плоском феррите, зафиксирует переменное напряжение (информацию). Максимум эффекта достигается при резонансе (совпадение частот передатчика и приемника). Проверено. Работает. Наиболее непонятливые (после прочитанного выше) радиоэлектронные специалисты могут возразить, без проведения опыта, что это полная чепуха и ни о какой связи не может быть и речи. Катушки с абсолютно перпендикулярными осями, да еще одна из них экранирована - не взаимодействуют. В подобных казусных ситуациях «наигениальнейший» Козьма Прутков поучал: «Если на клетке со слоном написано заяц - не верь глазам своим!»

Вот здесь и начинается самое интересное. На рис.2, как уже отмечалось, сравниваются обычная линия связи и мгновенная. Обыкновенный передатчик не может генерировать вектор Hz, поэтому системы мгновенной и обычной радиосвязи в самом прямом смысле не видят друг друга. Что это значит? Это означает, что в одном городе можно передавать на одной и той же несущей частоте («какой кошмар!») две совершенно разные телевизионные программы без каких-либо помех одной на другую.

Обычно, настройкой одного предатчика на рабочую частоту другого, нарушают радиосвязь, а здесь этого не происходит. Здесь следует сделать некоторое дополнительное разъяснение. Поскольку вектор Hz, который «игнорирует» теорию Эйнштейна, получен сугубо из решений уравнений Максвелла, то из этого следует, что обычная (эйнштейновская) система и мгновенная (максвелловская) работают на взаимно перпендикулярных линиях эл.маг. поля (векторах). На рис.2 такое различие наглядно показано. Это чисто «штучки» комплексных чисел, когда одна величина абсолютно перпендикулярна другой и, тем не менее, вместе определенно составляют единое целое. Более образно это означает, что две величайших личности в науке Эйнштейн и Максвелл по сути являются как бы «сиамскими близнецами», сросшимися полностью под 90 градусов друг с другом даже головами.

С одной стороны каждый сам по себе и, тем не менее являются единым (комплексным) организмом. Отсюда и множество «недоразумений» на происходящие явления. Сколько ученых мужей пытались найти «ошибки» у Эйнштейна? Они приводили весьма убедительные доказательства по поводу мгновенных взаимодействий в природе. Эти ученые даже и не подозревали, да и сейчас все еще не догадываются, что давно уже «гуляют» по комплексной физике, которая пока отсутствует. Эйнштейн и Максвелл («сиамские близнецы») заняли каждый свою часть комплексного числа (комплексной физики) и их оттуда уже не убрать.

Осталась лишь третья, незанятая никем «вакансия» - накинуть сразу на них обоих общий «хомут» и «вожжи», т.е. скрепить их («близнецов») модулем и аргументом, как любое комплексное число. В таком случае, как бы не «игнорировала» одна часть комплексного числа другую, изменится лишь его аргумент, а модуль будет оставться равным условной 1 всегда. Одно это принципиально меняет представление о «появлении» и «исчезновении» элементарных частиц! Даже рассмотренная обычная и мгновенная связь, на одних и тех же приемниках и передатчиках, в комплексных представлениях (комплексной физике) устраняет всевозможные возникающие «недоразумения».

Преимущества мгновенной (максвелловской) электрической связи особенно очевидны при связи с космическими аппаратами дальнего следования. Сейчас, в интервале между посылкой контрольного сигнала на станцию в район переферийных планет Солнечной системы и получением обратного ответа, можно успеть даже быстро пообедать (очень удобно).

В случае применения системы мгновенной электрической связи, дежурные операторы останутся «без обеда». Более того, система мгновенной электрической связи может осуществлять двухстороннюю связь под водой и из-под воды на сушу. Разумеется, входная и выходная цепи такой системы должны быть покрыты антикоррозийным композитом для устойчивости к агрессивному воздействию соленой морской воды. Такие системы мгновенной связи нужны и ой! как! нужны подводным лодкам, осибенно в свете известных трагических событий, когда погибшие военные моряки-подводники в последнюю минуту даже не смогли передать радиосигнал приемному узлу связи на суше прямо из-под воды, потому как подводные лодки такими системами мгновенной электрической связи пока не оснащены.

Теперь, когда читатели поняли и знают как работают системы мгновенной (максвелловской) электрической связи и их преимущества перед обыкновенными (эйнштейновскими), остается ждать, когда радиоэлектронная промышленность освоит серийный выпуск этих очень нужных систем. Здесь весьма уместно очень распространенное изречение у военных командиров, после постановки задачи подразделению: «ЧЕГО ЖДЕМ? ВРЕМЯ ПОШЛО!»

В. Коробейников, Санкт-Петербург


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Никола Тесла
и мгновенная электрическая связь!!!

Одной из самых загадочных личностей в истории электрофизики был и остается выдающийся изобретатель Никола Тесла (1856-1943). В то время, как основная масса ученых мужей шла дружными рядами и колоннами в направлении изучения частиц микромира, как основы строения веществ и самой природы-материи, он шагал в противоположную сторону. Его живо интересовал электрический заряд сразу всей Земли в целом. Он искал способы воздействовать на него, контролировать его состояние и способы управления им.
Именно поэтому и сейчас многие его поиски, опыты, назначение конструкций и сооружений, построенных по его замыслам, вызывают недоумение и непонимание ученых даже в наши дни.

Самые загадочные из его основных экспериментов проводились в Америке после 1904 года. После смерти Николы Тесла в 1943 г. все его дневники и записи с 1904 г. таинственным образом исчезли. Надо полагать были похищены (знали, что брать). Утраченные записи могли бы «пролить свет» на одно из самых «непонятных» его сооружений в виде довольно высокой башни, на вершине которой располагался специально созданный тороидальный трансформатор, который мог создавать там очень громадный электрический потенциал до миллионов вольт.

Эту башню-устройство Н. Тесла включал, чем вызывал испуг и даже панику в сознании жителей прилегающих населенных пунктов. Еще бы не испугаться! От очень высокого электрического потенциала начиналась ионизация молекул воздуха, которая распространялась высоко в небо от башни и сопровождалась цветовым переливающимся эффектом. Такое светящееся, переливающееся разными цветами небо над головой вызывало даже ужас у ничего не знавших о проводимом эксперименте и его целях жителей. Они не догадывались, что Тесла поднятым на башне электрическим зарядом сразу воздействовал на весь электрический заряд Земли (примерно 600000 кулонов). Глобальный размах был в действиях Николы Тесла.

Особо подробно останавливаться на том, что потенциал на вершине башни воздействовал на заряд Земли нет смысла. Взаимодействие зарядов-шаров с искажениями линий поля, деформацией-распределением заряда на их поверхностях, индуцированном зарядом прекрасно расписаны даже в школьном учебнике физики. У Николы Тесла одним из заряженных шаров выступила наша планета Земля. Изменением заряда на башне можно было деформировать распределение электрического заряда сразу на всей поверхности Земли. Эту деформацию (электрические токи) можно было фиксировать сразу в любой точке поверхности Земли. Заманчиво использовать это для передачи информации, как на Земле, так и в космос.

После такого вступления все же остается открытым вопрос: «А как выглядит-работает система МГНОВЕННОЙ электрической связи на любые расстояния?» Прежде всего читателям необходимо знать, что такая МГНОВЕННАЯ связь принципиально возможна. Теоретические выкладки, доказывающие это, довольно сложные для популярного изложения. Часть читателей может это воспринять на веру, а особо интересующиеся могут обратиться к работам профессора В.П.Олейника (квантовая физика) из Киевского Политехнического Университета. Необходимых работ как минимум две: Oleinik V.P. «Faster-then-light transfer of a signal in electrodynamics. Instantaneous action-at-a-distance in modem physics».(Nova Science Publishers. Inc. New York. 1999) и Олейник В.П. «Новейшее развитие квантовой электродинамики: самоорганизующийся электрон, сверхсветовые сигналы, динамическая неоднородность времени». (Физический вакуум и природа. 4. 3-17. 2000).

Работам В.П.Олейника в направлении МГНОВЕННОЙ электрической связи ПК посвящал довольно большую статью «Компьютеры и телепортация» (ПК №6, 2000). Следует отметить, что на возможность МГНОВЕННОЙ электрической связи вышел и автор этой статьи, но совершенно другими математическими приемами, чем В.П.Олейник, что особенно ценно - два разных решения указывают на возможность этой связи. ПК №6,2000 в статье «Круги на полях» привел в качестве иллюстрации математические формулы структуры эл.маг. поля электрона (это относится и к нашей Земле), которую получил автор данной статьи. Особо внимательные читатели уже там могли обратить внимание, что один вектор Hz полностью «игнорирует» Специальную Теорию Относительности уже тем, что в его математическое выражение не входит скорость света, тогда как у остальных векторов она присутствует в виде произведения электрических и магнитных проницаемостей. Магнитная линия этого вектора Hz уходит в бесконечность и возвращается из бесконечности. Она охватывает сразу всю Вселенную. Очень заманчиво использовать именно её (Hz) для МГНОВЕННОЙ связи на любые расстояния.

Сделать это не так сложно. На рис. 1 показана простейшая и самая доступная для понимания линия МГНОВЕННОЙ электрической связи. В качестве передатчика в ней используется вращяющийся заряженный диэлектрический шар (чем не «электрон»?). Шару можно сообщить электрический заряд до грани его отекания в окружающее пространство. Вокруг заряженного вращающегося шара возниает эл.маг. поле полностью аналогичное эл.маг. полю Земли (электрона тоже). Осевая магнитная линия Hz уходит в бесконечность и возвращается из нее на противоположную сторону шара. Также и у нашей Земли из одного полюса центральная магнитная линия (Hz) уходит в бесконечность через всю Вселенную и возвращается из нее в центр противоположного полюса.

Если информацией заставить вращающийся шар (электрон) «повилять хвостом» (вектором Hz), который простирается через всю Вселенную, то это «виляние» можно контролировать мгновенно в любой точке Вселенной. Пока вращающийся шар имеет установившееся распределение электрического заряда по поверхности, то линия Hz не меняет своего динамического положения во Вселенной.

Если такое распределение заряда по поверхности нарушить, то изменится и положение линии Hz в пространстве. Установив на поверхности вращающегося заряженного шара Башню Николы Тесла и изменяя на башне потенциал в такт с информацией, можно менять распределение заряда на шаре, а соответственно и изменение положения центральной магнитной линии (Hz) в пространстве сразу во всей Вселенной. Большим недостатком башни Тесла является то, что максимальное воздействие на заряд осуществляется в точке под башней, а далее оно резко (экспоненциально) начинает уменьшаться, согласно законам физики. Исходя из этого, целесообразно воздействовать сразу на всю поверхность шара с зарядом, а не в точке. Воздействовать сразу на очень большую часть поверхности можно длинным конденсатором, уложенным по периметру (экватору) заряженного вращающегося шара. По соображениям оптимальности, длина этого конденсатора не должна превышать четверть длины периметра (экватора) шара. Заряжая и разряжая этот длинный конденсатор на экваторе шара информационным сигналом, будет меняться положение (угол 5), а не величина во Вселенной бесконечно длинной магнитной линии (Hz). Это и есть передача информации.

Возникает естественный вопрос: «А как сделать на Земле самый мощный передатчик для мгновенной электрической связи?» Ответ напрашивается сам: «Необходимо в качестве вращающегося заряженного шара использовать саму планету Земля.» Пользоваться Башней Николы Тесла в качестве деформатора электрического заряда Земли не эффективно. Значительно проще уложить на Земле очень длинный (тысячи километров) конденсатор. Вот только укладывать его надо не на экваторе, а несколько сместить из-за начальной неоднородности распределения заряда по поверхности Земли, вызванной наличием материков и океанов. Надо будет найти линию электрического экватора, на которой количество заряда к северу и к югу будет одинаковым.

Эта линия не будет идеально прямой, и она располагается около 30-й параллели. Вообще-то этот грандиозный конденсатор уже построен, но находится в полуразрушенном состоянии. Он всем очень хорошо известен - это Великая Китайская стена. Древнейшая, могущественная китайская империя Цинь Ши Хуанди приспособила и использовала его (конденсатор) для защиты от набегов кочевников. Как неожиданно и весьма оригинально! В таком ракурсе самым лучшим устройством для вбивания гвоздей выступит электроутюг. То, что заряженный шар (читай и Земля) будет «вилять хвостом», который простирается через всю Вселенную и не меняет своей энергетики, а лишь меняет свое положение в пространстве в такт с информацией, понятно. Теперь можно перейти к рассмотрению - каким образом можно контролировать «виляние хвостом» шара (Земли) во Вселенной и, таким образом, считывать МГНОВЕННО информацию в любой точке Вселенной.

На рис.1 показано входное устройство приемника мгновенной электрической связи в виде пирамиды из магнитовосприимчивого материала (можно магнитомягкий феррит) в пропорциях хорошо известных Египетских пирамид. Магнитные силовые линии из далекого космоса проходят от вершины пирамиды к её основанию и концентрируются ею. Если сигнила нет (отсутствует «виляние хвостом» далекой планеты-передатчика), то магнитный поток через пирамиду не изменяется и наведенное напряжение в катушке в основании пирамиды отсутствует (информации нет). Если началось «виляние хвостом», то будет происходить изменение магнитного потока через пирамиду, а это вызовет появление напряжения на катушке в основании пирамиды в такт с информацией. Таким образом сигнал мгновенно принят. Здесь следует еще раз напомнить разницу между мгновенной и обычной радиопередачей. Обыкновенный радиопередатчик для передачи информации использует ЭНЕРГЕТИЧЕСКОЕ возмущение пространства информацией. Это энергетическое изменение в пространстве происходит со скоростью света, а отсюда и потеря времени на прохождение информации. В рассматриваемом случае ЭНЕРГЕТИЧЕСКОГО изменения в пространстве не происходит, а лишь меняется положение магнитных линий (Hz) в пространстве. Здесь просматривается полная аналогия с колодой карт, где каждая карта это силовая линия поля, простирающаяся через всю Вселенную.

С точки зрения общей энергетики, абсолютно неважно в каком месте колоды карт находится козырный туз. В руках опытного шулера этот туз попадает в нужное ему место колоды. Энергетика в полном баллансе, но туз переместился в нужное шулеру место, а это информация и очень важная для игроков. Вот в этом и состоит образное и фундаментальное отличие обычной электрической связи от мгновенной. Иными словами, у обычного передатчика в фиксированный интервал времени происходит изменение энергетики сигнала (мгновенное значение или количество карт в колоде), а у мгновенного нет (только тусовка карт, а это информация) - ФУНДАМЕНТАЛЬНАЯ разница.

Как видим, чтобы принять мгновенно сигнал с противоположного конца нашей Галактики нужна довольно большая пирамида, чтобы сконцентрировать большее количество силовых линий в колебательный контур под пирамидой. Может возникнуть вопрос - почему пирамида, а не конус? Все дело в том, что магнитные силавые линии поля Земли (те самые, на которые реагирует стрелка компаса) в любом месте горизонтального сечения пирамиды имеют одинаковую плотность распределения и направлены строго параллельно основанию пирамиды. Конус в своем горизонтальном сечении такой однородности распределения дать не может, поэтому его применять не целесообразно. Магнитные силовые линии из космоса входят и концентрируются через пирамиду строго перпендикулярно основанию пирамиды.

В этом и кроется «загадка чудодействия» пирамид. Любой человек, входящий внутрь пирамиды, мгновенно ощущает на себе изменение эмоционального и физического состояния организма, которое сильно отличается от того, каким оно было перед входом в пирамиду. Еще бы, ведь посетители входят внутрь, в сконцентрированные магнитные силовые линии мощного настроенного и функционирующего магнитного сердечника для приемной электрической цепи, чего нет за пределами пирамиды.

Странно, но большинство туристов-паломников панически боятся вредного воздействия электроустановок на свой организм, а здесь стоят в очередь, чтобы ощутить это воздействие. Концентрация и разделение магнитных силовых линий является простым и эффективным способом отфильтровки помех, создаваемых магнитным полем Земли!

Разумеется, ориентировать пирамиды надо очень тщательно, чтобы магнитные линии поля Земли были строго параллельны основанию и противоположным (восток-запад) сторонам пирамиды. В современных условиях получить такую точность ориентации весьма и весьма проблемно.

Наиболее удобное место для постройки пирамиды (пирамид) находится на электрическом экваторе и в месте пересечения его с электрическим меридианом. Такое необходимое место расположено в Египте около его столицы Каира. Вновь наталкиваемся на парадокс - такие пирамиды уже построены на Земле, но находятся в полуразрушенном состоянии. И Египет был не менее могущественный, чем древняя китайская империя.

Египетская династия фараонов «доработала» и приспособила пирамиды под усыпальницы для захоронения там бальзамированных мумий умерших фараонов. Пожалуй это еще более невероятно, чем в Китае. Невольно складывается впечатление, что древнейшие могущественные цивилизации на Земле соревновались - кто более невероятным способом использует радиотехнические сооружения для мгновенной галактической связи. Отдать лавры первенства «победителю» предоставим читателю.

Следует отметить, что ПК на своих страницах уже публиковал информацию о том, что Китайская стена и Египетские пирамиды это радиотехнические сооружения , предназначенные для МГНОВЕННОЙ галактической связи (ПК №14,1997 и др.). Читатели, следящие за публикациями в ПК, это вспомнят.

Возникает интерес о возможности производить совсем простые и технологичные системы мгновенной электрической связи прямо сейчас. Радиоэлектронная промышленность может их производить, но об этом пока даже не догадывается. Более того, такие системы мгновенной электрической связи могут собираться дома и пользоваться ими способны даже школьники старших классов. На рис.2 показана конструкция линии мгновенной электрической связи в сравнении с обычной. Ее можно изготавливать даже в домашних условиях. В качестве передающей цепи используются два постоянных магнита, скрепленных между собой одноименными полюсами.

Постоянные магниты можно заменить на электромагниты. В месте соединения магнитов намотана катушка, которая при прохождении по ней сигнала будет менять положение (угол 5) в пространстве центральной магнитной линии (Hz), выходящей из места соединения двух магнитов. Приемную цепь удобно сделать из плоского феррита, но катушку намотать вдоль, через торцы стержня, чтобы вся внутреняя часть катушки была максимально (по площади) заполнена ферритом. Полученную катушку можно полностью «обернуть» (экранировать) плоскими ферритами больших размеров. Для большей наглядности эксперимента, необходимо чтобы центральная магнитная линия магнитов передающей части была строго направлена по оси приемной катушки.

Теперь, если подать переменное напряжение (информацию) от передатчика в передающую катушку, закрепленную на постоянном магните, то приемник, подключенный к цепи приемной катушки, установленной на плоском феррите, зафиксирует переменное напряжение (информацию). Максимум эффекта достигается при резонансе (совпадение частот передатчика и приемника). Проверено. Работает. Наиболее непонятливые (после прочитанного выше) радиоэлектронные специалисты могут возразить, без проведения опыта, что это полная чепуха и ни о какой связи не может быть и речи. Катушки с абсолютно перпендикулярными осями, да еще одна из них экранирована - не взаимодействуют. В подобных казусных ситуациях «наигениальнейший» Козьма Прутков поучал: «Если на клетке со слоном написано заяц - не верь глазам своим!»

Вот здесь и начинается самое интересное. На рис.2, как уже отмечалось, сравниваются обычная линия связи и мгновенная. Обыкновенный передатчик не может генерировать вектор Hz, поэтому системы мгновенной и обычной радиосвязи в самом прямом смысле не видят друг друга. Что это значит? Это означает, что в одном городе можно передавать на одной и той же несущей частоте («какой кошмар!») две совершенно разные телевизионные программы без каких-либо помех одной на другую.

Обычно, настройкой одного предатчика на рабочую частоту другого, нарушают радиосвязь, а здесь этого не происходит. Здесь следует сделать некоторое дополнительное разъяснение. Поскольку вектор Hz, который «игнорирует» теорию Эйнштейна, получен сугубо из решений уравнений Максвелла, то из этого следует, что обычная (эйнштейновская) система и мгновенная (максвелловская) работают на взаимно перпендикулярных линиях эл.маг. поля (векторах). На рис.2 такое различие наглядно показано. Это чисто «штучки» комплексных чисел, когда одна величина абсолютно перпендикулярна другой и, тем не менее, вместе определенно составляют единое целое. Более образно это означает, что две величайших личности в науке Эйнштейн и Максвелл по сути являются как бы «сиамскими близнецами», сросшимися полностью под 90 градусов друг с другом даже головами.

С одной стороны каждый сам по себе и, тем не менее являются единым (комплексным) организмом. Отсюда и множество «недоразумений» на происходящие явления. Сколько ученых мужей пытались найти «ошибки» у Эйнштейна? Они приводили весьма убедительные доказательства по поводу мгновенных взаимодействий в природе. Эти ученые даже и не подозревали, да и сейчас все еще не догадываются, что давно уже «гуляют» по комплексной физике, которая пока отсутствует. Эйнштейн и Максвелл («сиамские близнецы») заняли каждый свою часть комплексного числа (комплексной физики) и их оттуда уже не убрать.

Осталась лишь третья, незанятая никем «вакансия» - накинуть сразу на них обоих общий «хомут» и «вожжи», т.е. скрепить их («близнецов») модулем и аргументом, как любое комплексное число. В таком случае, как бы не «игнорировала» одна часть комплексного числа другую, изменится лишь его аргумент, а модуль будет оставться равным условной 1 всегда. Одно это принципиально меняет представление о «появлении» и «исчезновении» элементарных частиц! Даже рассмотренная обычная и мгновенная связь, на одних и тех же приемниках и передатчиках, в комплексных представлениях (комплексной физике) устраняет всевозможные возникающие «недоразумения».

Преимущества мгновенной (максвелловской) электрической связи особенно очевидны при связи с космическими аппаратами дальнего следования. Сейчас, в интервале между посылкой контрольного сигнала на станцию в район переферийных планет Солнечной системы и получением обратного ответа, можно успеть даже быстро пообедать (очень удобно).

В случае применения системы мгновенной электрической связи, дежурные операторы останутся «без обеда». Более того, система мгновенной электрической связи может осуществлять двухстороннюю связь под водой и из-под воды на сушу. Разумеется, входная и выходная цепи такой системы должны быть покрыты антикоррозийным композитом для устойчивости к агрессивному воздействию соленой морской воды. Такие системы мгновенной связи нужны и ой! как! нужны подводным лодкам, осибенно в свете известных трагических событий, когда погибшие военные моряки-подводники в последнюю минуту даже не смогли передать радиосигнал приемному узлу связи на суше прямо из-под воды, потому как подводные лодки такими системами мгновенной электрической связи пока не оснащены.

Теперь, когда читатели поняли и знают как работают системы мгновенной (максвелловской) электрической связи и их преимущества перед обыкновенными (эйнштейновскими), остается ждать, когда радиоэлектронная промышленность освоит серийный выпуск этих очень нужных систем. Здесь весьма уместно очень распространенное изречение у военных командиров, после постановки задачи подразделению: «ЧЕГО ЖДЕМ? ВРЕМЯ ПОШЛО!»

В. Коробейников, Санкт-Петербург


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Никола Тесла

Никола Тесла
Никола Тесла - славянский гений
Метафизика и космология ученого Николы Тесла 1
Метафизика и космология ученого Николы Тесла 2
Метафизика и космология ученого Николы Тесла 3
Метафизика и космология ученого Николы Тесла 4
Электрический автомобиль Тесла
Второй закон термодинамики и бестопливный генератор Тесла
Бестопливный генератор Тесла
Трансформатор Тесла
Генератор высокого напряжения Николы Тесла на лампах
Оружие H. Тесла
Беспроволочная технология передачи энергии Н.Тесла и Тунгусский взрыв
Никола Тесла и мгновенная электрическая связь
Неизвестная рукопись Никола Тесла
Основные патенты Николы Тесла

Информация.

Использовались материалы сайтов:
Тропа Истины
ООО фирма "СКИФ"©специализированная коммерческо-инженерная фирма
univer.omsk.su


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

- Электрический автомобиль Тесла!!!

Этот текст родился под впечатлением статьи в местной газете "Утренние Даллаские новости". Статья была помещена под рубрикой "Словесные портреты Штата Техас" и написана господином A.C. Greene. Имеется также второй файл с мыслями англоязычного автора относительно Тесловской "коробочки с энергией"

В переводе Руса Эвенса

24-ого января, воскресенье - Даллас, утренние новости, рубрика Словесные портреты штата Техас

"Источник энергии триумфального электрического автомобиля все еще остается тайной." A.C. Greene

Недавно, Словесные портреты штата Техас рассказали историю Генри Гарретта и его сына с их автомобилем, который ездит на воде. Это автомобиль успешно демонстрировался в 1935 в Скалах Белого Озера в Далласе.

Юджин Лангкоп Даллаский (любитель Паккардов, подобно многим из нас) обращает внимание на то, что "удивительный автомобиль" будущего может быть связан с восстановлением электрического автомобиля. Такой автомобиль не использует никакого бензина, никакого масла - только некоторые стыки смазки - не имеет никакого радиатора, который нужно охлаждать, никаких проблем карбюратора, никакого глушителя, который нужно заменять и не выделяет никаких загрязнителей.

Известные в прошлом электромобили охватывали Columbia, Rauch & Lang and Detroit Electric.

В Далласе были электрические автомобили по доставке товаров в 1920-ых и 30х годах. Много электрических транспортных средств доставки использовались в больших городах и в 1960-ые.

Главными недостатками электроавтомобилей были медленная скорость и короткий диапазон.

В пределах прошлого десятилетия два человека, Джордж Тиесс и Джек Хукер, объявили, что они разработали батареи, работающие на магние от морской воды, при этом диапазон их электромобиля от стандартного около 100-ни миль увеличился до 400-500 миль.

Но здесь речь пойдет о совсем другом автомобиле. Это - автомобиль-загадка, однажды продемонстрированный Николой Тесла (изобретателем использования переменного тока), который мог бы похоронить все бензиновые двигатели, навсегда.

При поддержке компаний Pierce-Arrow Co. and General Electric в 1931, Тесла снял бензиновый двигатель с нового автомобиля фирмы "Pierce-Arrow" и заменил его электромотором переменного тока мощностью в 80 л.с. без каких бы то ни было традиционно известных внешних источников питания.

В местном радио магазине он купил 12 электронных ламп, немного проводов, горстку разномастных резисторов, и собрал все это хозяйство в коробочку длиной 60 см., шириной 30 см. и высотой 15 см. с парой стержней длинной 7.5 см. торчащих снаружи. Укрепив коробочку сзади за сиденьем водителя он выдвинул стержни и возвестил "Теперь у нас есть энергия". После этого он ездил на машине неделю, гоняя ее на скоростях до 150 км/ч.

Поскольку на машине стоял двигатель переменного тока и не имелось никаких батарей, справедливо возникает вопрос, откуда же в нем бралась энергия?

Популярные комментарии привлекали обвинения "в черной магии" (как будто такое объяснение сразу расставляло все точки над "i"). Чувствительному гению не понравились скептические комментарии прессы. Он снял с машины таинственную коробочку, и возвратился в свою лабораторию в Нью-Йорке и тайна его источника энергии умерла вместе с ним.

A.C. Greene - автор и историк Штата Техас, который живет в Salado.

Статья-оригинал, которую Мр. Грин использовал при написании своей заметки следует ниже

Забытое искусство электромобилей

Артур Абром

Хотя электроавтомобили были одним из самых ранних изобретений, мода на них прошла быстро. Развитие электричества как источника энергии для человечества проходило с большими противоречиями.

Томас А. Эдисон был первым, кто начал продавать электросистемы (т.е. электрогенераторы) имеющие какую-то коммерческую ценность. Его исследования и изоретательский талант позволили развить системы постоянного тока. Этими системами оборудовались суда, муниципалитеты начинали освещать улицы. В то время Эдиссон был единственным источником электричества!

В то время как коммерциализация электричества набирала оборотов Эдиссон нанял человека, явившего миру невиданный ранее научный талант и развившего совершенно новые подходы к электроэнергии. Этим человеком был иностранец Никола Тесла. Его разработки затмевали даже самого Эдиссона! В то время как Эдиссон был великим экспериментатором, Тесла был великим теоретиком. Постоянные эксперименты Эдиссона его несколько раздражали.

Тесла предпочитал математически рассчитывать возможность какого-то процесса, чем сразу хвататься за паяльник и постоянно эксперименторовать. Так, однажды, после очередного горячего спора, он покинул лабораторию Эдиссона в West Orange, New Jersey.

Работая самостоятельно Тесла продумал и создал первый генератор переменного тока. Он, и только он, является ответственным за все преимущества, которыми мы наслаждаемся сегодня благодаря электроэнергии переменного тока.

Рассерженный Эдиссоном в самом начале 1900-х Тесла продал свои новые патенты Джорджу Вестингоусу за 15 млн. долларов. Тесла стал полностью независимым после чего продолжил исследования в своей лаборатории на 5-й Авеню в Нью-Йорке.

Джордж Вестингоус начал торговать этой новой системой электрогенераторов создавая конкуренцию Эдисону. Вестингоус одержал победу, благодаря очевидному преимуществу новых генераторов по сравнению с менее эффективными генраторами Эдиссона. Сегодня переменный ток - единственный источник электричества мирового потребления и, пожалуйста, помните, Никола Тесла - человек который сделал его доступным для людей.

Теперь, что касается раннего становления электромобилей. Электромобиль имеет ряд преимуществ которые шумные, капризные, дымные автомобили с двигателями внутреннего сгорания предложить не могут.

Прежде всего - абсолютная тишина которая сопровождает ваз при поездке в электромобиле. Не имеется даже намека на шум. Только поворот ключа и нажатие на педаль - как транспортное средство начинает немедленно двигаться. Никакого дребезжания в начале, никакого переключения скоростей, никаких топливных насосов и проблем с ними, никаких уровней масла и т.п. Просто поворот выключателя и вперед!

Второе - это ощущение мощности и покорности двигателя. Если хотите увеличить скорость - просто давите на педаль, и никаких рывком при этом. Отпускаете педаль и транспортное средство немедленно замедляется. Вы всегда полностью контролируете управление. Не трудно понять, почему эти транспортные средства были так популярны на рубеже веков и почти до 1912.

Большим неудобством этих автомобилей был их диапазон и потребность в перезарядке каждой ночью. Все эти электрические транспортные средства использовали ряд батарей и двигатели постоянного тока. Батареи требовали перезарядки каждую ночь и диапазон перемещения был ограничен приблизительно 100-ней миль. Это ограничение не было серьезным в начале этого столетия. Доктора начали выезжать на вызова на электрических автомобилях потому что они больше не нуждались в лошадях всего лишь поключить автомобиль в электрическое гнездо на ночь! Никакие перемещения не мешают получать чистую прибыль.

Многие из больших универмагов в столичных областях начали использовать электромобили для доставки товаров. Они были тихими и не испускали никаких загрязнителей. Обслуживание электромобилей было минимальным. Городская жизнь обещала большое будущее электромобилю. Однако, обратите внимание, все электромобили работали на постоянном токе.

Произошли две вещи, которые положили конец популярности электромобиля. Каждый подсознательно жаждал скорости, которая захватила всех автоэнтузиатов той эры. Каждый изготовитель стремился показать как далеко его автомобиль может ехать и какова его наивысшая скорость.

Построенная Полковником Вандербилтом первая твердая гоночная круговая орбита с прямолинейными секциями в Лонг Айленде стала воплощением страсти "красивой жизни". Газеты постоянно печатают сводки о новых рекордах в скоростях. И, конечно, изготовители автомобилей были скоры на руку, чтобы извлечь свою выгоду из рекламного эффекта этих новых пиков скорости. Все это создавало имидж электромобилей как транспортных средств для старых леди или отставных джентельменов.

Электрические транспортные средства не могли достигать скоростей 45 или 50 миль в час. Этого не выдежали бы их батареи. Максимальные скорости от 25 до 35 миль в час. могли поддерживаться на мгновение или около этого. Обычно, крейсерская скорость - в зависимости от условий движения, была от 15 до 20 миль в час. Для стандартов годов от 1900 до 1910, это была приемлемая скорость, чтобы получать удовлетворение от электрического транспортного средства.

Пожалуйста обратите внимание, что ни один из изготовителей электрических автомобилей никогда не использовал ГЕНЕРАТОР постоянного тока. Это позволило бы подпитывать небольшим зарядом батареи, во время движения и таким образом увеличивать дальность его пробега. Это рассматривалось как некоторое подобие вечного двигателя и конечно считалось абсолютно не возможным! Фактически, генераторы постоянного тока могли бы успешно работать и помочь выживанию электромобилей.

Как было упомянуто ранее, электрооборудование переменного тока Г. Вестингоуса, продавалось распространялось по стране. Более ранние системы постоянного тока удалялись и игнорировалось. (В качестве любопытного замечания: Объединенная Компания Эдиссона в Нью-Йорке все еще использует один из генераторов постоянного тока Эдиссона установленных на его 14-й электростанции и он все еще работает!) Приблизительно в указанное время, другая гигантская корпорация была сформирована и вступила в производство оборудования переменного тока - Дженерал Электрик. Это положило абсолютный конец для систем электропитания Эдисона как коммерческих средств производства и распределения электроэнергии.

Электрические автомобили не были приспособлены, чтобы размещать на них многофазные двигатели (переменного тока), так как они использовали батареи в качестве источника мощности, их исчезновение было предрешено. Никакая батарея не может производить переменный ток. Конечно, мог бы использоваться конвертер для преобразования тока в переменный, но размер соответствующего оборудования в то время был слишком большим, чтобы размещать его на автомобилях.

Итак, окло 1915 года, электрический автомобиль канул в лету. Правда, United Parcel Service все еще использует несколько электрических грузовиков в Нью-Йорке сегодня, но большая часть их транспортных средств использует бензин или дизельное топливо. Сегодня электромобли мертвы - они рассматриваются как динозавры прошлого.

Но, позвольте нам на секунду остановиться, чтобы рассмотерть преимущества использования электроэнергии как средства передвижения транспортных средств. Обслуживание их абсолютно минимально. Масло почти не требуется для двигателя. Не имеется никакого масла, чтобы заменять, никакого радиатора, чтобы чистить и заполнять, никаких передач, чтобы загрязняться, никаких топливных насосов, никаких водных насосов, никаких проблем с корбюратором, никаких кривошипно-шатунных механизмов, чтобы гнить или заменять и никаких загрязнений, испускаемых в атмосферу. Разве это не тот ответ, который все вроде бы ищут!

Поэтому, эти две проблемы, стоящие перед нами, невысокая скорость с небольшим расстоянием передвижения и замена постоянного переменным током сегодня уже могут быть решены. При сегодняшних технологиях это уже не кажется непреодолимым. Фактически, эта проблема уже была решена в прошлом. Отдаленном прошлом. И не очень отдаленном. Стоп! Задумайтесь над сказанным на несколько мгновений прежде чем продолжать!

Несколько ранее в этой статье, я упомянул человека, Николу Тесла и заявил, что он был самым большим гением, который когда-либо жил. Американское Патентное бюро имеет 1,200 патентов, зарегистрированных от имени Николы Тесла, и, по оценкам, он мог запатентовать дополнительно 1,000 или около этого из памяти!

Но вернемся к нашим электромобилям - в 1931, при финансировании Pierce-Arrow и George Westinghouse. В 1931 Pierce-Arrow была отобрана, чтобы быть проверенной в фабричных территориях в Buffalo, N.Y. Стандартный двигатель внутреннего сгорания был удален и 80 л.с. 1800 об/мин электродвигатель, был установлен на муфту к передаче. Двигатель переменного тока имел длину 100 см. и 75 см. в диаметре. Энергия, которая его питала, находилась "в воздухе" и никаких больше источников питания.

В назначенное время, Никола Тесла прибыл из Нью-Йорка и осмотрел автомобиль Pierce-Arrow. Затем он пошел в местный радио магазин и купил 12 радиоламп, провода и разные резисторы. Коробка, имела размеры длиной 60 см., шириной 30 см. и высотой 15 см. Укрепив коробочку сзади за сиденьем водителя он присоединил провода к безщеточному двигателю воздушного охлаждения. Два стержня диаметром 0.625 мм. и около 7,5 см. длинной торчали из коробки.

Тесла занял водительское место, подключил эти два стержня и заявил, "Теперь мы имеем энергию". Он нажал на педаль и автомобиль поехал! Это транспортное средство приводимое в движение мотором переменного тока развивало до 150 км/ч и обладало характеристиками лучшими, чем любой автомобиль с двигателем внутреннего сгорания на то время! Одна неделя была потрачена на испытания транспортнго средства. Несколько газет в Буффало сообщили об этом испытании. Когда спрашивали: "откуда берется энергия?", Тесла отвечал: "Из эфира вокруг всех нас". Люди поговаривали, что Тесла был безумен и так или иначе в союзе со зловещими силами вселенной. Тесла это рассердило, он удалил таинственную коробку с транспортного средства и возвратился в свою лабораторию в Нью-Йорке. Его тайна ушла вместе с ним!

Здесь хотелось бы заметить, что обвинения в магии постоянно сопровождали деятельность Теслы. Его лекции в Нью-Йорке пользовались большой популярностью, причем приходили люди далекие от физики. И не только потому что Тесла обладал способностью объяснять физические законы простым человеческим языком аналогий, но скорее потому, что во время лекций он демонстрировал эксперименты, которые даже сегодня могли бы вызвать удивление у студентов факультетов радиоэлектроники, не то что у простых обывателей.

Например Тесла доставал из своего портфеля небольшой ТРАНСФОРМАТОР-ТЕСЛА, работающий при высоковольтном напряжении и переменном токе высокой частоты при крайне низкой силе тока. Когда он его включал вокруг него начинали извиваться молнии, при этом он спокойно ловил их руками, тогда как люди с первых мест в зале спешно перемещались назад. Этот фокус куда забавнее, чем распиливание человека.

Также хорошим шоу был эксперимент с электролампочками. Тесла включал свой трансформатор и обычная лампочка начинала светиться в его руках. Это уже вызывало изумление. Когда же он доставал из портфеля лампочку лишенную спирали накала, просто пустая колба, и она все-равно светилась - удивлению слушателей небыло предела и иначе как массовым гипнозом или магией они это объяснить не могли.

"Фокусы" с лампочками объясняются просто, если знать некоторые законы. Как писал Тесла, при определенной частоте колебаний разряженный воздух проводит ток также или даже лучше чем медный провод. Конечно, это было бы невозможно, если бы отсутсвовала единая волновая среда ("эфир"). В отсутствие воздуха эфир становится чистым проводником, тогда как воздух только мешает, поскольку является изолятором.

Некотрые исследователи привлекают к объяснению работы тесловского электромобиля магнитное поле Земли, которое Тесла мог использовать в своем генераторе. Вполне возможно, что используя схему высокочастотного высоковольтного переменного тока Тесла настраивал ее в резонанс с колебаниями "пульса" Земли (около 7.5 герц). При этом, очевидно, частота колебаний в его схеме должна была быть как можно более выскокой, оставаясь при этом кратной 7.5 герцам (точнее - между 7.5 и 7.8 герц.).

Стандартный внутренний двигатель сгорания был удален и 80-H.P. 1800 r.p.m электрический двигатель, установленный к сжимающемуся и передача.

A.C. Двигатель измерил длиной 40 дюймов и 30 дюймов в диаметре, и энергии ведет, не были оставлены, стоя в воздухе - никаким внешним источником энергии!

Он тогда отпраивлся в местный радиомагазин и купил горстку труб (12), проводов и набор резисторов. Коробка, измеряющая длиной 24 дюйма, шириной 12 дюймов и высотой 6 дюймов была собрана, размещая схему.

Коробка была помещена в переднее место и соединила его провода к охлажденному воздухом, brushless двигатель. Два 1/4 прутов " в диаметре перетерпел коробки приблизительно 3 " в длине. Упоминание об этом эксперименте в местном бумажном виде сбивало меня, но это давало "некоторая" деталь чего была в этой таинственной коробке энергии"

Мы знаем это T.H. Moray имел вероятно лучшую известную версию такого устройства. В его случае он использовал специальный "клапан", который, казалось, был в основном диодом. Кроме этого диода работал скорее Triac. То есть любая электрическая волна, и положительные И отрицательные потоки продвижения, поднималась антенной и проходил через этот диод с минимальной потерей энергии. Насколько мы знаем, этот клапан был основан на сложном веществе(сущности) с GERMANIUM как материал хозяина.

Оттуда это прошло настроенный схему, основанный на вакуумных трубах и конденсаторах, чтобы строить и освободить от обязательств энергию как требуется грузом. Настроенные схемуы были резонансные с одним или большее количество земных или космических частот, и вакуумные трубы действовали как гармонические конструктивные усилители вмешательства сигналов входа.

Мы обратим внимание, что резонансные схемуы Морей использовали КОНДЕНСАТОРЫ, КАТУШКИ и RESISTORS. Эксперименты, сделанные в течение расцвета Морей показали продукции(выпуску) до 50,000 Ваттов высокой энергии частоты. Полагается, что энергия была высокая частота потому что 100 сожженные лампочек ватта прохладная к контакту.

Один другой КРИТИЧЕСКИЙ ПУНКТ(ТОЧКА) относительно конвертера Морей был то, что это ТОЛЬКО возбудит грузы ИМЕЮЩИЙ СОПРОТИВЛЕНИЕ и НЕ ИНДУКТИВНЫЕ грузы. Это - то, потому что индуктивные грузы подразумевают катушки провода, которые нагреты больше так ГИСТЕРЕЗИСОМ (interferring электромагнитные поля) скорее чем простое сопротивление от потока потока через молекулярные / атомные образцы.

Этот тип interferring поля причинял энергии резервную и последующую де-настройку генератора Морей. Так как это было по существу НАСТРОЕННОЕ устройство, это не могло давать компенсацию за любые изменения частоты или искажения, ОДНАЖДЫ НАСТРОЕННЫЕ. В результате, любая попытка соединять индуктивный груз заставила бы устройству прекращать производить электрическую энергию. Чтобы повторно начинаться это, вся индуктивная погрузка должно быть удалено, устройство, заново настроенное и повторно начато.

Moray также использовал необычный режим работы для вакуумной трубы, в которой он работал с "холодный катод". Это не требовало, чтобы нагретая пластина для " thermionic эмиссия " считала необходимым для успешного вакуумного действия трубы.

Имеется также упоминание о радиоактивных элементах в схемуе антенны, который ведет, чтобы думать, что он мог бы настраивать в непрерывные радиоактивные процессы распада характера(природы), скорее чем космические или земные энергии.

Мы будем сначала всего примечания, использование AC наматывает двигатель. Этот один сообщает нам, что Tesla устройство было превосходящее и не, так что зависящий настраивающий как был машина(механизм) Морей, которая могла только власть(мощь) грузы ИМЕЮЩИЙ СОПРОТИВЛЕНИЕ. Все универсальные шаги энергии в ВОЛНАХ и так - по существу для чередования потока (AC). Именно поэтому Moray называемый его книгой " МОРЕ ЭНЕРГИИ, В КОТОРЫЙ ЗЕМНЫЕ ПЛАВАНИЯ ". Полная вселенная непрерывно купается в этих AC энергиях, и они охватывают полный спектр частоты.

Так, в случае Tesla Коробки энергии, он или ранйте его собственные катушки или просто используемый провод, чтобы соединить resistors с вакуумными трубами. Я имею мнение, что он использовал провод ТОЛЬКО для связи и НЕ ИСПОЛЬЗОВАЛ КАТУШКИ! Я также думаю, что он использовал ДИОД где-нибудь в схемуе, чтобы выявить ТОЛЬКО одну полярность.

Мы не имеем никаких спецификаций для AC двигателя, который Tesla использовал в авто, так что мы понятия не имеем, если это было единственно(отдельно) или многостадия. В случае единственного(отдельного) двигателя стадии, это только требует единственного(отдельного) проветривания, которое проектирует магнитную область(поле), которая вращается согласно увеличению или уменьшению чередующегося потока.

Многостадия (почтово = два или больше) двигатель использует многократные проветривания, которые питаются поэтапными потоками входа, которые чередуются в такой манере, чтобы укрепить друг друга. В случае 3 двигателя стадии, потоки - поэтапные 120 градусов(степеней) обособленно. Это дает намного больший torque двигателю, но требует 3 раз поток, потому что это использует 3 раза энергия входа.

Вакуумное строительство трубы берет несколько форм. Из них, самый простой - две пластины, отделенные проводом сетки. Когда пластина основания нагрета, thermally вынужденные(вызванные) ионы (thermionic эмиссия) испускаются пластиной основания. Сетка может быть смещена заявлением(применением) напряжения, чтобы увеличивать, уменьшать или остановить поток этих ионов к верхней пластине.

Другие формы включают большее количество пластин с большим количеством сеток, чтобы позволить лучше контроль(управление) относительно потока иона. Надлежащим смещением, вакуумные трубы могут использоваться как выключатели, модуляторы или усилители среди других использований.

В случае Tesla Коробки энергии, вакуумная труба, кажется, функционирует как "насос", собирая поступающий поток в форме интенсификации иона. Как только эта "сжатая" поле иона достигает некоторой плотности, насос позволяет этому быть выпущенным в следующую стадию схемы, быть это фактический груз или другая вакуумная труба.

Так, если схему - 6 вакуумных труб в параллельном, весь питаемом от общей(обычной) антенны, outputting на общий(обычный) терминал груза, то общий(обычный) антенна вход кормил бы все вакуумные трубы той же самой волной. Это дало бы самое большое ТЕКУЩЕЕ накопление из-за РАСШИРЕННОЙ ПОВЕРХНОСТНОЙ ОБЛАСТИ paralleled труб.

Обратите внимание, эти вакуумные трубы наиболее вероятно работают в "холодный катод" способ, так как нагреватели вакуумных труб не питались любым внешним напряжением, чтобы обеспечить высокую температуру для более ортодоксальной therionic эмиссии.

Если бы вакуумные трубы завербованы последовательно, то один "насос" кормил бы другой "насос", чтобы получить последовательно более высокий удельный вес электронов. Это дало бы более высокие НАПРЯЖЕНИЯ из-за увеличенного ДАВЛЕНИЯ.

Имейте в виду, что электричество - много подобно воздуху или воде. Мы можем думать о напряжении как фунты в квадратный дюйм (ИНДЕКС ЗАГРЯЗНЕНИЯ) и поток как кубические ноги(футы) в минуту (CFM). Это - ИНДЕКС ЗАГРЯЗНЕНИЯ - давление, CFM - поток.

Другой аналог сравнивает реку с электричеством. На таком сравнении, скорость реки - НАПРЯЖЕНИЕ или давление, в то время как ширина реки - ПОТОК или норма(разряд) потока.

Такое сравнение показывает, ПОЧЕМУ поток требует САМОЙ БОЛЬШОЙ ПОВЕРХНОСТНОЙ ОБЛАСТИ для максимального потока. Плавкие предохранители функционируют на только этом принципе, когда поток течет по поверхности плавкого предохранителя, это создает высокую температуру. Если слишком много текущих потоков, это создает слишком много высокой температуры, причиняющей плавкий предохранитель таять и отделиться. Чем большее количество поверхностной области плавкий предохранитель, тем больший количество потока может течь, другая причина не разместить пенни в гнездо плавкого предохранителя.

Так что мы имеем две антенны (длинные пруты диаметром 1/4 дюйма и длиной 3 дюйма), два набора 6 вакуумных труб, связанных вместе проводом и сортировали resistors. Поскольку волны энергии собраны 3 " пруты, положительные на одном, отрицательные на другом, энергия растет в форме увеличенных ионов в каждой из paralleled вакуумных труб. Как в генераторе Морей, схему будет кормить, любой груз приложен, пока это не ПРЕВЫШАЕТ поток, несущий способность(вместимость) компонентов схемы. Что мы имеем - энергия насосная система.

Я сделал рисунок коробки с некоторой идеей относительно схемы. Мое знание электроники не находится на IC'S и транзисторах с почти ничто в отношении вакуумных труб так не будут иметься много технической концепции схемы в se. Возможно после некоторого изучения, или я или кто - то еще придумает некоторый testable или годные к употреблению схемы.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Второй закон термодинамики
и бестопливный генератор Тесла !!!

Oliver Nichelson
333 North 760 East
American Fork, Utah 84003 U.S.A.
L Copyright 1993

(Translated by Russel Evans) See ORIGINAL version here

В течении речи посвященной установке своих электрических генераторов на Ниагарских Водопадах Никола Тесла обратился к своим слушателям со следующими словами:

"Наша задача развить средства получения энергии из запасов, которые вечны и неисчерпаемы, развить методы, которые не используют потребление и расход каких бы то ни было "материальных" носителей. Сейчас я совершенно уверен, что реализация этой идеи не за горами. - возможности развития этой концепции, которой я занимаюсь, заключаются именно в том, что бы использовать для работы двигателей в любой точке планеты чистую энергию окружающего пространства -" (Тесла, 1897)

В 1902 г., Тесла писал своему другу и издателю Robert Underwood Johnson, что он уже создал устройство для использования энергии окружающего пространства для производства электричества (Nichelson, 1993). В письме он утверждал, что принципы построения его нового генератора были раскрыты в его статье в журнале Century Magazine июня 1900 г. на стр. 200 "где достаточно подробно были упомянуты неизвестные ранее факты".

"Сток Энергии"

Упомянутая ссылка касается статьи "Проблемы увеличения энергии человечества через использование энергии солнца" (Тесла, 1900). Новые факты, относятся к использованию "Энергии окружающего пространства". В этом и следующих разделах были теоретические рассуждения в развитие ново созданного генератора. Тесла использовал две иллюстрации простыми графическими картинками с тем, чтобы объяснить саму идею, принцип, как подобный извлекающий энергию генератор мог бы работать.

В первом случае он приводил пример закрытого цилиндра в который энергия не может поступать иначе, кроме как через канал или путь "О" и что тем или иным образом в этом объеме поддержание условий потребовало бы не много энергии в то время как с внешней стороны должно быть обычное внешнее пространство с намного большим количеством энергии.

Тесла продолжает:

При таких условиях энергия могла бы протекать через путь "О", как показано стрелкой, и затем могла бы быть конвертирована при своем прохождении в некоторую другую форму энергии. Могли бы мы создать искусственно такую "низину" куда бы могла истекать энергия окружающей среды- чтобы быть способной в любой точке земного шара получить продолжительное обеспечение энергией и днем и ночью. (Тесла, 1900)

В следующем параграфе Тесла дает другую версию процесса, который мог бы обеспечивать подобное извлечение энергии. Он спрашивает, можем ли мы произвести холод в неком участке пространства и обеспечить туда постоянное течение тепла. Создание такой холодной дыры в пространстве было бы подобно созданию в озере или пустого пространства или пространства заполненного чем-то, что легче воды.

Это мы можем сделать поместив в воду бак и откачивая всю воду из последнего. Мы знаем, затем, что вода, если ей будет позволено возвращаться в бак, будет, теоретически, способна выполнить в точности то же количество работы, которое было использовано при ее выкачивании и ни на грамм больше. (Тесла 1900).

Он обращает внимание, что при таком процессе ничего не будет достигнуто путем откачивания воды наружу и позволения ей возвращаться обратно в бак. Будет невозможно при таких условиях создать в окружающем пространстве "сточную трубу".

Тесла затем говорит, что он отражает момент и добавляет:

Тепло, хотя и следует определенным общим законам механики, подобно жидкости, не то же самое; это есть энергия, которая может быть конвертирована в другие формы энергии, во время того, как она движется от высокого к низкому уровню...представьте, что вода, при прохождении в резервуар, превращается в что-нибудь другое, что может из нее получиться без использования какого либо вообще, или очень малого количества, мощности. Например, если тепло представить в виде воды озера, кислород и водород, составляющий воду может иллюстрировать другие формы энергии, в которую тепло превращается при прохождении от горячего к холоду.

В соответствии с этим идеальным случаем, вся вода втекающая в резервуар должна быть разложена на кислород и водород до того, как она достигнет дна (Tesla, 1900), и результат должен быть такой, что вода должна беспрестанно течь, и, однако, резервуар должен оставаться пустым, поскольку происходит выход газов. Мы должны произвести такие, затраты изначально определенного количества работы, чтобы создать приемник (сточную трубу) для тепла или, соответственно, воды, которая могла бы втекать, предоставляя нам возможность получать много энергии без дальнейшего усилия.

Понимание действия нового генератора Теслы является заданием из двух частей - понимание материала как это делал Тесла в простых человеческих терминах науки 19 века и объяснение того же самого мутным наукообразным жаргоном современной зашифрованной от непосвященных науки (впрочем, посвященным часто понятно не на много больше).

К счастью, объяснение самого Тесла не противоречит Второму закону термодинамики, в том виде как он был сформулирован ведущими физиками теоретиками.

Рудольф Клаузиус сделал это, в 1850: "Самодвижущаяся машина, лишенная помощи внешних воздействий не может передавать тепло от одного тела с меньшей температурой к другому телу с большей температурой."

Лорд Кельвин же дал такое определение: "Невозможно с помощью неподвижного материального объекта извлечь механический эффект из любой части материи с помощью охлаждения объекта ниже температуры близлежащих объектов".

Если бы машина могла бы сама собой брать энергию тепла от близлежащего окружения и использовать эту энергию, чтобы выполнять работу охлаждения, то эта машина была бы вечным двигателем. Охлаждение близлежащего пространства требует энергии от внешнего источника.

В своей статье в Century Magazine, Тесла поднимает термодинамический вопрос в разделе названном "Возможность автоматической машины... неподвижной, однако Способной Извлекать Энергию Окружающего пространства." Он возражает против утверждения о неосуществимости машины охлаждения, способной действовать от тепла, извлекаемого из окружающей среды, простым мысленным экспериментом.

Если два металлических провода протянуть от земли к внешнему пространству, разница температуры между концами проводов создаст электрический ток в проводах, которые в этом случае могли бы управлять электрическим двигателем. Таким образом мы получаем устройство, которое охлаждает пространство и работает от тепла этого пространства.

Этим примером, Тесла не опровергает Второй закон термодинамики, но показывает узость его популярного понимания. Он не отрицает наиболее основного условия, согласно которому энергия течет от горячего к холодному, от высокого состояния энергии к низшему состоянию. То что он действительно этим показывает, что продуманная конструкция может заставить устройство производить работу за счет движения энергии от высшего состояния к низшему и при этом без создания машины вечного двигателя.

Окружающая Среда

То, как "сточная труба" энергии может быть создана на Земле требует двух дополнительных фрагментов информации, ранее обнародованных Тесла в термодинамической дискуссии - природа волновой среды подобна природе жидкости, которая заполняет окружающее пространство что создает низкую температуру в этом окружающем пространстве.

Одной из возможностей облегчающей понимание принципа энергии окружающей среды, является возврат к историческим корням электрической науки. От времени Franklin, до начала этого столетия, электричество изображалось, как жидкость, которая течет через проводники и, подобно пару что движет машинами внутреннего сгорания, может быть собрана в каком то объеме отделенном от окружающего пространства. Сегодняшние конденсаторы буквально понимались как холодильники для хранения охлажденного пара в соответствии с такими воззрениями.

До последнего смещения научной парадигмы в сторону представлений в соответствии с которыми вселенная стала рассматриваться как хаотическое движение мельчайших частиц в вакууме физики считали, что вся материя состоит из некой первичной субстанции. Этой первичной субстанцией был эфир (Dunlap, 1934) Максвелла и Кельвина, который заполняет окружающее пространство.

Что касается температуры, то Тесла писал (Tesla. Feb. 1919) что "в свете настоящего знания мы можем уподобить электрический потенциал температуре." Создание низкого региона температуры относительно более высокого окружающего пространства как вместилища энергии, означает создание постоянного пониженного электрического потенциала. Устройство, создающее такой регион пониженного давления, относительно окружающего пространства, могло бы быть рассмотрено, как самоохлаждающийся аппарат.

В принципе, электрический флюид должен войти в прибор, преобразовавшись в низшую форму энергии и выполнить работу, тогда как флюид из внешнего пространства обладающим более высоким потенциалом, продолжал бы поступать в прибор. Мы можем только догадываться о природе этого превращения, но, очевидно, что электрический флюид должен быть превращен в положительный и отрицательный потенциалы.

Термодинамическая работа

В соответствии со Вторым законом термодинамики, генератор Тесла должен использовать энергию, движущуюся от высшей температуры к низшей температуре, но должен быть самоподдерживающимся, то есть самоохлаждающимся с помощью превращения поступающей из внешней среды энергии в иную форму в процессе, при котором потребляется только малое количество поступающей в генератор энергии.

Этот последний элемент, необходимый для работы устройства, который потребляет очень незначительное количество совершающей работу энергии, упомянут Тесла (Tesla, Feb. 1919) в связи с его беспроводным приемником. Он писал, что "энергия будет экономно передана и очень небольшая мощность будет израсходована до тех пор, пока никакая работа не производится в приемнике". Здесь "работа" понимается в техническом смысле, как мощность в единицу времени.

Прибор Тесла для извлечения энергии из окружающего пространства работает с помощью преобразования входящей в него энергии в потенциал и не производит никакой или почти никакой работы внутри самого себя.

Электрическая энергия, как единица работы измеряется в ватт/сек. Или произведении амперы х вольты х сек. Вольты и амперы могут рассматриваться как количество электрического флюида и, поскольку потенциалы усилены, результатом является то, что работа или энергия законсервирована уменьшением проводимости тока в устройстве. Новый генератор представляется работающим от изменения потенциалов и без электрического тока (или при крайне незначительном его количестве). То есть мы явно имеем некое электростатическое устройство.

Так как приемник в тесловской беспроводной системе и генератор новой энергии имеют характеристики не использования "или очень малого использования" мощности, полезно узнать, как изображалась работа приемника. В 1919 Тесла детализировал свой беспроводный метод в Electrical Experimenter, используя гидравлические аналогии.

Традиционная электрическая схема для передачи электричества требует два провода, что можно сравнить с гидравлической системой имеющей подвижный, совершающий возвратно-поступательные движения поршень.

На рис.2 совершающий работу ток толкается и тянется "с большой скоростью через маленький канал" таким образом что "вся энергия движения будет трансформирована в тепло трением, подобно этому движение электрического тока вызывает свечение лампы".

С другой стороны Тесла демонстрировал беспроводный метод как однопроводную передаточную систему. (рис.3)

Поршневой цилиндр проталкивает совершающий работу ток через фрикционное устройство в большой эластичный резервуар. При завершении поршнем своего движения эластичный резервуар, заполненный током, посылает его обратно через фрикционное устройство-

Теоретически обоснованно, что эффективность превращения энергии будет одинаковой в обоих случаях. Похоже, Тесла показывает, что свечение лампы с определенным количеством ватт может быть обеспечено одним из двух способов, как серийным источником мощности определенного напряжения и силы тока, так и одним проводом со значительно меньшей силой тока, но значительно большим напряжением. Например лампа в 100 ватт может питаться током в 100 вольт и 1 ампер или током 1000 вольт и 0.1 ампер.

Условие при котором электрическое устройство не совершает работы нуждается в следующем пояснении. Работа складывается из силы, движущей что-то в период времени. В случае с электричеством это напряжение (вольты) движущее носителей зарядов через кабель. Количество кулонов заряда, проходящего определенную точку в проводнике за секунду образует ток, q/s=i. Отсутствие производства электрической работы означает, что количество заряженных частиц, проходящих через определенную точку в проводнике, приближается к нулю.

Ток смещения

Условие, при котором переменный ток может быть поддержан без поступательного движения заряженных частиц присутствует в конденсаторе. Ток смещения состоит из прямого и обратного движения связанных зарядов в пределах решетчатой структуры непроводящего диэлектрика.

Работа не будет выполняться, если устройство работает на токе смещения. Если большой вольтаж сместил небольшое количество несвободных (связанных) зарядов, требования мощности нагрузки, как, например, свечение лампы, выполнялось бы при отсутствии течения тока в проводнике и поэтому без расхода энергии.

Термодинамический аргумент Тесла с мысленным экспериментом при котором провода уходят в космос состоит в том, что энергетические различия в окружающей среде могут питать устройство, которое использует эти энергетические различия без создания классического "вечного двигателя".

Со своим новым извлекающим энергию устройством его аргумент (в защиту 2-го закона термодинамики) в том, что энергия может быть взята из окружающего пространства и будучи преобразованной в чистый потенциал, может питать нагрузку в то время как никакая работа не выполняется внутри самого устройства.

В первом примере длинные провода позволяют мотору работать до тех пор, пока земля имеет ту же температуру что и окружающее пространство. Во втором примере он описывает устройство, которое объединяет энергетические различия внутри самого себя с полным отсутствием (или почти полным отсутствием) расхода энергии для питания нагрузки. И хотя во втором примере устройство внешне может показаться "вечным двигателем", оно выполняет, как показал Тесла, Второй закон термодинамики.

Сравнение Тесла (Тесла 1900) своего самоохлаждающегося экстрактора энергии с двух витковым аппаратом Carl Linde's для сжиживания воздуха (рис.4) подводит к конструкции его двух витковой катушки (Тесла, 1894) (рис.5) которая вероятно задействована в его извлекающем энергию устройстве.

Измерения одно и двух витковых катушек одного размера, обоих с примерно одинаковой индуктивностью, показали, что в резонансе и вольтажный вход и вольтажный выход на несколько порядков величин больше для катушки двух витковой конструкции.

Рисунок ниже показывает вольтаж полученный из двух 4 дюймового диаметра спиральных катушек с одинаковым числом витков. Нижняя кривая относится к одно витковой катушке и верхняя кривая относится к двух витковой катушке.

Очевидно, бифилярная катушка используется в тесловском устройстве новой энергии, может быть предположено, что она могла бы работать при таком высоком напряжении, какое бы только могла выдержать изоляция проводов и что количество принимаемого ею заряда по крайней мере должно быть на столько большое, на сколько того требует нагрузка поддерживаемая напряжением и частотой. Например если нагрузкой является 100 ватная лампа и потенциал катушки 5000 вольт, а в катушке колебания с частотой в 1000 Гц , тогда в период четверти цикла заряда 5 х 10 в минус шестой степени кулонов будет смещено.

Это даст емкость системы:

Как уравнения Максвелла так и электромотор переменного тока Тесла, оба лежат в пределах представлений физиков 19 века об эфире. В то же время устройство новой энергии может быть объяснено и с позиций современного понимания. Концепция эфира служит лишь для объяснения природы источника электричества. Современным конструкторам не требуется задумываться о первичном источнике электричества, но только требуется описание того, как построен процесс работы устройства.

"Новый генератор" Тесла может быть объяснен исключительно на базе его электрической деятельности. Бифилярная катушка способна удерживать больше заряда, чем одно витковая катушка. При работе в резонансе требуемая емкость бифилярной катушки способна превысить противодействующую силу нормальную для катушек, реактивное сопротивление. Это не позволяет появиться тому, что Тесла назвал образованием "нежелетельных токов".

Поскольку электрическая активность в катушке не работает против себя в форме обратной ЭДС, потенциал в катушке быстро достигает высших значений. Различие между витками становится вполне достаточным чтобы "энергия практически вся перешла в потенциал"(Tesla, 1892). При этих условиях система становится электростатическим генератором (осциллятором).

Минимальная работа выполняется в самой системе, так как отсутствует поступательное движение в токах смещения. Поскольку малые потери тепла происходят, колебания поддерживаются избыточным зарядом, сохраняемом в катушке. Очень низкий расход энергии позволяет доставлять мощность в нагрузку в течение продолжительного периода времени без внешнего снабжения топливом. После первоначального входа энергии из внешнего источника, тесловский електрический генератор может работать как без топливное устройство.

References

Dunalp, Orrin E., Jr., "Tesla Sees Evidence That Radio and Light Are Sound," N.Y. Times, X, p. 9, April 8, 1934.

Linde, Carl, "Process and Apparatus for Attaining Lowest Temperatures, for Liquefying Gases, and for Mechanically Separating Gas Mixtures," The Engineer, p. 509, Nov. 20, 1896.

Nichelson, Oliver, "Nikola Tesla's Later Energy Designs," IECEC, 26th Proceedings, Am. Nuclear Society, Vol. 4, pp. 439-444, 1991.

Nichelson, Oliver, "Nikola Tesla's 'Free Energy' Documents," American Fork, Utah, 1993.

Tesla, Nikola, "Experiments with Alternate Currents of High Potential and High Frequency," IEE, London, Feb. 1892, reproduced in Nikola Tesla: Lectures * Patents * Articles (hereafter, LPA), published by the Nikola Tesla Museum, Nolit, Beograd, 1956, p. L-105.

Tesla, Nikola, "Coil for Electro-Magnets," U.S. Patent #512,340, Jan. 9, 1894.

Tesla, Nikola, "On Electricity," Electrical Review, Jan 27, 1897, in LPA, p. A-107.

Tesla, Nikola, Letter to R.U. Johnson, 1902, in the Nikola Tesla Collection, Rare Book and Manuscript Library, Columbia University, New York City. Page 200 of the magazine corresponds to pages A-138 and 139 in LPA.

Tesla, Nikola, "The Problem of Increasing Human Energy, Century Magazine, June 1900, in LPA, pp. A-109 to A-152.

Tesla, Nikola, "Famous Scientific Illusions," Electrical Experimenter, Gernsback Publications, Feb. 1919, pp. 692-694 ff.

Tesla, Nikola, "The True Wireless," Electrical Experimenter, Gernsback Publications, May 1919, pp. 28-30 ff.

Далее >>>


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Бестопливный генератор Тесла

NIKOLA TESLA'S LATER ENERGY GENERATION DESIGNS

Oliver Nichelson
333 North 760 East
American Fork, Utah 84003 USA
L 1991

(Translated by Russel Evans) See ORIGINAL version here

НИКОЛА ТЕСЛА. БОЛЕЕ ПОЗДНИЕ ПРОЕКТЫ ЭНЕРГЕТИЧЕСКИХ ГЕНЕРАТОРОВ

АННОТАЦИЯ

Через десяток лет после патентования успешного метода для вырабатывания переменного тока, Никола Тесла объявил об изобретении электрического генератора, который не должен "потреблять никакого топлива." Такой генератор должен быть собственной главной движущей силой. Два из тесловских приборов, представляющих различные стадии в развитии такого генератора известны.

ВВЕДЕНИЕ

Когда в колледже Никола Тесла объявил, что возможно двигать электрическим мотором без искрящихся щеток, самодовольные профессора "учили" его, что такой мотор требует вечного движения и потому невозможен. В ответ на это в 1880 г. Тесла запатентовал генератор переменного тока и трансформатор.

На протяжении 1890's он интенсивно исследовал другие методы энергетической генерации, включая накопитель заряженных частиц, запатентованный в 1901 г. Когда New York Times в Июне 1902 г. поместила статью об изобретателе, который объявил о создании электрического генератора не требующего основной движущей силы в форме поставки топлива извне, Тесла написал своему другу, что он уже изобрел такое устройство.

Бестопливный генератор поднимает ту же проблему вечного двигателя. Исследования Николы Тесла проведенные во время его второго творческого периода привели в результате к созданию устройств, которые основывались на возможности безтопливного извлечения энергии. Мы обсудим, был ли бестопливный генератор Теслы некой разновидностью "схемы вечного двигателя" против которого предостерегали его профессора, или творческое применение распознанных природных явлений.

ВЫСКАЗЫВАНИЯ ТЕСЛА

В Brooklyn Eagle Тесла объявил 10 июля 1931 г., что "Я запряг космические лучи и заставил их управлять (двигать) движущимся прибором". Далее, в той же статье он пишет: "более 25 лет назад я начал свои усилия, чтобы запрячь космические лучи и сейчас я могу заявить, что я достиг успеха". В 1933 он делает то же заявление в статье для New York American, от 1 ноября под заголовком "Устройство для использования космической энергии заявлено Тесла". Тесла пишет:

"Эта новая энергия для управления машинным оборудованием мира будет извлечена из энергии, которая движет вселенной, космической энергии, центральным источником которой для Земли является Солнце и которая присутствует везде в неограниченных количествах".

Такой отсчет "более чем 25 лет тому назад" от 1933 г. должен означать, что устройство, о котором говорит Тесла, должно было быть построено перед 1908 г. Более точная информация доступна через библиотеку Колумбийского Университета (Columbia University Library's collection). 10 июня 1902 г. в письме своему другу Robert U. Johnson, редактору Century Magazine, Тесла прилагает вырезку из недавней New York Herald о Clemente Figueras "инженере деревьев и леса" в Las Palmas - столице Канарских Островов, который изобрел устройство производящее электричество без сжигания топлива. Что случилось дальше с Figueras и его генератором топлива неизвестно, но это объявление в газете побудило Тесла в его письме к Джонсону заявить о том, что им уже создано такое устройство и раскрыть физические законы, на которых оно основано.

ПОНИМАНИЕ ИЗОБРЕТЕНИЯ

Прибор, который наиболее соответствует ожидаемому эффекту можно найти в патенте Тесла "Прибор для Утилизации Лучистой Энергии" ¦ 685,957, что был заявлен и удовлетворен 21 марта 1901. Концепция на более старом техническом языке выглядит просто. Изолированная металлическая пластина поднимается в воздух на столько высоко, на сколько это возможно. Другая металлическая пластина помещается в землю. Провод протягивается от металлической пластины к одной стороне конденсатора и второй провод идет от земли на другой конец конденсатора.

Солнце, также как и другие источники лучистой энергии, сбрасывает мелкие частицы положительно заряженной материи, которые, ударяясь о верхнюю пластину, сообщают ей непрерывный электрический заряд. Размещенный на противоположной стороне терминал конденсатора, присоединяется к земле, которая может быть рассмотрена, как громадный резервуар отрицательного электричества, ничтожный ток течет непрерывно в конденсатор и так как частицы являются. .. заряженными до очень высокого потенциала, это заряжание конденсатора может продолжаться, как я действительно наблюдал, почти неограниченно, до самой точки пробивания диэлектрика.

Это на вид очень простой конструкции устройство кажется должно удовлетворять его заявлению о создании безтопливного генератора, питаемого космическими лучами, но в 1900 г. Тесла написал, что он считает наиболее важной своей статьей ту, в которой он описывает самоактивирующуюся машину, которая могла бы извлекать мощность из окружающего пространства; это безтопливный генератор, который отличается от его Устройства Лучистой Энергии. Статья называется "Проблема Увеличения Человеческой Энергии - Через Использование Солнца" была опубликована его другом Robert Johnson в The Century Illustrated Monthly Magazine в июне 1900 вскоре после того, как Тесла, вернулся из Colorado Springs, где он провел интенсивную серию экспериментов от июня 1899, до января 1900.

Точное заглавие главы, где он обсуждает этот прибор стоит того, чтобы воспроизвести его полностью.

"Отход от известных методов - возможность "самодвижущегося" двигателя или машины, неподвижного, но способного, как живое существо, к извлечению энергии из окружающей среды - идеальный способ получения движущей силы".

Тесла заявил, что он сперва начал думать об идее, когда прочитал заявление Лорда Кельвина, который сказал, что невозможно самоохлаждающееся устройство поддерживающее свою работу за счет тепла поступающего извне. В качестве мысленного эксперимента Тесла представил очень длинную связку металлических проводов протянутых от земли во внешний космос. Так как земля теплее, чем окружающий космос, вместе с теплом, которое будет подниматься вверх, по проводам потечет ток. Потом, все, что нужно будет сделать, взять длинный энергетический шнур, чтобы присоединить два конца металлических решеток к мотору. Мотор будет продолжать работать до тех пор, пока земля не охладится до температуры окружающего пространства. "Это была бы неподвижная машина, которая, к всей очевидности, должна охлаждать часть среды ниже температуры окружения, и действовать получаемым теплом, это то, что производит энергию прямо из окружающей среды без "потребления какого бы то ни было материала".

Тесла продолжает в статье описывать как он работал над созданием такого энергетического устройства и здесь он делает некоторою определяющую работу, чтобы сосредоточиться на одном из его изобретений. Он писал, что он сперва начал размышление об извлечении энергии из окружающего пространства когда был в Париже в течение 1883 г., но там он не мог посвятить много времени этой идее, так как несколько лет должен был заниматься коммерческими вопросами связанными с его переменным током и моторами. Это продолжалось до 1889, когда он снова вернулся к идее самодвижущейся машины.

ТУРБИНА

Он быстро пришел к выводу, что обычная электрическая машина, как его генератор, не сможет напрямую извлекать энергию из космоса, что развернуло его усилия в сторону, которую он назвал конструкцией "турбины".

Наиболее известная турбина - водяной насос - связанный с патентом Тесла #1,061,206 который был подан в 1909 и принят в 1913. Уникальная особенность этого водяного насоса в том, что вместо использования определенной формы лопастных колес внутри корпуса для движения воды, большее количество воды в нем движется быстрее с помощью набора плоских металлических дисков. Турбина сама по себе обворожительна и может послужить подтверждением другого важного незамеченного изобретения, но что касается электрического дизайна, общая форма турбины - металлические диски вращающиеся внутри поддерживающей коробки.

Та же самая форма появляется в другом патенте на этот раз он называется "Динамоэлектрическая Машина". Этот патент был подан и одобрен в том же самом году, в котором Тесла говорил, что он вернулся к работе над "самодействующей" машиной, в 1889. Динамо состоящее из металлических дисков вращалось между магнитами производя электрический ток.

В сравнении с его генератором переменного тока эта "динамомашина" представляет некую любопытную аналогию ко дням ранних экспериментов Фарадея с медным диском и магнитом. Тесла делает некое усовершенствование установки Фарадея используя магниты, которые целиком покрывают вращающиеся металлические диски и он, также, добавляет кромку к наружной части дисков, так что ток может сниматься более легко - все это делает его генератор более совершенным, чем у Фарадея. По первому впечатлению трудно понять, почему Тесла запатентовал такую анахроническую машину в этот период своей работы.

Следующий фрагмент загадки можно найти в статье Тесла, написанной для The Electrical Engineer в 1891, названной "Заметки относительно униполярной динамо-машины". Здесь Тесла представляет глубокий анализ дискового генератора Фарадея, объясняя почему он был неэффективным генератором, описывает его усовершенствованные варианты и, в конце третьей страницы этой статьи, заявляет, что он придумал генератор в котором "ток, однажды начав свое движение, может затем быть достаточным чтобы поддерживать себя и даже возрастать в своей силе"(4). Затем, в конце статьи,Тесла заявляет, что "несколько машин было создано автором два года назад"(5). За два года до написания этой статьи был 1889. Все говорит о том, что униполярная динамо-машина в форме турбины была первым сконструированным Теслой устройством которое продолжало производить электричество после того, как было отсоединено от традиционного источника питания.

САМОПОДДЕРЖИВАЮЩИЙСЯ ТОК

Прежде, чем перейти к подробностям этого изобретения, было бы целесообразно иметь представление о том, как любой генератор, даже теоретически, мог бы быть способен к произведению самоподдерживающегося тока. Это было хорошо показано Walter M. Elsasser в журнале Scientific American в статье (Май 1958) которая носила название "Земля, как Динамо-машина."

Elsasser рассматривает Землю как динамо, подходящее для объяснения вращения металлического диска вокруг магнитного бруска расположенного на краю диска в генераторе Фарадея. Он обращает внимание, также, что магнит бруска мог бы быть заменен электромагнитом, который мог бы получать мощность от вращающегося диска с помощью прикрепления одного конца провода электромагнита к наружной части диска и другого конца провода к металлическому стержню проходящему через центр диска.

Elsasser затем показывает, что обычный дисковый генератор не "мог бы поддержать ток очень долго, из-за того, что ток наведенный в диске на столько слаб, что будет вскоре рассеян сопротивлением проводника [диска]." Эта обычная компоновка не была бы ответом, "как токи могут быть подняты и сохранены для поддержания магнитного поля Земли". Он тем не менее предлагает три варианта конструкции динамо которые могли бы объяснить устойчивый магнетизм Земли.

Если бы мы имели материал, который мог бы проводить электричество в тысячу раз лучше чем медь, система действительно должна дать самоподдерживающийся ток. Мы могли бы также заставить его производить работу вращая диск очень быстро- третий способ заключается в том, что мы могли бы сделать это динамо самоподдерживающимся- через увеличение размеров системы: теория горит, что чем больше мы делаем такое динамо, тем лучше оно работает. Если бы мы могли построить подобный дисковый аппарат размером во много миль, у нас бы не было трудностей в создании самоподдерживающихся токов (6).

Тесла не имел материалов в тысячу раз более проводящих, чем медь, также у него не было возможности вращать диск на сверхвысоких скоростях, необходимых для производства достаточных токов, также он не планировал отливать брусок металла для последующего его вращения диаметром в несколько миль. Что он действительно сделал, так это использовал ту энергию, которая обычно теряется в генераторах и превратил эту энергию в источник мощности.

УНИПОЛЯРНОЕ ДИНАМО

Конструкция Тесла отличается от конструкции Фарадея двумя основными моментами. Во-первых, он использовал магнит, который был больше в диаметре, чем диск, так, что магнит полностью покрывал диск. Во-вторых, он разделили диск на секции со спиральными кривыми исходящими от центра ко внешнему краю.

В униполярном генераторе Фарадея "ток", как отмечал Тесла, "установлен таким образом, что он не пересекает целиком внешнее кольцо- и- значительно большая часть произведенного тока не будет проявляться снаружи-"(7) Имея магнит полностью покрывающий диск, Тесла использовал всю поверхность диска для производства тока, вместо маленькой секции непосредственно прикрепленной к бруску магнита, как это было в устройстве Фарадея. Это не только увеличивало количество произведенного тока, но, понуждая ток перемещаться от центра к краям, делало весь ток доступным для внешнего контура.

Еще более важно, что эти модификации конструкции Фарадея ликвидировали одну из наибольших проблем в любой физической системе - противодействие каждому действию. Это противодействие стремится аннулировать любое усилие являющееся причиной первоначального действия. В электрической системе есть два витка проволочной обмотки один рядом с другим и ток посланный через провод проходя через первую петлю запускает магнитное поле, которое работает против тока проходящего через вторую петлю.

Спиральные секции в диске заставляют ток проходить полный радиус диска или, как в его альтернативной версии генератора - совершать полное прохождение вокруг наружного края диска. Из-за того, что ток протекает в большом круге в ободке диска, магнитное поле, создаваемое током, не только не работает против полевого магнита над круглой пластиной, как в серийных генераторах, но вместо этого действительно усиливает магнит. Так, как диск пересекает магнитные линии, чтобы произвести ток, ток прибывающий от диска усиливает магнит, позволяя ему произвести даже больше тока.

Подобно серийным генераторам постоянного тока, униполярное динамо также работает как мотор если ток подается на диск в то время как под магнитом, и это кажется должно быть последним элементом который сделал бы устройство самоподдерживающимся., так чтобы оно было способно производить ток после отсоединения от внешнего источника движения, такого как падающая вода или пар.

Вращение начинается, например, с запитки мотора текущим током. Как генератор так и электродвижущийся диск оказываются установленными в магнитной оболочке. Поскольку диск набирает скорость, ток, который производится при вращении усиливает магниты, которые становятся причиной для производства еще большего тока. Это ток, вероятно, сперва направляется к диску двигателя, который увеличивает скорость системы. В определенной точке скорость двух дисков становится достаточно большой, чтобы магнитное поле, созданное током, набрало силу чтобы держать динамо-мотор работающим самостоятельно.

Что за процесс мог бы поддерживать униполярное динамо работающим после увеличения мощности только предположение в данный момент, тем не менее две черты генератора существенны. Первое, когда нагрузка сопротивления, как например лампочка, добавляется в цепь, она понижает вольтаж в центре диска. Этот более низкий вольтаж в центре означает, что существует большее различие в напряжении между центром и наружной стороной диска, чем до того, как лампочка была добавлена. Поскольку различие между центром и внешней стороной увеличивается, динамо работает интенсивнее, производя больше тока. Второе, еще более важное, динамо берет очень мало или вообще не берет энергии для поддержания своей работы, поскольку ток приходящий с генератора производит двойную работу. Ток заставляет лампочку светиться, но на этом пути от генератора до свечения лампы, он проходит путь который добавляет момент к динамо и, поэтому, потребляет энергию на очень низком уровне. Процесс продолжается, как могло бы казаться, пока потери тепла в нити накала равны вращательной энергии колеса генератора.

В терминах подхода Elsasser's для самоподдерживающегося генератора, униполярное динамо Тесла подходит ближе всего к удовлетворению условия лучшего электрического проводника. Но не благодаря тому, что используется новый материал, но благодаря новой геометрии, примененной так, что ток не создает сам себе противодействующей силы. Это похоже, но не есть эквивалент, наличию лучшего проводника.

Таки или иначе, динамо является фактически "бестопливным" генератором и представляется изобретательским подвигом, который использует один из основных принципов природы - противодействие для каждого действия, - и превращает его, используя новую геометрию цепи, в реакцию, которая дополнительна по отношению к начальному действию. Вместо обратного противодействия, тормозящего систему, реакция среды наоборот, добавляет энергию в систему.

Тесла, однако, не был удовлетворен его механическим самоподдерживающимся генератором. Динамо могло обеспечить энергию для работы единственной машины, но его желанием было освещать города и в 1900 г. в статье в журнале Century magazine он детально излагает теорию такого устройства.

Представьте себе, он предложил, закрытый цилиндр с небольшим отверстием в нем возле дна. Давайте допустим что этот цилиндр содержит очень мало энергии, но он помещен в окружение, которое имеет много энергии. В этом случае энергия могла бы течь из внешнего окружения, более высокого источника энергии, через маленькое отверстие на дне цилиндра во внутрь цилиндра, где меньше энергии. Также предположим, что энергия проходя в цилиндр преобразуется в другую форму энергии, как, например, тепло конвертируется в механическую энергию в паровом двигателе. Если бы это было возможно искусственно произвести такой "сток" для энергии окружающего пространства, то тогда "это позволило бы нам снабжать любую точку на глобусе бесперебойной энергией днем и ночью" (8).

Тесла продолжает, детализируя свой энергетический насос, но изменяя слегка его образ. На поверхности Земли мы имеем высший энергетический уровень и можем представить себя на дне озера, с водой окружающей нас подобно энергии окружающего пространства. Если "сток" для энергии будет создан в цилиндре, то необходимо заменить воду, которая могла бы поступать в бак, чем-нибудь, что легче, чем вода. Это могло бы быть сделано путем откачивания воды из цилиндра, но когда вода поступала бы обратно, мы были бы способны произвести лишь то же количество работы с входящей водой, которое мы потратили для ее откачивания. "В результате мы ничего не выигрываем в этой двойной операции: сперва откачивая воду, а затем позволяя ей возвращаться обратно".

Энергия, однако, может быть превращена в различные формы, во время ее прохождения от высшего состояния к низшему. Тесла говорит: "предположим, что вода во время своего прохождения в бак, превращается в нечто иное, что может быть получено без какого либо использования мощности или с очень с незначительным ее использованием" (9). Например, если энергию окружающейсреды представить в виде воды, кислород и водород, составляющие воду будут другими формами энергии, в которые она превращается попадая в цилиндр.

В соответствии с этим идеальным случаем, вся вода попадающая в бак будет разложена на кислород и водород- и результат будет такой, что вода будет постоянно поступать и бак будет оставаться пустым, так как образующиеся газы будут улетучиваться. Таким образом нам потребуется произвести небольшое количество работы изначально для создания стока для воды и затем мы будем получать любое количество энергии без дальнейших усилий (10).

Тесла признает, что система преобразования энергии может не быть совершенной, какое-то количество воды всегда будет попадать в бак, но "нужно будет откачивать меньше воды, чем поступает, или другими словами нужно будет меньше энергии для поддержания начального условия, которое создается (поступающей водой), чтобы сказать, что некоторое количество энергии будет извлечено из среды " (11).

Он нашел, что это откачивание могло быть произведено поршнем "не связанным с чем - нибудь еще, но совершенно свободным вибрировать c огромной скоростью(12)". Это он мог сделать с его "механическим генератором", паровым двигателем, используемым для создания высоко частотных токов. Чем быстрее бы насос работал, тем более эффективным было бы извлечение энергии из космоса. Исследование в этом направлении в итоге завершилось генератором, демонстрируемым в Чикаго на Всемирной Ярмарке в 1893. Только намного позже, в статье 1900 г., Тесла приоткрыл завесу: "На том случае я продемонстрировал принципы механического осциллятора, но первоначальная цель этой машины объясняется здесь впервые(13)".

Также интересно, что в 1893 Тесла подал заявку на патент электрической катушки, которая является наиболее вероятным кандидатом на немеханический преемник его экстрактора энергии. Это его "Катушка для электромагнитов" патент ¦ 512,340. Это еще одна любопытная конструкция, потому что в отличие от обычной катушки с проводом намотанным на трубчатую форму, в это катушке использовалось два провода положенных один рядом с другим на каркас, но конец первого провода присоединялся к началу второго провода.

В патенте Тесла объясняет, эта двойная катушка способна сохранить на много больше энергии чем обычная катушка (14). Предварительные измерения двух спиралей одинакового размера и с одинаковым количеством витков - одна единичной, другая двойной (бифилярной) намотки, показали различия в полученном вольтаже (15). На рисунке 6, верхняя кривая получена от конструкции Теслы, нижняя же, произведена катушкой с одинарной намоткой. Тем не менее патент не содержит подсказки, что он может иметь более необычное предназначение.

В статье журнала Century Тесла сравнивает извлечение энергии из окружающего пространства с работой других ученых, которые, в то время, исследовали конденсирование атмосферных газов в жидкость. В частности, он упоминал работу Dr. Karl Linde который открыл то, что Тесла назвал методом "самоохлаждающегося" сжиживания воздуха. Как отмечал Тесла: "Это было всего лишь экспериментальное доказательство, которого я ожидал, что энергию можно получать из окружающего пространства способом, который я предполагал".

Что связывает работу Linde с электромагнитной катушкой Тесла, это то, что обе они использовали двойной путь для материала, с которым они работали. Linde использовал компрессор, чтобы накачать воздух до высокого давления, позволяя давлению падать во время его прохождения через трубу и затем использовал этот охлажденный воздух для уменьшения температуры входящего воздуха давая ему перемещаться обратно вверх в первую трубу через вторую трубу закрывая первую (17). Уже охлажденный воздух добавлялся в процесс охлаждения машины и быстро конденсировал газы в жидкость.

Намерением Тесла было конденсировать энергию, захваченную между землей и ее верхней атмосферой и превратить ее в электрический ток. Он изобразил солнце как громадный электрический мяч, положительно заряженный с потенциалом около 200 миллиардов вольт. Земля, с другой стороны, заряжена отрицательно. Потрясающая электрическая сила между этими двумя телами составляет, по крайней мере, часть того, что Тесла называл космической энергией. Она изменяется от ночи ко дню и от сезона к сезону, но всегда присутствует.

Положительные частицы тормозятся в ионосфере и между ней и отрицательными зарядами в земле; на расстоянии 60 миль, есть большая разница напряжения - что-то порядка 360,000 вольт. С газами атмосферы, служащей изолятором между этими двумя противоположными запасами электрических зарядов, область между землей и краем космоса захватывает огромное количество энергии. Вопреки большому размеру планеты, для электричества она подобна конденсатору, который удерживает положительный и отрицательный заряды порознь используя непроводящий материал как изолятор.

Земля имеет заряд 90,000 кулонов. С потенциалом в 360,000 вольт Земля образует конденсатор 0,25 фарад (фарад=кулоны/вольты) (18). Если формула для вычисления энергии, сохраняемой в конденсаторе (E = 1/2CV2) применена к земле, это означает, что окружающая среда содержит 1.6 x 1011 джоулей или 4.5 мегаватт-часов электрической энергии.

Для того, чтобы вынуть пробку из этого запаса энергии Тесле было необходимо сделать две вещи - создать "холодную сточную трубу" для окружающей энергии и придумать путь для самоподдержания "сточной трубы". Объяснение того, как этот процесс мог бы работать снова требует размышления.

Такой "сточной трубе" необходимо быть в низшем состоянии энергии, чем окружающая среда; для постоянного поддержания поступления энергии в нее (сточную трубу) сток должен поддерживать более низкое состояние энергии, и одновременно соответствовать требованиям мощности нагрузки прикрепленной к нему. Электрическая энергия, ватты-секунды, это результат вольт х амперы х секунды. Поскольку период колебаний не изменяется как вольтаж так и ток должны быть переменными в энергетическом уравнениикатушки.

Так как катушка двойной обмотки увеличивает разницу напряжения между ее витками, возможно что ток минимизируется производя низкое состояние энергии в катушке. Для того чтобы катушка была изначально "пустой" и на низкой энергии она могла бы работать при высоком напряжении с небольшим количеством заряда (19).

Катушка затем должна быть установлена в колебания с резонирующей частотой внешним источником энергии. В течение части этого цикла катушка войдет в электрическое поле Земли как одна пластина конденсатора. Поскольку напряжение через катушку возрастает, количество заряда которое она может "спускать" от высшей энергии Земного поля будет увеличиваться.

Энергия, захватывается в катушку - через "малое отверстие", которым представляется атомная структура проводника соответственно физике времени Тесла, затем "сгущается" в положительные и отрицательные компоненты тока - образуя более низкое состояние энергии относительно ее источника.

Ток сравним с водой превращенной в газы в описании самодвижущейся машины Тесла. Ток может "выскальзывать" из "стока" в какую бы то ни было нагрузку, которая была бы присоединена к этой цепи. Движение тока в нагрузку производило бы сильное магнитное поле (цель, показанная в патенте) которое, при ослабевании, могло снова произвести высокий потенциал, низко зарядный "сток" чтобы совокупиться с электрическим полем Земли.

Из-за того, что впадающая энергия выполняет двойную функцию, подобную униполярному генератору, снабжая током нагрузку и помогая функции откачки, расход энергии системы при движении зарядов низкий, позволяя системе извлекать больше энергии из среды, чем ее тратится в ходе работы. Катушка не нуждается в дополнительной энергии из внешнего источника чтобы качать энергию, которую она извлекает.

Энергия могла бы приходить непосредственно от Солнца.

Более современное видение такого прибора могло бы описать его работу с точки зрения само-колебательной емкостной системы. Как только прибор настроен на определенные колебания, очень мало мощности расходуется для поддержания нагрузки. Поскольку мы имеем электростатическую колебательную систему, лишь небольшое количество зарядов проходит через нагрузку за один цикл (это кулоны в секунду=амперы которые будут низкими). Если заряд используется при низком уровне, энергия накапливаемая в емкостной системе, будет превращена в тепло незначительно, позволяя колебаниям продолжаться долгий период времени.

Учитывая огромное значение изобретения Теслы для мировой науки становится интересно, почему оно не стало использоваться или, по крайней мере, публиковаться. Экономика - не наука и она может быть главным фактором. Принятие переменного тока также встречало сопротивление мощных финансистов того периода. Михаил Пупин, другой ведущий исследователь электричества, отмечал в своей автобиографии:

-командующие промышленностью боялись что им придется довольствоваться остатками их аппаратов постоянного тока и фабриками для их производства, если системы переменного тока получили бы какую-то поддержку- невежество и ложные представления преобладали в ранние девятисотые, потому что командующие уделяли мало внимания высоко обученным ученым (20, 21).

Патенты Тесла для электрических генераторов и двигателей были предоставлены в позднем 1880-м. На протяжении 1890-х большая электрическая энергетическая индустрия, в виде Westinghouse и General Electric, пришла к существованию. С 10-ю миллионами долларов инвестированными в строительство и оборудование индустрия не намеревалась отказаться от старой, но очень прибыльной технологии ради какой-то еще одной.

Тесла видел доходы, которые могли бы быть получены от само-действующего генератора, но вместе с тем он понимал и негативное отношение, которое это устройство может иметь. В конце раздела в журнале Century, где он описывал свой новый генератор он написал:

"Я работал на протяжении долгого времени будучи полностью убежденным, что практическая реализация метода получения энергии от Солнца имела бы неоценимое значение для промышленности, но продолжая изучение предмета я понял, что хотя мои ожидания прибыли от этого проекта достаточно обоснованы, он не будет оценен в соответствии с его исключительным достоинством" (22).

Спустя годы, в 1933, он был более четок в его заметках о применении его бестопливного генератора. В Филадельфийском Общественном Гроссбухе от 2 ноября есть интервью с Тесла под заголовком "Тесла "запрягает" космическую энергию". В интервью ему был задан вопрос произойдет ли расстройство существующей экономической системы с введением его принципа? Доктор Тесла ответил: "она уже расстроена". Он добавил, что теперь, как никогда раньше назрело время для развития новых ресурсов.

Прошло около столетия, после того как Никола Тесла объявил о радикально новом методе для производства электричества. Надобность для развития новых ресурсов сейчас существует огромная, больше чем в конце последнего столетия. Возможно эти рассмотренные здесь изобретения сделают его видение "увеличения человеческой энергии через использование энергии солнца " реальностью.

Благодарность

Благодарю Mr. John Ratzlaff Millbrae, из Калифорнии за великодушное предоставление разнообразного материала о Тесле, который помог сделать этот материал возможным.

References

1. Nikola Tesla, U.S. Patent #685,957, "Apparatus for the Utilization of Radiant Energy," reproduced in Nikola Tesla: Lectures * Patents * Articles (hereafter LPA), Tesla Museum, Beograd, 1956, reprinted by Health Research, Mokelumne Hill, CA., p. P-344, 1973.

2. Nikola Tesla, "The Problem of Increasing Human Energy - Through Use of the Sun's Energy," The Century Illustrated Magazine, reprinted in LPA, p. A-140.

3. Reference 2, p. A-142.

4. Nikola Tesla, "Notes on a Unipolar Generator," The Electrical Engineer," N.Y., Sept. 2, 1891, reprinted in LPA, p. A-24.

5. Reference 4, p. A-26.

6. W.M. Elsasser, "The Earth as a Dynamo," Scientific American, p. 44-48, May 1958.

7. Reference 4, p. A-23.

8. Reference 2, p. A-140.

9. Reference 2, p. A-141.

10. Reference 2, p. A-141.

11. Reference 2, p. A-141.

12. Reference 2, p. A-142.

13. Reference 2, p. A-142.

14. Nikola Tesla, U.S. Patent #512,340, "Coil for Electro-Magnets," reprinted in LPA, pp. P-428-429. He explains that a standard coil of 1000 turns with a potential of 100 volts across it will have a difference of .1 volt between turns. A similar bifilar coil will have a potential of 50 volts between turns. In that the stored energy is a function of the square of the voltages the energy in the bifilar will be 502/.12 = 2500/.01 = 250,000 times greater than the standard coil.

15. Measurements were made by M. King and O. Nichelson at Eyring, Inc., with a HP 3577A network analyzer on 3 inch diameter coils with 43 turns each of number 20 wire.

16. Reference 2, p. A-143.

17. Carl Linde, "Process and Apparatus for Attaining Lowest Temperatures for Liquefying Gases, and for Mechanically Separating Gas Mixtures," The Engineer, pp. 485-6, Nov. 13, 1896 and p. 509, Nov. 20, 1896.

18. "The Amateur Scientist," Scientific American, p. 160, May 1957.

19. This resembles the electrostatic oscillator in Tesla's wireless transmission system: Oliver Nichelson, "The Underwater Communication System of Nikola Tesla," 1991.

20. Michael Pupin, From Immigrant to Inventor, Charles Scribner's Sons, N.Y., pp. 285-286, 1930.

21. Reference 2, p. A-143.

22. For others who followed Tesla with inventions to extract energy from the ambient medium see: Christopher Bird and Oliver Nichelson, "Nikola Tesla: Great Scientist, Forgotten Genius," New Age, p. 36 ff, Feb. 1977.

<<< Назад


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Метафизика и космология
ученого Николы Тесла !!!

Метафизика и космология
ученого Николы Тесла
Дельфис 1/1999
В. Абрамович

...вещи скорее создавались в умах ангелов, чем в Природе, то есть, что ангелы представляли себе и знали их (все вещи) в своих мыслях, прежде чем они получали действительное существование.
(слова Св. Августина, приведённые Е.П. Блаватской в III т. "Тайной Доктрины")

"Я не тружусь более для настоящего, я тружусь для будущего, - сказал Тесла собравшимся в Нью-Йорке журналистам более чем семь десятилетий тому назад. - Будущее принадлежит мне!". Изобретатель переменного тока, многофазовых моторов и генераторов, обратимого магнитного поля, радио, телеавтоматики, изобретатель, на патентах которого, в сущности, зиждется энергетика XX века, в полном одиночестве десятилетиями работал над объяснениями космических процессов, желая объединить на теоретическом уровне материальное и духовное подобно тому, как он это сделал и в своих практических открытиях.

Упоминание имени Николы Теслы сегодня, в основном, связывается с, так называемой, катушкой Теслы, индукционным мотором и с международным обозначением для измерения силы магнитного поля. Многие факты из его жизни и о его необыкновенном творческом даре покрыты забвением.

Наиболее плодотворный период своего творчества Тесла провёл в США. Он запатентовал более 300 изобретений в разных странах. Многие из них ещё и сегодня неповторимы; например, приёмник радиантной энергии, о принципах работы которого ничего определённого не известно, кроме того, что, возможно, речь идёт о преобразователе энергии космических лучей.

Он занимался исследованиями электромагнитных колебаний очень низких частот в период с 1899 по 1900 год в специально построенной для этого лаборатории в Колорадо Спрингс и через два года начал строить вблизи Нью-Йорка, на Лонг Айленде, всемирную трансляционную станцию, которую так и не закончил. Этот эксперимент финансировал американский стальной магнат Морган, личный друг Теслы.

После закрытия проекта Ворденклиф в 1905 году Тесла как учёный выступает анонимно, вплоть до своей смерти на 87 году жизни в январе 1943 года. В эти последние годы Тесла предпочитал работать уединённо, вдали от людских глаз. Всё указывает на то, что этот период не был лишён новых открытий. Именно тогда, уже будучи зрелым учёным, он приходит к фундаментальным выводам, которые наверняка вскоре станут новой вехой в науке. Ведь из истории известно, что, как только научная мысль оказывается на перепутье, учёные оборачиваются к прошлому, ища в нём опору и вдохновение. Попытаемся ответить на многие важные вопросы.

Каким образом Тесла доходил до своих открытий? Это - и влияние сверхнизкочастотных электромагнитных волн на биологические системы, в особенности на работу головного мозга, и слияние энергетических структур, так называемых "огненных шаров", из индукционного поля первичных и вторичных электромагнитных катушек, и сверхпроводимость естественных и искусственных сред, так называемый беспроволочный перенос энергии и пр.

Каковы основные аксиомы космологии Теслы? Каким образом они следуют из его метафизики? Как он применял их в своих физических опытах? Почему теоретики и эмпирики современной физики времени так заинтересованы в том, чтобы реконструировать теорию физической реальности Теслы и его взгляд на электромагнитные явления? Почему Тесла не сформулировал своей научной теории и не опубликовал её? Могут ли воззрения Теслы на этическую сторону научных открытий помочь в облагораживании современных естественных наук, особенно физики, находящейся в кризисе? Что можно в более или менее близком будущем ожидать от изучения идей Теслы? Будет ли преувеличением сказать, что Тесла в 1900 году обосновал возможность глобального информационного общества в своей знаменитой статье "Общемировая система"?

Это техническая и технологическая основа того, что на сегодняшний день именуется "новым мировым устройством"? Является ли Тесла духовным предвестником новой научно-технологической цивилизации, именуемой Теслианой, господствующей технологией которой, возможно, станет "конструирование времени", где единственным, неисчерпаемым источником энергии будет время, вернее, асинхронность различных уровней физических процессов?

ИССЛЕДОВАТЕЛЬСКИЙ МЕТОД ТЕСЛЫ

Вернёмся в середину XIX века, в маленькое село Смилян, что в Лике, австро-венгерской провинции. Там 10 июля 1856 года у отца Милутина Теслы, сербского православного священника, и у матери Георгины, по прозвищу Дьюка, рождённой в знаменитой семье Мандич, родился четвёртый ребёнок - Никола.

Вплоть до восьми лет Тесла был слабым и нерешительным. Попросту ему не хватало сил и отваги прийти к какому бы то ни было решению. Чувства обуревали его постоянно, и маленький Тесла всё время пребывал между двумя крайностями - восхищением и грустью <...>. Его преследовали мысли о боли, смерти, о религиозном страхе. "Меня раздирали суеверные предубеждения, я жил в постоянном ужасе от злого духа, великана-людоеда и прочих сатанинских чудищ мрака. А потом вдруг наступил крутой поворот, и всё существо двинулось в другом русле".

В то время в нём развились многие удивительные наклонности и привычки, и часть из них можно приписать внешним влияниям, но некоторые продолжают оставаться неразъяснимыми. Так, при взгляде на жемчуг с ним случалось нечто наподобие приступа; искристость кристаллов, как и других острогранных предметов с ровными поверхностями, его восхищала. Персики приводили к приступам лихорадки; появление в доме какого бы то ни было уюта вызывало невыносимую неловкость, как пишет он шестьюдесятью годами позже. "Я чувствителен к некоторым из этих неприятных раздражителей. Стоит мне опустить прямоугольные куски бумаги в жидкость, как во рту появляется странный и неприятный привкус"1.

Книги он любил больше всего, и, поскольку у его отца была великолепная библиотека, мальчик удовлетворял в ней рано пробудившуюся страсть к чтению. Отец, однако, противился тому и впадал в ярость, если заставал сына за ночным чтением, прятал свечи, не желая, чтобы мальчик портил глаза. Но Тесла доставал сало, делал фитили и, отлив тонкие сальные свечи, читал иногда до зари, предварительно заткнув все щели и замочную скважину.

Семья Теслы не разрешала ему учиться в Политехническом институте, в особенности отец, требовавший, чтобы он стал священником. Чувствуя глубоко в себе неутихаемое призвание (электроинженера), Никола тяжело заболел. Когда наступил кризис и было ясно, что он может не выжить, отец согласился с желанием сына. Словно неким чудом, Тесла вскоре выздоровел и весь ушёл в изобретательскую фантазию. После умственного напряжения он начал страдать от странного нарушения - "появления чётких видений, сопровождавшихся иногда сильными световыми вспышками, что, можно сказать, свойственно людям, обладающим парапсихологической мощью. <...>

Сильные вспышки света покрывали картины реальных объектов и попросту заменяли мои мысли. Эти картины предметов и сцен имели свойство действительности". Тесла замечал, что он их вполне ясно отличал от воображаемых. Объясняя, что с ним происходило, он ссылался на видения того, чему был свидетелем днём; это возбуждало его нервы, вдруг появлялось перед ним ночью совершенно реально и продолжало сохраняться даже тогда, когда он пытался убрать это руками. Дабы избавиться от мук, вызванных появлением "странных реальных видений", он сосредоточенно переключался на видения из ежедневной жизни.

"В желании освободиться я таким образом постоянно искал новых видений и вскоре исчерпал знакомые мне картины из дома и из ближайшего окружения. После того как я неоднократно прибегал к этим ментальным упражнениям, пытаясь отогнать все свои призраки, я заметил, что "обычная жизнь" терпит поражение, реальность призраков становится всё вернее. Затем, инстинктивно, я начал совершать экскурсы за пределы моего маленького мира, в котором жил, и вскоре увидел новые сцены.

Вначале они были довольно туманны и убегали при попытке сосредоточиться на них, но вскоре мне удалось их задержать. Они приобретали силу и ясность и, наконец, сделались конкретными, как и подлинные предметы. Вскоре я обнаружил, что лучше всего себя чувствую тогда, когда расслабляюсь и допускаю, чтобы само воображение влекло меня всё дальше и дальше. Постоянно у меня возникали новые впечатления, и так начались мои ментальные путешествия. Каждую ночь, а иногда и днём, я, оставшись наедине с собой, отправлялся в эти путешествия - в неведомые места, города и страны, жил там, встречал людей, создавал знакомства и завязывал дружбу и, как бы это ни казалось невероятным, но остаётся фактом, что они мне были столь же дороги, как и моя семья, и все эти иные миры были столь же интенсивны в своих проявлениях"2.

К своему удовольствию Тесла замечал, что может отчётливо визуализировать свои открытия, даже не нуждаясь в экспериментах, моделях, чертежах. Так он развил свой новый метод материализации творческих концепций. Тесла очень ясно разграничивал идеи, которые встраиваются в мысль благодаря видениям, и те, что возникают путём гиперболизации (преувеличения).

"Момент, когда кто-то конструирует воображаемый прибор, связан с проблемой перехода от сырой идеи к практике. Поэтому любому сделанному таким образом открытию недостаёт деталей, и оно обычно неполноценно. <...> Мой метод иной. Я не спешу с эмпирической проверкой. Когда появляется идея, я сразу начинаю её дорабатывать в своём воображении: меняю конструкцию, усовершенствую и "включаю" прибор, чтобы он зажил у меня в голове. Мне совершенно всё равно, подвергаю ли я тестированию своё изобретение в лаборатории или в уме. Даже успеваю заметить, если что-то мешает исправной работе. <...> Подобным образом я в состоянии развить идею до совершенства, ни до чего не дотрагиваясь руками. Только тогда я придаю конкретный облик этому конечному продукту своего мозга. Все мои изобретения работали именно так. За двадцать лет не случилось ни одного исключения. <...> Вряд ли существует научное открытие, которое можно предвидеть чисто математически, без визуализации. <...> Внедрение в практику недоработанных, грубых идей - всегда потеря энергии и времени".

Изучая механизмы своей психической жизни, Тесла обнаружил, что ряд видений из "другой действительности" всегда находится в определённой связи с событиями из "настоящей действительности". Вскоре он обрёл способность осознавать эту причинную связь. Ему стало понятно, к его удовлетворению, что любая его мысль есть результат воздействия внешних впечатлений. "Не только мысли, но и действия возникают тем же способом. Спустя некоторое время мне было совершенно ясно, что я - всего лишь своего рода "автомат", одарённый способностью двигаться, отвечающий на раздражение чувствительных органов и мыслей (курсив ред.). Практически результатом этого умозаключения многие годы спустя было открытие телеавтоматического контроля, законы которого я, наконец, постиг, хотя и вынашивал их в себе ещё раньше в виде неясных идей"3. <...>

Никола Тесла использовал воображение в качестве психологического предвестника упорядоченного изложения в математическом виде. Ничего подобного о его современнике изобретателе Томасе Эдисоне нельзя сказать, "так как, имея слабые познания в математике, он прежде всего опирался на продолжительные и трудоёмкие опыты".

В своих записях Тесла часто говорит о своей предрасположенности к ментальным процессам, принцип которых соответствует тем, которым подчиняется и природа. Этот врождённый дар, считает он, рождается как "рассеянное давление", вызывающее чувство потребности в следующем изобретении, ибо чего-то недоставало в опыте предыдущего исследователя. В этом он видит не только источник изобретательства вообще, но и некое доказательство воздействия закона иной действительности на человека. Короче, творческое воображение Тесла считает преддверием сознательного акта открытия. <...>

По его словам, определённые выводы в нём самом зарождались всегда спонтанно, причём в виде геометрических образов. Затем следовало осознание принципа открытия и физическая его интерпретация. Только тогда происходила формализация и потом выявление необходимых технических свойств материалов, необходимых для непрерывного действия сконструированной физической модели. <...> Под работой над изобретением он, прежде всего, подразумевал борьбу за ментальное очищение, то есть отстранение второстепенных идей и чувственно наполненных мелочей, что размывает ясность изображаемого принципа и усложняет подход к настоящей природе связей между принципиальными геометрическими узловыми элементами.

Процесс осознания принципа, по Тесле, завершён и готов к применению, когда установлена связь между математическими элементами. Открытие, таким образом, рождается в момент осознания соответствия элементов и их физических проявлений, так что в самом алгоритме обнаруживается физический закон, господствующий в действительном мире. Идея для Теслы окончательно выражается уже в акте творческого озарения <...>. Лишь потом - выбор параметров работы конкретного устройства, который следует из общих соображений. Таким результатом может быть конструкция индукционного мотора или модель вращающегося магнитного поля. <...> И, как он сам говорил, метод мысленного усовершенствования им был настолько отточен, что даже необходимые малейшие коррекции своего открытия он проделывал в уме, без единой физической проверки, что, разумеется, в определённой степени раскрывает тайну качества его работы, объём которой при учёте всех научных и технических инноваций просто поразителен.

<...> Тесла выдвинул также гипотезу об исключительном влиянии внешнего раздражителя на человеческое мышление и память и, ссылаясь на теорию Рене Декарта, пришёл к выводу о космически обусловленном автоматизме субъективной человеческой работы и человеческой жизни вообще. Но так как следствием автоматической работы мозга, по свидетельству Теслы, может быть и творчество (появление никому не известных визуальных представлений), то он развивает и дополнительное предположение об обратимом воздействии зрительных центров мозга на сетчатку и в этом усматривает причину возникновения своих образов, приводивших к открытиям. Таким образом человеческий мозг, хотя и перерабатывает информацию о внешних раздражителях, но способен создавать новые образы и связи между отражающимися в нём явлениями реального и образами воображаемого мира.

И, наконец, по мнению Теслы, мысль, память, движение - это процессы с обратной связью (feedback), поэтому необходимо отметить, что при попытке осмыслить свой врождённый дар к изобретательству он осознал и роль кибернетики как отражения космических принципов организации материи и информации.

Будучи уверенным, что Вселенная жива, а люди в определённой мере - "автоматы", ведущие себя в соответствии с планами Творца, Тесла выдвинул оригинальную теорию памяти. Он считал, что человеческий мозг не обладает способностью помнить в том смысле, как это принято считать (биохимически, вернее, биофизически), и память - это всего лишь реакция человеческого мозга на повторяющийся внешний раздражитель4. В самом деле необычно, что человек, имевший на редкость отличную память, каким был Тесла (он говорил на семи-восьми языках), и обладавший при этом способностью к эйдетическому воображению, считал, что человеческой памяти не существует. Ещё важнее и то, что носитель нескольких сотен научных открытий не считает творчество своей заслугой и твердо заявляет, что выполняет роль проводников идей, идущих из мира идей в мир людей и практики. Всё это не выглядит так уж противоречиво, если вспомнить, что он, будучи сыном священника, на вопрос о своём вероисповедании отвечал, что верит только в одного Бога, не описанного ни в одной из религий, и что он наиболее близок к буддизму. Позже Тесла всё теснее примыкал к буддизму, даже занимаясь йогой, следил за питанием, медитировал и в последние годы перед смертью жил в Нью-Йорке полностью аскетически, почти как индийский гуру или православный святой.

Тесле было двенадцать лет, когда он смог волевым актом подчинить свои видения и заменять их другими, но, как он сам заметил, ему никогда не удавалось подчинять себе внезапные вспышки света. Они обычно появлялись во время определённых опасных ситуаций или при сильном возбуждении: "В определённые моменты я замечал, что весь воздух вокруг меня наполнен языками настоящего пламени. Их интенсивность вместо того, чтобы убывать, нарастала и достигла максимума в возрасте двадцати пяти лет. Однажды у меня было чувство, что пламенем охвачен и мой мозг, и маленькое сердце сияет у меня в голове". "Эти световые феномены, - писал Тесла на 65 году жизни, - временами всё ещё появляются, в особенности когда какая-нибудь новая идея высветит неслыханные доселе возможности, однако их интенсивность уже относительно слабая".

В состоянии расслабленности, ещё до того, как впасть в сон, Тесле также являлись интересные видения. "Закрыв глаза, я прежде всего замечал тёмный однотонный голубой фон, наподобие ясного беззвёздного неба. В несколько мгновений это поле покрывалось многочисленными зелёными пятнами, которые вибрировали, построенные в несколько рядов, и приближались ко мне. Затем с правой стороны появлялся удивительный узор, состоящий из двух скоплений параллельных линий, поставленных близко друг к другу и под прямым углом. Эта картина переливалась всеми красками с преобладанием жёлто-зелёной и золотой. Сразу затем линии становились светлее, и всё изображение начинало покрываться точками мерцающего света. Эта картина легко проходит по полю и начинает исчезать слева, оставляя за собой невероятно серый неподвижный фон, переходящий вскоре во множество облаков, пытающихся, возможно, приобрести форму живых образов. Странно, что я не в силах спроектировать любую форму на этот серый фон до того, как картина начнет сдвигаться".

"Каждый раз перед сном, - рассказывал Тесла, - изображения людей и объектов проходят перед моими глазами. Когда я их вижу, я знаю, что вскоре у меня отключится сознание. Если же они стоят вдали и не приближаются, то для меня это всегда означает ночь без сна".

Длительное время Тесла занимался разрешением вопроса смерти и внимательно следил за любыми её проявлениями в реальной жизни. "Только однажды в моём теперешнем существовании со мной случилось нечто, оставившее впечатление сверхъестественного. Это произошло во время смерти моей матери. Я был болен и изнурён лихорадкой, лежал в кровати. Вдруг я подумал, что, если моя мать умрёт вдали от меня, она, наверное, пошлёт мне какой-нибудь знак. Два или три месяца спустя я был в Лондоне с моим уже покойным приятелем, английским учёным сэром Вильямом Круксом5, где вёлся спор о спиритизме; я находился под полным впечатлением от его доводов, помня его проникновенный труд об "излучающей материи", который читал еще будучи студентом и благодаря которому я осознал в себе призвание электроинженера. Мне подумалось, что предпосылки для того, чтобы заглянуть "за", довольно благоприятны, так как моя мать была женщиной с исключительно развитой интуицией. Целую ночь каждое волокно моего мозга напрягалось в ожидании, но до самого утра ничего не произошло, и только когда я заснул или, быть может, задремал, я увидел облако, несущее ангелоподобные фигуры божественной красоты. Одно из них взглянуло в мою сторону с любовью, и постепенно я узнал в нем свою мать. Привидение медленно плыло по комнате и, наконец, исчезло, и я резко проснулся от звука неописуемо приятных голосов. В этот момент уверенность, которую никакие слова не в силах описать, овладела мною: я знал, что в эту минуту моя мать умерла. И это было правдой"6.

В этот же день Тесла послал письмо Круксу под влиянием видения и все еще будучи больным. Эти двое ученых годами переписывались, но письма Теслы Круксу исчезли вместе с архивом Крукса в 1918 году. Огромный научный материал Крукса содержит многочисленные записи спиритических сеансов, проводимых в строго научно-экспериментальном ключе, и многие сотни фотографий с изображением материализованных призраков разных исторических эпох. В музее Николы Теслы в Белграде сохранилось письмо Крукса Тесле от 1893 года, в котором Крукс благодарит его за присланную особую электромагнитную спираль, производящую поле, в котором яснее проявляются очертания духов, и в то же время оно благоприятно влияет на состояние медиума, что облегчает проведение опыта.

Одновременно, когда Крукс в Лондоне приступил к научному изучению спиритических феноменов, в Петрограде тем же занялся Менделеев - в 70-х годах прошлого века. Сформированная в Петрограде комиссия специалистов после непродолжительной работы и около десяти сеансов пришла к выводу, что это есть чистое суеверие. С тех пор в Англии и России наука практически делится на тайную, "ненастоящую", куда, кстати, относится и физика эфира Теслы, и явную, "настоящую", университетскую, науку коммерческого направления, куда, к примеру, относятся ядерная физика и теория относительности.

Джон О. Нил, член многих тайных обществ, отметил наличие неких сакральных символов на пятнах белого голубя Теслы. Тогда Тесла поведал им нечто, позднее названное "любовным рассказом из жизни Теслы". "Я кормил голубей, тысячи их, годами. Тысячи их, ибо кто может их все запомнить. Однако тут оказался один голубь - удивительная птица, белый со светло-серыми пятнами на крыльях, он сильно выделялся. Это была самка. Я мог узнать ее повсюду, и она также могла найти меня где угодно. Было достаточно, чтобы я просто подумал о ней, позвал её, и она прилетала. Я чувствовал её, и она чувствовала меня. Я полюбил эту птицу. Да, я любил эту птицу так, как мужчина любит женщину, и она тоже любила меня. Когда она заболевала, я об этом знал; она прилетала в мою комнату, и я днями ухаживал за ней, пока она не выздоравливала. Эта голубка была радостью моей жизни. Пока она нуждалась во мне, все остальное было неважно - она была смыслом моей жизни. Как-то однажды ночью, когда я лежал в темноте в кровати и по обыкновению решал одну из очередных проблем, она влетела в открытое окно и села на мой стол. Я знал, что нужен ей: она хотела сообщить мне нечто важное, и поэтому я встал и подошёл. Глядя на неё, я знал, что она хочет мне сказать, что умрет. Потом, когда я это понял, я увидел льющийся из её глаз свет - сильный луч света".

Тесла на миг остановился и затем, как бы ожидая ответа, продолжил: "Да, это был реальный свет, сильный и яркий, ослепительный, ярче света самой сильной лампочки в моей лаборатории. Когда этот голубь умер, что-то ушло из моей жизни. До того момента я был совершенно уверен, что выполню все свои замыслы, и хотя у меня были далёкие планы, когда моя голубка умерла, я понял, что дело моей жизни закончено. Да, я годами кормил голубей, и всё ещё кормлю их, тысячи их, ведь в конце концов кто знает..."7.

ТЕСЛА-ФИЗИК

В теоретической и экспериментальной физике XX века можно ясно обозначить три различных пути мышления. И квантовая механика, и релятивизм (если скорости - околосветовые), и "традиционализм", к которому относился Тесла (в сущности ещё не признанный учёный будущего), пытались найти истину - настоящую природу времени и пространства, в особенности же - сущность движения.

Прежде чем вдаваться в метафизику Теслы, а именно в мир фундаментальных процессов его физики, попытаемся как можно точнее определить место, занимаемое Теслой в мире современных научных систем.

Константа Планка, соотношение неопределённости Гейзенберга, принцип Паули и волновая функция Шредингера являлись основными теоретическими инструментами квантово-механического подхода к космическим явлениям. Главная цель квантовой механики - открытие фундаментальной частицы материи - осталась до сих пор не осуществлённой. Несмотря на большие успехи в изучении процессов активации цепных реакций и физики атомного ядра, процессов соединения ядер лёгких элементов с ядрами тяжёлых, многое осталось загадкой и находится вне технического контроля. Исходя из тенденции общего развития, можно заключить, что продуктивная основа понятий квантово-механической физики исчерпана. Стало очевидным, что такие категории, как время и пространство, необходимо вновь исследовать, причём на более глубоком уровне сознания, на уровне онтологии, дабы определить истинную природу физических процессов.

Специальная теория относительности Альберта Эйнштейна, объявленная в 1905 году в немецком журнале Annalen der Physik, обозначила вторую веху в теоретической физике и использовала четырёхмерный пространственно-временной континуум Минковского в качестве модели физической действительности8. <...>
Третий способ понимания физической реальности относится к представлениям Теслы.

Исходя из трудов Фарадея и Арагона, с одной стороны, и Гальвани и Вольта - с другой, Тесла, на основе теории акустических резонаторов Гамильтона и модифицированной модели эфира лорда Кельвина, сумел создать свою оригинальную теорию мира, давшую в опытах поразительные результаты.

Исходной аксиомой его теории было то, что всеобщая энергия одной физической системы основывается на законах резонанса вибраций, на совпадении колебаний частей системы. Он считал, что теорию эфира никак нельзя исключить из физики, ибо материю и пространство нельзя полностью разъединить9. Наэлектризованность, по мнению Теслы, - это флюидное состояние, базирующееся на субстанции, наделённой свойствами восприятия и элементами сознания.

В математике учёный был сторонником реалистического подхода, придерживаясь идеи соответствия свойств математических и физических объектов. В экспериментальном подходе к решению проблемы образцом для него служил греческий механик Архимед, утверждавший, что "время необходимо исключить из физики" как лишнее явление10.

Ещё в XIX веке учёные Х.Герц и Д'Аламбер попытались создать теоретическую физику вне понятия силы, но эта попытка не удалась; русский учёный Н.А.Козырев следовал в том же русле, но и его теория не достигла уровня лабораторного применения. Проблема связи силы и времени в физике остаётся нерешённой. Эксперименты Теслы в основном состояли в установлении глубинных совместных свойств физических систем, которые необходимо привести в резонанс. Доказательством тому служил его сложный электромагнитный осциллятор - Башня Ворденклиф (построенная на Лонг Айленде под Нью-Йорком в 1901-1905 гг.), с помощью которой он мог производить одновременные вибрации ионосферы и Земли.

И в математике, и в физике Тесла стоял на позиции строгого детерминизма". Трезво подходя к математике, он тем не менее считал, что физические процессы можно описывать не только математически. Контроль над процессом, по мнению Теслы, устанавливается через предвидение, именно предвидение обеспечивает управление. Такая позиция в корне отличается от принципов теории относительности, по которой объективное познание невозможно, а действительность выявляется через математические вычисления.

Различия взглядов Теслы и Эйнштейна на проблему физической реальности фундаментальны. <...>

Согласно Эйнштейну, человеческий опыт относителен, фиктивен и не соответствует подлинной физической реальности. Для Теслы физическая реальность универсальна и пропитывает все уровни космического бытия, то есть познание истины никоим образом нельзя избегнуть. <...>

Согласно Эйнштейну, эфир не является реальной категорией, а существует как результат ошибочных научных воззрений. Для Теслы эфир - единое недифференцированное поле, состоящее из времени, пространства и энергии, а результатом резонирующих процессов в эфире является рождение материи. <...>

Согласно Эйнштейну, время - это всего лишь череда явлений, но не является физической категорией и фиксируется с помощью измерений применительно к каждой системе. Для Теслы время - реальный алгоритм овеществлённой математики и создаётся из эфира благодаря резонансу физических систем, в эфир же оно и возвращается.

Согласно Эйнштейну, максимальная скорость достигается в вакууме, и это - скорость света, равная 300000 км/сек. Для Теслы скорость электромагнитных волн не ограничена, и проводимые опыты и вычисления показывают, что в принципе возможен перенос волн и энергии на любые расстояния, а скорость механических и электроволн сквозь Землю намного превышает скорость света в вакууме.

В разговорах с приятелями Тесла часто опровергал некоторые из утверждений Эйнштейна и чаще те, которые относятся к кривизне пространства. Он считал, что этим нарушается закон действия и противодействия: "Если в результате огромных гравитационных полей образуется закруглённость пространства, то из-за противодействия оно должно было бы выпрямляться".

Эйнштейн был человеком чистой теории, а Тесла - преимущественно экспериментатором. Нет сведений о том, что эти два учёных встречались и беседовали. Тем не менее Эйнштейн поздравил Теслу с 75-летием, выделив при этом одну из важнейших его заслуг в науке - многофазовую систему генераторов и моторов переменного тока, что, судя по всему, является одним из его наименее значительных вкладов.

г. Белград (Югославия)

1 N.Tesla. My inventions. Electrical experimenter. N.Y., 1919.
2 Там же.
3 Там же.
4 См. статью Ю.В.Мазурика о теории инвариантов в "Дельфисе" ¦1(14)/1998. - Прим. ред.
5 В. Крукс (1832-1919) - известный английский физик и химик - Прим ред.
6 М. Cheney Tesia A man out of time N. Y., 1984.
7 J.O.Neill. Prodigal genius. P. 309-310.
8 Специальная и общая теория относительности А.Эйнштейна изменили картину мира, основывавшуюся на представлениях классической физики, заставили учёных обратить более пристальное внимание на базовые понятия пространства, времени, массы. Однако пересмотр основ Эйнштейном, как это ни парадоксально, не был достаточно радикальным: вместе с водой устаревших понятий выбросили и ребёнка - мировой эфир. Сохранив ньютоновское время, подобное направленной в будущее стреле, пусть даже относительное время, локальное для каждой системы, Эйнштейн сохранил его как самостоятельную, априорную реальность. Были забыты древние эзотерические традиции понимания цикличности времени, его связь с вибрациями окружающего мира от атомов до Вселенной. В этом смысле представление физической реальности Теслы ближе всего к эзотерической реальности, неразрывно связывающей понятия энергии, вибраций и времени как первооснов организации Вселенной. - Прим. Ю.В.Мазурина (далее - Ю.М.).
9 Именно к этому сейчас пришли физики. Без эфира физика просто задыхается! - Прим. Ю.М.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Метафизика и космология
ученого Николы Тесла !!!

В.Абрамович
Журнал “Дельфис”, #2 (18), 1999

ВЗГЛЯДЫ ТЕСЛЫ НА НОВЫЙ МИРОВОЙ ПОРЯДОК

Нет сомнения, что Тесла был наделён сильным чувством единства земной природы и космических процессов. Сущность своей "Мировой системы", объявленной в 1900 году, он свёл к 12 позициям, которые отражают самую сущность технической и технологической сети современных мировых телекоммуникаций. Эта система является и технологической основой для установления глобального информационного общества, стремление которого к всемирному объединению уже во многом проявляет свои тенденции, например - реорганизация жизни народов на базе отмены классической формы государственного устройства.

"Мировой порядок" Тесла строит, исходя из принципов собственных изобретений. Перечислим некоторые из них. Это - трансформаторный мотор Теслы, то есть аппарат для создания электровибраций с особыми свойствами; увеличивающий трансформатор, специально предназначенный для возбуждения Земли (для передачи электричества этот инструмент по своему значению аналогичен телескопу в астрономии).

Далее - беспроволочная система Теслы, включающая определённое количество аппаратов, которая и сегодня считается непревзойдённым способом трансмиссии электрического тока на расстояние без проводов; прибор для индивидуализации сигнала, что, в сравнении с примитивным способом согласования сигнала, является тем же, что развитый язык, поставленный рядом с нечленораздельным бормотанием10. Благодаря такому аппарату можно передавать абсолютно тайные сигналы, причём как в пассивном, так и в активном виде, потому что они не глушат другие передачи и сами не могут быть заглушены.

Любая передача неповторима по ритмам и обладает индивидуальными чертами; в сущности - это неограниченное количество станций и инструментов, которые могут действовать на одной или двух частотах, не вызывая при этом ни малейшего обоюдного глушения. Ещё - волновые процессы в земной ионосфере; в популярном объяснении это открытие означает, что поле Земли реагирует на электрические вибрации заданной частоты, так же как камертон резонирует при определённой длине волны. Эти электрические вибрации способны сильно действовать на поле Земли. Такой резонансный эффект может быть использован многими способами и, прежде всего, для изменения всемирной энергетической системы, далеко не совершенной и не до конца исчерпавшей природные возможности.

Цели "Мировой системы" Тесла определяет таким образом, что становится ясно: установление густой коммуникационной сети всех видов и уровней должно послужить целям гуманизации научной технологии. В этом смысле в начале XX века он оказался пророком века XXI, ведь истинная метафизическая проблематика стала проникать в теоретическую физику только сегодня вместе с проблемами космогонии, происхождения Вселенной, времени и пространства.

Следовательно, ещё в далёком 1900 году Тесла считал, что необходимо следующее (иэто всё почти уже осуществлено):
1) установление связи между существующими телеграфическими станциями или центрами всего мира;
2) организация тайной государственной телеграфической службы без возможности её глушить (не осуществлено в связи с тем, что вместо патентов Теслы по радиопередаче были применены изобретения Маркони, требующие особой частоты для каждой синхронной трансляции);
3) установление связи между существующими телефонными центрами или станциями на Земле;
4) единое распространение общих газетных известий с помощью телеграфа и телефона;
5) создание службы на принципах "Мировой системы" для передачи сведений с исключительно частной целью (осуществлено с помощью мировой сети компьютеров - Интернет);
6) установление взаимосвязи всех телеграфическихаппаратов в мире;
7) единая отметка времени с помощью часов, которые с астрономической точностью отмечают секунды;
8) передача знаков, слов, звуковых сигналов и т. д., а также машинописных и рукописных текстов (точное описание телефакса);
9) создание службы для записи музыки;
10) создание общемировой службы для нужд торгового флота, помогающей в навигации, в безупречных бескомпасных рейсах, в определении местонахождения и даже скорости, в предотвращении столкновений и катастроф и т. д.;
11) введение общемировой системы печатания;
12) репродуцирование фотографий и всех видов чертежей или рукописных текстов с возможностью их пересылки во все концы света.

Хотя развитие современной науки и технологии во многом подтвердило пророческие идеи Теслы, оно не совпало с ними в фундаментальном смысле, а именно: всё задуманное Тесла хотел осуществить путём передачи сквозь Землю, а не с орбит вокруг неё. По тем же причинам, в силу которых он противился использованию термоядерной энергии, опасной из-за незнания людьми действительной структуры материи, Тесла считал, что любое нарушение космического пространства, магнитного поля Земли, есть нарушение гармонии природных законов. И это является следствием отрицательных влияний свободной воли людей, становящейся деструктивной приотсутствии этического компонента из науки.

Созидательна свободная воля лишь при той доброте, которая сопутствует высшему сознанию и сознательному отбору позитивных побуждений. Человечество, живущее на Земле, считал он, должно постичь все виды естественного союза с планетой, иначе ему придётся лишиться своего единственного транспорта в космосе.

И, наконец, ещё в молодости у Теслы возникали трения с профессорами и коллегами-инженерами, не видящими, что любой творческий акт поначалу кажется ошибочным для тех, кто не проник в его тайну.

Для того, чтобы доказать, что переменный ток на определённых частотах не опасен для жизни, Тесла самого себя подключал к цепи высокочастотного переменного тока и достигал фантастических результатов, демонстрируя разрядку собственного тела в темноте, так что всё его тело светилось и казалось горящим, охваченным языками голубоватого пламени11.

В 1892 году в Лондоне Тесла читал знаменитые лекции в Королевском научном собрании Великобритании. Наряду с вышеупомянутыми опытами он продемонстрировал и многие другие, например - зажигание лампы путём беспроволочной передачи энергии. В сущности, он просто помещал вакуумную неоновую трубку в поле своего трансформатора, и лампа зажигалась.
Благодаря удивительным лекциям ("Свет и другие вспомогательные феномены") Тесла снискал в Англии большую славу и приобрёл много друзей в научных кругах - Вильяма Крукса, сэра Оливера Лоджа и лорда Кельвина.

По возвращении в США в 1893 году Тесла полностью уходит в проблемы радиотехники, телеуправления и беспроволочной передачи энергии на большие расстояния без потерь. В Колорадо-Спрингс он успешно экспериментирует с постоянным электромагнитным полем Земли и беспроволочной передачей энергии. Хотя дневник работы за этот период сохранился и опубликован, особо важные научные результаты он не афишировал. Однако достигнутое привело его к идее общемировой системы беспроволочного переноса энергии и информации.

Планетарная трансмиссия должна была исходить из таких исключительных изобретений, какими являлись резонансный трансформатор Теслы без железного ядра и увеличивающий трансформатор Теслы, от которого учёный ожидал особенно многого. Это был особый трансформатор, предназначенный для того, чтобы производить возбуждение Земли. С его помощью он ещё в Колорадо-

Спрингс произвёл электромагнитную разрядку столь мощную, что она по силе превышала атмосферную молнию, и получил электричество, раскалившее добела более двухсот лампочек, расположенных на мили вокруг лаборатории. Для Теслы это явилось неопровержимым доказательством верности его концепции беспроволочного переноса энергии - воздействия на расстоянии.
После опытов в Колорадо-Спрингс в июне 1900 года по возвращении в Нью-Йорк он готовит первую всемирную систему беспроволочной передачи энергии - Башню Ворденклиф (Wardencliffe Tower), которую с большим успехом испытывает уже через три года. Технические характеристики трансляционной станции Теслы на сегодняшний день не известны, и нельзя с уверенностью утверждать, в чем было её настоящее назначение...

После необычной ночи 15 июля 1903 года, когда своим экспериментом он зажёг небо не только над Нью-Йорком, но и над неоглядным пространством Атлантического океана, в 1905 году Тесла вдруг покидает свою лабораторию, без ясной причины, оставляя в ней всё нетронутым. Как известно, он никогда больше не перешагнул порога Ворденклифа, ни разу не посетил его и ни разу не появился в тех краях и, что ещё более странно, не унёс оттуда ни одного расчёта, ни одного чертежа или документа, ни одной бумаги.

В последнее время появились предположения, что Тесла был тем, кто в 1908 году вызвал сильный и странный по своим последствиям взрыв в Сибири в районе Подкаменной Тунгуски! Считалось, что этот взрыв мог вызвать метеорит, но до сих пор не было найдено ни малейшего его осколка. Верно также, что Башня Ворденклиф в то время в техническом смысле была исправной, и Тесла, пропуская энергию сквозь Землю, мог аккумулировать и одновременно разряжать огромное количество энергии на любом месте планеты. Это полностью совпадало с результатами его долголетней работы по изучению свойств Земли как среды распространения электромагнитных волн.

НЕДОСТАЮЩАЯ ТЕОРИЯ

Тесла не оставил своей физической теории, но с помощью бесчисленных экспериментов создал базу для нового, резонансного понимания электромагнетизма. Он считал, что мир - это единая непрерывная электромагнитная среда, а материя - одно из проявлений организованных электромагнитных колебаний, описываемых математическим алгоритмом. Он считал, что закон резонанса есть наиболее общий природный закон, устраняющий время и расстояние, и что все связи между явлениями устанавливаются исключительно путём разного рода простых и сложныхрезонансов - согласованных вибраций физических систем, чья основа по преимуществу электромагнитная.

Наконец, вместо интегралов Ньютона, дифференциалов Лейбница и теории поля Максвелла, Тесла в своих расчётах пользовался простой математикой древнегреческихмехаников, Архимеда прежде всего, устанавливая таким образом аналогию между механикой и электромагнетизмом. Невозможно пока до конца оценить значение такого способа мышления, которое недвусмысленно указывает на необходимость более полной физической интерпретации элементарных математических понятий.

По-видимому, изучение наследия Теслы не связано лишь с познанием истории физики. В его работе не следует искать только технологические аспекты, её суть - в значении человеческого творчества и науки.

НАУЧНЫЙ ПУТЬ НИКОЛЫ ТЕСЛЫ НУЖДАЕТСЯ В ОСМЫСЛЕНИИ И ПРОДОЛЖЕНИИ

Необходим анализ свидетельств Теслы, относящихся к творческому процессу, лежащему в основе открытых им новых физических и технических процессов; это, возможно, ведёт к обнаружению нового пути познания. <...> Важно осознание оригинального научно-исследовательского метода Теслы и неразработанных теоретических вопросов, связанных с изобретательством, которое суть не что иное, как акт духовного и практического познания глобальных, не изученных космических принципов, то есть связей, которые осуществляются с миром идей. Тесла был в состоянии создавать зрительные образы, конкурирующие с реально воспринимаемыми при помощи органов зрения.

Он как бы изменял обычное направление нервного импульса на противоположное - от мозга к сетчатке, убирал внешний образ и заменял его эйдетическим. Тесла свои импульсы будто посылал "изнутри". Он называл это умственной лабораторией. И это было его главным и основным методом экспериментирования. Он обладал способностью переводить математические, абстрактные понятия во внутренне зримые образы, давать им геометрическую интерпретацию, а затем переводить их в физически реализуемую форму рабочих моделей для аппаратурного воплощения.
В своём уме он "исправлял" и "подгонял" аппарат к работе. Когда же позднее такой аппарат изготовлялся из проволоки и другого материала, он всегда действовал. Как говорил Тесла, ни разу не случилось, чтобы подобное изобретение не соответствовало природе, то есть не срабатывало в качестве физического прототипа.

Его метод по сравнению с другими великими научными пророчествами совершенно уникален.Майкл Фарадей, например, как и Альберт Эйнштейн, в момент озарения испытывал кинестетическое предчувствие (давление и движение в области брюшины12), причём с ним случалось нечто подобное психическому стрессу в момент возникновения идей. Дмитрию Менделееву, как известно, снилась периодическая система элементов, причём в трёх измерениях, окрашенная яркими, почти огненными красками, как это бывает во всех вещих снах. <...>

Однако такое происходит очень редко, лишь с некоторыми людьми и только в определённые моменты. А Тесла пребывал в подобном состоянии всю своюжизнь,десятилетиями упражнялся, чтобы постоянно поддерживать в себе духовную и творческую активность. Такую способность он приобрёл после той тяжёлой и странной болезни, которую едва пережил в детстве. Многие годы спустя он упорно тренировался в контроле над своими нервными путями не только в психологическом, но и физиологическом смысле.

"Я верю в одного Бога, не описанного в религиях", - говорил он. В сущности, это бог философский - Логос, бог пифагорейский, единовременный творец и бесконечного, и абстрактного, и иноматериального, и внепространственного космического закона.

Тесла был человеком, основная философия и аксиоматика которого вообще не принадлежали современному миру. Его, скорее, можно отнести к эпохе до Сократа, античной философии. Не случайно, что он рождён на Балканском полуострове, в южной части которого возникла античная цивилизация. Речь идёт об одинаковом геомагнитном информационном поле, или алгоритме, общем для эволюции невральных структур Пифагора, Платона, Зенона и Теслы.

Восприятие физики Теслы требует совершенно иного понимания математики, в сущности, до какой-то степени сакрального понимания в пифагорейском духе. Пифагор считал, что числа и предметы реально взаимосвязаны и в некоторых свойствах соответствуют друг другу из-за информационных, математических аспектов существования материи как одного из проявлений Божественного Логоса. Даже менее внимательный исследователь сразу заметит, что в трудах Теслы отсутствуют бесконечно малые величины. О Джеймсе Максвелле, творце теоретического электромагнетизма, Тесла с пониманием говорил, что его элегантные дифференциальные уравнения - это сама поэзия; в библиотеке Теслы можно было встретить труды Джеймса Максвелла, так как они были опубликованы, когда Тесле было двадцать лет и он ещё был студентом в Граце.

Нет иной причины, позволяющей объяснить, почему Тесла их не использовал, кроме самой глубокой и серьёзной: он открыл более простой и более эффективный способ и более удачную физическую интерпретацию математических понятий, с помощью которых предугадывал ход и результаты эксперимента. Совершенно очевидно, что он был человеком такой силы и прозорливости, что мог отстраняться от навязываемых современных ему выводов науки, её системы понятий и математического аппарата, ещё далёких от совершенства. Не случайно, что он не защитил диплома, что было для него признаком духовной независимости, а не лености или бунта, как это иногда бывает.

Его способ работы мог направить его в совершенно ином направлении, чего не случилось. Это доказывает: ему удалось установить контроль над сутью своих психических видений и прочих сознательных или подсознательных проявлений, что является основой творчества. В тот момент, когда он ощутил эффекты импульсов, приходящих извне, ему оказалось под силу подчинить их своему контролю и анализировать. Ему стало доступным невероятное - с помощью лично выработанных упражнений подняться на уровень человека, как бы и не зависящего от импульсов внешнего мира и, прежде всего, от своих внутренних психических состояний. Сущность его гения была в том, что воспринятое им и возникшее в его подсознании под влиянием внешнего поля было ничем иным, как картиной космических процессов или тех же самых природных законов. Это резко отличало его от других людей.

По поводу вращения магнитного поля, при котором ротор двигателя начинал вращаться под влиянием перемен, происходящих во внешнем поле, он сказал: "Теперь я знаю, как работает Космос". Отсюда и его теория о людях как об "автоматах" космических сил. Если к этому добавить аксиому Теслы, что "энергия системы черпается из внешней среды", то прояснится причина его убеждённости в том, что весь Космос действует исключительно на принципе вибрации и резонанса13. Наконец, если окончательно согласиться с тем, что вся энергия системы возникает под воздействием внешнего наведения - индукции, то будет легко представить космологическую модель Теслы как цепь концент-рично вращающихся магнитных полей. И в самом деле, вращается Галактика, вращается Солнечная система вокруг центра Галактики, вращается Земля вокруг Солнца, вращаются молекулы, атомы, электроны... Всё это - не что иное, как целый ряд вращающихся магнитных полей, описываемых одним единственным законом, тем же, который приводил в движение индукционный мотор Теслы.

Вспомним, что Тесла (как и Моцарт, видевший в светящемся воздухе партитуры своих произведений, которые потом просто записывал) был в состоянии представить в уме свою модель наилучшим образом, потому многие из его изобретений невозможно усовершенствовать. У него был врождённый талант к обобщениям, что является одним из важнейших гносеологических принципов в науке. Всегда более сложные явления низшего уровня сводятся к более простым явлениям высшего порядка.

Остаётся открытым вопрос действительного понимания Теслой категорий времени и пространства. С уверенностью можно сказать, что он в своих исследованиях передачи низкочастотных электромагнитных волн сквозь Землю не сталкивался с проблемой сопряжённости силы и пространства, как, например, общая теория относительности. Эта теория несёт в себе некоторые сложности в физическом объяснении дифференциальных уравнений, описывающих свойства искривлённого пространства под влиянием гравитационных сил различной мощности. Согласно этой теории, постоянно возрастающая сила притяжения может оказывать воздействие и на само время, возвращая события назад и нарушая принцип причинности14. <...>

Р.Декарт при создании своей системы координат использовал одно и то же геометрическое понятие для представления абсциссы и ординаты - две бесконечные по длине прямые линии, которые он интерпретировал как время и пространство, словно между ними нет разницы. Возможно ли такое? Вряд ли. Ведь пространство и время - разные физические категории, природу которых мы недостаточно познали. Кроме того, абсцисса и ордината разделены углом, который не обладает особым физическим толкованием. Поэтому, представляя физические явления столь явно геометрически, мы рискуем не учесть критерий реальности при проверке математических гипотез.

Нет сомнения в том, что Тесла с помощью своих физических исследований открыл в науке всё ещё не ясный фундаментальный закон физики и применял его с такой лёгкостью и прозорливостью, что и любителю, и специалисту одинаково понятно, что речь идёт о точном знании. Однако сегодня трудно представить, чем являлись эти обычные математические операции деления и умножения, отдельно взятый природный алгоритм или корень квадратный, значимые в экспериментальных работах Теслы. Физическое объяснение математических приёмов, в особенности однозначное, стоит на той грани, откуда просматривается область трансцендентальной математики. Но само собой разумеется, что если вся физическая действительность сводима к взаимоотношению электромагнитных полей, то тогда теория, которая наиболее плодотворно выражает сущность этих подходов, есть математика.

Если же электромагнитные колебания соотносятся и с планом ментальным (открытие, сделанное Теслой в Колорадо-Спрингс и по сей день подтверждающееся экспериментально), то значит и сам ментальный план должен иметь ту же природу и следовать закону резонанса.Напрашивается вывод, что числа - это некие "программы" организации15. Исследования Теслы как бы подтверждают истинность теории познания Платона, в которой он утверждал, что математика есть связь между миром идей и миром материальных феноменов. Ещё точнее: математические алгоритмы и математическая логика есть в сущности способ воплощения идей. В конце концов, все старые сокровенные предания учат, что материя - всего лишь сгущённый свет, а это и есть всепронизывающая космическая субстанция Теслы - "люминоферозный эфир".

От редакции:
"Тайная Доктрина" Е.П.Блаватской, созданная более ста лет назад, по сути содержит учение об эфире, заключённое во всех древних учениях. Это тот самый пятый элемент (после земли, воды, воздуха, огня), который является посредником многих сил, проявляющихся на Земле. "Кто знает, где кончается мощь этого гиганта Протея - Эфира? Или где кроется его таинственное начало? Кто может отрицать Дух, действующий в нём и развивающий из него все видимые формы?"
"Эфир (Акаша), характерное свойство и основа которого есть Звук ("Слово"), один существует, занимая всю пустоту Пространства...". "В индусских учениях Божество, под видом Эфира, или Акаши, проникает все вещи. И потому оно называется теургами "Живым Огнём", "Духом Света" и иногда "Магнитом"". "Так как Сущность Эфира или Незримого Пространства считалась божественною, вследствие того, что она была предполагаемым покровом Божества, то она и рассматривалась как Посредник между этой жизнью и следующей".
"Разница, устанавливаемая между семью состояниями Эфира (который сам есть один из Семи космических Начал, тогда как Эфир древних есть вселенский Огонь), может быть найдена в соответственных указаниях Зороастра и Пселла. Первый сказал: "Советуйся с ним только, когда он не имеет ни формы, ни облика". <...> "Когда он имеет форму, не обращай на него внимания",- учил Пселл. <...> Это доказывает, что сам Эфир есть аспект Акаши и, в свою очередь, имеет несколько аспектов, или "начал"". "Астральный свет, или низший Эфир, полон сознательными, полусознательными и бессознательными сущностями...".

ВОЕННЫЕ СУДА КАК МАШИНЫ ВРЕМЕНИ

Существует рассказ, книга и сняты два фильма о том, что в октябре 1943 года американский морской флот проделал необычный эксперимент с целью сделать невидимым один военный корабль. Было необходимо, чтобы корабль с помощью сильных магнитных генераторов создавал вокруг себя мощное поле, способное менять направление пучка света, а также нивелировать излучение локаторов и тем самым скрывать своё местонахождение. Это совершилось всего лишь через шесть месяцев после смерти Теслы и исчезновения важных научных документов из его комнаты. Событие произошло в морском порту Филадельфия. Когда генераторы были включены до предела, случилось нечто неожиданное. Целый ряд сильных магнитных полей изменил и местные временно-пространственные координаты, и крейсер "Элдридж ДЕ-173" на время исчез, а затем появился на несколько секунд в другом месте - в одной из крупнейших морских баз в Норфолке, в порту в юго-восточной Вирджинии, на берегу Атлантики, в 350 километрах от Филадельфии. Через очень короткое время корабль вновь материализовался в порту, откуда выплыл, - в Филадельфии. Самые странные вещи произошли с экипажем. Половина моряков исчезла навсегда, некоторые сошли с ума или приобрели способность исчезать и вновь появляться по собственной воле. Часть из оставшихся в живых утверждали, что "изменили мир" и видели, даже разговаривали с неземными существами. Самому исчезновению корабля предшествовал густой зеленоватый туман, окутавший корпус при включении сильных электромагнитных машин для производства интенсивных сфокусированных электромагнитных полей.

В эксперименте участвовало три корабля. Вышеупомянутый крейсер находился в середине, а облицовка двух других кораблей служила в качестве зеркал. В сущности, речь шла об открытых "лэйзерах", не нуждающихся в вакууме, лучи которых передаются на произвольное расстояние и в любой среде. Такие лэйзеры Тесла производил в своей лаборатории в Нью-Йорке ещё в XIX веке, освещая помещение без помощи каких-либо ламп, вызывая свечение воздуха.
Давайте вернёмся к значению экспериментов Теслы в Колорадо-Спрингс в 1899-1900 годах и посмотрим, в чём заключаются истинные результаты его работы там.

Экспериментируя со сверхнизкими и сверхвысокими частотами электромагнитных волн, ему, по-видимому, удалось определить частоту и вид модуляций поля тонкого тела живых людей, а также и мёртвых (чему сегодня посвящены многочисленные очерки, которым недостаёт теории, а предположения часто не точны). Скорее всего, применяя очень высокую частоту, ему удалось создать поле, соответствующее резонансным частотам развоплощённых душ, и таким образом овладеть техникой визуализации так называемого астрального уровня бытия биологических организмов. Если в записях Теслы имеются вычисления, относящиеся к этому, в глазах современного специалиста они выглядят незначительными, так как слишком просты и потому не могут быть поняты без дополнительных пояснений. Их может осознать лишь ум, наделённый сходной воспринимающей способностью.

ТАЙНА "ОГНЕННЫХ ШАРОВ"

Тесле удавалось в лабораторных условиях воспроизводить сложные энергетические структуры, названные им "огненными шарами". Их, наряду с Теслой, изучал также и русский академик Пётр Леонидович Капица, которому не удалось воспроизвести их в управляемом виде без участия резонансного трансформатора Теслы. На сегодняшний день физики (братья Корум в Америке) с определённым успехом воспроизводят некоторые из экспериментов Теслы, и им удаётся получить при тушении трансформатора "огненные шары" очень короткой продолжительности и диаметром всего в три миллиметра. Тесла производил "шарообразные молнии" величиной с футбольный мяч, держал их в руке, клал в коробку, покрывал её крышкой и вынимал оттуда. Это были совершенно стабильные структуры, сохранявшиеся минутами. Конечно, Тесла знал о явлении гораздо больше, чем современная наука; ему была известна тайна синтеза холодной плазмы в свободном пространстве. <...>

Тесла проник тем самым в область, в которую никто не проникал до него - в инженерию времени. Он также подчёркивал, что его электромагнитные волны отличаются от волн Герца, то есть длина транслируемой им волны равна магнитуде расстояния, на которое она транслируется, иначе говоря, расстоянию между посылающим и принимающим. Кроме того, в опытах Теслы в резонансе находились не только круги осциллятора, аппарата, участвующего в переносе, но и вся система целиком тоже пребывала в резонансе с естественными электромагнитными волнами коридора, через который они проходили.

Это значило, что осциллятор, начинающий трансляцию, попросту отсекал эфир в пространстве между посылающим и целью и там создавал характерное поле стоячих волн. Таким образом, вначале образовывался волноноситель, не могущий сам по себе переносить энергию. Затем Тесла включал низкочастотное поле и пропускал волны, представлявшие более низкие гармоники основного поля-носителя, причём в соотношении 1:4. Так ему удавалось передавать энергию на желаемое расстояние и осуществлять сильные непрерывные электромагнитные разряды в определённых зонах, создавая стену из ионоплазмы. Через такую энергетическую стену ничто не могло пробиться, не распавшись при этом на молекулы или атомы.

ТЕСЛА - ЯСНОВИДЕЦ

Совершенно очевидно, что Тесле было знакомо то, что, за нехваткой лучшего выражения, можно назвать парапсихологией. Способ, с помощью которого он приходил к своим открытиям или работал в своей лаборатории, безусловно, не имеет аналогов в истории науки. И при том, что в музее Николы Теслы в Белграде хранятся сегодня более чем 150 000 документов, он не оставил после себя системы своего научного метода, который допустимо сравнивать только с состояниями, в которых могут находиться йоги, или с тем, о чём ведают святые.

Сегодня мало кто относится к Тесле как к философу или человеку духа, или к тому, кто одухотворил физику, кто одухотворилтехнологию, одухотворил науку. Наконец, всей своей жизнью и трудом он заложил основы новой цивилизации третьего тысячелетия и, хотя пока что его влияние на современные тенденции в науке минимально, его роль нуждается в переоценке. Только будущее даст настоящее объяснение явлению Теслы, ибо он ушёл слишком далеко вперёд и стоит выше принятых сегодня научных методов.

Известный индийский философ Вивекананда, один из членов миссии Рамакришны, посланный на Запад с целью выяснить возможность объединения всех существующих религий, посетил Теслу в его лаборатории в Нью-Йорке в 1906 году и сразу же послал письмо своему индийскому коллеге Аласингу, в котором встречу с Теслой описал с восторгом:
"Этот человек отличается от всех западных людей. <...> Он продемонстрировал свои опыты, проводимые им с электричеством, к которому относится как к живому существу, с которым разговаривает и которому отдаёт приказания. <...> Речь идёт о высшей степени спиритуальной личности. Вне сомнения, что он обладает духовностью высшего уровня и в состоянии признать всех наших богов. <...> В его электрических многокрасочных огнях появились все наши Боги: Вишну, Шива <...>, и я почувствовал присутствие самого Брамы"16.

ФИЗИКА ВРЕМЕНИ ПО ТЕСЛЕ

Резонанс есть одновременность, и если менять периоды колебания электрического контура, то меняется геометрическая картина распределения магнитного поля, и электродвигатель, и генератор приводятся в движение исключительно под воздействием временного фактора. Движение есть результат асинхронности. Это подтверждает, что возможно достичь изменения скорости двигателя и, тем самым, его массы без дополнительного импульса, то есть без добавочной силы. Не есть ли обратимое магнитное поле Теслы тому доказательством?

Из Колорадо-Спрингс Тесла пишет в Нью-Йорк письмо своему другу Йохансону о том, что в "каракулях" высокочастотной электромагнитной разрядки он обнаружил мысль, и что вскоре Йохансону удастся свои стихи читать лично Гомеру, в то время как Тесла свои открытия будет обсуждать с Архимедом. Точно так же в дневнике исследований встречается подробное описание "зелёных" электромагнитных волн, невероятно похожих на туман, появившийся во время исчезновения военного корабля в Филадельфии.

По возвращении из Колорадо-Спрингс Тесла заявил журналистам, что он установил связь с внеземными цивилизациями. К этому заявлению серьёзно отнеслись лишь немногие. Однако существуют указания, что Тесла продолжал свои исследования "параллельных миров" в одиночестве и тишине без огласки результатов. Судя по всему, он создал аппарат длянастраивания электромагнитных колебаний собственного мозга, иначе говоря, для контроля своей ментальной активности, и сумел таким образом без труда общаться со смещёнными во времени реальностями.

Эти исследования открывают совершенно новую страницу в современной науке, указывая на возможность слияния материального и духовного в человеческом сознании (в природе материя и дух уже слиты). Тесла обладал способностью разрабатывать оба направления единой науки: с одинаковым успехом он изучал физическую основу психики и психическую основу физики. Он подошёл к решающим общим выводам: материя состоит из организованных частей - проявлений возбуждённого состояния эфира, одним из которых являются электромагнитные колебания. Поэтому общим природным законом является закон резонанса, а связь между явлениями осуществляется с помощью разного рода резонансов, основу которых составляет электромагнетизм.

Само собой разумеется, что, с одной стороны, если физическую реальность можно свести к взаимоотношению электромагнитных полей, то теоретическим выражением этих отношений является математика. С другой стороны, если электромагнитные колебания взаимодействуют с планом ментальным17, который, естественно, обладает той же природой, то в таком случае числа - это некие отражения структуры организации электромагнитных полей. Поэтому исследования Теслы представляют собой первый неоспоримый и ясный шаг в сторону разъяснения и применения доктрины Платона, в которой высказывается утверждение о том, что математика есть связь между миром идей и миром материальных явлений.

Кроме того, математические алгоритмы отражают способы воплощения идей в физические объекты. И, наконец, как повествуют все старые (и новые) сакральные доктрины, материя - всего лишь "сгущённый свет".

Тесла верил, что Вселенная - живая система, а все люди в ней - своеобразные "автоматы", ведущие себя по законам космоса. Он считал, что человеческий мозг не обладает свойством образной памяти в том смысле, как это принято считать, а память - всего лишь реакция нервов на повторяющийся внешний раздражитель, то есть инвариант, порождённый периодическими физическими воздействиями. Ещё более важно, что он, имеющий более тысячи фундаментальных научных изобретений, не считает творчество своей заслугой, а ясно заявляет, что исполняет роль проводника науки между миром идей и миром человеческой практики.

Сама смерть Теслы видится выражением его личного торжества: она, скорее, походила на сознательное переселение души в иные планы бытия, а не на смерть обычного славного человека, сконфуженного и испуганного перед лицом самоосвобождения. За два дня до момента развоплощения Тесла перестал работать и заперся в комнате гостиницы, попросив, чтобы его не беспокоили. Когда директор отеля и горничная, наконец, вошли к нему, то обнаружили его тело бездыханным, лежащим с перекрещенными на груди руками и элегантно одетым, как бы готовым к "выходу". У него должны были быть похороны христианские и буддистские, но за три дня до первых он был сожжён.

Я лично глубоко верю, что математические и физические истины, вернее, геометрические и арифметические феномены, должны объединиться и войти в основу единой Космологии, на пороге которой мы стоим. Некоторые называют её "Новая наука", но более подходящим термином было бы, вероятно, "Единая наука", так как основу нашегоКосмоса составляют единые законы.
Электромагнитная теория Теслы явилась наглядным примером объединения материального и духовного начал мироустройства. Он практически делал столь много, что не успел оставить нам целостной теории. Возможно, он мог оставить нам религию, но он этого не хотел, ибо знал, что Бог в науке нуждается в сознательных последователях.

Наследие Теслы не ограничивается областью естественных наук; в его работах следует искать истоки понимания психологии творчества гениальной личности. В рамках практики Тесла видится тем, кем в рамках теории был Евклид, - связующей нитью между западной и восточной цивилизациями. Из его трудов может возникнуть новый духовный мир Человека, осознавшего Время и проникшего в более совершенные уровни космического существования. Согласно исследованиям, это является вневременной идеей всех трудов Теслы, и в этом кроется причина того, почему именно сегодня созрело время для истинного понимания миссии Теслы, для прикосновения к ней.

г.Белград
Перевод с сербского Л.К. Поликарповой
Журнал “Дельфис”, #2 (18), 1999

Ссылки:
10 Этот метод уже применяется. - Прим. Ю.В.Мазурина (далее - Ю.М.).
11 Здесь Тесла опередил Кирлиана. Правильнее было бы назвать не "Кирлиан-эффект", а "Тесла-эффект". - Прим. Ю.М.
12 По-видимому, это связано с реакцией "солнечного сплетения", что характерно, с эзотерической точки зрения, при принятии информации с тонких планов. - Прим. ред.
13 Такая картина Космоса совпадает с представлениями эфиродинамики, разрабатываемой в последнее время. - Прим. Ю.М.
14 Согласно последним представлениям (Хармут Х. Теория информации в физике. М., Наука, 1993), время как самостоятельное понятие не нужно для описания процессов в физических явлениях. Его заменяют изменения пространственной координаты в специальной кольцевой координатной системе, допускающей лишь конечное число отсчётов. К реальному физическому пространству неприменимы абстрактные понятия бесконечности и бесконечно малых континуальных интервалов. Это, по-видимому, знал Тесла и не применял в своих расчётах бесконечно малых величин, используя простейшие виды математики. Более того, понятие размерности пространства определяется обычно используемой системой координат, "внедрённой" в наше сознание Евклидом и Декартом. Как показал академик Б.В.Раушенбах, декартова координатная система и линейная перспектива отнюдь не соответствуют нашему реальному восприятию (например, на близком расстоянии мы воспринимаем в обратной перспективе, как на древнерусских иконах). Реальное физическое пространство, оказывается, не обладает свойствами размерности, ими обладает лишь используемая координатная система. - Прим. Ю.М.
15 Числа отражают особенности структурной организации как электромагнитных полей, так и организации психических процессов, своего рода анализатора поступающих сигналов, имеющих различную природу, но переводимых на единый язык электрических импульсов в нейросетях мозга. - Прим. Ю.М.
16 Swami Vivekanande works, Epistles. - Vivekananda Centrum, Washington, USA. От главного редактора журнала "Дельфис" Натальи Тоотс я узнал, что в Миссии Рамакришны в Калькутте в Индии находится большой портрет Теслы, причём в ряду тех, кто в духовном смысле благоприятствовал осуществлению задачи Миссии.
17 Тонкими планами – Прим.Ред.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Метафизика и космология
ученого Николы Тесла !!!

В.Абрамович
Журнал “Дельфис”, #2 (18), 1999

"ТАИНСТВЕННЫЙ СТРАННИК" МАРКА ТВЕНА

Частым ночным посетителем лаборатории Теслы был известный писатель Сэмьюаль Клеменс, более известный под псевдонимом Марк Твен. Тесла был настолько близок с ним, что годами после его смерти говорил о нём, как о живом. Писатель Твен умер в 1910 году, и через шесть лет после этого была опубликована его загадочная новелла "Таинственный странник".

В ней речь шла об ангеле, который сходит с неба в маленькое австрийское село, где он встречается с группой мальчишек, которых посвящает в тайны мироздания. Если маленькое австрийское село принять за Смоляны, а образ Ангела за Теслу, то возникнет объяснение довольно странной теории о человеческих судьбах и космологии, высказанной в этом коротком рассказе, заметно отличающемся от остальных рассказов писателя. Ангел говорит о моральном чувстве - источнике всех человеческих бед и несчастий, происходящих от непонимания истинного смысласамых мелких событий, каждое из которых определяет дальнейшие звенья последующих событий.

Свободная воля людей, как он считал, есть чистый обман чувств, ибо всё предопределено и приходит к принципиально предсказуемому результату. Поэтому данная человеческая индивидуальная психосоматическая структура обладает ограниченным числом возможных судеб - этих рядов событий, и человек может переходить из одного ряда в другой, благодаря воле высших существ. Ангел, например, участвует в том, закрывает или открывает данная особа окно, что было предопределено, - и судьба этой особы, в зависимости от её конкретного действия, пойдёт по совсем иному пути, вызывая новую цепь событий.

Это целиком совпадает с идеей представления человека у Теслы как "автомата" космических сил и весьма убедительно показано с помощью простых драматургических средств великого писателя. Наконец, прежде чем Ангел покинет своих друзей, сельских мальчишек, он приобщит их к последней магической тайне, которая их ужаснёт, - тайне Небытия. "Всё есть только мысль, - скажет он. - Ничего нет", или "я есть только мысль, одинокая мысль, блуждающая по пустому пространству Вселенной..."

ТАЙНА БАШНИ ВОРДЕНКЛИФ

Давайте снова посетим лабораторию Теслы в Колорадо Спрингс, где изобретатель, используя электромагнитное поле высокой частоты, экспериментирует, изучая на самом себе работу человеческого мозга. Своему приятелю Джонсону он пишет о неких разумных свойствах электромагнитного поля. Идёт становление биофизической основы неврологии.

Непосредственно после этого, в 1901 году, начинается строительство на Лонг-Айленде. Речь идёт о сложном передатчике электромагнитных волн, в конструировании которого Тесла применяет всё имевшееся тогда знание: телеавтоматический контроль, беспроволочную передачу волн Герца, самобытную теорию эфира, по которой любой природный элемент системы Менделеева обладает своим особым ускорением свободного падения, а также собственную технику управления скоротечностью времени. В 1901 году зарождается новая физика.

Возникает вопрос, какая концепция мира лежит в основе опыта с резонансным фокусированием магнитных и электромагнитных полей. На миг вернёмся и к мистику Монарду, его картине космоса: рассуждая о вибрациях, он подчёркивает наличие разных народов, рас и племён, но нигде на планете нельзя встретить людей, которые бы жили без музыки и пляски. Ещё 2500 лет тому назад Пифагор сказал ученикам, что камень - это застывшая музыка. Определённым свойством каждой частицы физической Вселенной является высота тона и высшие тона её отдельных частот, значит- её мелодичность. <...>

Вибрации, выявляющие внутренние человеческие тона, могут быть сугубо эротичными. В лёгкой части Бранденбургского концерта Баха все деревянные духовые инструменты и струнный оркестр начинают совместно пульсировать. Публика как бы испытывает неловкость, что такой интимный звук может быть воспроизведён явно. Опасное, чувственное свойство этих вибраций можно объяснить тем, что скорость вибраций в семь ударов в секунду в точности соответствует состоянию альфа волн мозга.

И это состояние возникает на грани сна и пробуждения, когда снят регулярный контроль ума. Например, Пуанкаре до того, как совсем погрузиться в сон, наблюдал многие мистические образы - идеи, танцевавшие перед ним в облаке, которые сталкивались как живые и выстраивались затем в долго желаемый и искомый результат. Также сильный и продолжительный музыкальный вибратор, ловя ритм нашего мозга, создаёт условия для некоего вида сна наяву, который помнится очень ясно.

Природа воздействия музыки на человека та же самая, что и природа её воздействия на мир предметов и событий, ибо в основе всего лежит вибрация. Частота вибраций субатомных частиц невероятно большая, а волны в центре субатомного ядра движутся ещё быстрее. Вибрации всех лучистых энергий - радиоволн, теплоты, света, рентгеновских волн и т.д. - можно упорядочить. Электромагнитный спектр в таком рассмотрении содержит более 80 октав, а видимый свет - лишь один из участков этого ряда.

Электромагнитные волны, как и акустические в музыке, имеют свои собственные гармоничные высокие тона, и существует некое подобие октавного принципа - удвоения частоты. Законы музыки и гармонии, применённые к электромагнетизму, дают великолепные результаты. Именно поэтому Никола Тесла использовал труды Германа Гельмгольца18 о звуке для своих электрических резонаторов.

Иоганн Кеплер - астроном, живший в XVII веке, верил, что каждая планета Солнечной системы - живая и что на любой из них пребывает ангел-хранитель, слушающий её музыку. Планеты на своих околосолнечных орбитах "играют": Меркурий, с его наибольшей (среди планет) скоростью обращения вокруг Солнца, выводит невообразимо свистящие нисходящие и восходящие интонации флейты-пикколо; Венера меняет тон, начиная с экстатического мажора и кончая глубочайшим минором; Земля тоже включается в это удивительное минорное шествие; далёкий Юпитер, более медленный, производит глухой и сильный грохот.
Особое сочетание звуков, называемое нами музыкой, есть выражение отношения между вещами, иначе говоря - их подобия и различия. Это есть также принцип возникновения и исчезновения явлений, равно как и принцип, показывающий, каким образом из согласованных гармоничных систем вырастают новые, более молодые системы. Глубинная структура музыки такова же, как и структура всего остального19.

Голландский учёный Христиан Гюйгенс заметил в 1665 году, что маятники двух часов, подвешенных на стену рядом друг с другом, начинают работать в одном ритме. Это есть в сущности универсальное явление. Когда два или более осцилляторов начинают пульсировать с достаточно малой разницей во времени (с небольшим сдвигом фаз), их колебания спонтанно приходят к совпадению. Они ведут себя сообразно принципу минимума энергии, так как каждому из маятников в отдельности при синхронной пульсации требуется меньшее количество энергии, чем в случае аритмии.

Это согласовывание присутствует повсюду, но мы его редко замечаем. Можно сказать, что все одушевлённые предметы являются осцилляторами, пульсируя и меняя ритмы. Даже самый простой одноклеточный организм находится в сложном колебательном состоянии, в котором согласованы движения на субатомных, атомных, молекулярных, субклеточных и клеточных уровнях. В таком организме, каким является человеческий, определение соответствующих параметров чрезвычайно затруднительно, практически невозможно. Наши внутренние ритмы тесно взаимосвязаны, причём сообразуются и с миром внешним. Физика человека и состояния на его тонких планах меняются в одном ритме с движением Земли вокруг Солнца, с приливами и отливами, со сменой дня и ночи, а также со многими другими космическими ритмами. При нарушении согласованности между этими ритмами в организме появляется чувство дискомфорта и даже предчувствие возможного заболевания.

Две галактики могут свободно проходить одна через другую, как две разрежённые туманности, ибо звёзды в галактиках взаимоудалены на огромные расстояния, равные миллионам их диаметров. Нашей Солнечной системе необходимо примерно 200-240 млн. лет, чтобы совершить оборот вокруг центра Галактики. Волны в центре атома вибрируют гораздо быстрее, примерно с частотой 1014 раз в секунду20. Живые клетки реагируют на прямое раздражение, совершая примерно 1000 колебаний в секунду, а свои более длительные циклы синхронизируют с временем суток, фазами Луны и солнечным годом.

Архисложная группа клеток, называемая мозгом, обладает разными по продолжительности электромагнитными циклами - от 40 Гц (при активной концентрации) до менее чем одного Гц (при глубоком сне). Электромагнитные волны видимого мира пульсируют в диапазоне от 390 до 780 триллионов колебаний в секунду, что в точности составляет октаву(удвоенную частоту).
Наше физическое тело служит выразителем нашего внутреннего ведущего пульса, являясь в то же время и нашим индивидуальным отличием в Космосе.

Так называемое "тонкое тело", в сущности, имеет электромагнитную материальную основу. Жизнь каждого из нас характеризуется определённой ритмической схемой, подверженной физической смерти и запечатлевающей внетелесный опыт духа, который подлежит реинкарнации.

Существует предположение, что в телепатическом переносе изображения и мысли участвуют так называемые "волны Шумана" - волны с частотой 7,8 Гц, которые образуют поле стоячих волн в пространстве между ионосферой Земли и её поверхностью; это наш природный электромагнитный слой, наиболее полно ощущаемый на берегу моря или в лесу, хотя море и лес впитывают и другие, вредные, частоты.

Случается, что мозг входит в состояние резонанса с некой внешней структурой, и в результате появляется её изображение на расстоянии, то есть возникает контакт, осуществлённый с помощью резонанса, а не спомощью радиации; а так как эти волны обладают большой длиной (38000км), то перенос происходит практически мгновенно. Волны со столь экстремально низкой частотой нельзя экранировать обычными средствами. В сущности, очень часто волны организма совпадают с ними по фазе; однако проблема в том, что волны, которые имеют такие низкие частоты, могут переносить совсем мало информации, и оттого часто не удаётся получить ясной картины и дать полное описание изображений предметов. <...>

Современный холистический (целостный) подход к пониманию Вселенной по сути имеет сакральные традиции, заложенные в основе любой религии - в иудаизме, исламе, буддизме, христианстве, где содержится ясное утверждение, что каждая часть Космоса заключает в себе целое. Это вполне аналогично принципу голографии. Считается, что можно составить полную голограмму Вселенной на основе любой её малой области и формирование этой голограммы продолжается сколь угодно долго.

Голограмма реального человека не вполне отвечает идеальным космическим ритмам. Сознание, будучи проявлением тонкой субстанции в человеке, как бы смещено по фазе в сравнении с генетическим материалом, а сознательная воля - это всего лишь один из универсальных инструментов космической целенаправленности, причём первобытной. "Правильный" человек, действующий в "нужном" месте, - это тот, чьи намерения согласованы с космическим ритмом.

Сознательное намерение обладает огромной мощью, и наш главный выбор заключается в том, чтобы принять ответственность за его результаты. Итак, мы сложены фактически из волн, а не из материи, называемой "твёрдой". Всё то, что мы именуем вещами и событиями, является проявлением действия этих волн. Каждый имеет свой уникальный космический идентификатор, задаваемый определённой функцией волн, нас представляющих.

Любой обладает собственной голограммой, содержащей универсальную информацию о времени. Идентификатор является основным элементом Космоса, характеризуя индивидуальную специфику субъекта, с помощью которой он воздействует на всё способами, даже кажущимися необычными. Являя собой своеобразную голограмму, в потенциале мы, следовательно, знаем всё обо всём.
После высказанных общих положений, вспомним о Николе Тесле, о его Башне Ворденклиф, а также о предполагаемой коммуникации Теслы с Марсом или, быть может, с внеземными разумными существами.

Тайна Ворденклифа глубоко скрыта, и говорить об истинном её назначении теперь уже невозможно. Однако многое указывает на то, что воздвигнутый Теслой на Лонг-Айленде (в ту пору всеми любимом пригороде Нью-Йорка) объект намного опережал всё, о чём современные учёные могут только мечтать. Это был успешно проверяемый транслятор системы электромагнитных волн, с помощью которых учёный вызывал землетрясения, воспламенял атмосферу, устанавливал непробиваемые энергетические барьеры в ионосфере, контролировал время, расщеплял и конденсировал облака с помощью соответствующей частоты волн и, наконец, получал неисчерпаемую энергию из эфира, используя всё ещё неизвестный нам принцип "эфирной" технологии. Великий Мастер демонстрировал на глазах многочисленных свидетелей свои эксперименты, но никогда не объявлял всех результатов и никого не посвящал в свои научные принципы. Настоящими причинами, побудившими его построить этот гигантский электромагнитный и механический осциллятор, были мотивы более серьёзные, чем мы можем себе представить.

16 января 1901 года на первых страницах "Нью-Йорк Тайме" появился отчёт У.Пикеринга, профессора Гарвардской обсерватории, под названием "Вспышки света, идущие с Марса". В нём говорилось: "В начале декабря прошлого года мы получили телеграмму из обсерватории Лоуэлл в Аризоне, извещающей, что был замечен сильный поток света, идущий с Марса и продолжавшийся 70 минут. Обсерватория Лоуэлл специализирована для наблюдений за Марсом, и наблюдатель - внимательный, проверенный и опытный человек, так что не может быть сомнений в его утверждениях.

Эти факты мы моментально подвергнем рассмотрению и известим телеграфически Европу и Америку. Свет шёл из довольно известной географической точки на Марсе, на которой, согласно научным данным, нет ничего особенного. Что бы там ни было, у нас в данный момент нет никаких средств, чтобы хоть что-то исследовать. Является ли это знаком, что там существует разум или нет, нельзя сказать с уверенностью. Пока что это явление остаётся необъяснимым ".

Во время появления этой информации Тесла находился в Нью-Йорке. Он только что вернулся из Колорадо Спрингс, где в течение года вёл эпохальные и по сей день не разъяснённые эксперименты с электромагнитным полем странного резонансного свойства. (Лаборатория Теслы в Колорадо была в точности на вершине Pinnk’s Peak. Интересно, что эту вершину индейцы Хопи обожествляют, считая её Духовным Полюсом Мира.)

Поощрённый сообщением, поступившим из обсерватории Лоуэлл, Тесла заявил в газете, что в процессе исследований в Колорадо Спрингс он и сам обменялся сигналами с Марсом21. Тогда он намекал, что им уже сконструирован прототип аппарата, пригодного для межпланетной коммуникации, который будет и далее усовершенствоваться. "...

Никогда не забуду первое чувство, испытанное мною, когда я понял, что состою в контакте с чем-то, что будет иметь неоценимые и необъятные последствия для всего человечества. <…> То, что я заметил, меня испугало, словно передо мной было что-то загадочное или почти сверхъестественное. Постепенно я осознал, что являюсь первым, кто слышит послания, идущие с одной планеты на другую..."22.

Считая абсолютно несерьёзным предположение, что Тесла с помощью электромагнетизма общался с живыми существами внеземного происхождения, уважаемый профессор Холден в своей критике это обстоятельство и не рассматривает. Работал же Тесла с некими экстремально длинными электромагнитными волнами, но очень высокой частоты, что никак не соответствует принятой теории, ибо повышение частоты волн всегда связывается исключительно с коротковолновостью. Но волны Теслы отличались от волн Герца: они распространялись со скоростью, далеко превосходящей скорость света23.

У Теслы была собственная теория электромагнетизма, не расшифрованная и по сей день24. Он открыл не только возможность беспроволочной передачи энергии сквозь Землю и атмосферу без каких-либо потерь, но и доказал небывалую "пробивную силу" этих волн в преодолении пространства.

Существует неподтверждённая легенда о том, что Тесла был первым, кто послал к звёздам периодические сигналы - закодированные геометрические теоремы, такие как теоремы Фалеев и Пифагора, а также формулу Архимеда относительно гармонических рядов (речь идёт о сложении ряда 1+1/2+1/4+1/8+..., сумма которого равна двум, но число членов ряда бесконечно). Через три дня, к своему величайшему удивлению, Тесла перехватил ответ. Разгадав принцип, на основе которого закодирован ответный сигнал, он получил правильной формы человеческий лик. Вначале он не мог разобраться в том, является ли рисунок делом тех, кто сигнал послал, желая этим показать, что им ведома наша цивилизация, или же они изобразили себя, намереваясь продемонстрировать, что в Космосе имеются подобные им существа. Если всё это так, то совершенно ясно: полностью сознавая, что это не встречает должного отклика, Тесла отказался от какой бы то ни было публичной дискуссии по поводу своего открытия. Однако вскоре случилось нечто, что снова вернуло обсуждение проблемы на первые страницы американской прессы.

В 1902 году в Америку приехал знаменитый английский физик лорд Кельвин, выразивший после беседы с Теслой полное с ним согласие и понимание того, что подробности его "внеземного общения" не для публичного обсуждения. После банкета, проведённого в его честь, лорд Кельвин благожелательно высказался о Нью-Йорке: "Это самый хорошо освещённый город в мире и единственное место на Земле, которое видно с Марса". И, словно бы под воздействием нахлынувшего вдохновения, он в конце воскликнул: "Марс направил свои сигналы в Нью-Йорк"25. В этот раз никто не поднял свой голос против. Молчал даже упорный профессор Гольден.

Старому и всеми уважаемому лорду Кельвину было более чем неловко противоречить. Вместо этого, как прямой вывод, вытекавший из спора, появилась статья единомышленника Теслы, писателя и публициста Джулиана Хоторна, который сенсационные выводы Теслы направил в русло фантастики: "Очевидно, - писал Хоторн, - люди с Марса и других более старых планет годами посещают нашу Землю и внимательно следят за развитием на ней цивилизации. <...> Между тем, с рождениемНиколы Теслы всё изменилось. Возможно, а почему бы и нет, что люди со звёзд управляют его духовным и научным развитием. Может ли кто-то знать об этом что-либо определённое?"26.

В разгаре самых ожесточённых споров, касающихся марсиан, Тесла, уединившись в Башне, продолжал настойчиво и почти незаметно работать над своим самым крупным жизненным проектом - Башней Ворденклиф, предназначенной для того, чтобы произвести радикальные перемены в развитии нашей цивилизации, о которых, на самом деле, не легко говоритьубедительно.

ПЛАНЕТА ЗЕМЛЯ КАК РЕЗОНАНСНАЯ СИСТЕМА

Решив начать строительство трансляционной станции, Тесла сначала купил участок земли на Лонг-Айленде, а затем обратился за помощью к известному промышленнику Моргану, члену ряда тайных обществ, человеку особых качеств - гению деловой организации. Морган уже тогда был болен раком и втайне надеялся, что наука Теслы поможет ему победить болезнь. Он ожидал, что Тесла каким-то образом подключит его к неким источникам энергии и сделает навеки молодым и здоровым. Упорство же Теслы в том, чтобы именно Морган был тем, кто поддержит всю эту затею, таилось во взглядах Теслы на предопределённость жизненных коллизий и предрасположенность человека к свойственной именно ему деятельности.

Переговоры между старыми друзьями в связи с Ворденклифом были негласными и трудными. Нет чётких сведений о том, когда Тесла решил-таки приступить к строительству Башни, и о том, что всё же Морган, как опытный деловой человек, от этого ожидал.

Дважды во время своих публичных выступлений Тесла менял высказывания о назначении Башни на Лонг-Айленде. Вначале он утверждал, что речь идёт о всемирной телеграфической и телефонной системе (также беспроволочной), но потом стал говорить о мировой системе беспроволочного переноса энергии сквозь Землю. Технические свойства Ворденклифа не подтверждают ни то, ни другое. Доля истины, возможно, кроется в одном из писем Моргану: "То, что я задумал, не есть просто перенос сигналов на большие расстояния без употребления проволоки, а скорее трансформация всего глобуса в существо чувствующее, каким именно и является глобус, могущий чувствовать всеми своими частями, и сквозь который мысль проносится, как через мозг..."27

Многие авторы, а биографы Теслы в особенности, обвиняли Моргана в том, что он сократил выдачу финансовой помощи в тот момент, когда Тесла уже находился на пороге наиважнейших открытий, когда было необходимо закончить и запустить в действие его шедевр - Башню Ворденклиф. <...> В автобиографии Тесла обо всём этом говорит весьма ясно: "Вопреки тому, что говорит свет, Морган исполнил все свои обязательства, взятые по отношению ко мне.

Мой проект был отложен под влиянием природных законов. Мир не был ещё готов принять его. Он слишком опережал время, в котором появился. Но те же самые законы в конце концов перевесят, и проект будет повторён с триумфальным успехом"28 (выделено ред.).

В полную силу Тесла испробовал свой передатчик 15 июня 1903 года, начав эксперимент ровно в полночь. Граждане Нью-Йорка присутствовали в ту ночь на выдающемся для научного будущего событии. Ослепительно яркие пряди электрической плазмы длиною более сотни миль соединяли сферический купол Ворденклифа с небом. Газета "Нью-Йорк Сан" на следующий день писала: "Живущие вблизи лаборатории Теслы на Лонг-Айленде больше чем заинтересованы его опытами с беспроволочным переносом энергии.

Прошлой ночью мы были свидетелями странных феноменов - многокрасочных молний, собственноручно испускаемых Теслой, затем воспламенения слоев атмосферы на разной высоте и на большой территории, так что ночь моментально превращалась в день. <...> Случалось, что весь воздух на несколько минут был наполнен свечением29, сосредоточенным по краям человеческого тела, и все присутствовавшие излучали светло-голубое мистическое пламя < >Сами себе мы казались призраками".

По первоначальному плану Теслы нужно было построить пять башен, точно таких же, как Ворденклиф. Вторая должна была находиться в Амстердаме, третья - в Китае, а четвертая и пятая - на Северном и Южном полюсах. Однако этот план был отложен по причинам, которые нужно еще исследовать В конце концов, если даже все это было бы осуществлено, что было бы этим достигнуто30.

Планета Земля превратилась бы в единую, гомогенную (однородную) систему, которой можно было бы управлять посредством телефонных команд, предназначенных для запуска определенных осцилляторов, производящих и транслирующих электромагнитные волны разной частоты Подобная электромагнитная система осцилляторов должна была быть дополнена системой для механического резонанса с Землей, состоявшей из тоннеля,проходящего под лабораторией и наполненного водой и маслом, и гидравлических насосов, также служивших осцилляторами Синхронизированными действиями, на основе точных математических расчетов обе системы могли бы одновременно начать вибрацию совместно с разреженной стратосферой, ионосферой и атмосферой, так же как и с жидкой и твердой структурами нашей планеты.

Прежде чем перейти к догадкам в связи со всеми возможными последствиями подобного события, нужно привести еще два необычных примера. В интервью, данном 17 июля 1930 года газете "Нью-Йорк Сан", Тесла усугубляет загадку "Люди, живущие возле Ворденклифа, пугавшиеся моих экспериментов, проводимых мною два года тому назад, говорили, что за эти два года они больше бодрствовали, чем спали, и могли познакомиться с поистине невероятными вещами. Как-нибудь, но не сейчас, я объявлю нечто, чего нет даже в сказках".

После необычной ночи, когда он в ходе эксперимента воспламенил небо не только над Нью-Йорком, но и над необъятным пространством Атлантики, Тесла вдруг, без ясной причины, покидает свою лабораторию, оставляя внутри все нетронутым Насколько известно, он никогда больше не появился в Ворденклифе, вообще в этих краях, и, что наиболее странно, не унес оттуда ни одной бумаги, ни одного наброска или документа Это был поворотный пункт в его публичной научной работе Он жил еще горок лет, непрестанно работая, но патентовал только открытия, относящиеся к механике, и публикуя лишь газетные статьи.

НИКОЛА ТЕСЛА ПРИНИМАЕТ ПОСЛАНИЕ ИНЫХ МИРОВ

Журнал "Дельфис" уже в нескольких номерах публикует материалы, посвященные великому сербскому изобретателю Николе Тесле. Во вступительной статье Ю В Мазурина упоминается, что Тесла принимал неизвестные сигналы из Космоса Возможно, читателям "Дельфиса" будет интересно узнать подробности этого уникального события Оно произошло ровно 100 лет назад, в 1899 году Подходил к концу XIX век, на пороге стоял век двадцатый В один из дней Никола Тесла, как обычно, работал в своей лаборатории в Колорадо Спрингс. Вдруг он заметил чрезвычайно странные колебания напряжения электрической сети "Изменения, которые я заметил, - писал он, - были периодическими и носили столь явный характер чисел и команд, что не могли быть вызваны ни одной известной мне в то время причиной Конечно, мне хорошо были известны возмущения, вызываемые

Солнцем, полярным сиянием и земными токами. Но я был глубоко уверен, что наблюдаемые мною вариации не могли быть вызваны ни одной из этих причин Некоторое время спустя у меня мелькнула мысль, что, может быть, я наблюдал сигналы разумных существ У меня все более крепло ощущение, что я был первым, кто услышал приветствие от одной планеты к другой" [1].

Это сообщение было опубликовано в канун 1900 года и вызвало большой шум в прессе Изобретатель был подвергнут всеобщему осмеянию Говорят, что он очень переживал эти насмешки и больше никогда не возвращался к данному вопросу Уйдя из жизни, Никола Тесла унес с собою и тайну необычных сигналов.

Есть данные, что радиосигналы из Космоса принимал также Г.Маркони30 [2] А в 20-х годах известный норвежский исследователь полярных сияний К.Штермер с сотрудниками наблюдал явление радиоэха с длительными задержками, когда сигнал передатчика возвращался через определенное время, будто отраженный от невидимого экрана. Задержки изменялись по величине и достигали более десяти секунд, что указывало на астрономическое расстояние до отражающего объекта Позднее были предприняты (и до сих пор предпринимаются) попытки интерпретировать переменные задержки как определенную информацию от разумных обитателей Космоса Но это, как говорится, уже другая история.

Л.М.Гиндилис
Литература:
1. Anderson Li. Ехtга-Теrrestrial Radio Transmissions// Nature. 1961 Vol. 190, p.374
2. Science News Letter. 1961. Vol. 79, р. 295

г.Белград
Перевод с сербского Л.К. Поликарповой
Журнал “Дельфис”, #3 (19), 1999

Ссылки:
18 Гельмгольц Герман Людвиг Фердинанд (1821-1894) - немецкий естествоиспытатель, работавший в различных областях - в электродинамике, оптике, теплоте, акустике, гидродинамике, физиологии. - Прим. ред.
19 Как пишет композитор М.А.Марутаев, глубинная структура музыки отражает принцип гармонии в организации материи, основы её стабильного существования. - Прим. Ю.В.Мазурина.
20 Одно колебание в секунду, напомним, - это 1 герц (Гц). - Прим. ред.
21 См. материал в данном номере журнала на стр. 34 - Прим. ред.
22 Nikola Tesla: Talking With Planets, Current Literature, March, 1901, р. 359.
23 Похоже, что речь идёт о продольных волнах эфира, не экранируемых обычными средствами (электромагнитная защита) и распространяющихся с очень большими скоростями - много выше скорости света. Наличие продольных эфирных волн естественно вытекает из концепции мирового эфира, вихревыми образованиями которого являются все существующие частицы (см. книгу Клевцова М.И.. "Разгадка мироустройства") - Прим. Ю.В.Мазурина.
24 Рассуждения, перекликающиеся с только что изложенным, см. на стр. 78 в данном номере журнала. - Прим. ред.
25 Philadelphia North American, “Lord Kelvin Believes Mars is Signaling America”, May, 18, 1902.
26 Julian Hawtorne Paрегs, Ваncroft Library, University of California.
27 Microfilm Letter.Теs1а tо J.F.Моrgan, September, 13, 1901, Labrary of Congress.
28 N.Теs1а: Мyinventions. Е1есtriса1 ехрегimenter. N.Y., 1919.
29 Коронарными разрядами. - Прим. Ю.В.Мазурина.
30 Маркони Гульельмо (1874-1937) - итальянский физик инженер и предприниматель, разработал приборы беспроволочного телеграфа, аналогичные тем, что изобрел А.С.Попов. В 1901 г осуществил радиосвязь через Атлантический океан. Нобелевский лауреат 1909 г - Прим ред.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Метафизика и космология
ученого Николы Тесла !!!

В.Абрамович
Журнал “Дельфис”, #2 (18), 1999

ЭФИРНАЯ ТЕХНОЛОГИЯ ТЕСЛЫ

Тесла открыл и использовал закон, касающийся фундаментальных свойств эфира, и закон, структурирующий изначально бесконечный и гомогенный (однородный) эфир. Предположение о непрерывности эфира как одной из основных космических сред означает, что воображаемый "центр" Космоса находится повсюду, что закон структурирования такой среды должен иметь аналогии с законом размещения точек на геометрических сферах.

Нет сведений о том, что Тесла свою теорию оформил и высказал в таком виде, но он оставил несколько аппаратов, работающих на принципах, совершенно неизвестных современной физике. Речь идёт об эфирном генераторе, то есть об электромагнитном шаре, имеющем постоянный электропотенциал несмотря на утечку энергии, затем о синхронном о синхронном моторе, работающем на гравитационных волнах планет Солнечной системы (мотор включается сам в определённое время года, реагируя на соответствующее расположение планет, и сам же выключается, когда заканчивается резонансный временной интервал).

Кроме того, Тесла сконструировал металлический диск, располагаемый в подвешенном состоянии на некоторой высоте и обладающий антигравитационными свойствами, не зависящими от силы притяжения данного места. <...>

Части структурированного эфира могут быть резонирующими или нет. В первом случае происходит конденсация субатомных частиц, таких как электроны, протоны, нейтроны. Эти частицы возникают посредством резонансного синтеза фотонов, причём действуют те же принципы, что и при образовании фотонов как специфических частиц эфира. Асинхронные части эфира, не резонансные, составляют пространство, в котором резонирующие фотоны образуют материю.
Башня Ворденклиф Теслы представляла собой "пифагорейский" осциллятор.

Математическое описание трансляции особых электромагнитных волн было тождественно с творческим методом пифагорейцев. Знаки, использованные Теслой в его уравнениях, имели однозначную физическую интерпретацию. Принципы эфирной технологии Теслы относятся к уровню космического существования, на котором можно управлять пространством и временем. Принцип резонансного и гармонического колебания эфира кажется настолько ясным, что с его освоением все основные проблемы современной физики и,в особенности, проблемы конверсии энергии, без сомнения, решатся.

С помощью своей вакуумной трубки Тесла получал протоны, электроны и нейтроны прямо из физического континуума (эфира - ред.), воспроизводя их на любом расстоянии. Вместо того, чтобы предоставить пучку протонов возможность свободного перехода через пространство до какого-либо места, он создавал условия для моментального возникновения произвольного количества частиц в заданном месте. Количество протонов, нейтронов и электронов ничем не было ограничено, разница в их количестве как раз и являлась условием сдвига времени.

Исходя из предположений о знании Теслой удивительных и для науки всё ещё непостижимых законов природы, мы должны задуматься над тем, какие технические цели он преследовал, используя Башню Ворденклиф, и какие возможные последствия он ожидал.
1. Вызывать колебания ионосферы. Так как разница напряжения между поверхностью Земли и ионосферой составляет около двух миллиардов вольт, то Башня непрестанно осциллирует на верхних и нижних гармониках колебаний ионосферы до полного с ней совпадения по фазе (до резонанса) и может разрядить её таким же образом, как разряжаются обычные электрические конденсаторы. Из-за того, что подобного рода разряд должен был пройти мгновенно, стояла бы реальная угроза уничтожения Нью-Йорка. Из ионосферы неожиданно появился бы высокоэнергети-ческий столб плазмы большого диаметра, возможно, около нескольких сот километров, и всё, находящееся в этом пространстве, подверглось бы дезинтеграции, причём было бы сожжено наподобие того, как, по библейскому преданию, были испепелены Содом и Гоморра.
Разумеется, Тесла намеревался не уничтожать Нью-Йорк, а всего лишь черпать энергию из ионосферы с помощью коротких колебательных интервалов для подзарядки своего огромного осциллятора, требовавшего максимум напряжения, равного ста миллионам вольт. В качестве аппарата для сверхкороткого осциллирования Тесла употреблял большое количество ультрафиолетовых ламп, размещённых наверху его Башни.
2. Черпать энергию из эфира.31 <...>
3. Открывать временные окна в "параллельные миры". Поскольку параллельные миры обладают электромагнитной структурой с длиной волн и частотой колебаний, отличными от земных, то с помощью сложно-гармонического осциллирования стало бы возможным установить некоторую связь между частотами колебаний нашего мира и других миров, благодаря чему отдельные картины из этих миров могли бы появляться в наших земных условиях (и наоборот).
4. Ускорить эволюцию человечества. Установив постоянное поле высоких частот, гармонирующих с коллективным электромагнитным полем людей, постепенно можно достичь повышения чувствительности восприятия и возрастания способности приёма идей. Излучение этих частот могло бы быть и вредно: любая дисгармоничность поля (нерезонансность) вызывает в человеке частичное разделение тонкого и физического планов; это может привести к болезням (например, раку) или психозам. Полное отделение одного плана от другого, разумеется, ведёт к смерти. Причём все эти процессы действуют замедленно. Из-за незнания люди всё больше и больше загрязняют свою электромагнитную среду радиоволнами, микроволновым излучением локаторов (которые вызывают появление рака, что экспериментально доказано). Негативно действуют и другие электромагнитные излучения, находящиеся в дисгармонии с частотами колебаний, характерными для жизнедеятельности и для информационного поля Солнечной системы.
5. Уметь переводить планету Земля в "параллельные реальности". В случае завершения строительства системы из пяти передатчиков и её пуска Тесла смог бы ввести в состояние осциллирования всю Землю как единую резонансную структуру, причём такого колебания, которое свойственно некой другой реальности, тем самым переместив нас физически в "параллельный мир". Так, возможно, он хотел ускорить эволюцию цивилизации. Однако, это было бы весьма опасно: вхождение Земли в состояние резонансного осциллирования с "параллельными мирами" продолжалось бы слишком долго, и могли случиться катастрофы наподобие той, что описана в преданиях об Атлантиде. <...>
Современные экспериментаторы должны иметь в виду, что тайна физического мира кроется в метафизике, и до тех пор, пока наша наука будет ослеплена исключительно исследованиями "грубой" материи, мы будем пребывать в невыносимом состоянии иллюзорного, несовершенного и раздвоенного сознания.
Необходимо обеспечить решительный прорыв человеческого сознания, и это случится в физике. <...>

Надо освободить человеческий ум и приспособить его для истинно глубоких космологических исследований. <...>
Не является ли этика космическим принципом, способствующим распространению энергии? Тогда она приобретает статус природного закона. И нам удастся объяснить предполагаемым жителям миров, смещённых во времени, почему с помощью специальных реакторов мы можем влиять на Галактику и звёзды и почему вообще участвуем в опытах, прямым образом нас меняющих.
Если этика есть в сущности гармония, а доброта - энергетическое равновесие, то в мире определённо действует математическая, космическая этика. А вершить насилие над математическими законами недопустимо. "Нет царской дороги в геометрии", - сказал Евклид царю Эдипу, трудящемуся над решением сложной геометрической задачи.

Космос сам представляется грандиозным экспериментатором, которому наш разум задаёт вопросы - и умные, и не очень, поэтому прикладную науку, возникшую из дефектной и негибкой теории, всякий истинный философ и учёный должен отбросить при изучении чего бы то ни было, связанного с космическими явлениями.
Эволюция философских положений Теслы, начиная с пророческих и кончая инженерными, начиная с инженерных и кончая метафизическими, так же как и личная жизнь Теслы,- это вехи на пути становления новой парадигмы научно-технической цивилизации. Его отношение к людям и самому себе является следствием проявления в нём трансперсонального абсолюта. Ни к себе, ни к другим у него не было личностного отношения, и поэтому он делал в жизни столь мало ошибок.

В современной науке Теслу цитируют всё чаще. Его начинают изучать даже учёные, которые до сих пор не воспринимали противоречий электромагнитной теории Максвелла, в особенности те, кто трудятся над объединением электромагнетизма, гравитации и сильных и слабых взаимодействий. Действительно ли материя бесконечно делима или нет? Бесконечно ли делимо пространство? Наконец, в чём роль времени в физических процессах? <...> Может, время есть всего лишь мера, обыкновенная координата, как это предполагается в современных физических теориях, исходящих из теории относительности и квантовой механики. <...>

Неприятие идей Теслы, касающихся эфира как базовой среды, структурно объединяющей пространство и материю, привело к застою в физическом мышлении и к непрестанному возвращению к устаревшим идеям32. <...>
В научных кругах, сознательно принимающих на себя риск создания "новой физики", концепции Теслы сегодня всё более ценятся и изучаются. Ведутся эксперименты со сверхнизкими и сверхвысокими частотами колебаний особых модуляций, составляющими излучение ионосферы.

Все возможные последствия этого ещё не известны. Сюда относятся - управление метеорологическими явлениями, в особенности ураганами и атмосферным давлением, внушение мыслей и эмоций на расстоянии с помощью электромагнетизма, то есть резонанса с электромагнитными передатчиками. Выяснилось, что технологически вполне возможно имитировать внешние электромагнитные проявления мыслительных процессов человека. Это и есть позиция, на которой стоит кибернетика Теслы. "Человек - это "автомат" космических сил", - подчёркивал он вбольшинстве статей и лекций.

Ещё легче, скажут экспериментаторы, возбуждать массовые эмоции большому количеству людей соответствующей осцилляцией ионосферы, включающей гармоники коллективного бессознательного всего человечества. Ионосфера - ключ к управлению массовыми чувствами и мыслями. Всё это Тесла осознавал ещё в далёком 1899 году, живя в Колорадо33.
Современная университетская наука и, в особенности, сербское научное сообщество настроено против идей Теслы прежде всего потому, что оно их не понимает. Второй причиной является сопротивление, которое Тесла оказывал термоядерной физике, и его предсказание, что применение соответствующей технологии не будет продолжительным, а квантовая механика не имеет серьёзного научного будущего34.

Тесла-космолог обладал своей философской и религиозной позицией:
"Аристотель утверждал, что в космическом пространстве существует независимый высший дух, приводящий в движение и мысль - его главный атрибут. Точно так же и я уверен, что единый Космос объединён в материальном и духовном смысле. В космическом пространстве существует некое ядро, откуда мы черпаем всю силу, вдохновение, которое вечно притягивает нас, я чувствую его мощь и его ценности, посылаемые им по всей Вселенной и этим поддерживающие её в гармонии. Я не проник втайну этого ядра, но знаю, что оно существует, и когда я хочу придать ему какой-либо материальный атрибут, то думаю, что это СВЕТ, а когда я пытаюсь постичь его духовное начало, тогда это - КРАСОТА и СОЧУВСТВИЕ. Тот, кто носит в себе эту веру, чувствует себя сильным, работает с радостью, ибо и сам чувствует себя частью общей гармонии".

РЕЗЮМЕ (О ПЕРСПЕКТИВАХ НАУКИ ТЕСЛЫ)

Не только физики, продолжающие работу Теслы, но и все, глубоко задумывающиеся над проблемами науки, согласны, что современная физика в сущности представляет собой противоречивую систему знаний. С одной стороны, время относительно и зависит от наблюдателя, а с другой - утверждается, что время квантового перехода неизмеримо. На кафедрах по истории физики изучаются термоядерные реакции, в ходе которых преобразование материи в энергию происходит без остатка. В астрофизике же полное превращение материи в энергию не воспринимается.

Известно, что масса, вычисляемая как эффект силы притяжения, отличается от той, которая вычисляется с помощью "допплеровского" смещения линий в спектрах излучения звёзд при их вращении вокруг центра галактики; в результате на бумаге обнаруживается существенный недостаток видимой материи, достигающий 90 процентов. Вместо того, чтобы менять теорию, в научных школах говорято "дефектах массы" (проблема "скрытой массы" Вселенной - ред.).

Тесла работал над специальной "вакуумной трубкой с открытым концом", служащей для передачи частиц на любые, сколь угодно большие расстояния. Наводка проводилась электростатическим образом по линиям электромагнитных слоев атмосферы, которые можно различать и невооружённым глазом: это тот слой, по которому плывут облака. Выяснилось, что многофазная система, индукционный мотор и генераторы переменного тока - наименее значимые открытия Теслы. Наиболее важным, разумеется, является то, что относится к его экспериментам с эфиром и временем. Можно выделить совершенно новую, космологическую физику, основанную на электромагнитных резонансах эфира, на резонансных эффектах времени.

Главные открытия Теслы состоят в следующем. Первое - перенос энергии на любые расстояния; по существу - это сверхпроводимость природных сред. Второе - "огненные шары" (синтез структурных элементов эфира и материи), высокочастотный резонансный осциллятор, приспособленный для волн, отличных от волн Герца, волн с так называемой боковой модуляцией. Это своего рода машина "сознания", производящая поля такого свойства, что они непосредственно интерферируют с электромагнитным полем человеческого мозга, заглушая мозговые колебания или меняя их природу, что на чувственном плане приводит к разным эмоциям, изменениям в сознании, творческим импульсам, сверхвосприятию, вплоть до сверхпознания.

Третье - динамическая природа притяжения, в которой любой элемент системы Менделеева имеет свою собственную константу притяжения; Тесла в данном случае продолжил работы Этвеша36 и вывел несколько универсальных мер. И последнее - электромагнитная теория Теслы, ни разу не разъяснённая и не высказанная публично, теория, которая не пользуется общепринятыми понятиями, такими как "энергия", "длина волны", "частота", а вместо них вводит понятия - "кривая распорядка", "вибрация спиралевидных систем", "электрическое давление", "пропорция передачи", "эфир", "динамика электромагнитного флюида", "геометрические возможности трубки" и т.д.

Из арсенала современной математики Тесла использовал лишь ряды Фурье с целью разложения электромагнитных колебаний на высшие и низшие гармоники, так как это совпадало с его основным предположением об одновременности действия всех частей бесконечного эфира. Ясно, что бесконечность не может слагаться из неодновременных частей. Космология Теслы - это космология самого общего типа, относящаяся к изотропной и бесконечной Вселенной, в то время как электромагнетизм Максвелла применим на сравнительно малых расстояниях. В сущности, Максвелл провёл математизацию карманных и комнатных экспериментов Фарадея, не концептуализируя проблему до конца.

Из-за неполноты теории Максвелла возникли огромные трудности в специальной теории относительности (взаимосвязь энергии кванта и скорости света); сам Эйнштейн пренебрёг в фотоэффекте релятивистскими изменениями пространства и времени при движении, так как, если энергия меняется заодно со скоростью, никакого эффекта не может быть, когда отсутствует энергетический эквивалент траектории электрона, выбиваемого фотоном. В общей теории относительности недостатки теории Максвелла привели к идее "мировой линии" (в сущности - к панкосмической экстраполяции магнитных силовых линий, каковые визуализируются железными опилками на лабораторных столах) и, наконец, к понятию о конечности Космоса, который попеременно то сжимается до "точки", стоящей вне измерений (проблема "бесподобия"), то взрывается. Всему этому удивился бы не только Тесла, но и многие античные философы и учёные ясного ума - Пифагор, Платон, Евклид и другие.

Никола Тесла и его наука неоценимо значимы для современного мира телекоммуникационных систем и для выхода из кризиса научно-технической цивилизации, нуждающейся в философской онтологии.

В течение сотен и тысяч лет у нас было много великих учёных, но ни в честь одного из них, кроме Теслы, не было построено храма. Такой храм стоит в Калифорнии, в Сан-Диего, в центре мировой научно-технической мощи. Ни Планк, ни Эйнштейн, ни Бор, ни Паули, ни Торричелли, несмотря на увлечение алхимией и теологией (Ньютон) или мистикой (Лаплас), не убедили человечество в трансцендентальной значимости своих научных взглядов.

Христианская цивилизация опирается на страдание, жертву и искупление Христа, на тайну крещения, воскресения и загробного мира; она пропитана чувствованиями человека, его чувственностью. Техническая же эпоха под знаком Теслы являет собой гуманный символ единства духа и материи и устанавливает веру не религиозную, а веру в научные принципы, и дарит прозрение в глубочайшие законы Космоса. В историческом плане Тесла фундаментально меняет форму религиозности на планетарном уровне. Поэтому он не просто учёный и даже не просто гений, а всемирно-историческое явление наивысшего ранга, заменившее духовность теологии на духовность науки. Впрочем, современная физика уже стала философией нового времени, так как открыто занимается структурой материи, генезисом Космоса, а с недавнего времени и этикой.

Квантовая механика Копенгагенского крута, включая Н.Бора, В.Гейзенберга и В.Паули, не даёт ответа на вопрос о структуре основной единицы материи. <...> Теория относительности не решает научной проблемы субстанциональности времени, а также не объясняет сути концепции силы. <...>

Физика Теслы, относящаяся к реальному физическому пространству, или эфиру, и его научная мысль, выведенная из позиций античной космологии и пифагорейской математики (а не из электромагнетизма XX века), не могла быть продолжена до тех пор, пока не проявились и другие ограничения на пути создания единой физической теории, охватывающей события физической реальности. После Чернобыля всем стало ясно, что вне настоящей теории времени, вне глубокого осмысления структуры материи термоядерная реакция есть не что иное, как безответственность. <...>

А трагедия космического корабля Челленджер напоминает о том, что человечество ещё не овладело настоящими принципами длительных космических путешествий и что реактивные двигатели не решают проблемы. О медицинских аспектах межзвёздных путешествий лучше и не говорить. Физика Теслы даёт ответы и указывает на инструментарий, с помощью которого её можно использовать для космологии. <...>

Случается, что выражения, употребляемого нами для обозначения какого-либо физического понятия, ещё не существовало во времена Теслы. То же относится и к способу введения математических символов для вычислительных действий. А это - к великой пользе молодого электроинженера, который не раз слышал о том, что Юлиус Роберт Майер36 никогда и ни в каком смысле не употреблял слово "энергия"; что у Архимеда и Галилея, вычислявших всё математическим путём, не оказалось ни одного принятого ныне знака для расчётов; Ньютон, открывший бесконечно малые величины, тем не менее, все доказательства вёл с помощью геометрических символов, как и Евклид и все прочие учёные, жившие в период между ними. Для того, чтобы понять Теслу, совершенно необходимо не только прочесть его труды в оригинале, но и объяснить значение терминов в его научном изложении, не говоря уже о зашифрованной части его архива, где одно и то же понятие употребляется в различных контекстах и обладает огромным множеством смыслов. Теорию Теслы практически невозможно понять вне ясной гипотезы и совпадающего с его способом мышления.

Передовая современная наука постепенно начинает приступать к изучению наследия Теслы. Речь идет не о коммерческом или университетском аспектах научного знания, а о незнакомых широкой интеллектуальной общественности вершинах мировой мысли, об узлах разрозненной сети мирового глобального информационного пространства человечества, в котором каждый связан с другим себе подобным благодаря каналам планетарной телекоммуникационной сети, причем лишь по двум совпадающим параметрам - схожести идейи уровню интеллекта. Однако то, что всех объединяет, - это субъективное восприятие времени как основы новой цивилизации. Все ранние цивилизации исходили лишь из отношения к пространству.

В планетарном обществе будущего, согласно Тесле, вся энергия будет извлекаться из неисчерпаемых и бесплатных источников. Он указывал на то, что Земля - это ядро огромного генератора,создающего вращением разность потенциалов в миллиарды вольт с более замедленной ионосферой; что в сущности человечество живет в сферическом конденсаторе большой емкости, который постоянно самовосполняется и саморазряжается. Ионосфера в этом конденсаторе фаза, атмосфера - диэлектрик, Земля - ноль37. У нас на планете, таким образом, постоянно протекает глобальный электрический процесс. Электрическая энергия, проделав работу, возвращается в природную среду планеты Земля.

Существуют и линейные "ускорители" (акселераторы) Теслы в виде открытых вакуумных трубок, то есть трубок, работающих при комнатной температуре без энергетических потерь, так как при наводке на "цель" используются электростатические свойства самой "цели"; поэтому можно передавать на любое расстояние любое количество энергии путем индукции. Это знаменитые "лучи смерти" Теслы. <...> Кенет Корум, повторивший эксперимент Теслы в Америке и достигший определенных результатов, все же не понял сути: "частицы" Теслы не путешествуют через пространство в качестве частиц или волн Герца, а самозарождаются из индукционного поля, наподобие тех же "огненных шаров". Речь идет об оригинальной теории Теслы, связанной с космическим излучением, что доказано им экспериментально.

Обратимое магнитное поле Теслы имеет универсальную значимость. Это идея математического толка, реализуемая непосредственно в каждой инстанции космического бытия.

Беру смелость заявить, что даже индукционный мотор Теслы, так называемый асинхронный, в концептуальном смысле недостаточно изучен. В нем заложена еще не разгаданная тайна вращения небесных тел и вообще вращения. Ускорение движения "яйца Теслы" основано на изменении геометрии поля, а не на свойствах магнитной индукции.

Среди прочих загадок Теслы еще не изучены следующие: в радиотехнике - несколько неглушимых передач на одной и той же частоте (это двенадцать по существу неиспользованных патентов); по структуре материи ("У меня был обычай проводить расщепление атома без выделения из него какой-либо энергии", - это высказывание Теслы от 1933 года.); в силе притяжения - модель гравитационного мотора с оловянным двигателем и стеклянным статором, работающим только раз в год под воздействием определенного расположения планет; в теории эфира (материя структурируется из эфира и снова растворяется в эфире, следуя простым математическим законам; но если чуть больше энергии зарождается, чем исчезает, то происходят космические катастрофы);медицинские аппараты Теслы и воздействие (его) низкочастотных волн на работу мозга, что вызывает сокращательные движения и изменение субъективной "секунды".

А вот как относился Тесла к идее Будды о том, что "я" иллюзорно: "В самом деле, мы есть нечтодругое, наподобие волн в субъективном времени и пространстве, и когда эти волны исчезают, от нас ничего не остаётся. <...> Нет личности. Нельзя сказать, чтобы волны в океане обладали индивидуальностью. Существует только иллюзорная череда волн, следующих одна за другой. Мы не то, что были вчера; я сам есть только цепь относительных существовании, не вполне одинаковых. Эта цепь и есть то, что создаёт эффект непрерывности, как в движущихся картинках, а не моё субъективно-ошибочное представление о моей реальной жизни".

Пытаясь представить себе Теслу, я не вижу его улыбающимся, а наоборот, грустным, так как вижу, что может навлечь на себя человек, отдавший всего себя природным законам.

НАИБОЛЕЕ ВАЖНЫЕ ДАТЫ ЖИЗНИНИКОЛЫ ТЕСЛЫ
1856 г. - 10 июля, в полночь в Смолянах, в Лике (провинция Австро-Венгерской монархии) в семье сербского священника родился Никола Тесла.
1875-1878 гг. - учится в Политехническом институте в Граце (Австро-Венгрия).
1882 г. - в Будапеште, гуляя по парку, Тесла делает открытие, относящееся к обратимому магнитному полю.
1883 г. - устраивается в Страсбурге на работу в Континентальную компанию Эдисона и строит модель первого индукционного мотора.
1884 г. - уезжает в Нью-Йорк и устраивается на работу в лабораторию Эдисона.
1885 г. - уходит от Эдисона, основывает собственную компанию и приступает к производству моторов и генераторов многофазного переменного тока.
1888 г. - читает лекцию 16 мая в Американском институте электроинженеров на тему: "Новая система моторов и трансформаторов переменного тока".
1890 г. - объявляет результаты о физиологическом воздействии высокочастотного электричества.
1891 г. - читает лекции на тему: "Эксперименты с переменным током очень высокой частоты и его применение в искусственном беспроволочном освещении"; регистрирует патенты "искрового осциллятора с резонансным трансформатором".
1892 г. - приезжает в Лондон и в Королевском научном обществе читает лекции на тему: "Свет и прочие высокочастотные феномены", а в институте электроинженеров на тему: "Эксперименты с переменным током высокого напряжения и высокой частоты"; те же лекции затем читает в Париже.
1893 г. - привлекает к себе всеобщее внимание на Всемирной выставке в Чикаго, пропуская через тело высокочастотный ток и демонстрируя модель обратимого магнитного поля так называемое "вращающееся железное яйцо Теслы".
1895 г. - 13 марта лаборатория Теслы в Нью-Йорке уничтожена пожаром.
1897 г. - регистрирует двенадцать патентов в области радиотехники.
1898 г. - регистрация патента для телеавтоматического контроля (эксперимент с кораблём на озере в Нью-Йорке, в Центральном парке; Тесла беспроволочно управляет движением корабля, ошеломляя присутствующих).
1899 г. - заканчивается строительство электрической гидростанции на Ниагаре.
1899-1900 гг. - эксперименты в Колорадо Спрингс.
1901-1905 гг. - строительство Башни Ворден-клиф на Лонг-Айленде вблизи Нью-Йорка.
1909-1922 гг. - регистрирует патенты исключительно в области машиностроения (насосы, скорометры, безлопастные турбины).
1943 г. - 7 января Никола Тесла умер в Нью-Йорке, в гостинице "Нью-Йоркер"; сначала его отпевали по православному обычаю, а затем тело его было сожжено по буддистскому церемониалу.

г.Белград
Перевод с сербского Л.К. Поликарповой
Журнал “Дельфис”, #1-4 (17-20), 1999

Ссылки:
31 Тесла научился черпать энергию из вакуума на основе резонанса с какими-то его структурами (к этому вплотную подошёл П.Флоренский). - Прим. Ю. В .Мазурина.
32 О непреодолимых внутренних противоречиях теорий А.Эйнштейна см. труды акад. А.А.Логунова, работы В.А.Ацюковского "Критический анализ основ теории относительности" и "Общая эфиродинамика". - Прим. Ю.В.Мазурина.
33 К этому же выводу пришёл позже А.Л.Чижевский. - Прим. Ю.В.Мазурина.
34 В этом автор прав - она зашла в тупик из-за бесконечного усложнения математического аппарата и отрыва от физической реальности. Это сознают многие физики. - Прим. Ю.В.Мазурина.
35 Этвеш Роланд (1848-1919) - венгерский физик, член Венгерской АН; работал в области молекулярной физики, гравитации, геофизики. Имя Этвеша присвоено Будапештскому университету. - Прим. ред.
36 Майер Юлиус Роберт (1814-1878) - немецкий врач. Одним из первых открыл фундаментальный закон природы - закон сохранения и превращения энергии, он первый высказал мысль, что излучение Солнца приводит к уменьшению его массы - Прим. ред.
37 В связи со сказанным интересно отметить следующее ныне установлено, что ионосфера Земли четко реагирует на фундаментальные 160-минутные колебания внешних слоев Солнца - Прим ред.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Основные патенты Николы Тесла

Основные патенты выдающегося изобретателя Николы Тесла. Они имеют самое непосредственно отношение к альтернативной физике. В этих, зачастую простых устройствах, скрыт глубокий физический смысл. Поняв его, вы поймете очень многое...

Все материалы представлены в формате PDF.

Патент N 00512340 Катушка для электромагнитов

Патент N 00593138 Электрический преобразователь

Патент N 00645576 Система передачи электроэнергии
Патент N 00649621 Устройство для передачи электроэнергии

Патент N 00685954 Метод передачи энергии через окружающую среду
Патент N 00685956 Устройство для передачи энергии через окружающую среду

Патент N 00685957 Устройство для использования лучистой энергии
Патент N 00685958 Метод использования лучистой энергии

Патент N 00723188 Метод передачи сигналов
Патент N 00725605 Система передачи сигналов

Патент N 00787412 Искусство передачи энергии через окружающие среды

Патент N 01061206 Турбина

Патент N 01119732 Устройство для передачи электрической энергии

Патент N 01329559 Клапанная трубка

Полный список патентов можно взять здесь


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Оружие H. Тесла

Швейцарским исследователями создан первый в мире ручной электрорезонансный генератор по принципу Н. Тесла. Генератор разрушает металлические и иные предметы по их электрорезонансным частотам при этом разрушению подвергаются только предметы вступающие в резонанс с колебаниями генератора, а иные не разрушаются.

В замедленной фотографии: тиски с закрепленым в них яйцом после облучения генератора с расстояния 10 метров в течении 0,5 секунд.

Как мог быть устроен резонансный генератор Н. Тесла

Ранее я экспериментировал с простейшим резонансным генератором, состоявшим из датчика колебаний, усилителя звуковой частоты с диапазоном 10Гц - 40кГц и соленоида, сердечник которого прислонялся к разрушаемому объекту. Датчиком колебаний служил звукосниматель для виниловых дисков. После монтажа и включения установки по стене несильно ударили молотком, и стены тут же отозвались нарастающим гулом усиленных резонансов.

Несмотря на малую мощность усилителя, через несколько минут после его включения из трещин на потолке стали сыпаться тонкие струйки пыли, дверь покосилась, лампы дневного света громко дребезжали. Потянув рукой за вбитый в подоконник крюк, я вытянул его видимо от резонансных колебаний ослабло трение между деревом и металлом. Опыт прекратили через двадцать минут, поскольку от пыли стало трудно дышать и почти ничего не было видно, некоторые присутствовавшие жаловались на неприятные ощущения в ногах, пропавшие после выключения установки.

Конечно, для усовершенствования установки следует узнать диапазоны резонанса разных предметов и стройматериалов, после чего доработать систему для повышения к.п.д. на этих частотах. Дистанционное резонансное оружие должно также считывать колебания объекта и облучать его звуковыми волнами на этих частотах, при этом обычный микрофон не годится, так как он неизбежно поймает резонанс самого тракта (так называемый микрофонный эффект).

Вероятно применить лазерную или иную локационную систему считывания колебаний, еще придется создать сверхжесткие направленные динамики большой мощности, возможно позаимствовав часть решений колонок "Ground Zero", имеющих огромный (больше 2 см) ход сверхжесткого диффузора, мощные широкополосные усилители без обратной связи которые уже созданы, правда в категории Hi-End акустики, но решения можно скопировать, а конструкцию удешевить и упростить.

Это оружие вероятно будет вызывать: демонтаж соединений, сползание шкал приборов, дребезг контактов нарушит работу электроники, падение предметов со столов, падение штабелей ящиков, а при повышении мощности - распатронирование боеприпасов, течи жидкостей в гидросистемах, и наконец разрушение конструкций.

Применение этой установки по человеку должно создавать у облученного ощущение каких-то галлюцинаций: грохот собственного сердца, скрип суставов, шум крови в сосудах, булькание в кишечнике. Скорее всего человек будет сильно напуган и постарается куда-нибудь убежать. Это может быть эффективно для снятия часовых - направили прибор и через пару минут часовой, бросив автомат, убегает с поста.

А. Алесковский


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Неизвестная рукопись Никола Тесла

Этот материал прислал Шапкин Михаил (г.Ташкент)

Предисловие

Эту рукопись, дал мне мой знакомый. Он был в США, и на уличной распродаже в Нью-Йорке, купил себе старый пожарный шлем. Внутри этого шлема, видимо в качестве подкладки, лежала старая тетрадь. Тетрадь была с тонкими обгоревшими обложками, и от неё пахло плесенью. Её пожелтевшие листы, были исписаны выцвевшими от времеми чернилами. В некоторых местах, чернила так сильно выцвели, что буквы едва угадывались на пожелтевшей бумаге. Кое-где, большие участки текста были совершенно испорчены водой, и представляли из себя, светлые чернильные пятна. К тому же, края у всех листов обгорели и некоторые слова исчезли безвозвратно.

Из перевода, я сразу понял, что эта рукопись принадлежит известному изобретателю Николе Тесле, который жил и работал в США. Много труда, было потрачено на обработку переведённого текста, кто работал с компьютерным переводчиком, тот хорошо поймёт меня. Много проблем, было из за потерянных слов и предложений. Много мелких, но может быть очень важных деталей, этой рукописи, я так и не понял.

Надеюсь, что эта рукопись, приоткроет вам некоторые загадки истории и мироздания.

Вы ошибаетесь, мистер Эйнштейн - эфир существует!

Сейчас много говорят о теории Эйнштейна. Этот молодой человек доказывает, что никакого эфира нет, и многие с ним соглашаются. Но, по-моему, это ошибка. Противники эфира, в качестве доказательства, ссылаются на эксперименты Майкельсона-Морли, которые пытались обнаружить движение Земли, относительно неподвижного эфира. Их эксперименты закончились неудачей, но это ещё не означает, что эфира нет. Я, в своих работах, всегда опирался на существование механического эфира и поэтому добился определённых успехов.

Что представляет из себя эфир, и почему, его так трудно обнаружить? Я долго думал, над этим вопросом, и вот к каким выводам я пришёл: Известно, что чем плотнее вещество, тем выше скорость распространения в нём волн. Сравнивая скорость звука в воздухе, со скоростью света, я пришёл к выводу, что плотность эфира в несколько тысяч раз больше плотности воздуха. Но, эфир электрически нейтрален, и поэтому он очень слабо взаимодействует с нашим материальным миром, к тому же, плотность вещества, материального мира, ничтожна, по сравнению с плотностью эфира. Это не эфир бесплотен - это наш материальный мир, является бесплотным для эфира.

Несмотря на слабое взаимодействие, мы всё же ощущаем присутствие эфира. Пример такого взаимодействия, проявляется в гравитации, а также, при резком ускорении или торможении. Я думаю; что звёзды, планеты и весь наш мир возникли из эфира, когда по каким то причинам, часть его стала менее плотной. Это можно сравнить с образованием пузырьков воздуха в воде, хотя такое сравнение очень приближённое. Сжимая наш мир, со всех сторон, эфир пытается вернуться в первоначальное состояние, а внутренний электрический заряд, в веществе материального мира, препятствует этому. Со временем, потеряв внутренний электрический заряд, наш мир будет сжат эфиром и сам превратится в эфир. Из эфира вышел - в эфир и уйдёт.

Каждое материальное тело, будь то Солнце или самая маленькая частица, это область пониженного давления в эфире. Поэтому, вокруг материальных тел, эфир не может оставаться в неподвижном состоянии. Исходя из этого, можно объяснить, почему эксперимент Майкельсона-Морли закончился неудачно.

Что бы понять это, перенесём эксперимент в водную среду. Представьте, что вашу лодку крутит в огромном водовороте. Попробуйте, обнаружить движения воды относительно лодки. Вы не обнаружите никакого движения, так как скорость движения лодки, будет равна скорости движения воды. Заменив в своём воображении лодку Землёй, а водоворот - эфирным смерчем, который вращается вокруг Солнца, вы поймете, почему эксперимент Майкельсона-Морли окончился неудачно.

В своих исследованиях, я всегда придерживаюсь принципа, что все явления в природе, в какой бы физической среде они не происходили, проявляются всегда одинаково. Волны есть в воде, в воздухе... а радиоволны и свет - это волны в эфире. Утверждение Эйнштейна, о том, что эфира нет, ошибочно. Трудно представить себе, что радиоволны есть, а эфира - физической среды, которая переносит эти волны, нет. Эйнштейн, пытается объяснить движение света, в отсутствии эфира, квантовой гипотезой Планка. Интересно, а как Эйнштейн, без существования эфира, сможет объяснить шаровую молнию? Эйнштейн говорит - эфира нет, а сам, фактически доказывает его существование.

Взять хотя бы, скорость распространения света. Эйнштейн заявляет - скорость света не зависит от скорости движения источника света. И это правильно. Но это правило, может существовать, только тогда, когда источник света, находится в определённой физической среде (эфире), которая, своими свойствами, ограничивает скорость света. Вещество эфира, ограничивает скорость света так же, как вещество воздуха, ограничивает скорость звука. Если бы эфира не было, то скорость света сильно зависела бы, от скорости движения источника света.

Поняв, что такое эфир, я стал проводить аналогии между явлениями в воде, в воздухе, и в эфире. И тут произошёл случай, который очень помог мне в моих исследованиях. Как-то раз, я наблюдал, как один моряк курил трубку. Он выпускал, изо рта, дым, маленькими кольцами. Кольца табачного дыма, прежде чем разрушиться, пролетали довольно значительное расстояние. Потом, я провёл исследование этого явления в воде. Взяв металлическую банку, я вырезал с одной стороны небольшое отверстие, а с другой стороны натянул тонкую кожу. Налив в банку немного чернил, я опустил её в бассейн с водой. Когда я резко ударял пальцами по коже, из банки вылетали чернильные кольца, которые пересекали весь бассейн и столкнувшись с его стенкой - разрушались, вызывая значительные колебания воды у стенки бассейна. Вода в бассейне, при этом оставалась совершенно спокойна.

- Да это же передача энергии...- воскликнул я.

Это было как озарение - я вдруг понял, что такое шаровая молния и как передавать энергию, без проводов, на дальние расстояния.

Опираясь на эти исследования, я создал генератор, который генерировал эфирные вихревые кольца, которые я назвал, эфирными вихревыми объектами. Эта была победа. Я находился в эйфории. Мне казалось, что я всё могу. Я много чего наобещал, не исследовав до конца этого явления, и за это жестоко поплатился. Мне перестали давать деньги на мои исследования, а самое страшное - мне перестали верить. Эйфория сменилась глубокой депрессией. И тогда, я решился на свой безумный эксперимент.

Тайна, моего изобретения, умрёт вместе со мной

После своих неудач я стал более сдержанным на обещания... Работая с эфирными вихревыми объектами, я понял, что они ведут себя не совсем так, как я думал раньше. Выяснилось, что при прохождении вихревых объектов вблизи металлических предметов, они теряли свою энергию и разрушались, иногда со взрывом. Глубокие слои Земли, поглощали их энергию также сильно, как и металл. Поэтому я мог передавать энергию только на небольшие расстояния.

Тогда я обратил внимание на Луну. Если послать эфирные вихревые объекты к Луне, то они, отразившись от её электростатического поля, вернутся обратно на Землю на значительном удалении от передатчика. Так как угол падения равен углу отражения, то энергию можно будет передавать на очень большие расстояния, даже на другую сторону Земли.

Я провёл несколько экспериментов, передавая энергию в сторону Луны. В ходе этих экспериментов выяснилось, что Земля окружена электрическим полем. Это поле разрушало слабые вихревые объекты. Эфирные вихревые объекты, обладавшие большой энергией, прорывались через электрическое поле Земли и уходили в межпланетное пространство. И тут мне в голову пришла мысль, что если я смогу создать резонансную систему между Землёй и Луной, то мощность передатчика может быть очень маленькой, а энергию из этой системы можно извлекать очень большую.

Произведя расчёты, какую энергию можно извлечь, я удивился. Из расчёта следовало, что энергия, извлечённая из этой системы, достаточна, чтобы полностью разрушить большой город. Тогда я впервые понял, что моя система может быть опасна для человечества. Но всё же я очень хотел провести свой эксперимент. В тайне от других я начал тщательную подготовку своего безумного эксперимента.

Прежде всего, мне надо было выбрать место эксперимента. Для этого лучше всего подходила Арктика. Там не было людей, и я никому не причинил бы вреда. Но расчёт показал, что при нынешнем положении Луны эфирный вихревой объект может ударить по Сибири, а там могли жить люди. Я пошёл в библиотеку, и стал изучать информацию о Сибири. Информации было очень мало, но всё же я понял, что людей в Сибири почти нет.

Свой эксперимент мне нужно было сохранить в глубокой тайне, иначе последствия для меня и для всего человечества могли оказаться очень неприятными. Меня всегда мучает один вопрос - во благо ли людям, будут мои открытия? Ведь давно известно, что все изобретения люди применяли для истребления себе подобных. Для сохранения моей тайны очень помогло то, что многое оборудования в моей лаборатории к этому времени было демонтировано. Однако то, что мне нужно было для эксперимента я смог сохранить. Из этого оборудования я в одиночку собрал новый передатчик и подключил его к излучателю. Эксперимент с таким количеством энергии мог быть очень опасен. Если я ошибусь в расчётах, то тогда энергия эфирного вихревого объекта ударит в обратном направлении. Поэтому я находился не в лаборатории, а в двух милях от неё. Работой моей установки управлял часовой механизм.

Принцип эксперимента, был очень простой. Для того чтобы лучше понять его принцип, необходимо сначала разобраться, что представляет из себя эфирный вихревой объект и шаровая молния. В принципе это одно и тоже. Отличие только в том, что шаровая молния - это эфирный вихревой объект, который видно. Видимость шаровой молнии обеспечивается большим электростатическим зарядом. Это можно сравнить с подкраской чернилами водяных вихревых колец в моём эксперименте в бассейне. Проходя через электростатическое поле, эфирный вихревой объект захватывает в нём заряженные частицы, которые вызывают свечение шаровой молнии.

Чтобы создать резонансную систему Земля - Луна необходимо было создать большую концентрацию заряженных частиц между Землёй и Луной. Для этого я использовал свойство эфирных вихревых объектов захватывать и переносить заряженные частицы. Генератором в сторону Луны излучались эфирные вихревые объекты. Они, проходя через электрическое поле Земли, захватывали в нём заряженные частицы. Так как электростатическое поле Луны имеет ту же полярность, что и электрическое поле Земли, эфирные вихревые объекты отражались от него и опять шли к Земле, но уже под другим углом. Вернувшись к Земле, эфирные вихревые объекты снова отражались электрическим полем Земли обратно к Луне и так далее. Таким образом, производилась накачка заряженными частицами резонансной системы Земля - Луна - электрическое поле Земли. При достижении, в резонансной системе необходимой концентрации заряженных частиц, она самовозбуждалась на своей резонансной частоте. Энергия, усиленная в миллион раз - резонансными свойствами системы, в электрическом поле Земли превращалась в эфирный вихревой объект колоссальной мощности. Но это были только мои предположения, а как будет на самом деле, я не знал.

Я очень хорошо помню день эксперимента. Расчётное время приближалось. Минуты тянулись очень медленно и казались годами. Я думал, что сойду с ума от этого ожидания. Наконец наступило расчётное время и... ничего не произошло! Прошло ещё пять минут, но ничего необычного не происходило. Разные мысли лезли мне в голову: может не сработал часовой механизм, или не сработала система, а может быть ничего и не должно происходить.

Я был на грани безумия. И вдруг... Мне показалось, что свет на мгновение померк, а во всём теле появилось странное ощущение - как будто в меня воткнули тысячи иголок. Скоро всё кончилось, но во рту остался неприятный металлический привкус. Все мои мышцы расслабились, а в голове шумело. Я чувствовал себя совершенно разбитым. Когда я вернулся в свою лабораторию, то нашёл её практически целой, только в воздухе сильно пахло гарью... Мною опять овладело томительное ожидание, ведь результатов, своего эксперимента, я не знал. И только потом, прочитав в газетах о необычных явлениях, я понял - какое страшное оружие, я создал. Я, конечно, ожидал, что будет сильный взрыв. Но это, был даже не взрыв - это была катастрофа!

После этого эксперимента, я твёрдо решил, что тайна, моего изобретения, умрёт вместе со мной. Конечно, я понимал, что кто-нибудь другой, может легко повторить этот безумный эксперимент. Но для этого, надо было признать существование эфира, а наш научный мир, всё дальше, уходил в сторону от истины. Я даже благодарен Эйнштейну и другим за то, что они своими ошибочными теориями увели человечество с этого опасного пути, по которому шёл я. И может быть в этом их главная заслуга. Может быть лет через сто, когда разум у людей возьмет верх над животными инстинктами, моё изобретение послужит на пользу людям.

Летательная машина

Работая со своим генератором, я заметил одно странное явление. При его включении явно ощущался ветерок, дующий в сторону генератора. Сначала, я подумал, что это связанно с электростатикой. Потом я решил проверить это. Свернув вместе несколько газет, я зажёг и сразу потушил их. От газет повалил густой дым. С этими дымящими газетами я обошёл вокруг генератора. Из любой точки лаборатории дым шёл к генератору и, поднимаясь над ним, уходил вверх, как в вытяжную трубу. Когда генератор был выключен - это явление не наблюдалось.

Обдумав это явление, я пришёл к выводу - мой генератор, воздействуя на эфир, уменьшает силу тяжести! Чтобы удостовериться в этом, я построил большие весы. Одна сторона весов была расположена над генератором. Для исключения электромагнитного влияния генератора весы были изготовлены из хорошо просушенного дерева. Тщательно уравновесив весы, я, с большим волнением включил генератор. Сторона весов, которая располагалась над генератором, быстро пошла вверх. Я машинально выключил генератор. Весы пошли вниз и стали колебаться, пока не пришли в равновесие.

Это было похоже на фукус. Я нагружал весы балластом, и изменяя мощность и режим работы генератора, добивался их равновесия. После этих опытов я задумал построить летательную машину, которая могла бы летать не только в воздухе, но и в космосе.

Принцип работы этой машины заключается в следующем: Установленным на летательной машине генератором, в направлении её полёта, удаляется эфир. Так как, со всех других сторон эфир продолжает давить с прежней силой, то летательная машина начнёт двигаться. Находясь в такой машине, вы не будете чувствовать ускорения, так как эфир не будет препятствовать вашему движению.

К сожалению, от создания летательной машины мне пришлось отказаться. Это произошло по двум причинам: Во-первых, для тайного проведения этих работ, у меня нет денег. Но самое главное, в Европе началась большая война, а я не хочу, чтобы мои изобретения убивали! Когда же эти безумцы остановятся?

Послесловие

Прочитав эту рукопись, я стал по-другому смотреть на окружающий нас мир. Теперь, располагая новыми данными, я всё больше убеждаюсь, что Тесла, во многом, был прав! В правоте идей Тесла, меня убеждают некоторые явления, которые современная наука объяснить не может.

Например, на каком принципе летают неопознанные летающие объекты (НЛО). В их существовании, наверное, никто уже не сомневается. Обратите внимание на их полёт. НЛО могут мгновенно ускоряться, менять высоту и направление полёта. Любое живое существо, находясь в НЛО, согласно законам механики, было бы раздавлено перегрузками. Однако этого не происходит.

Или другой пример: При пролёте НЛО на низкой высоте автомобильные двигатели останавливаются, а свет в фарах гаснет. Теория эфира Тесла хорошо объясняет эти явления. К сожалению, то место в рукописи, где описан генератор эфирных вихревых объектов, сильно пострадало от воды. Однако, из этих обрывочных данных я всё же понял как работает этот генератор, но для полной картины не хватает некоторых деталей и поэтому нужны эксперименты. Выгода, от этих экспериментов будет огромной. Построив летательную машину Тесла, мы сможем свободно летать во вселенной, и уже завтра, а не в далёком будущем, освоим планеты солнечной системы и достигнем ближайших звёзд!

Послесловие 2

Я провёл анализ, тех мест в рукописи, которые остались для меня непонятны. Для этого анализа, я использовал другие публикации и высказывания Николы Теслы, а также современные представления физиков. Я не физик и поэтому мне трудно разобраться во всех хитросплетениях этой науки. Я просто выскажу своё собственное толкование фразам Николы Теслы.

В неизвестной рукописи Николы Теслы есть такая фраза: - Свет движется прямолинейно, а эфир по кругу, поэтому возникают скачки.- Видимо этой фразой Тесла пытается объяснить почему свет движется скачками. В современной физике это явление называется квантовым скачком. Далее в рукописи приводится объяснение этого явления, но оно немного размыто. Поэтому из отдельных сохранившихся слов и предложений я приведу свою реконструкцию объяснения этого явления. Для того чтобы лучше понять почему свет движется скачками, представим себе лодку, которая кружится в огромном водовороте. Установим на эту лодку генератор волн. Так как скорость движения внешних и внутренних областей водоворота различна, то волны, от генератора, пересекая эти области, будут двигаться скачками. То же самое происходит и со светом, когда он пересекает эфирный смерч.

В рукописи есть, очень интересное, описание принципа получения энергии из эфира. Но оно также сильно пострадало от воды. Поэтому, я приведу свою реконструкцию текста. Эта реконструкция основана на отдельных словах и фразах неизвестной рукописи, а также на других публикациях Николы Теслы. Поэтому, я не могу гарантировать точное совпадение реконструкции текста рукописи с оригиналом. Получение энергии из эфира основано на том, что между эфиром и веществом материального мира существует огромный перепад давления. Эфир, пытаясь вернуться в первоначальное состояние, сжимает материальный мир со всех сторон, а электрические силы, вещества материального мира, препятствуют этому сжатию. Это можно сравнить с пузырьками воздуха в воде. Чтобы понять, как получить энергию из эфира, представим себе огромный пузырь воздуха, который плавает в воде. Этот воздушный пузырь очень стабилен, так как со всех сторон сдавливается водой. Как же извлечь энергию из этого воздушного пузыря? Для этого надо нарушить его стабильность. Это можно сделать водяным смерчем, или если в стенку этого воздушного пузыря ударит водяное вихревое кольцо. Если при помощи эфирного вихревого объекта, мы то же самое проделаем в эфире, то получим огромный выброс энергии. В качестве доказательства этого предположения приведу пример: Когда шаровая молния соприкасается с каким ни будь предметом, то происходит огромное выделение энергии, а иногда и взрыв. По моему, этот принцип получения энергии из эфира Тесла использовал в своём эксперименте с электромобилем на заводах Буффало в 1931 году.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Славянский гений !!!

Никола Тесла - славянский гений
Дельфис 1/1999
Ю.В. Мазурин

На страницах нашего журнала мы планируем в течение всего 1999 года помещать уникальные материалы, присланные из Югославии, об удивительном сербском изобретателе конца XlX-середины XX века - Николе ТЕСЛЕ. Рукопись подготовлена профессором Белградского университета Велимиром АБРАМОВИЧЕМ, одним из постоянных авторов журнала "Дельфис". Предваряет материал статья доктора биологических наук Юрия Владимировича МАЗУРИНА.

Над горными хребтами Хорватии, окраины Австро-Венгерской империи догорал закат. Вечерние тени сгущались на дне долины. Сын сельского священника пастушок Никола Тесла ускорил шаги, гоня стадо овец в селение, спасаясь от быстро наступавшей в горах темноты. Он ещё не подозревал, что именно ему предстоит развеять темноту над всем миром, зажечь мириады огней городов и селений, напитать электроэнергией мощные мускулы современной цивилизации, преодолевающей пространство с помощью радио и телекоммуникации.

Судьба Н.Теслы (1856-1943) являет собой удивительный пример того, что "дух веет, где хочет", выражаясь словами Библии. Ни место, ни происхождение, ни условия жизни не давали оснований полагать, что гений и настоящий, без кавычек, благодетель человечества родится именно здесь.

Даже в плеяде величайших умов человечества, на которые был так богат начинавшийся XX век, талант и результаты работ Теслы поражают воображение. Его современники - великие физики лорды Кельвин, Релей, а также Эйнштейн, Хевисайд, электротехники Белл, Вестингауз, Эдисон - чрезвычайно высоко ценили его работы. Исследования вращающегося магнитного поля, создание первых индукционных электродвигателей, многофазных трансформаторов принесли ему широкую известность в научных и инженерных кругах. Томас Эдисон сразу признал талант Теслы и взял молодого исследователя в свою лабораторию. Но ученик очень скоро превзошёл своего великого учителя, и именно системы передачи и преобразования переменного тока, разработанные Теслой, были признаны наиболее пригодными для внедрения, что и положило начало "всемирной электрификации".

Все лично знавшие Теслу учёные, инженеры, промышленники сразу же попадали под необъяснимое влияние этого худощавого, остролицего темноволосого человека. То было обаяние гениальной личности, порождавшей ощущение причастности к раскрытию великих тайн Природы, прикосновения к Неведомому.

Известно, что воззрения Теслы на природу электромагнитных явлений отличались от общепринятых. Он не использовал в своих расчётах уравнений электродинамики Максвелла. Это не помешало присвоению ему почётных учёных званий ведущими научными центрами 13 стран, в том числе Парижским, Венским, Пражским и многими другими университетами. Кстати, проведённый недавно З.И. Докторовичем непредвзятый анализ уравнений Максвелла - фундамента современной электродинамики (журнал "Сознание и физическая реальность", т.1, ¦3,1996) - свидетельствует о наличии в её современных рамках ряда непреодолимых парадоксов и противоречий. Мало кому известно, что по имеющимся в США патентным свидетельствам именно Тесле, а не Маркони, принадлежит приоритет изобретения радио! Даже в области современных технологий скрытой передачи информации с использованием высоких частот он был первым.

Работы Теслы слишком опередили его время. Физика явлений, которые он исследовал, лежала и сейчас лежит на границе современного знания и технологических возможностей. Он исследовал резонансные явления в области высоких и низких частот и сверхвысоких напряжений. К сожалению, сохранились лишь немногие описания его установок, одна из которых резонировала с ионосферой Земли. Предпринимаются попытки осмыслить и промоделировать на компьютерах их предполагаемые характеристики, но в области неизвестных физических явлений ничто не может заменить прямой эксперимент. Некоторые полученные им и продемонстрированные публике результаты не достигнуты и сейчас. Чего стоит получение им шаровых молний! До сих пор ведутся непрекращающиеся дискуссии о её загадочной природе. А первые опыты Теслы по передаче электроэнергии без проводов и практически без потерь продолжают оставаться загадкой и приоритетной задачей науки. Есть свидетельства современников, что он ездил на электромобиле с небывало ёмким источником электроэнергии.

Совершенно необъясним источник знаний Теслы о неизвестных и никем не исследованных явлениях. Слова - гениальная интуиция, озарение - ровным счётом ничего не объясняют. Ведь спектр открытий Теслы чрезвычайно широк. Как он рассчитывал и выбирал параметры своих установок, не имевших и не имеющих до сих пор аналогов и дававших столь удивительные эффекты? Не находя никакого другого объяснения, некоторые исследователи считают, что свои технические и научные откровения он получал, находясь в изменённых состояниях сознания, позволявших черпать информацию из единого информационного поля Земли.

Далеко не случаен непреходящий глубокий интерес Теслы к "тонкому миру", миру эфира, одним из первооткрывателей которого он и был. Там распространялись радиоволны его устройств, оттуда он принимал неслышимые ранее никем сигналы. Он первый техническими средствами исследовал фундаментальную роль резонансов и вибраций в Природе. Именно в электромагнитных волнах эфира он надеялся услышать доселе никому не слышимые голоса. Голоса других миров или, может быть, уловить следы витающих в ледяных безднах Космоса электромагнитных вибраций живших ранее или неизвестных нам эфирных существ, будущего материального воплощения человечества по Циолковскому.

В отличие от современных учёных, он немедленно приступил от слов к делу, создав аппаратуру и оборудовав ею специальную яхту. Это обеспечивало сохранение тайны. Тесла отлично понимал, что в его эпоху набиравшего силу воинствующего (читай грубого) материализма его стремления и цели могли показаться, мягко говоря, странными. Поэтому он был крайне осторожен в своих высказываниях на эти волнующие его темы. Сохранились лишь упоминания, что он принимал сигналы техногенной природы неизвестного происхождения, одним из возможных источников которых он назвал Марс. У некоторых это вызвало улыбки, а со стороны Теслы - завесу молчания.

О роли Теслы и масштабе его гения лучше всего свидетельствует факт, что во время второй мировой войны Н.Тесла вместе с А.Эйнштейном и Р.Оппенгеймером (какое созвездие имён!) были привлечены к осуществлению секретного проекта обеспечения "невидимости" кораблей флота США. Какой невидимости - радиолокационной, аналогичной современному проекту создания самолета-невидимки "Стелсе", или визуальной - до сих пор остаётся тайной. Может быть преследовались и другие цели, но велись работы по созданию магнитных полей сверхвысокой напряженности на основе уникальных установок Теслы.

Результаты проведённых экспериментов на специально переоборудованном эсминце "Элдридж" были немедленно уничтожены, что само по себе говорит об их чрезвычайной важности. Тесла предвидел возможность человеческих жертв и настаивал на переделке оборудования для условий наличия экипажа на борту эсминца. Однако, как всегда в условиях войны, на это не хватило ни времени, ни средств, а жертвы сами собой считались неизбежными. Никто до сих пор не знает в деталях близкие и дальние последствия длительного воздействия сверхмощных магнитных полей на человеческий организм. По-видимому, эксперимент повлёк человеческие жертвы. Бесчисленные публикации и журналистские домыслы на эту тему наводят на мысль о специально проводимой до сих пор дезинформации.

Только сейчас мы начинаем осознавать, дверь в какой неизведанный мир открыл Тесла и какие открытия ждут нас там. Ведь эффект коронного разряда и удивительного свечения "ауры" предметов (Кирлиан-эффект) наблюдается именно при уровнях напряжений электрического поля и частотах, полученных и исследованных Теслой, и он сам на себе продемонстрировал его. Попытки воссоздания шаровых молний неоднократно предпринимались лауреатом Нобелевской премии П.Л. Капицей. В 1980-е годы на экспериментальной установке по созданию шаровых молний И.М. Шахпароновым был получен "побочный продукт" в виде магнитного графита. (Напомним, что Тесла получил шаровые молнии почти за сто лет до этого!) Необычные свойства графита не вызвали ничего, кроме изумления у учёных всех рангов, не пробудив ни мысли, ни стремления к действию. Более того, элементы самой установки явились источником неизвестного поля, оказывающего действие на биообъекты, снижающего свертываемость крови, улучшающего вкус пищевых продуктов и даже водки. В свете наиболее современных воззрений это может быть торсионное поле, либо продольный компонент всё ещё не до конца исследованного электромагнитного поля.

На сегодняшний день воздействие сильных магнитных полей на живые организмы реально демонстрируется в Японии, где любой желающий может отправить в "невесомость" лягушку, собаку или кошку. Дело в том, что в сверхсильных магнитных полях даже биологические ткани приобретают магнитные свойства. Силы магнитного поля становятся столь велики, что компенсируют силу земного тяготения, заставляя животных "парить в воздухе". Однако людям пока летать запрещено, так как последствия действий таких полей на живые организмы ещё не исследованы.

Что порождает вакуум-эфир, доселе считавшийся "абсолютным ничем", в условиях сверхсильных магнитных и электрических полей и сверхвысоких частот - предмет исследований физики XX и XXI века, но первым был Никола Тесла.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Трансформатор Тесла

Возможно это единственное из изобретений Тесла, носящих его имя сегодня. Это - устройство, производящее высокое напряжение при высокой частоте. Оно использовалось Тесла в нескольких размерах и вариациях для его экспериментов. Трансформатор Тесла, также известный как катушка Тесла, используется сегодня в различных применениях в радио и телевидении.

Описание

В элементарной форме трансформатор Тесла состоит из двух катушек, первичной и вторичной, при Lпотере индуктивной связи¦. Первичная катушка построена из нескольких витков провода большого диаметра и вторичная из многих витков провода меньшего диаметра. В отличие от других трансформаторов, здесь нет никакого ферромагнитного ядра и таким образом взаимоиндукция между двумя катушками маленькая.

В первичной катушке применяются электрические волны высокой интенсивности, разряжая соответствующий конденсор, первоначально заряженый до напряжения несколько киловольт. Процедура осуществляется посредством устройства искрового промежутка, как представлено в диаграмме. Искровой промежуток настроен так, чтобы стрелять, как только напряжение между конденсорными терминалами достигает определенной величины.

Когда искровой промежуток находится в проводящем состоянии, конденсор и первичная катушка связаны последовательно, таким образом формируя RLC цепь, в которой произведены электрические колебания определенной частоты. Во вторичной катушке, которая также формирует другую RLC цепь, также производятся электрические колебания из-за индукции напряжения. Частоты колебания обоих цепей определены их структурными параметрами.

Для надлежащего действия трансформатора две RLC цепи (первичная и вторичная) должны быть в резонансе, то есть их частоты колебаний должны совпасть. Когда это случается, амплитуда колебания во вторичной катушке умножается, и трансформатор производит высокое напряжение на выходе.

Использование трансформатора Тесла

Выходное напряжение трансформатора Тесла может достигать нескольких миллионов вольт. Это напряжение в резонансной частоте способно к созданию внушительных электрических разрядов в воздухе, которые могут иметь длину многих метров, также как и других явлений.

Трансформатор использовался Тесла для генерации и распространения электрических колебаний, направленных на управление устройствами на расстоянии без проводов (телеуправление), беспроволочной связи (радио), и беспроволочной передачи энергии, которые все были им достигнуты. В начале столетия, трансформатор Тесла также нашел популярное использование в медицине. Пациентов обрабатывали высоко частотными токами, способными к путешествию через человеческое тело без вреда оказывая тонизирующее и оздоравливающее влияние.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Беспроволочная технология передачи энергии Н.Тесла и Тунгусский взрыв

Записи Н.Тесла имеют много упоминаний, ссылок на использование его беспроволочной технологии передачи энергии как направленное энергетическое оружие. Эти ссылки были исследованы на возможное их причастие к Тунгусскому взрыву 1908, который, возможно, был пробным испытанием энергетического оружия Тесла.

Эта статья была сначала издана в различной форме в 1990. Идея о том, что направленное энергетическое оружие Н.Тесла - есть причина Тунгусского взрыва, была включено в биографию (1994), вымышленным автором, и была темой передачи в телевизионной программе Sightings.

Tesla's Wireless Power Transmitter and the Tunguska Explosion of 1908

Беспроволочный передатчик энергии Н.Тесла и Тунгусский взрыв 1908г.

Oliver Nichelson
333 North 760 East
American Fork, Utah 84003

Французский корабль Iena взорвался в 1907. По сообщениям прессы объяснение причины эксперты нашли в электричестве. Многие считали, что взрыв был вызван электрической искрой, а обсуждение было относительно причины начала зажигания. Lee De Forest, изобретатель Audion электронной лампы, применяемой во многих радио передатчиках, подчеркнул, что Никола Тесла (Nikola Tesla) экспериментировал с "торпедой дирижаблем" способной к доставке такой разрушительной энергии на корабль с помощью дистанционного управления. Он отмечал, что Тесла утверждал, что технология, используемая для дистанционно управления транспортными средствами также может проектироваться так, что интенсивность электрических волн будет достаточной,чтобы вызвать искру в трюме корабля и взорвать его. (1)

Летом 1913, синьор Giulio Ulivi, взрывая газ, используя свое устройство с F-лучами (?F-Ray¦), разрушил свою лабораторию. Затем, в августе того же года, им были взорваны три мины в порте Trouville для ряда высокопоставленных Французских военно-морских офицеров. В ноябре, он прибыл в Splezzia, Италия, чтобы повторить эксперименты на нескольких старых кораблях и торпедных катерах для флота этой страны. (2)

Весной 1924 газеты принесли несколько сообщений относительно "смертельных лучей" изобретенных в различных частях мира. Первое сообщение было о работе Harry Grindell-Мatthews из Лондона. "Нью-Йорк Таймс" от 21-ого мая сообщал:

Париж, 20 мая - Если верить Grindell Matthews, изобретателю так называемых 'дьявольских лучей', и его открытие оправдается, появится возможность, выводить из строя всю вражескую армию, разрушать любые воздушные силы, атакующие города или парализовать любой флот, отваживающихся вторгнуться за пределы некоторого расстояния от берега, невидимыми лучами. Так много изобретатель согласился сообщить корреспонденту "Нью-Йорк Таймс" сегодня при условии не раскрывать точную природу лучей, кроме того, что они используют направленный электрический ток, способный выполнить упомянутые только, что действия. (3)
Grindell Matthews утверждал, что его разрушительные лучи функционируют на расстоянии четырех миль и что максимальное расстояние для этого типа оружия может быть семь или восемь миль. На вопрос, есть ли возможность разрушить предполагаемый флот врага, изобретатель, сказал, что нет, потому что "Корабли, подобны суше, находятся в непрерывном контакте с землей, но что я могу делать v вывести корабли из строя, разрешающе действуя на жизненно важные узлы оборудования, а также, временно выводя из строя экипажи, приводя их в шоковое состояние." (4) Самолеты, с другой стороны, могут быть полностью разрушены. Как только его луч коснется самолета, он разорвется в прах и упадет на землю.
Grindell Matthews утверждал, "я убежден, что немцы обладают лучом." Он, тем не менее, полагал что они проводили их эксперименты с высокими частотами и при высокой энергии, около 200 киловатт, и не могли управлять оружием, чтобы попадать в определенную цель. Пока, сказал Grindell Matthews, он проводил испытания при 500 Вт в его лаборатории на расстоянии более шестидесяти четырех футов.

Французская компания, Great Rhone Engineering Works в Lyon, предложила Grindell Matthews обширную финансовую поддержку, которая позволила бы ему проверить его устройство на намного более высоких уровнях мощности. Он ответил, что не будет предпринимать такие испытания "исключительно только при условиях абсолютной безопасности на широкой территории необитаемой суши," такой разрушительной была энергия его лучей.

Подробности разрушительной энергии "дьявольских лучей" распространились в том августе: "Испытания где луч использовался луч подтвердили, что можно остановить движение автомобилей, фиксируя действие магнето, и взрывать порох, направляя на него лучи с расстояния тридцати шести футов." (5) Grindell Matthews был способен, также, казнить на электрическом стуле мышей, высушивать растения и зажигать фитиль масляной лампы с такого же самого расстояния. (6)

Его собственные лаборанты, сами стали случайными жертвами лучей. Когда их пути пересекались во время испытаний они были, или пораженное сильными электрическими ударами до бессознательного состояния или получали интенсивные ожоги. Изобретатель полагал, что, хотя имеется возможность уничтожить вражескую пехоту лучом, "будет совершенно просто подобрать используемую электрическую энергию так, чтобы вражеские отряды были только выведены из строя на достаточно долгий срок, чтобы произвести их захват." (7)

25-ого мая, было объявлено в Англии о втором смертоносном луче. Врач T.F.Wall, "преподаватель по электрическим исследованиям в Sheffield Университете," просил патент на передачу электрической энергии в любом направлении без использования проводов. Согласно одному отчету, хотя он не провел испытания в большом масштабе "доктор T.F.Wall, выражал убеждение, что его изобретение способно уничтожить все живое, остановить самолеты в полете и привести к остановке двигателей автомобилей." О положительном использовании, он добавлял, что его изобретение будет иметь полезные приложения в хирургических и медицинских операциях. (8)

Германия присоединилась к технологической гонке 25-ого мая, когда объявила о своем электрическом оружии. Как сообщала Chicago Tribune:

Берлин v Немецкое Правительство имеет изобретение - смертельные лучи, которые могут сбивать самолеты, останавливать танки на полях битвы, разрушать автомобильные двигатели, и распространять смертельную завесу, похожую на облака газа недавней войны, о чем были проинформированы члены Рейхстага, военным руководителем в этом органе господином Herr Wulle. Они узнали, что три изобретения были созданы в Германии для этих целей и запатентованы.
Понимая какую важность имеет разработка лучевого оружия в Советах, газета "Нью-Йорк Таймс" 28-ого мая публикует об этом статью. Статья открывается: " Новости просочились из Коммунистических кругов в Москве, что за недавней воинственной речью, произнесенной Троцким, лежит электромагнитное изобретение русского инженера, названного Граммачиков (Grammachikoff), для уничтожения самолетов." (9)
Испытания разрушающего луча, продолжает Таймс, начались в прошедшем августе при помощи Немецких технических экспертов. Крупномасштабная демонстрация на аэродроме Подосинки (Podosinsky Aerodome) около Москвы была настолько успешной, что революционный Военный Совет и Политическое Бюро решили финансировать достаточное количество электронных станций противовоздушной обороны, для защиты стратегических территорий России. Подобные, но более мощные, станции должны были быть построены, чтобы вывести из стоя электрические механизмы военных кораблей. Командующий Советского Воздушного Флота, Розенхольтц (Rosenholtz), был так подавлен демонстрацией лучевого оружия, что предложил "сократить применение воздушного флота, потому что изобретение сделало ненужным большой воздушный флот для целей защиты."

Английский инженер, J.H. Hamil, предложил американским армейцам планы производства "невидимого луча, способного останавливать самолеты и автомобили в движении," изобретенного Немецкими учеными. Лучевое оружие, как считают, использовалось прошлым летом, чтобы сбить Французские самолеты над Баварией. Hamil отметил, тем не менее: "фундаментальная работа была выполнена Николой Тесла (Nikola Tesla) в Штате Колорадо Спрингс около 30 лет назад. Он построил мощную электрическую катушку. Было обнаруженно, что генераторы и другие электрические приборы энергетической компании Штата Колорадо в пределах 100 ярдов или около этого были все выведены из строя.(10)

Hamil был уверен, что лучи, рассеиваемые катушкой Тесла приводят к короткому замыканию электрического оборудования на близком расстоянии. Лаборатории во всем мире, добавлял он, проводили исследования по усовершенствованию катушки Тесла, чтобы производить воздействие на больших расстояниях. "Работая на полностью различных принципах," говорил Hamil, "немецкие ученые преуспели в разработке направленной передаче электрической энергии."
Те испытания, проведенные Тесла в Колорадо Спрингс (Colorado Springs), хорошо помнят местные жители. С помощью, катушки размером в 200 футов, полюс которой возглавляла большая медная сфера, возвышающейся над его лабораторией, он генерировал потенциалы, которые разряжались стрелами молний длиной до 135 футов. Гром от высвобождаемой энергии мог быть услушан за 15 миль, далеко от Cripple Creek. Люди, идущие по улицам были поражены наблюдая искры, скачущие между их ногами и землей, и электрические огоньки выпрыгивающие из крана, когда кто-нибудь откручивал его для того чтобы напиться воды. Шар света в пределах 100 футов вокруг экспериментальной башни пылал когда он был выключен. Лошади в збруе получили шоковые электро удары через их металлические подковы и металлические предметы привязи на местах стоянки. Даже насекомые были повреждены: бабочки стали наэлектризованными и "беспомощно кружились кругами - их крылья, бьющие струйками синих ореолов 'Огня Елмо.'"(11)

События, на которые обращали внимание иностранные изобретатели смертельных лучей, произошли на электростанции Colorado Springs Electric Company. Однажды, во время когда Тесла проводил испытания высокой мощности, треск изнутри лаборатории, внезапно остановил его. Врываясь в лабораторию Тесла потребовал узнать, почему его помощник разъединил катушку. Помощник возразил, что ничего не сделал. Энергия из генератора города, сказал помощник, должна быть подключена. Когда сердитый Тесла телефонировал на электростанцию, он получил в равной степени сердитый ответ, что электростанция не отключала энергию, а это эксперимент Тесла разрушил генератор!

Изобретатель объяснил, что случилось в The Electrical Experimenter, в августе 1917.

Это - пример того, что произойдет, когда высвобождается несколько сот киловатт высокочастотной энергии, было обнаружено, что генераторы электростанции, находящейся на расстоянии шесть миль неоднократно перегорали, благодаря мощным высокочастотным токам, возникающим в них, которые вызывали мощные искры проскакивающие между обмотками и разрушающие изоляцию! Громоотводы на электростанции демонстрировали потоки сине - белых искр, проходящих между металлическими пластинами к заземлению.(12)
КогдаТесла спросили относительно лучей Ulivi, которые вызвали так много комментариев несколькими годами ранее, в том же самом интервью, он утверждал, что "они были перенесены из этой страны в Италию." Он рассматривал их просто как модификацию его ультра-мощной высокочастотной катушки, испытанной в Штате Колорадо. С энергией в тысячи лошадиных сил (13) "становится легко возможным взорвать порох и склады с вооружением посредством высокочастотных токов, наведенных в каждой частице металла, расположенных на расстоянии пять - шесть миль или больше."
Другие способы использования своей технологии беспроводной передачи энергии, Тесла прокомментировал, так что в военной области разрушающие способности его системы имеют огромное значение. Это в журнале Liberty в феврале 1935 он кратко сформулировал так:

Для моего изобретения требуются большие территории, но будучи использованным, оно дает возможность разрушить все, людей или технику, находящихся в пределах радиуса 200 миль. Это оружие, если можно так выразиться, обеспечивает стену энергии, представляющую непреодолимое препятствие против любой наносимой агрессии.(14)
Он продолжал, делая различие между его изобретением и выдвинутыми другими. Он утверждал, что его устройство не использует любые так называемые "смертельные лучи" потому что такое излучение не может быть произведено в больших количествах и быстро ослабевает с расстоянием. Он, вероятно, ссылаясь на устройства типа Grindell-Matthews, использующего, согласно современным отчетам, мощный ультрафиолетовый пучок, чтобы делать воздух проводником (электропроводным), по которому высокоэнергетический ток мог быть направлен к цели. Радиус действия ультрафиолетового прожектора был бы намного меньше, чем у Тесла. По его словам: "вся энергия Нью-Йорка (приблизительно два миллиона лошадиных сил [1.5 миллиарда ватт]) преобразованнаяв луч и проецируемая на двадцать миль, не смогла бы уничтожить человека."
Не желая раскрывать потенциально ценное создание в интервью, он специально не распространялся относительно деталей его конструкции. Он лишь разъяснил, что его конструкция отличается от лучевого типа устройств.

Моя аппаратура может спроецировать частицы, соответственно, до больших или микроскопических размеров, давая возможность перемещать на малые площади на большие расстояния в миллионы раз большее количество энергии чем, позволяют лучи любого вида. Энергия в множество тысяч лошадиных сил может быть таким образом передана потоком более тонким чем волос, которому ничто не может сопротивляться.

Энергетическое оружие Тесла не может называться "лучевым", но как устройство проецирующее микроскопические частицы, казалось бы, что оно должно отличаться от других конструкций одним или двумя признаками. Или Тесла делал различие между пучком лучистой энергии, похожим на луч из карманного фонаря, который вмещает энергию миллиардов фотонов в ?лучевых¦, а в его устройствах вся энергия сконцентрирована в поток одиночной шириной частицы, или он делал различие относительно размера луча(пучка) и метода, которым его поток достигает цели.

В пучках типа Grindell Matthews, модель луча карманного фонаря, огромное число высокоэнергетических частиц или фотонов должны были бы быть выпущены из системы так, чтобы покрыть достаточно большую площадку на цели, чтобы вывести объект из стоя. То что, кажется, Тесла имеет в виду, было то, что его энергетический передатчик устанавливает силовое поле вокруг себя, которое, будучи пронизано, выпускало бы энергию непосредственно к цели. Эффект был бы похож на посылку тока через провод непосредственно к цели. Большая площадка на цели не была бы должна быть "закрашена" пятном пучка, так что ток, достигающий вторгающегося "злоумышленника" мог быть очень тонким и выдавать много энергии на малой площадке.

Испытания в Штате Колорадо, которые вызвали гонку различных изобретений "смертельных лучей" в США и Европе, могут иметь выход к развитию намного более мощного оружия.

В то же время Тесла осознал, что экономические круги не допустят развитие нового типа электрического генератора, который бы снабжал энергией без сжигания топлива, он "был первым кто распознал этот путь передачи электрической энергии на любое расстояние через среду, как намного лучшее решение большой задачи использования энергии солнца для нужд человека." (15),(16) Его идея состояла в том, что относительно немного генераторных станций расположенных около водопадов будут снабжать их передатчики очень высокой мощности, которые, по очереди будут посылать энергию через землю, которая затем может быть использована (получена) везде, где это было бы необходимо.

Получение энергии из этого резервуара высокого давления (напряжения) требовало бы только, чтобы человек поместил стержень в землю (сделал заземление) и соединил его с приемником, работающим в резонансе с электрическими колебаниями в земле. Как описывал Тесла в 1911, "весь аппарат для освещения среднего сельского жилища не будет содержать никаких движущихся частей совсем и может быть легко перенесен в маленьком чемодане."(17)

Однако имеется различие между током, используемым для "освещения среднего сельского жилища" и током, используемым в методах разрушения, все дело в длительности его протекания. Если количество электричества, используемого для телевидения в течении часа выпускается за миллионную долю секунды, такие токи будут очень различаться и отрицательно воздействовать на телевидение.

Тесла сказал, что его передатчик мог производить до 100 миллионов вольт напряжение и ток до 1000 ампер, он экспериментировал с уровнями мощности в миллиарды или десятки миллиардов ватт(18), если это количество энергии было бы выпущено в "неизмеримо малый промежуток времени,"(19) энергия была бы равна взрыву миллионов тонн тротила (TNT), то есть много мегатонного взрыва. Такой передатчик был бы способен спроецировать электроизлучение до силы ядерной боеголовки. Объект расположенный в любом месте мира со скоростью света можно было бы испарить.

Не неожиданность, что много ученых сомневались в технической выполнимости беспроволочной схемы передачи энергии Тесла как для коммерческих так и военных целей. Современные авторитеты в электронике, даже те, кто выражают восторг гениальностью Тесла, полагают, что он ошибался в интерпретации его экспериментов, когда это касалось передачи электричества через землю.(20), (21), (22)

С другой стороны, утверждения авторитарных свидетелей, которые видели оборудование Тесла в действии поддерживают его идею относительно передачи энергии чем то, что известно сегодня как радиоволны. Во время Чикагской Всемирной Ярмарки 1893, экспозицию Westinghouse, представленную Тесла посетил Герман фон Гельмгольц, первый директор Физико-технического Института Берлина, один из ведущих ученых того времени. Когда Тесла "спросил знаменитого физика выразить свае мнение относительно выполнимости схемы [передачи]. Он решительно заявил, что это реально." (23) В 1897, Лорд Кельвин посетил Нью-Йорк и остановился в лаборатории Тесла, где Тесла "развлекал его доказательствами в поддержку моей беспроводной теории."

Внезапно [Кельвин], с очевидным удивлением заметил: 'Так Вы не используете волны Герца?'. 'Конечно нет', ответил я, 'это - излучение.' ...я никогда не забуду магические перемены, которые произошли в лице ученого в этот момент, когда он самостоятельно избавился от того ошибочного представления. Скептик, который не верил, неожиданно преобразился в самого теплого сторонника. Он не только полностью разделил со мной убеждение в научной справедливости идеи, но и выразил свою сильную уверенность в успехе. (24)
Современный анализ метода беспроводной передачи Тесла показывает что, он использовал электростатический метод передачи, который не излучал радиоволны, как мы их называем, а мог посылать через землю волны с небольшой потерей энергии (затуханием).(25) Остается сомнение демонстрировал ли Тесла его систему передачи энергии как оружие. Косвенные доказательства, найденные в хронологии работ Тесла и финансовом состоянии дел между 1900 и 1908 указывают на то, что испытания этого оружия имели место.
1900: Тесла вернулся в Нью-Йорк из Colorado Springs после завершения испытаний беспроводной передачи энергии, которые разрушили генератор энергетической компании. Он получил $150,000 от J.P. Morgan, чтобы построить передатчик сигналов в Европу. С первой части денег он получил 200 акров земли на Shoreham, Long Island и построил башню высотой 187 футов со стальной шахтой, опущенной на 120 футов в землю. Эту башню возглавляла 55 тонный металлический купол диаметром 68 футов. Он назвал этот исследовательский проект "Wardenclyffe", предусматривающий участие 2000 человек в его центре глобальной связи после завершения работ.

Компанией Marconi выпущены акции. Основатели Компании Marconi были его(Тесла) старые противники Едисон и Майкл Пупин. Инвесторы стремились покупать акции Маркони (Marconi). 12-ого декабря, Маркони послал первый трансатлантический сигнал, письмо "S", из Cornwall, Англия в Newfoundland, Канада. Он сделал это, как отмечали финансисты, на оборудовании, намного менее дорогостоящем чем разрабатывал Tesla.

1902: Wardenclyffe передатчик приближается к завершению. Маркони приветствуют как героя во всем мире, в то время как Тесла выглядит в глазах общественности как уклонист игнорирующий призыв принять участие в жюри по разработке камеры смерти (он отказывался от этих обязанностей из-за его возражения против смертной казни).

1903: Когда Морган выслал баланс в $150,000, он не покрывал неуплаченные расходы необходимые на строительство Wardenclyffe, признался Тесла. Чтобы стимулировать большие инвестиции на фоне успеха Маркони, Тесла признался Моргану, что его реальные цели были не только в том, чтобы послать радио сигналы, но и беспроводная передача энергии к любой точке на планете. Морган не был заинтересован в этом и отказался обеспечить дальнейшее финансирование.

Финансовая паника, обвал, положила конец надеждам Тесла на финансирование Моргана или других богатых промышленников. Это оставило Тесла без денег даже, чтобы купить каменный уголь для работы электрического генераторы для его передатчика.

1904 - 1906: Tesla в Electrical World, в "Передача Электрической Энергии Без Проводов", замечает, что земной шар, даже с его большими размерами, отвечает на электрические токи подобно тому как маленький металлический шар.

Тесла объявляет в прессе о завершении Wardenclyffe. Маркони приветствуют как международного героя.

Тесла многократно подвергается судебным процессам за неоплаченные в Колорадо Спрингс расходы. George Westinghouse, который купил патенты Тесла на двигатели переменного тока и генераторы в 1880-ых, отвергает изобретательское предложение по передаче энергии. Рабочие постепенно прекращают посещение Wardenclyffe лаборатории, когда не имеется никаких фондов, чтобы платить им. В статье, Тесла комментирует экспедицию Пери (Peary) на Северный Полюс и сообщает относительно своих планов передачи энергии к любой точке на земле.

1907: При комментировании разрушения Французского корабля Iena, Тесла отмечает в письме в "Нью-Йорк Таймс", что он построил и испытал торпеды дирижабли (дистанционно управляемые торпеды), но электрические волны (применяемые для их управления) могли бы быть более разрушительными. "Относительно проецирования волновой энергии на любую отдельную область земного шара ... это может быть выполнено моими устройствами, " писал он. Далее, он утверждал, что "место, на которое требуется провести воздействие, может быть вычислено очень близко, если принимать правильные земные размеры." (26)

1908: Тесла повторил идею относительно разрушения электрическими волнами к газете 21-ого апреля. Его письмо редактору констатирует "когда я говорил относительно военных действий в будущем, я подразумевал, что они должны быть напрямую связаны с применением электрических волн без использования воздушных двигателей или других орудий разрушения." Он добавлял: " Это - не мечта. Даже теперь беспроволочные энергетические установки могли бы быть построены, под действием которых любая область земного шара могла бы быть превращена в непригодную для проживания, не подвергая население других частей серьезной опасности или неудобству." (27)

В период с 1900 до 1910 творческий порыв Тесла должен был завершить его план беспроволочного переноса энергии. Подрезанный достижениями Маркони, осажденный финансовыми проблемами и отвергаемый научной общественностью Тесла был в отчаянном положении в середине декады. Напряжение стало слишком большим в 1906-1907 и, согласно биографам Тесла, он перенес эмоциональное крушение (collapse). (28), (29) Чтобы сделать заключительное усилие для признания его главной схемы, он, возможно, попробовал одно испытание его высоко мощного передатчика, чтобы показать его разрушительный потенциал. Оно произошло в 1908.

Тунгусские события произошли утром 30-ого июня, 1908. Взрыв, который был оценен эквивалентно 10-15 мегатонн тротила (TNT), сгладил 500,000 акров соснового леса около речки Валунная Тунгуска в центральной Сибири. Целые стада северного оленя были уничтожены. Несколько кочевых деревень, как сообщали, исчезли. Взрыв был слышен на расстоянии радиусом более 620 миль. Когда экспедиция была сделана в этот район в 1927, чтобы найти присутствие метеорита, предполагаемого как причина, вызвавшая взрыв, никакого кратера от удара не нашли. Когда пробурили землю для определения вкраплений никеля, железа или камня, главных составляющих метеоритов, ничего не было найдено вплоть до глубины 118 футов.

Несколько объяснений были даны Тунгусским событиям. Официально принятая версия v что это обломок 100,000 тонн Кометы Енка (Ence-s Comet), состоящей в основном из пыли и льда, который вошел в атмосферу со скоростью 62,000 мили в час, нагрелся и взорвался над поверхностью Земли, вызвав шаровую молнию и ударную волну, не вызвав никакого кратера. Альтернативные объяснения бедствиявключают образование мини-черной дыры или инопланетный космический корабль, врезавшийся о землю с результирующим выделением энергии.

Гипотезы о связи с Тунгусскими событиями идей Тесла по передаче энергии на расстояние умозрительно помещают рядом с гипотезами о древних астронавтах (инопланетянах). Однако, исторические факты указывают на возможность того, что эти события могли быть вызваны испытательным запуском энергетического оружия Тесла.

В 1907 и 1908, Тесла писал относительно разрушительного воздействия своего передатчика энергии. Его Wardenclyffe оборудование было намного большее, чем устройство в Колорадо Спрингс, которое разрушило генератор силовой установки. Затем, в 1915, он прямо заявлял:

Безусловна практическая передача электрической энергии без проводов и производство разрушительного воздействия на расстоянии. Я уже конструировал беспроволочный передатчик, который делает это возможным. ... И когда-нибудь неизбежно его использование, чтобы разрушить имущество и жизнь. Навыки уже продвинулись так далеко, что воздействия большой разрушительной силы могут быть произведены в любую точку на земном шаре, определенную заранее с большой точностью (выделение добавлено). (30)
Кажется, что он признает, что такое испытание, имело место до 1915, и, хотя имеются только косвенные доказательства, Тесла имел мотивы и средства, чтобы вызвать Тунгусские события. Его передатчик мог генерировать уровни энергии и частоты, способные к высвобождению разрушающей силы в 10 мегатонн тротила (TNT) или более. И не замеченный гений был в отчаянии.
Природа Тунгусских событий, также, является совместимой с тем, что случилось бы в результате внезапного пуска беспроволочной энергии. Никакой огненный объект не наблюдался в небесах в это время профессиональными или любительскими астрономами, который должен был бы ожидаться, когда предмет 200,000,000 фунтов входит в атмосферу при скорости в десятки тысяч миль в час. Также, первые репортеры, из города Томска, прибывшие на эту территорию, пришли к заключению, что истории относительно тела, падающего с неба, были результат воображения впечатлительных людей. Они отметили, что имелся значительный шум, исходящий при взрыве, но никакие камни не падали. Отсутствие кратера удара можно объяснить тем, что там не было никакого материального тела для удара. Взрыв, вызванный волновой энергией не оставил бы кратера.

В противоположность теории столкновения с ледяной кометой, отчеты о состоянии верхних слоев атмосферы и магнитных изменений, поступающие из других частей мира во время и сразу после Тунгусских событий показывают массу изменений в электрическом состоянии вокруг Земли. Baxter и Atkins в своих исследованиях взрыва - ?Посещение огня¦ цитируют в передовице Лондонской Times о " незначительных, но явно отмеченных нарушениях ... магнитов," который авторы, не зная о взрыве, связывали с солнечными вспышками (протуберанцами). (31)

В Берлине, сообщила "Нью-Йорк Таймс" от 3-го июля, вечернее небо необычного цвета, подумали, что происходит Северное сияние: "Замечательные огни наблюдались в северном небе ... яркое рассеянное белое и желтое освещение, продолжающееся всю ночь, пока не исчезло на рассвете." (32) Массивные пылающие "серебристые облака" покрыли Сибирь и северную Европу. Ученый в Голландии сообщил о "пульсирующей массе " перемещающейся поперек северо-западного горизонта. Это, казалось, ему не было облаком, но "казалось небо непосредственно, совершало волновое движение." Женщина с севера Лондона, писала Лондонская Таймс, сообщала, что в полночь 1-ого июля небо пылало, так ярко, что было возможно читать крупные буквы внутри ее дома. Метеорологический наблюдатель в Англии, рассказывал, что в ночь с 30-ого июня на 1-ого июля:

Сильный оранжево - желтый свет стал видимым на севере и северо-востоке ... порождая чрезмерное продолжение сумерек, продолжающихся до рассвета 1-ого июля ... имелось полное отсутствие свечения или мерцания, и никакой тенденции для формирования стримеров, или световой дуги, характерных для вызванных полярным сиянием явлений ... Сумерки на обеих этих ночей были продлены до рассвета и не было никакой реальной темноты. (33)
Отчет, который наиболее близко связывает эти странные космические события со схемой передачи энергии Тесла v это то, что, в то время как небо сверкало этим жутким светом, было возможно ясно видеть корабли на море на мили в середине ночи.(34) Тесла специально утверждал об этом как один из результатов, который он мог достигать в его высоко мощных передатчиках. Особую важность имеет то, что ни разу в целях использования его изобретений для освещения океана до 1908 не было.(35)
Типичная формулировка относительно индуцирования света его передатчиком - в American Нью-Йорк, 7-ого декабря, 1914:

Освещение океана ... - только один из менее важных результатов, которые будут достигнуты при использовании этого изобретения [передатчика]. У меня много проектов деталей объекта, который мог бы быть установлен на Azores и который будет в состоянии достаточно осветить полный океан так, чтобы такое бедствие как гибель Титаника не было бы повторено. Свет был бы мягок и очень малой интенсивности, но совершенно адекватный цели. (36)
Когда Тесла использовал его высоко мощный передатчик как направленное энергетическое оружие, он решительно изменял нормальное электрическое состояние Земли. Делая электрический заряд планеты вибрирующим в тон с его передатчиком, он был способен создать электрические поля, которые воздействовали на компасы и заставить верхние слои атмосферы вести себя похоже на газ заполняющий лампы в его лаборатории. Он превратил весь земной шар в простую электрическую составляющую, которой он мог управлять.
Зная миролюбивый характер Тесла трудно понять, почему он провел бы испытание, вредное как для животных так и людей которые их пасли, даже, когда он был охвачен финансовым отчаянием. Ответ - в том, что он возможно не имел в виду никакой вред, но стремился к перевороту в общественном мнения и, буквально, пропустил свою цель.

В конце 1908, целый мир следил за смелой попыткой Пери (Peary) достигнуть Северного Полюса, которого он достиг в апреле 1909. Если Тесла хотел внимания международной прессы, немного вещей могло бы быть более внушительными чем экспедиция Пери, посылая в мир катастрофический взрыв во льды около или на Северном Полюсе.(37) Тесла, затем, если его нельзя было бы приветствовать как главного участника, он мог бы быть замечен как создатель новой таинственной разрушительной силы.
Испытание, кажется, не дало полного успеха. Должно быть, из за трудности в направлении огромного количества энергии при передаче в точно назначенное место. Северный Полюс лежит на линии, соединяющей Shoreham, Long Island и Тунгусскую область. Этот путь проходит близко от Alert на Ellesmere Острове, где Пери провел зиму. (38) Необитаемая область между Alert и Северным Полюсом могла бы быть предназначена как цель для испытательного запуска беспроволочной передающей системы. Произвели разрушительный электрический волновой сверх выстрел по этой цели. Однако, принятые в те дни земные размеры не были достаточно точны для решения этой задачи.

Кто бы ни утаил демонстрацию энергетического оружия Тесла, он должно быть, был испуган или потому что пропустил назначенную цель и привел к угрозе населенным областям планеты, или потому что слишком хорошо сработало и привело к разрушению такой большой площади при простом нажатии переключателя за тысячи миль вдали. Что бы ни было причиной, Тесла не получил известность, которую искал за свой передатчик энергии.

Имеются только косвенные доказательства. Возможно, Тесла никогда не достигал беспроволочной передачи энергии через землю. Возможно, он сделал ошибку в интерпретации результатов его радио испытаний в Штате Колорадо Спрингс и действительно наблюдал низкочастотные явления, колебания Шумана (Schumann), а не воздействие, как утверждают инженеры уверенные в научной невозможности этого. Возможно нервно-психическое напряжение, которое он перенес, заставило его отступить в мир фантазий, из которого он выпускал нелепые заявления для репортеров, которые собирались на его ежегодных чествованиях к дню рождения. Возможно, взрыв с размерами атомной бомбы в Сибири на повороте столетия был результат падения метеорита, которого никто не видел.

Или, возможно, Никола Тесла встряхнул мир способом, который сохраняется в секрете в течение более чем 85 лет.

Примечания

1. New York Times, "Wireless Caused Iena Disaster?", Mar. 19, 1907, p. 4, col. 4.

2. New York Times, "Signor Ulivi First Blew Up Gas Meter," Nov. 2, 1913, III, p. 4, col. 5.

3. New York Times, "Tells Death Power of 'Diabolical Rays'," May 21, 1924, pg.1.

4. Note 3.

5. Popular Mechanics, "'Death Ray' Is Carried by Shafts of Light," Aug. 1924, pgs. 189-192.

6. Current Opinion, "A Violet Ray That Kills," June 1924, pgs. 828-829.

7. Note 6.

8. New York Times, "Second British Inventor Reveals a Death Ray," May 25, 1924, p. 1, col. 2.

9. New York Times, "Suggests Russia Has A 'Ray'," May 28, 1924, pg. 25.

10. Colorado Springs Gazette, "Tesla Discovered 'Death Ray' In Experiments Made Here," May 30, 1924, pg. 1.

11. Goldman, Harry L., "Nikola Tesla's Bold Adventure," The American West, Mar. 1971, pgs. 4-9; Reprinted by Nick Basura, 3414 Alice St., Los Angeles, Ca. 90065, 1974.

12. Tesla, Nikola, "Famous Scientific Illusions," Electrical Experimenter, Feb. 1919, pgs. 692f.

13. One horsepower equals 745.7 watts.

14. Tesla, Nikola, "A Machine to End War," as told to George Sylvester Viereck, Liberty, Feb. 1935, p. 5-7.

15. Tesla, Nikola, "The Problem of Increasing Human Energy - Through Use of the Sun's Energy," The Century Illustrated Magazine, reprinted in Lectures, Patents, and Articles, Nikola Tesla Museum, Belgrade, 1956; reprinted by Health Research (Mokelumme Hill, Calif., 95245), 1973, pg. A-143.

16. Nichelson, Oliver, "Nikola Tesla's Later Energy Generation Designs," IECEC, 1991.

17. American Examiner, Copyright 1911, no date, no pg.

18. Tesla, Nikola, New York Times, "How to Signal Mars," May 23, 1909, pg. 10. He claims to have sent "a current around the globe " on the order of "15,000,000" horsepower or 11 billion watts.

19. Secor, H. Winfield, "The Tesla High Frequency Oscillator," The Electrical Experimenter, March 1916, pg. 615.

20. Wait, James R., "Propagation of ELF Electromagnetic Waves and Project Sanguine/Seafarer," IEEE Journal of Oceanic Engineering, vol. OE-2, no. 2, April 1977, pgs. 161-172.

21. Marinic, Aleksandar, Nikola Tesla, Colorado Springs Notes 1899-1900, Nikola Tesla Museum, Published by Nolit, Beograd, Yugoslavia, pg.19.

22. Corum, James F., and Corum, Kenneth L., "Disclosures Concerning the Operation of an ELF Oscillator," Tesla '84: Proceedings of the Tesla Centennial Symposium, Dr. Elizabeth Rauscher and Mr. Toby Grotz, editors, International Tesla Society, Inc., Colorado Springs, 1985, pgs. 41-49.

23. Tesla, Nikola, "Famous Scientific Illusions," Electrical Experimenter, Feb. 1919, pg. 732.

24. Note 22.

25. Nichelson, Oliver, "Tesla's Wireless Transmission Method," 1992.

26. Tesla, Nikola, "Tesla's Wireless Torpedo," New York Times, Mar. 20, 1907, pg. 8.

27. Tesla, Nikola, New York Times, "Mr. Tesla's Vision," April 21, 1908, pg. 5.

28. Seifer, Marc J., "Nikola Tesla: The Lost Wizard," Tesla '84: Proceedings of the Tesla Centennial Symposium, op. cit., pgs. 31-40. Seifer, психолог, полагает, что Tesla перенес нервный срыв, катализируемый смертью одного партнера в Tesla Электрической Компании и убийстве Stanford White, известном как архитектор, который разработал Wardenclyffe. Seifer присутствовал там в 1906 и цитирует как доказательство письмо от Джорджа Шерффа, секретаря Теслы:

Wardenclyffe, 4/10/1906
Dear Mr. Tesla:
Я получил ваше письмо и доволен узнать, что Вы побеждаете Вашу болезнь. Я едва когда-либо видел Вас таким вне себя как в прошлое воскресенье; и я был испуган.
29. Cheney, Margaret, Tesla: Man out of Time, Dell Publishing Co., N.Y., 1983, pg. 187. Cheney видит умственное изменение, происходящее приблизительно 1907. Потерявший большинство его денег и многих из его друзей и присутствие менее талантливых людей, которые похвалят за достижения, основанные на его изобретениях" оказал разрушающее и длительное воздействие на его личность."
30. Tesla, Nikola, "Tesla's New Device Like Bolts of Thor," New York Times, Dec. 8, 1915, pg. 8.

31. Baxter, John and Atkins, Thomas, The Fire Came By, Warner Books, N.Y., 1977, pg. 27.

32. Note 30, pg. 26.

33. Spenser Russell quoted in Baxter and Atkins, The Fire Came By, page 28, from the Royal Meteorological Society Quarterly, 1930.

34. Note 30.

35. The earliest mention of lighting the ocean appears to have been in 1911 in a N.Y. Americanarticle (Sept. 3rd by Marcel Roland). Ratzlaff, John and Anderson, Leland, Dr. Nikola Tesla Bibliography, Ragusan Press, 1979, pg. 93.

36. New York American, "Tesla Light to Rob Oceans of Every Danger," Dec. 7, 1914, no pg.

37. Tesla suggested a similar test of his power transmission system aimed at the moon where everyone could see "the splash and volitization of matter." See note 19, pg. 255.

38. Bayshore, L.I. is at 40 N 43, 73 W 13; Alert, Canada (Ellesmere Island) 82 N 31, 62 W 05, and Tunguska at 60 N 55, 101 E 57.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Человек опередивший время

Московский Комсомолец, 02.12.99
Савелий Кашницкий

Не любим мы свое время, не уважаем. Вот раньше — другое дело: "фонтаны били голубые, и розы красные цвели". Классики наук и искусств забронзовели в неотменном величии. А нынешним эпигонам и апологетам остается лишь цитировать великих. Что бы ты ни сотворил, если и оценят, то после смерти. Будь Леонардо жив, его длинноносую повесили бы разве что в фойе дома культуры. А Парацельса наверняка бы замели по статье за врачевание без диплома. Чтобы стать классиком, надо умереть. Или живи непризнанным. Есть выбор — плюрализм все-таки. А если кто выламывается из рамок, если разносторонний талант не укладывается ни в одну рубрику, если самый веский аргумент экспертов — "этого не может быть"... Такому "преждевременному" человеку раньше намеками, а теперь открыто говорят: в Америке ты бы миллионером стал. Если же он намека не понимает и упрямо хочет пустить первый паровоз в своем отечестве, пеняй, как говорится, на себя.

Как Болотов пятиэтажную "дачку" отгрохал

Утром к конторскому зданию ДСК подрулил мужик в телогрейке с пенсионерской сумкой на колесиках. Достал из сумки кирпич, смазал торец клеем и прилепил его к стене. Извлек второй кирпич и приклеил его "тычком" к первому...

Вскоре от стены здания стал распространяться странный кирпичный перпендикуляр. Чудака окружили люди, задавали глупые вопросы типа "зачем?" и "как?". Он на них не отвечал - клеил себе и клеил...

Когда кирпичный шлагбаум почти перегородил тротуар, сверху спустился директор ДСК. Постояв возле мужика в телогрейке, задал вопрос:

- Сколько?

- Мне бы стройматериалов на "дачку", - ответил незнакомец.

В тот же день грузовики с бетонными панелями и кирпичом стали разгружаться на пригородном участке Болотова. А он передал директору домостроительного комбината листок из записной книжки с рецептом клея.

Сегодня "дачка" Бориса Васильевича выделяется в поселке шлемовидным стеклянным куполом, под которым - оранжерея. Остекленная крыша — это пятый уровень сооружения. На четырех других размещены станки и компьютеры, вытяжные шкафы и осциллографы, радиостанция и электрогенераторы.

Шезлонг, впрочем, тоже есть во дворе. Правда, пустует: и сам Болотов, и три десятка его сотрудников всегда при деле.

Как Болотов радиолампой квартиру отапливает

- Все привыкли считать, — говорит Борис Васильевич, — электроны в радиолампе летят к аноду. А я утверждаю - к ядрам анода. И выбивают из них нейтроны. Специально дозиметром замерял — действительно, нейтроны. Варьируя материал анода, я получаю различные величины выделяющейся энергии. Это, конечно, не такие масштабы, как на атомных электростанциях: раз в сто меньше. Зато в миллион раз больше, чем при сжигании угля.

- Выходит, радиолампа - ядерный реактор?

- Конечно. Причем ядерные реакции идут в ней при обычной комнатной температуре. Достаточно отработать способ съема энергии — и радиолампой можно отапливать дом.

Поэтому Болотову для малой ядерной энергетики уран не требуется. У него ядерным топливом становятся фосфор и сера. Удобно, доступно, а главное — безопасно. Вот вам и решение энергетической проблемы без Чернобылей.

Как к.т.н. Болотов лишился ученой степени

Бытовой ядерный реактор предлагал отнюдь не пациент психушки (таковым Бориса Васильевича сделают позднее), а старший научный сотрудник Института электродинамики Академии наук УССР, кандидат технических наук. Малую ядерную энергетику объявили лженаукой, а Болотова уволили как не соответствующего занимаемой должности. Предложили написать заявление "по собственному желанию" — ушел бы тихо, без скандала. Но Болотов отказался. Тогда ему устроили "несоответствие" и даже провели через Всесоюзную аттестационную комиссию решение о лишении ученой степени кандидата.

Правда, у Болотова была к тому времени готова докторская. Но не по технике, а по биологии. К тому же тема - практическое бессмертие человека - по рейтингу "лженаучности" сильно перекрывала комнатный ядерный реактор. Так что без докторской степени Борису Васильевичу тоже пришлось обойтись.

Почему Болотов не морщится от слов “вечный двигатель”

Все не раз наблюдали круги, расходящиеся по воде от брошенного в нее камня. Но мало кто разглядывал обратную картину: если обручем всколыхнуть поверхность воды, колебания сойдутся к центру круга - и там возникнет всплеск. Это явление Болотов называет самофокусировкой и связывает с ним возможность самоконцентрации энергии. Традиционная наука ее не признает, что не мешает сердцу качать кровь, комару и пчеле - летать, взмахивая крылышками. Эти парадоксы хорошо объясняет антиэнтропийная физика, которую много лет развивает Болотов. Энергия не только рассеивается в окружающей среде, но и в ряде случаев берется из нее, фокусируется в точке. Сердце - природный вечный двигатель. Если преодолеть старение Болотов считает эту задачу реально разрешимой.

Как Болотов победит энергетический кризис

В Украине бензин еще дороже, чем в России, и дорожает быстрей. Болотов, похоже, один из немногих, кого это не пугает, хотя. в гараже его "дачки'' припаркованы три автомобиля.

Просто для того автодвигателя, что создал Болотов, бензин не нужен. Этот ДВС обходится без коленчатого вала, без цилиндров и вообще без трущихся деталей. Только два диска на подшипниках с небольшим зазором между ними. На огромных оборотах воздух разделяется на кислород и азот. При 900'С азот сгорает в кислороде. Двигатель массой 8 кг развивает мощность 300 лошадиных сил. Бензина требуется самая малость - для первоначальной раскрутки дисков. Дальше в роли горючего — воздух.

Почему для Болотова алмаз — пластилин

108 известных химических элементов - это, по убеждению Болотова, сотая доля того, что встречается в природе. Есть химические элементы, очень похожие на те, что вписаны в таблицу Менделеева, только с меньшим атомным весом. А свойства у них совсем другие!

Так, геометрических модификаций водорода Болотову известно 9, они отличаются друг от друга по кристаллической структуре.

Болотов производит разновидность углерода, которая в 200 раз тверже алмаза (кстати, это сверхтвердое вещество Украина даже экспортирует). "Алмазный" порошок на основе кремния - тоже, разумеется, необычного - выдерживает 4000’. Турбины можно делать из легкоплавкого алюминия. Но если на лопатки нанесено покрытие из термостойкого кремния, такая турбина не боится разогрева.

Десять тысяч химических элементов - такова таблица Менделеева в трактовке Болотова.

Как Болотов победил рак

Борису Васильевичу - 70 лет. Сухощавый, легкий, с немного впалыми щеками, он поразительно вынослив и работоспособен. Много лет ничем не болеет.

- И не заболею, - уверен Болотов.

- Дай вам, конечно, Бог, но не слишком ли это звучит самоуверенно? - возражаю ему.

- Не слишком. Не я ведь один уникален. Моя жена, мой сын, друзья, все сотрудники, которых вы видите здесь, на "дачке", перестали болеть. Причем им не угрожают ни грипп, ни рак.

- Ваша заслуга?

- Природа сама все предусмотрела: абсолютно все болезни лечатся природными средствами. А мне посчастливилось понять, как не допустить заболевание.

- Так вы не допускаете заболевание раком или излечиваете его?

- Для тех, кто еще не заболел, не допускаю. Заболевших излечиваю.

- Какие виды рака вы способны лечить?

- Все.

- А в какой стадии?

- В любой.

- Значит, вы гарантируете исцеление онкологическим больным?

- Если они будут выполнять мои рекомендации, гарантирую.

- Так можно больных направлять к вам?

- Ни в коем случае. Восемь лет я за это уже отсидел. Больше, знаете, не хочется.

Почему Болотов чужих не лечит

- Я по специальности инженер-электротехник. В медицинском не учился. Диплома врача у меня, естественно, нет. Поэтому лечить не имею права. Когда я понял механизм возникновения раковой болезни, тут же, конечно, начал с ней бороться. Киев — город маленький. Впрочем, слухи об исцелении от рака в любом городе разлетаются быстро. Ко мне потянулись знакомые и незнакомые. Было время — в середине 80-х — очередь больных растягивалась на целый квартал. Всех спасать не удавалось. Не потому, что было что-то не так в алгоритме лечения. Многие люди, обращаясь ко мне, были психологически не готовы менять свой образ жизни. Они умирали. И хотя мне удавалось облегчить страдания даже таких непослушных пациентов, обо мне поползли уже другие слухи: лечил-лечил Болотов, а больной все равно умер. Теперь я соблюдаю закон — чужих не лечу.

За что Болотова посадили

Впрочем, два года за незаконное врачевание Болотову навесили к тем восьми, которые он получил за антисоветскую пропаганду. Была ли таковая?

- Была, - признает Борис Васильевич. - Я читал лекции в клубе ГВФ. То и дело выходил на философские обобщения. Поэтому звучали и критика войны в Афганистане, и слова поддержки польской "Солидарности". Когда в моем доме провели обыск, нашли 13-томную рукопись моей работы о бессмертии. В ней исследуются химический, физический, биологический аспекты научной проблемы. И социальный тоже. Из которого следует: ни коммунизм, ни все прочие "измы" к бессмертию человека не приближают. Выдержки из рукописи фигурировали в суде.

Зачем Болотов стал подпольным квасоваром

Советская пенитенциарная система, как быстро смог почувствовать Борис Васильевич, была ориентирована на физическую убыль контингента. В трехтысячной криворожской колонии, где он отбывал срок, каждую неделю вывозили минимум один труп. Либо зэки убивали друг друга, либо смерть наступала от истощения. На баланде со следами рыбы, жидком пюре из гнилой картошки да куске селедки - и то не каждый день - продержаться удавалось не всем.

Болотов пытался выжить по-своему. За бараками закапывал в землю пустые банки. В них заливал водой хлеб и сахар (по ложке в день выдавали) - через десять дней получался квас. Продукты брожения не позволяли заболеть.

Когда хлеба или сахара не хватало, настаивал квас на коре, отодранной от досок.

Бывало, Болотова выслеживали. Доносили начальству или из зависти разбивали банки. Приходилось все начинать заново в другом месте.

Как Болотова в Вангу превратили

Дело шили долго - два года Борис Васильевич провел под следствием. Вначале в психушку упрятали. Но адвокат настоял на экспертизе - направили в Москву, в Институт им. Сербского. На признание вменяемости ушло семь месяцев.

Все это время избивали до полусмерти, кололи транквилизаторы. Организм отреагировал на воздействия неожиданно: обнаружилась способность к проскопии - предвидению будущего.

— После уколов все вокруг казалось стеклянным. Даже если не хочу, вижу все скрытое, замаскированное, мысли людей легко считываю.

Однажды ночью проснулся, сообщил сокамерникам; сей час дежурный врач придет - начнется экзекуция. Так все и произошло. Болотов обрел славу ясновидящего, которая шла за ним из одной зоны в другую.

В следующую зону, в Кривой Рог, Борис Васильевич приехал такой знаменитостью, что охранники сразу же его пивом угостили.

Как Болотов двух генсеков сменил

Летом 83-го Борис Васильевич вдруг почувствовал: через полгода, а именно 9 февраля 1984 года, умрет Генеральный секретарь ЦК партии Юрий Владимирович Андропов.

Поделился догадкой с кем-то из сокамерников - вскоре вся зона принялась отсчитывать дни до знаменательного события. Некоторые посмеивались, крутили пальцем у виска: не разобрались, мол, "сербские", Васильич, точно, того.

Наступило долгожданное 9 февраля. Болотову прохода не дают: "Ну?" - "Уже умер", - рапортовал ясновидец. А радиоточка, как назло, молчит. Когда, наконец, из репродуктора полилась классическая музыка - без всяких слов, зэки давай качать Васильича.

Впрочем, один охранник чуда не признал: вон некоторые в "Спортлото" 6 чисел из 49 точно отгадывают — теория вероятностей! Так и ты, Васильич, просто дату угадал. А если это не случайность, скажи, когда следующий помрет?

Через один год, один месяц и один день, ответил Болотов. Речь шла о новом генсеке, имени которого еще никто не знал.

Пролетел год и месяц и один день. Мастера ОТК Болотова 9 марта освободили от ночной смены, "Иди отдыхай, мотивировало начальство, а то потом скажешь: устал, дескать, вот и не получилось”.

Когда радиоточка внезапно отключилась, Болотова разбудили: перед ним, сняв шапки, стоял весь лагерный люд. Хотя официальное сообщение еще не прозвучало, зона убедилась — среди них пророк.

Как Болотов бежал из тюрьмы

В конце 85-го кто-то из зэков пустил слух: Болотов вовсе никакой не политический, а сидит он за изнасилование дочери. Это было плохо — таких обычно, проиграв в карты, убивали. Что толку доказывать: У Болотова и дочери-то нет - слух авторства не имеет.

Решился Борис Васильевич бежать. Был в зоне еще один политический — сидел за антипартийные анекдоты. Вот он и составил компанию.

О предстоящем побеге Болотов оповестил зону заблаговременно: исчезну в день открытия съезда КПСС, ровно в полдень. Лагерное начальство от этой "болтовни" презрительно отмахнулось — из криворожской зоны еще никто не бежал, а уж этот седовласый "Монте-Кристо" и подавно не сбежит.

В день открытия съезда беглецы спокойно, не таясь, забрались в автоконтейнер и выехали за ворота. Проверявшие открыли дверцы, заглянули внутрь и, никого не увидев, закрыли.

Измучившись от голода и холода, сами сдались. Болотову добавили за побег два с половиной года. Которые, впрочем, скостили за постройку реактора.

Отчего Болотов не спешил на свободу

Болотов стал не только первым, кто успешно совершил побег из криворожской тюрьмы. Прежде не встречалось зэка, который, сполна отмотав срок, отказался бы выйти на волю.

"Должен закончить печь", - объяснял Болотов. И действительно, пока не завершил дело, зону не покинул.

Печь — это для начальства, мало что в технике смыслящего. На самом деле — низкотемпературный ядерный реактор, о котором столько лет мечталось. Впрочем, никого Болотов не обманул. Литейке требовалась печь — он изготовил печь. А что "попутно" это еще и ядерный реактор, который, кстати, всю литейку обогревал, - так это личное дело Болотова.

Вот он свое дело и завершал. Сверхсрочно.

Зачем Болотов пьет кислоту

Человек состоит из клеток, которые отнюдь не долгожители. Клетки почек живут около шести минут, клетки печени — до месяца, сердца - до трех месяцев, кожи - до полугода. Лишь клетки сухожилий живут дольше - до года. Возьмем средний вес человека, поделим его на 365 (число дней в году) и учтем, что большинство клеток организма живет гораздо меньше года.

Тогда, выходит, ежедневно умирает 500 граммов клеток. Это расчет Бориса Васильевича.

Сутки прошли - полкило умершего мяса как-то надо из организма выводить. Чтобы освободить место для молодых делящихся клеток.

— Я нашел механизм выведения из организма умерших клеток, - утверждает Болотов. - Это производит желудочный сок, состоящий из пепсина - пищеварительного фермента, расщепляющего белки, и соляной кислоты. Жировые компоненты расщепляются желчными кислотами. Сколько же требуется организму желудочного сока? Медики считают: примерно шесть столовых ложек в день. А сколько генерирует желудок? Восемь-девять литров - в десять раз больше. 98 процентов поступает в кровь, чтобы переварить умершие клетки. Я изучал этот процесс и пришел к выводу: желудочный сок растворяет не только умершие клетки, но и поврежденные нитратами, свободными радикалами, тяжелыми металлами, канцерогенами, радионуклидами... И даже раковую клетку желудочный сок успешно переваривает. Вот вам и вывод, совсем простой: если желудочных соков в организме достаточно, может ли он заболеть раком? Нет, не может — желудочный сок растворит все: папилломы, бородавки, любые наросты и опухоли, как не злокачественные, так и злокачественные. Жизнь у всех у нас сейчас такая, вы это прекрасно знаете, что и нитратов, и радионуклидов, и прочей гадости мы нахватываем предостаточно. Значит, мертвых и поврежденных клеток у нас внутри гораздо больше, чем было у наших прадедов и прабабушек. А желудочного сока вырабатывается столько же. То есть его остро не хватает для эвакуации повышенного количества неполноценных клеток. Естественно, организму требуется помощь - дополнительное количество слабо концентрированной соляной кислоты. Каковую и я, и мои домашние, и все мои сотрудники ежедневно потребляем.

За что Болотов обожает хрен и тюльку

- Но для пополнения арсенала желудочных соков, - продолжает Борис Васильевич, — нужны еще и пепсины. А это полный набор 26 аминокислот — 13 заменимых и 13 незаменимых. Все 26 содержатся, к примеру, в тюльке. Вот мы съедаем каждый день по три-четыре тюльки и варьируем остальную пищу, в каждом виде которой содержится по одному-два вида аминокислоты.

- А на одну тюльку нельзя перейти, чтобы закрыть аминокислотную проблему?

- Но в тюльке есть и вредные компоненты. Так что без мяса, яиц, творога, различных каш все равно не обойтись. И понемногу соляной кислоты — одна столовая ложка на один-два литра воды. Кроме соляной организму надо помочь также серной и азотной кислотой. Печень их поставляет организму. Но для генерации, скажем, серной кислоты нужна горечь — перец, хрен, горчица. Мы ведь больше любим сладкое. А нам нужна сера. Вот и приходится доставлять ее с хреном. При такой помощи организму мы гарантированно не болеем. Ничем -ни хроническими болезнями, ни обычной простудой. И не заболеем. Ничем. Тем более раком.

Где у Болотова второе сердце

В основе целительского подхода Болотова и его взгляда на организм - принцип парности.

- В человеке всего по два, — говорит Борис Васильевич, - две руки, две ноги, два глаза, два уха, два легкого, две почки, два сердца...

- Позвольте, вы не заговорились?

- Два сердца, конечно.

- Но все же изучали анатомию...

- Плохо изучали. Второе, правое сердце обычно недоразвито, но оно есть. И иногда хирурги и патологоанатомы его находят.

- И у меня, выходит, два сердца?

- И у вас. Просто вы этого не знали. Потому что не знали принципа парности. А если знать, то увидите, что и печени у человека две (поджелудочная железа - это фактически вторая печень), и желудка тоже два (12-перстная кишка и есть второй желудок), и половых органов у каждого два — мужской и женский, просто один недоразвит, поэтому гермафродит, вообще-то, - нормальный человек. Две системы кровообращения: в порфировом ядре гемоглобина крови - железо, а в порфировом ядре гемоглобина лимфы - медь. Хлор идет по кровеносной системе, йод — по лимфе. Калий — натрий. Медики не учитывают парности, потому и не лечат многих болезней. И даже подхода к таким, как лейкемия, не знают.

- А вы?

- Я ее лечу, как и все другие болезни. Кстати, видимо, тоже по принципу парности, русская земля уже рождала одного гения по фамилии Болотов. Андрей Тимофеевич был агрономом, селекционером, лесоводом, парко-строителем. Он впервые в нашей культуре - два столетия назад - оценил поэзию русской усадьбы.

Как Болотов чуть не стал президентом

Выйдя из колонии и став знаменитым — телепередачи, документальный фильм, сотни статей в прессе, собственные книги и брошюры, - Борис Васильевич задумал использовать свою популярность на общее благо. Когда Украина выбирала своего первого президента, в числе претендентов одно время числился и Болотов.

Он шел во власть с лозунгом безналогового государства. Аппарат власти не должен паразитировать на своих гражданах, облагая их данью, убежден Болотов. Напротив, государство должно зарабатывать для них деньги. Почему Эмираты могут класть на счета своих граждан десятки тысяч долларов, а мы -нет? У них, говорите, нефть. А у нас интеллект. Который способен производить высокие технологии и выгодно продавать их всему миру.

Болотов по сей день не понимает, как такая простая и очевидная мысль - государство в качестве соучредителя общенародной фирмы - не доходит до широких масс.

Больше он не ходит во власть.

Отчего Болотов не кладет в чай сахар

Гениальность гениальностью - сыт ею не будешь. Чем-то ведь должен Борис Васильевич зарабатывать на хлеб. Причем не только себе и своей семье, но и тем трем десяткам подвижников (среди них, кстати, двое докторов наук), которые трудятся на "дачке".

Секрета из источников своих доходов Болотов не делает. Обходя бессчетные помещения "дачки", мы то и дело огибаем горы белых мешков. В них сахар — единственная "валюта" Болотова. Несколько лет назад он научился выжимать из сахарной свеклы не 17% сахара, как привыкли на всех сахарных заводах, а значительно больше. Этакий, с точки зрения науки, пустяк оказалось легче продать, чем, скажем, низкотемпературный реактор. Несколько украинских сахарных заводов, внедривших болотовскую технологию, расплачиваются с ее автором сахаром — 3% от сверхприбыли. А дальше уже идет так осточертевший бартер: и осциллографы, и грузовики, и химреактивы - все на "дачке" сахарное.

Понятно, что от сладкого чая просто воротит.

Почему Болотову не нужны батареи

Держу в руках плитку, похожую на ДСП. Кладем ее на газовую конфорку. Не только не горит, но даже не нагревается с обратной стороны. Нашим соотечественникам такой строительный материал - легкий, прочный, технологичный и идеальный изолятор тепла, — конечно, на фиг не нужен. А вот в Словакии взялись строить завод по производству таких плиток.

Обложишь ими дом — и в самую лютую стужу не нужны ни батареи, ни электронагреватели. Тепла человеческого тела достаточно, чтобы обогреть комнату. Хитрость в том, что ни одна калория не уйдет за пределы дома.

Как Болотов умирающих воскрешал

Эти трудно поддающиеся объяснению способности Болотов определяет как единство мысли и действия. Еще в молодости долгими часами он тренировался, добиваясь этого единства.

Вот лишь один пример такой тренировки. Болотов держит в руках градусник и добивается концентрацией своей мысли того, что ртутный столбик ползет вверх. Освоив это упражнение, он его усложняет - гонит ртуть вверх, не касаясь рукой градусника. Научившись догонять столбик до предела, перешел к более сильным термометрам. Уже и 100 С, и 200, и 300 подвластны мысли. Дальше - воспламенить бумагу без огня. Управлять сердцебиением. Остановить на расстоянии идущую машину. Человеку доступно буквально любое действие - стоит лишь захотеть.

Удавалось отгонять от умирающего уже, казалось, овладевшую им смерть.

Хотя злоупотреблять этим умением нельзя, понял Болотов. Не замечаешь, где переходишь границу дозволенного человеку.

Как Болотов академиком стал

Киево-Могилянскую академию, или коллегию, основал в 1632 году митрополит Петр Могила. Это был, по существу, первый в России университет европейского типа.

В 1991 году Болотов добился возрождения Киево-Могилянской академии и был избран ее президентом. Вскоре, однако, президент Украины Леонид Кравчук закрыл академию.

Бороться Борис Васильевич не стал. Только улыбается.

Вослед закрытой Киево-Могилянской создали Русскую академию наук. Болотов - ее действительный член.

Как Болотов решил Чернобыль очистить

Рекультивировать зараженные радиацией земли проще простого, убежден Болотов. По ним следует тонким слоем рассыпать сульфид аммония. Затем высевается простейшая, также хорошо известная трава, корни которой энергично усваивают сульфид аммония, а вместе с ним - все содержащиеся в почве радионуклиды. Траву останется скосить, сжечь и утилизовать концентрированные радиоактивные отходы.

Этот способ запатентован в Белоруссии. Но так, похоже, и не применяется. Понятно почему: и Украине, и Белоруссии проще и выгодней вопить на весь цивилизованный мир об ужасах Чернобыльской трагедии, чем тихо и практично преодолевать ее последствия.

Как Болотов полетит

Век самолетов и ракет уходит, считает Борис Васильевич. Мы уже могли бы перемещаться по воздуху, сидя в кресле. Раскручивая в силовом поле воздух, можно получить подъемную силу. Но Болотов пошел дальше: на его опытной установке раскручивается вакуум. Транзистор мощностью всего 50 милливатт создает под вакуумным колпаком тягу 100 граммов. Нарастить значения - уже не фокус. Мечтать о полетах на Марс и дальше, сидя на горящих ракетных баках, бесперспективно. Вакуумный двигатель — вот он, уже в руках, только востребуй!

Что у Болотова в голове

У Бориса Васильевича был исключительного дарования школьный учитель Василий Иванович Васильковский. Работая в далекой глубинке - Ульяновской области, он преподавал детям герметизм - эллинское учение, восходящее к доантичной философии. С детства Болотов усвоил шесть принципов истины, которые затем трансформировал в 24 принципа, а потом в 384. Это предел деления матрицы сознания, считает он, зато в 384 ячейках содержатся ответы на все возможные вопросы. Расширить свое сознание до масштаба сознания человечества — вот, по Болотову, достойная интеллектуальная задача. На фоне которой создание, к примеру, устройства, отклоняющего траекторию пули на 90, - просто будничный пустяк.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика

Генератор высокого напряжения
Ван-де-Граафа

Генератор высокого напряжения Ван-де-Граафа может вырабатывать напряжение
400 000 В при токе 23 мкА. Благодаря этому, кроме электрической искры можно показывать такие интересные опыты, как движение "искусственного спутника" и "летающей тарелки" (из тонкой алюминиевой фольги) по орбите вокруг электрода высокого напряжения, электризация человеческого тела, когда волосы "встают дыбом" и т. д.

Электродвигатель М (рис. 1) через шкив 1 приводит в движение резиновый ремень (носитель электрических зарядов) 2, а также верхний шкив 3. Возникающая во. время работы генератора разность потенциалов между верхней 4 и нижней 5 щетками возрастает до тех пор, пока не возникнет искра между верхним 6 и нижним 8 электродами.

Конструкция.
Шкивы 1, 3 должны быть выполнены из хорошего диэлектрика (лучше из пластмассы), при этом верхнее колесо дополнительно покрывается мягкой лентой (полиэтиленовой пленкой), а нижнее - алюминиевой фольгой. Если нужно, чтобы верхний электрод нес положительный заряд, а нижний - отрицательный, то следует поменять покрытия шкивов. Щетка коллектора 4 размещена в верхней точке шкива 3, нижняя щетка 5 должна быть соединена с металлическим заземленным основанием 7.

Верхний электрод 7 выдавлен из тонкой алюминиевой пластинки. Здесь также можно применить готовые изделия (кухонная посуда). Нижний электрод 8 представляет собой гибкий провод в изоляции, заканчивающийся, например, металлическим пустотелым шариком или же деревянным (пластмассовым) шариком, оклеенным металлической фольгой (станиолем). Он соединен с металлическим корпусом подставки устройства. Колонка 9 - диэлектрическая трубка (лучше из пластмассы), закрепленная снизу и соединенная с металлическим основанием 7 пластмассовым кольцом 10.

Лента 2 (размерами 0,6 X 75 X 1243 мм) сделана из латексной резины (рис. 2). Склеиваемые участки зачищают наждачной бумагой и, намазав резиновым клеем, оставляют для просушки под грузом в течение 4 ... 8 ч. Поверхности верхнего и нижнего электродов должны быть отполированы. Нижний шкив 1 со стороны электродвигателя защищен приклеенным пластмассовым диском и запрессован на валу. Электродвигатель переменного или постоянного тока мощностью 100 ... 150.Вт с частотой вращения вала до 5000 об/мин, рабочая частота вращения 2000... 4 000 об/мин. При такой скорости микроамперметр, включенный как показано на рис. 1, должен показывать ток 22 ... 23 мкА.

Нижнюю щетку 5 следует закрепить так, чтобы расстояние между краем медной сетки и лентой составило 1,6 мм. Верхняя щетка находится под верхним шкивом. Все части генератора должны быть сухими, так же как и воздух в помещении. Для просушивания генератора используют малогабаритную сушилку для волос. Чтобы показать, как влажность воздуха влияет на работу генератора, приведем пример: при частоте вращения вала 4000 об/мин и относительной влажности около 70% ток едва достигает 7 мкА.

Применение.
Несколько примеров практического использования генератора даны на рис. 3:
a - электрическая искра длиной 330 ... 380 мм,
б - движение по орбите моделей "искусственного спутника" или "летающих тарелок",
в - модель ионолета (космического корабля с ионным двигателем), вращающегося вокруг оси, установленной на верхнем электроде,
г - отталкивание кусочков бумаги ("электрический ветер"),
д-электризация человеческого тела (волосы "встают дыбом"),
е - различные зрительные эффекты (в цилиндре из пластмассы, закрытом с обоих концов алюминиевыми крышками, находятся пробки, покрытые графитом).

Если к верхнему электроду подсоединить несколько кусочков ниток и приблизить руки, то нитки "встанут дыбом" и обовьются вокруг пальцев. Интересны опыты, проводимые в темноте. Для получения большего напряжения можно последовательно соединить два одинаковых генератора. Для различных опытов с генераторами удобно применять лейденскую банку (рис. 3). Пластмассовый кухонный сосуд емкостью 1 л обклеивают металлической фольгой до 2/3 ее высоты снаружи, внутри и внизу. Через пластмассовую крышку пропускают латунный провод диаметром 3 мм и соединяют его гибким многожильным проводом с фольгой на дне сосуда.

Верхний электрод высоковольтного генератора соединяют с верхним электродом банки автомобильным кабелем высокого напряжения. Снаружи фольга, покрывающая банку, должна касаться металлического корпуса генератора или контакта "земля" (рис. 3). Чтобы разрядить лейденскую банку безопасным способом, применяют замыкатель (рис. 3), сделанный из латунной проволоки диаметром 3 мм с ручкой из пластмассовой трубки диаметром 6 мм. Рукой можно держаться только за ручку. Ни в коем случае нельзя касаться проволоки.

Во всех опытах заземляющий зажим (типа "крокодил") генератора должен быть подключен к водопроводной трубе, трубе центрального отопления, проводу, соединенному с массивным металлическим предметом, закопанным в землю.

Посмотреть на практические эксперименты можно на этом сайте jnaudin.free.fr


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика
О роли конуса в двигателе Клема
Фролов Александр Владимирович

Информацию о двигателе Клема я нашел на сайте http://prometheus.newpower.org/
У меня есть принципиально другое понимание данной технологии, без которого невозможно изготовление данного двигателя-генератора, поэтому я должен поспорить с авторами уважаемого сайта "Прометей".

Итак, в 1972 году Ричард Клем объявил об изобретении автомобильного двигателя закрытого типа, который производил мощность 350 лошадиных сил и работал сам по себе. Двигатель весил около 200 фунтов и содержал растительное масло, которое при работе нагревалось до 150 градусов по Цельсию. По этой причине нельзя использовать воду, поскольку она будет кипеть. Внутри двигателя находится конус, закрепленный на горизонтальной оси. Вал, на котором укреплен конус, пустой внутри и переходит в спиральные полые каналы внутри конуса. Они обвивают конус и заканчиваются у его основания соплами (форсунками).

Жидкость подается в центральную ось под давлением 300-500 фунтов на квадратный дюйм, проходит по спиральным каналам и выпрыскивается через форсунки. Чем больше давление жидкости, тем быстрее вращается конус. При работе жидкость нагревается, что требует наличия теплообменника для отдачи темпла в окружающую среду. При некоторой скорости конус начинает самостоятельное вращение, независимое от двигателя. Скорость вращения вала достигает 1800-2300 оборотов в минуту.

Вопрос звучит так: "Обязательно ли нужен конус с расширяющейся поверхностью, дающий увеличение скорости вращения благодаря избыточному давлению, возникающему вследствие действия центробежных сил, или этого эффекта можно достичь с помощью плоских пластин, как в турбине Тесла?".

Представим себе конус с навитой на него трубкой, помещенный в некоторый внешний конусный корпус:

Конус - обязательная часть конструкции, так как именно градиент центробежной силы, действующей на жидкость, заставляет ее смещаться в область большего радиуса вращения (кроме той силы, которая создается насосом) . Получаем замкнутую логическую цепь - вращение создает центробежную силу, которая создает давление на стенку конусного канала таким образом, что это давление ускоряет вращение, и увеличивает центробежную силу. Чем больше давление жидкости, тем быстрее вращается конус, увеличивая давление.

Очевидно, что форсунки также вносят свой вклад в работу генератора, увеличивая момент вращения. Этот эффект ранее был известен под названием "турбина Герона Александрийского" и позже, как колесо Сегнера

Однако, конусная форма ротора позволяет также получить направленную осевую силу тяги, что может быть использовано в безопорных движителях нового типа, которые не требуют трансмиссии. Вид сбоку на наклонный канал и сила F представлены на рисунке. Разумеется, направление вращения и направление конусной спирали должны быть согласованы.

Схема напоминает мне основной символ православной христианской религии.


Наука и техника
Вступление
Энергетика
Радиотехника
Интересные статьи
Энергетика
Раздел "Энергетика" посвящен вопросам преобразования энергий. Здесь будут рассмотрены разнообразные способы получения электрической энергии из различных источников присутствующих в природе, как традиционных которые уже используются, так и нетрадиционных. Если у вас есть материал, подходящий под эту тематику, то пишите boltun2002@mail.ru

Энергия и люди - теории и изобретения.

Никола Тесла
Н.А. Козырев
Б. Болотов - изобретатель
Игнатьев Геннадий Федорович
Альтернативная энергетика

Различные схемы.

Генераторы:
Генератор высокого напряжения Ван-де-Граафа
Генератор высокого напряжения Николы Тесла на лампах
Мотор-генератор Клема
Резонансный мотор-генератор
"Плазменный генератор электроэнергии"
Генератор Gramma (Ф-машина Фролова)

Информация.

Использовались материалы сайтов:
Тропа Истины
ООО фирма "СКИФ"©специализированная коммерческо-инженерная фирма
univer.omsk.su
Faraday Lab Ltd
Николай Александрович Козырев (1908-1983)- Официальный сайт


                 оейъчедбоощк нйт

            лПЪЩТЕЧ о. б. оЕЙЪЧЕДБООЩК НЙТ
          // 0ЛФСВТШ. 1964. N 7. у. 183-192.

у РЕТЧЩИ ДОЕК ЦЙЪОЙ ОБЮЙОБЕФУС РПЪОБОЙЕ ЮЕМПЧЕЛПН ПЛТХ-
ЦБАЭЕЗП ЕЗП нЙТБ. ч НБМЕОШЛПН нЙТЕ ТЕВЕОЛБ ЧУЕ ГЕМЕУППВ-
ТБЪОП. тЕВЕОПЛ ЪОБЕФ, ЮФП, УРТПУЙЧ: "дМС ЮЕЗП?" - ПО РПМХЮЙФ
ПФЧЕФ ОБ ЬФПФ ЧПРТПУ. оП ЧПФ ТБУЫЙТСЕФУС нЙТ, ТБУФЧПТСЕФУС
ПЛОП, Й РПД ЫХН ЛБРЕМШ ЧЕУЕООЕЗП МЙЧОС ТБЪДБЕФУС ЧПРТПУ: "рП-
ЮЕНХ ЙДЕФ ДПЦДШ?".

- рПНОЙЫШ, С УРТПУЙМ, ДМС ЮЕЗП ФЩ ТБЪПТЧБМ ЛБТФЙОЛХ,
Б ФЩ УЛБЪБМ - ЬФП С ОЕ ОБТПЮОП, С РТПУФП РПФСОХМ ЪБ ХЗПМПЛ, Й
ПОБ ТБЪПТЧБМБУШ? фБЛ Й ДПЦДШ, ПО ЙДЕФ ОЕ ОБТПЮОП, ПО ЙДЕФ
РПФПНХ, ЮФП Ч ОЕВЕ УПВТБМЙУШ ФЕНОЩЕ ФХЮЙ.

фБЛ РПУФЕРЕООП ЧУЕ ВПМШЫЕ Й ВПМШЫЕ ОПЧЩК ЧПРТПУ "РП-
ЮЕНХ?" ОБЮЙОБЕФ ЧЩФЕУОСФШ ПВЩЮОЩК Ч ДЕФУФЧЕ ЧПРТПУ "ДМС
ЮЕЗП?". пРЩФ ОБЫЕК ЦЙЪОЙ РПЛБЪЩЧБЕФ, ЮФП ЧПРТПУ ЬФПФ ЪБ-
ЛПООЩК, ЮФП ОБ ОЕЗП УМЕДХЕФ ЙУЛБФШ ПФЧЕФ. фБЛПЧП ЗМХВПЮБКЫЕЕ
УЧПКУФЧП нЙТБ, ОБЪЩЧБЕНПЕ РТЙЮЙООПУФША. вМБЗПДБТС ЬФПНХ
УЧПКУФЧХ ЧПЪНПЦОП ОБХЮОПЕ РПЪОБОЙЕ.

чЕТПСФОП, ФТХДОП ПФЛБЪБФШУС ТЕВЕОЛХ ПФ НЙМПЗП ДМС ЕЗП
УЕТДГБ ГЕМЕУППВТБЪОПЗП ЧПУРТЙСФЙС нЙТБ Й РЕТЕКФЙ Л УХТПЧПК
РТЙЮЙООПУФЙ ЕУФЕУФЧПЪОБОЙС. оП ЪДЕУШ РПНПЗБЕФ УЙУФЕНБ ЫЛПМШ-
ОЩИ ЪБОСФЙК, ЛПФПТБС, РП ЧЩТБЦЕОЙА ЗeФЕЧУЛПЗП нЕЖЙУФПЖЕМС,
ДХИ ЮЕМПЧЕЛБ ДТЕУУЙТХЕФ Й ЪБЫОХТПЧЩЧБЕФ Ч ЙУРБОУЛЙК УБРПЗ
МПЗЙЮЕУЛПЗП НЩЫМЕОЙС. ъОБЛПНУФЧП УП УФТПЗПК МПЗЙЛПК НБФЕНБ-
ФЙЮЕУЛЙИ ДПЛБЪБФЕМШУФЧ ДБЕФ ЧПЪНПЦОПУФШ РПМШЪПЧБФШУС ЪБНЕ-
ЮБФЕМШОЩН ЙОУФТХНЕОФПН НБФЕНБФЙЮЕУЛПЗП БОБМЙЪБ. ьФЙН ЙОУФ-
ТХНЕОФПН НПЦОП ЙЪ ПРЩФПЧ ЕУФЕУФЧПЪОБОЙС ЙЪЧМЕЛБФШ ДБМЕЛЙЕ
ЧЩЧПДЩ Й ПГЕОЙЧБФШ ЙИ ДПУФПЧЕТОПУФШ. рПУФПСООП ЧУФБАЭЙК РЕ-
ТЕД ЕУФЕУФЧПЙУРЩФБФЕМЕН ЧПРТПУ "РПЮЕНХ?" ЧЕДЕФ ЕЗП ЧУЕ ДБМШЫЕ
Ч РПЙУЛБИ ЗМХВПЛЙИ РТЙОГЙРПЧ, ПИЧБФЩЧБАЭЙИ ЧПЪНПЦОП ВПМЕЕ
ЫЙТПЛЙК ЛТХЗ СЧМЕОЙК. ч ЛПОЕЮОПН УЮЕФЕ ЬФЙ РТЙОГЙРЩ
ДПМЦОЩ ЧЩТБЦБФШ ПУОПЧОЩЕ УЧПКУФЧБ НБФЕТЙЙ, РТПУФТБОУФЧБ Й
ЧТЕНЕОЙ. мПЗЙЛБ Й НБФЕНБФЙЛБ РТЕЧТБФЙМЙ ХЮЕОЙЕ ПВ ЬФЙИ ПВ-
ЭЙИ УЧПКУФЧБИ нЙТБ Ч ФПЮОХА ОБХЛХ - ФЕПТЕФЙЮЕУЛХА НЕИБ-
ОЙЛХ, СЧМСАЭХАУС ЗПТДПУФША ЮЕМПЧЕЮЕУЛПК НЩУМЙ. рП УЧПЕНХ
УПДЕТЦБОЙА ЬФБ ОБХЛБ ДПМЦОБ ВЩФШ ЧЩУЫЙН ПВПВЭЕОЙЕН ОБ-
ЫЙИ ЪОБОЙК П нЙТЕ Й ВЩФШ УХФША ЕУФЕУФЧПЪОБОЙС.

фБЛ РПЮЕНХ ЦЕ, ОЕУНПФТС ОБ ЕЕ ЪОБЮЕОЙЕ Й ХУРЕИЙ, ПОБ ЬНП-
ГЙПОБМШОП ЧПУРТЙОЙНБЕФУС ОБНЙ ЛБЛ ОБХЛБ УХИБС, Б НПЦЕФ
ВЩФШ, ДБЦЕ Й УЛХЮОБС? еДЧБ МЙ ПВНБОЩЧБЕФ ОБУ ЬФП ПЭХЭЕОЙЕ.
уЛПТЕЕ ЧУЕЗП, ПОП ХЛБЪЩЧБЕФ ОБ ОЕРПМОПГЕООПУФШ РТЙОГЙРПЧ
ФПЮОЩИ ОБХЛ. дЕМП ЪБЛМАЮБЕФУС ОЕ Ч ФЕИ ОЕУПЧЕТЫЕОУФЧБИ
ЪОБОЙК, ЛПФПТЩЕ НПЗХФ РПУФЕРЕООП ХУФТБОСФШУС ИПДПН ОБХЮОЩИ
ЙУУМЕДПЧБОЙК, Б Ч ЗМХВПЛПК ОЕБДЕЛЧБФОПУФЙ нЙТБ ФПЮОЩИ ОБХЛ Й
ДЕКУФЧЙФЕМШОПЗП нЙТБ, Ч ЛПФПТПН ЦЙЧЕН НЩ. тБЪТЩЧ ЬФПФ ОБ-
УФПМШЛП ЗМХВПЛЙК, ЮФП Ч ФПЮОЩИ ОБХЛБИ ОЕФ ДБЦЕ РЕТУРЕЛФЙЧЩ
РЕТЕДБФШ ЧЕМЙЛХА ЗБТНПОЙА ЦЙЪОЙ Й УНЕТФЙ, СЧМСАЭХАУС УХЭ-
ОПУФША ОБЫЕЗП нЙТБ. оБТХЫЙЧ ЬФХ ЗБТНПОЙА, ФПЮОЩЕ ОБХЛЙ
ЙУУМЕДХАФ ФПМШЛП РТПГЕУУЩ ХЧСДБОЙС Й УНЕТФЙ. . .

дЕКУФЧЙФЕМШОП, УФБФЙУФЙЮЕУЛБС НЕИБОЙЛБ РПЛБЪЩЧБЕФ, ЮФП
ЧУСЛБС УЙУФЕНБ ЙЪ ВПМШЫПЗП ЮЙУМБ ЮБУФЙГ ДПМЦОБ РЕТЕИПДЙФШ
ЙЪ НБМПЧЕТПСФОПЗП РЕТЧПОБЮБМШОПЗП УПУФПСОЙС Ч УПУФПСОЙЕ ОБЙ-
ВПМЕЕ ЧЕТПСФОПЕ, СЧМСАЭЕЕУС РПЬФПНХ ТБЧОПЧЕУОЩН. пЛПМП
ТБЧОПЧЕУОПЗП УПУФПСОЙС ЧПЪНПЦОЩ НБМЩЕ ЛПМЕВБОЙС - ЖМАЛ-
ФХБГЙЙ, ЧЕТПСФОПУФЙ ЛПФПТЩИ НПЗХФ ВЩФШ УПУЮЙФБОЩ. чЕТПСФ-
ОПУФШ ФБЛПК ВПМШЫПК ЖМАЛФХБГЙЙ, ЛПФПТБС НПЗМБ ВЩ ЧЕТОХФШ
УЙУФЕНХ Ч РЕТЧПОБЮБМШОПЕ УПУФПСОЙЕ, ПЛБЪЩЧБЕФУС УФПМШ НБМПК,
ЮФП ПОБ ТБЧОПУЙМШОБ РПМОПНХ ЪБРТЕФХ ЬФПЗП ПВТБФОПЗП РТП-
ГЕУУБ. у ЬФПК ФПЮЛЙ ЪТЕОЙС РЕТЕИПД нЙТБ Ч ТБЧОПЧЕУОПЕ УПУФПС-
ОЙЕ, Б ЪОБЮЙФ, Й ЕЗП УНЕТФШ ПЛБЪЩЧБАФУС ОЕЙЪВЕЦОЩНЙ Й ОЕПВ-
ТБФЙНЩНЙ. чПУУФБОПЧЙФШ НБМПЧЕТПСФОЩЕ ХУМПЧЙС НПЦЕФ ФПМШЛП
ЧНЕЫБФЕМШУФЧП ДТХЗПК УЙУФЕНЩ. оП Ч ТЕБМШОПК чУЕМЕООПК ЛПУ-
НЙЮЕУЛЙЕ ФЕМБ ФБЛ ЙЪПМЙТПЧБОЩ ДТХЗ ПФ ДТХЗБ, ЮФП РЕТЕИПД ЛБЦ-
ДПК УЙУФЕНЩ Ч ТБЧОПЧЕУОПЕ УПУФПСОЙЕ ДПМЦЕО РТПЙЪПКФЙ
ТБОШЫЕ, ЮЕН УП УФПТПОЩ УНПЦЕФ РТЙКФЙ ОПЧЩК, ПЦЙЧМСАЭЙК
ФПМЮПЛ. нЙТ ДПМЦЕО УФБФШ ПДОППВТБЪОЩН, ЛБЛ РХУФЩОС. дБЦЕ
ЬФПФ ПДЙО ЧЩЧПД, УФПМШ ТЕЪЛП РТПФЙЧПТЕЮБЭЙК ОБВМАДБЕНПК
ЛБТФЙОЕ нЙТБ, НПЦЕФ УМХЦЙФШ ДПЛБЪБФЕМШУФЧПН ОЕРПМОПГЕО-
ОПУФЙ РТЙОГЙРПЧ ФПЮОЩИ ОБХЛ, МПЗЙЮЕУЛЙН НЕФПДПН РТЙЧЕДЕОЙС
Л БВУХТДХ. ъОБЮЙФ, ЧУАДХ Ч УЧЕТЛБАЭЕН ТБЪОППВТБЪЙЕН нЙТЕ
ЙДХФ ОЕРТЕДХУНПФТЕООЩЕ НЕИБОЙЛПК РТПГЕУУЩ, РТЕРСФУФЧХАЭЙЕ
ЕЗП УНЕТФЙ. ьФЙ РТПГЕУУЩ ДПМЦОЩ ВЩФШ РПДПВОЩ ВЙПМПЗЙЮЕ-
УЛЙН РТПГЕУУБН, РПДДЕТЦЙЧБАЭЙН ЦЙЪОШ ПТЗБОЙЪНПЧ. рП-
ЬФПНХ ЙИ НПЦОП ОБЪЧБФШ РТПГЕУУБНЙ ЦЙЪОЙ Й Ч ЬФПН ЫЙТПЛПН
УНЩУМЕ ЗПЧПТЙФШ П ЦЙЪОЙ ЛПУНЙЮЕУЛЙИ ФЕМ ЙМЙ ДТХЗЙИ ЖЙЪЙЮЕ-
УЛЙИ УЙУФЕН. нЙТ ПДОПТПДЕО, Й Ч ЛБЦДПК УМХЮБКОПК ЛБРМЕ
НПЦОП ОБКФЙ ЧУЕ ЕЗП УЧПКУФЧБ. рПЬФПНХ ЦЙЪОЕООЩЕ РТПГЕУУЩ
ДПМЦОЩ ОБВМАДБФШУС Й Ч РТПУФЕКЫЙИ НЕИБОЙЮЕУЛЙИ ПРЩФБИ
ОБЫЙИ МБВПТБФПТЙК.

нПЦЕФ РПЛБЪБФШУС, ЮФП ЧЕУШ ПРЩФ ПЗТПНОПК УПЧТЕНЕООПК
ФЕИОЙЛЙ ДПЛБЪЩЧБЕФ ВЕЪХРТЕЮОПУФШ РТЙОГЙРПЧ ЛМБУУЙЮЕУЛПК НЕ-
ИБОЙЛЙ Й ОЕЧПЪНПЦОПУФШ ЙИ РТЙОГЙРЙБМШОПЗП ЙЪНЕОЕОЙС. оБДП
ПДОБЛП, ЙНЕФШ Ч ЧЙДХ, ЮФП ЙОЦЕОЕТ ТБУУЮЙФЩЧБЕФ НБЫЙОХ РТЙ-
ВМЙЦЕООП, ПВЩЮОП У МПЗБТЙЖНЙЮЕУЛПК МЙОЕКЛПК, ФП ЕУФШ У ФПЮ-
ОПУФША ДП ФТЕИ-ЮЕФЩТЕИ ЪОБЛПЧ. оПЧЩЕ ЦЕ РПРТБЧЛЙ, ЕУМЙ ЙИ ОЕ
УПЪДБЧБФШ УРЕГЙБМШОП, НПЗХФ ВЩФШ УХЭЕУФЧЕООП НЕОШЫЕ. лТПНЕ
ФПЗП, ЕУМЙ ЙОЦЕОЕТ Й ЧЙДЙФ ОЕЮФП ОЕПВЩЮОПЕ Ч РПЧЕДЕОЙЙ ЕЗП
НЕИБОЙЪНБ, ПО ОЕ УФБОЕФ ПВДХНЩЧБФШ ЪБОПЧП РТЙОГЙРЩ НЕИБ-
ОЙЛЙ, Б РПУФБТБЕФУС ПРЩФОЩН РХФЕН ДПВЙФШУС ОХЦОПК ЕНХ ТБ-
ВПФЩ НБЫЙОЩ. нБЫЙОБ ТБВПФБЕФ УПЗМБУОП РТЙОГЙРХ УФБФЙУФЙ-
ЮЕУЛПК НЕИБОЙЛЙ П ОБРТБЧМЕООПУФЙ РТПГЕУУПЧ Ч УФПТПОХ ДЕЗТБ-
ДБГЙЙ, ФП ЕУФШ ЧЩТБЧОЙЧБОЙС ЬОЕТЗЕФЙЮЕУЛЙИ ХТПЧОЕК УЙУФЕНЩ.
еУМЙ ЦЕ НЕИБОЙЛБ ДЕКУФЧЙФЕМШОП РПЪЧПМЙФ ОБН ПВОБТХЦЙФШ
РТПГЕУУЩ ЦЙЪОЙ ЧОЕ ПТЗБОЙЪНПЧ Й ОБХЮЙФ ОБУ ХРТБЧМСФШ ЙНЙ,
ФПЗДБ ТБВПФБАЭЙЕ НБЫЙОЩ ВХДХФ ПВОПЧМСФШ, Б ОЕ ЙУЮЕТРЩЧБФШ
БЛФЙЧОЩЕ ЧПЪНПЦОПУФЙ нЙТБ. фБЛ НПЦЕФ ХУФБОПЧЙФШУС РПДМЙО-
ОБС ЗБТНПОЙС ЮЕМПЧЕЛБ У РТЙТПДПК. ьФП ОЕ ОЕУВЩФПЮОБС НЕЮФБ,
ЛБЛ ОЙ ХДЙЧЙФЕМШОП, ОП ПОБ ЙНЕЕФ РПД УПВПК ТЕБМШОХА ПУОПЧХ.

оБ ЪБТЕ ДЕЧСФОБДГБФПЗП ЧЕЛБ, Ч РЕТЙПД ОЕВЩЧБМПЗП ФТЙХНЖБ
ФПЮОЩИ ОБХЛ, ЪОБНЕОЙФЩК НБФЕНБФЙЛ Й БУФТПОПН мБРМБУ РЙУБМ,
ЮФП ТБЪХНОПЕ УХЭЕУФЧП, ЪОБАЭЕЕ ЧУЕ УЙМЩ РТЙТПДЩ Й РПМОХА
ЛБТФЙОХ УПУФПСОЙК Ч ОЕЛПФПТЩК НПНЕОФ ЧТЕНЕОЙ, НПЗМП ВЩ
ЪОБФШ ЧУЕ П нЙТЕ: "оЙЮЕЗП ОЕ ПУФБМПУШ ВЩ ДМС ОЕЗП ОЕЙЪЧЕУФ-
ОЩН, Й ПОП НПЗМП ВЩ ПВПЪТЕФШ ПДОЙН ЧЪЗМСДПН ЛБЛ ВХДХЭЕЕ,
ФБЛ Й РТПЫЕДЫЕЕ". ч ФБЛПЕ ПВЭЕЕ ХФЧЕТЦДЕОЙЕ, ПЮЕЧЙДОП,
ЧЛМАЮБЕФУС Й РПЧЕДЕОЙЕ ЧУЕИ ЦЙЧЩИ УХЭЕУФЧ. оП ОЕМШЪС УПЗМБ-
УЙФШУС У УХЭЕУФЧПЧБОЙЕН ФБЛПЗП РПМОПЗП ДЕФЕТНЙОЙЪНБ. чЕДШ
ФПЗДБ НПЦОП ФПЮОП РТЕДУЛБЪЩЧБФШ РПУФХРЛЙ ЮЕМПЧЕЛБ, Б ЬФП ВХ-
ДЕФ ПЪОБЮБФШ ПФУХФУФЧЙЕ УЧПВПДЩ ЧЩВПТБ, ЮФП УПЧЕТЫЕООП РТП-
ФЙЧПТЕЮЙФ УХЭЕУФЧХАЭЕНХ Х ОБУ ЮХЧУФЧХ НПТБМШОПК ПФЧЕФУФЧЕО-
ОПУФЙ.

йУУХЫБАЭЙК нЙТ ЦЕУФЛЙК ДЕФЕТНЙОЙЪН ДЕКУФЧЙФЕМШОП ЧЩ-
ФЕЛБЕФ ЙЪ ХТБЧОЕОЙК НЕИБОЙЛЙ Й СЧМСЕФУС УХЭОПУФША ЕЕ ЪБЛП-
ОПЧ. хТБЧОЕОЙС РПЪЧПМСАФ ПДЙОБЛПЧП ФПЮОП РТЕДЧЩЮЙУМСФШ СЧ-
МЕОЙС ЛБЛ Ч ВХДХЭЕН, ФБЛ Й Ч РТПЫЕДЫЕН. рПУЛПМШЛХ РТЙЮЙОЩ
РТЕДЫЕУФЧХАФ УМЕДУФЧЙСН, ФБЛБС ЧПЪНПЦОПУФШ ВХДЕФ ФПМШЛП РТЙ
РПМОПК ТБЧОПГЕООПУФЙ РТЙЮЙО Й УМЕДУФЧЙК. "Causa aequat ef-
fecturn" - РТЙОГЙР, УЖПТНХМЙТПЧБООЩК ЕЭЕ Ч УФБТЙООЩИ УПЮЙ-
ОЕОЙСИ РП НЕИБОЙЛЕ. рТЙОГЙР ЦЕ ЬФПФ УПЧЕТЫЕООП РТПФЙЧП-
ТЕЮЙФ РТЙЮЙООПУФЙ ЕУФЕУФЧПЪОБОЙС Й ЧУЕНХ УХЭЕУФЧХ ЬФЙИ ОБХЛ.
оБФХТБМЙУФ ЧУЕЗДБ ПФМЙЮЙФ РТЙЮЙОХ ПФ УМЕДУФЧЙС РП ТСДХ РТЙ-
ЪОБЛПЧ. оБРТЙНЕТ, ЕУМЙ РТЙ ЧПУРТПЙЪЧЕДЕОЙЙ СЧМЕОЙС б ЧУЕЗДБ
РПСЧМСЕФУС СЧМЕОЙЕ ч, ФП ЪОБЮЙФ б - РТЙЮЙОБ, Б ч - УМЕДУФ-
ЧЙЕ. оБПВПТПФ, ЧПУРТПЙЪЧПДС ч, НЩ ОЕ ПВСЪБФЕМШОП ЧУФТЕФЙНУС
У СЧМЕОЙЕН б, ЙВП УМЕДУФЧЙЕ ч НПЦЕФ ВЩФШ ЧЩЪЧБОП ОЕ ФПМШЛП
СЧМЕОЙЕН б, ОП Й ДТХЗЙНЙ РТЙЮЙОБНЙ. рТЙ ТБЧОПГЕООПУФЙ РТЙ-
ЮЙО Й УМЕДУФЧЙК ОЕМШЪС УФБЧЙФШ ЧПРТПУ "РПЮЕНХ?". рПЬФПНХ ФПЮ-
ОЩЕ ОБХЛЙ НПЗХФ ПФЧЕЮБФШ ФПМШЛП ОБ УБНЩК РТЙНЙФЙЧОЩК ЧП-
РТПУ Ч РПЪОБОЙЙ нЙТБ - ОБ ЧПРТПУ "ЛБЛ?" - Й ДБЧБФШ ПРЙУБ-
ОЙЕ РТПЙУИПДСЭЙИ СЧМЕОЙК Ч РТПУФТБОУФЧЕ Й ЧТЕНЕОЙ.

оБ РЕТЧЩК ЧЪЗМСД ЛБЦЕФУС РБТБДПЛУПН, ЮФП ФПЮОЩЕ ОБХЛЙ
РТЙ ЧУЕН ЙИ НПЗХЭЕУФЧЕ СЧМСАФУС РТПУФП ПРЙУБФЕМШОЩНЙ ОБХ-
ЛБНЙ. дЕМП ФХФ Ч ФПН, ЮФП ФПЮОЩЕ ОБХЛЙ ДБАФ ПРЙУБОЙЕ СЧМЕ-
ОЙК ОЕ ФПМШЛП Ч РТПУФТБОУФЧЕ, ОП Й ЧП ЧТЕНЕОЙ (Б ЬФП ОЕМЕЗЛП!),
Й ПРЙУБОЙЕ ПУХЭЕУФЧМСЕФУС ЙНЙ У ЧЩУПЛПК УФЕРЕОША ФПЮОПУФЙ.
еУМЙ РПЧЕТЙФШ Ч ВЕЪХУМПЧОХА ЙУФЙООПУФШ РТЙОГЙРПЧ ФПЮОЩИ
ОБХЛ, ФП РПЪОБОЙЕ нЙТБ ПЛБЪЩЧБЕФУС ОЕЧПЪНПЦОЩН. нЙТ НПЦОП
ФПМШЛП ПРЙУЩЧБФШ, Й ЪБЛПОЩ РТЙТПДЩ УФБОПЧСФУС РТПУФП ТЕГЕР-
ФБНЙ ЬЛПОПНОПЗП ПРЙУБОЙС СЧМЕОЙК ЙМЙ ОБЫЙИ ПЭХЭЕОЙК, РП-
УЛПМШЛХ ЮЕТЕЪ ОЙИ РПЪОБАФУС СЧМЕОЙС. йФБЛ, НЩ РТЙИПДЙ"
РТСНП Л ЖЙМПУПЖЙЙ РПЪЙФЙЧЙЪНБ Й ЬНРЙТЙПЛТЙФЙГЙЪНБ ь. нБИБ.
нБИ ВЩМ РТЕЛТБУОЩН ЖЙЪЙЛПН Й ХЮЕОЩН ПФМЙЮОПЗП МПЗЙЮЕ-
УЛПЗП НЩЫМЕОЙС. л УЧПЕК ЖЙМПУПЖЙЙ ПО РТЙЫЕМ БОБМЙЪПН
РТЙОГЙРПЧ ФПЮОЩИ ОБХЛ. рПЬФПНХ РПМОПЕ ОЕУППФЧЕФУФЧЙЕ ЖЙМП-
УПЖЙЙ нБИБ ЧУЕНХ, ЮФП НЩ ЪОБЕН П нЙТЕ, ЧЕМЙЛПМЕРОП РПЛБЪЩ-
ЧБЕФ ОЕУПУФПСФЕМШОПУФШ ЬФЙИ РТЙОГЙРПЧ РП НЕФПДХ РТЙЧЕДЕОЙС
Л БВУХТДХ. нБИ ОЕ УДЕМБМ ЬФПЗП ЧЩЧПДБ, Б УЮЙФБМ, ЮФП ПО РП-
УФТПЙМ ОПЧХА ЖЙМПУПЖУЛХА ДПЛФТЙОХ. рПМОБС ОЕУПУФПСФЕМШОПУФШ
ЬФПК ДПЛФТЙОЩ ВЩМБ ВМЕУФСЭЕ ДПЛБЪБОБ ч.й.мЕОЙОЩН.

тБЪТЩЧ НЕЦДХ ФПЮОЩНЙ ОБХЛБНЙ Й ЕУФЕУФЧПЪОБОЙЕН ДПМЦЕО
ЙУЮЕЪОХФШ, ЕУМЙ Ч ПУОПЧЩ ФПЮОЩИ ОБХЛ ВХДЕФ РПМПЦЕО РТЙОГЙР
РТЙЮЙООПУФЙ, ПФМЙЮБАЭЙК РТЙЮЙОЩ ПФ УМЕДУФЧЙК. чП ЧТЕНЕОЙ
РТЙЮЙОБ ЧУЕЗДБ РТЕДЫЕУФЧХЕФ УМЕДУФЧЙА. еЭЕ мЕКВОЙГ РТЙ-
ЫЕМ Л ЧЩЧПДХ, ЮФП ТБЪМЙЮЙЕ РТЙЮЙО ПФ УМЕДУФЧЙК ТБЧОПУЙМШОП
ТБЪМЙЮЙА ВХДХЭЕЗП Й РТПЫЕДЫЕЗП. ьФП ПЪОБЮБЕФ ПВЯЕЛФЙЧОПЕ
УХЭЕУФЧПЧБОЙЕ ОБРТБЧМЕООПУФЙ ЧТЕНЕОЙ ЙМЙ ЕЗП ФЕЮЕОЙС. ьФП
УЧПКУФЧП ЧТЕНЕОЙ ДПМЦОП ВЩФШ ЧЧЕДЕОП Ч НЕИБОЙЛХ. у ОЙН НЩ
РПУФПСООП ЧУФТЕЮБЕНУС Ч ОБЫЕК ЦЙЪОЙ Й Ч ЕУФЕУФЧПЪОБОЙЙ. оП
ПОП СЧМСЕФУС УПЧЕТЫЕООП ОПЧЩН ОЕ ФПМШЛП ДМС НЕИБОЙЛЙ, ОП Й
ДМС ЧУЕК УПЧТЕНЕООПК ЖЙЪЙЛЙ. йОФЕТЕУОП, ЮФП ПВ ЬФПН РЙУБМ
ЕЭЕ БЛБДЕНЙЛ ч.й.чЕТОБДУЛЙК Ч ЛОЙЗЕ П РТПВМЕНБИ ВЙПЗЕПИЙ-
НЙЙ (1939 ЗПД): "...ЧТЕНС ОБФХТБМЙУФБ ОЕ ЕУФШ ЗЕПНЕФТЙЮЕУЛПЕ
ЧТЕНС нЙОЛПЧУЛПЗП Й ОЕ ЧТЕНС НЕИБОЙЛЙ Й ФЕПТЕФЙЮЕУЛПК ЖЙ-
ЪЙЛЙ, ИЙНЙЙ, зБМЙМЕС ЙМЙ оШАФПОБ".

дЕКУФЧЙФЕМШОП, НЕИБОЙЛБ РПМШЪПЧБМБУШ ФПМШЛП "ЗЕПНЕФТЙЮЕ-
УЛЙН" УЧПКУФЧПН ЧТЕНЕОЙ, ЕЗП ДМЙФЕМШОПУФША, ФП ЕУФШ ЙОФЕТ-
ЧБМБНЙ НЕЦДХ УПВЩФЙСНЙ. ьФЙ ЙОФЕТЧБМЩ ЧТЕНЕОЙ ЙЪНЕТСАФУС
ЮБУБНЙ Й ЙНЕАФ ФБЛЙЕ ЦЕ РБУУЙЧОЩЕ УЧПКУФЧБ, ЛБЛ ЙОФЕТЧБМЩ
НЕЦДХ ФПЮЛБНЙ РТПУФТБОУФЧБ, ЛПФПТЩЕ ЙЪНЕТСАФУС НЕФТПН.
фПМШЛП ЬФП УЧПКУФЧП ФПЮОЩЕ ОБХЛЙ Й УЮЙФБАФ ПВЯЕЛФЙЧОП УХЭЕ-
УФЧХАЭЙН, РПМБЗБС ДТХЗЙЕ УЧПКУФЧБ ЧТЕНЕОЙ УХВЯЕЛФЙЧОЩНЙ,
ФП ЕУФШ УМЕДУФЧЙСНЙ ОБЫЕК РУЙИПМПЗЙЙ. рТЙ ТЕБМШОПН ЦЕ ПФМЙ-
ЮЙЙ РТЙЮЙО ПФ УМЕДУФЧЙК ИПД ЧТЕНЕОЙ ДПМЦЕО ВЩФШ ЖЙЪЙЮЕУЛПК
ЧЕМЙЮЙОПК, ЙНЕАЭЕК ПРТЕДЕМЕООПЕ НБФЕНБФЙЮЕУЛПЕ ЧЩТБЦЕ-
ОЙЕ, Й ДПМЦЕО ЧИПДЙФШ Ч ХТБЧОЕОЙС НЕИБОЙЛЙ. жЙЪЙЮЕУЛЙК
УНЩУМ Й НБФЕНБФЙЮЕУЛПЕ ЧЩТБЦЕОЙЕ ИПДБ ЧТЕНЕОЙ НПЗХФ ВЩФШ
РПМХЮЕОЩ ЙЪ РТПУФТБОУФЧЕООП-ЧТЕНЕООЩИ УЧПКУФЧ РТЙЮЙООПУФЙ.

рТЙЮЙОЩ ЧУЕЗДБ РТЙИПДСФ УП УФПТПОЩ. пОЙ СЧМСАФУС ПВУФПС-
ФЕМШУФЧБНЙ ЧОЕЫОЙНЙ РП ПФОПЫЕОЙА Л ФЕН ФЕМБН, ЗДЕ ЧПЪОЙ-
ЛБАФ ЙИ УМЕДУФЧЙС. рПЬФПНХ НЕЦДХ РТЙЮЙОБНЙ Й УМЕДУФЧЙСНЙ
ЧУЕЗДБ УХЭЕУФЧХЕФ УЛПМШ ХЗПДОП НБМПЕ, ОП ОЕ ТБЧОПЕ ОХМА РТП-
УФТБОУФЧЕООПЕ ТБЪМЙЮЙЕ. рПНЙНП ЬФПЗП РТПУФТБОУФЧЕООПЗП УЧПК-
УФЧБ РТЙЮЙООЩИ УЧСЪЕК ЕУФШ Й ЧТЕНЕООПЕ: РТЙЮЙОЩ РТЕДЫЕУФ-
ЧХАФ УМЕДУФЧЙСН, РПЬФПНХ НЕЦДХ ОЙНЙ ЧУЕЗДБ УХЭЕУФЧХЕФ УЛПМШ
ХЗПДОП НБМПЕ, ОП ОЕ ТБЧОПЕ ОХМА ТБЪМЙЮЙЕ ЧП ЧТЕНЕОЙ ПРТЕДЕ-
МЕООПЗП ЪОБЛБ. пФОПЫЕОЙЕ РТПУФТБОУФЧЕООЩИ ТБЪМЙЮЙК Л ЬФЙН
ЧТЕНЕООЩН НПЦЕФ ВЩФШ ЛПОЕЮОПК ЧЕМЙЮЙОПК. пОБ ПРТЕДЕМСЕФ
УЛПТПУФШ РТЕЧТБЭЕОЙС РТЙЮЙО Ч УМЕДУФЧЙС. рТЙ ЪБДБООПН РТП-
УФТБОУФЧЕООПН ТБЪМЙЮЙЙ ЬФБ ЧЕМЙЮЙОБ ВХДЕФ ФЕН ВПМШЫЕ, ЮЕН
НЕОШЫЕ ЧТЕНЕООПЕ ТБЪМЙЮЙЕ НЕЦДХ РТЙЮЙОПК Й УМЕДУФЧЙЕН, ФП
ЕУФШ ФПЗДБ, ЛПЗДБ ВЩУФТЕЕ ФЕЮЕФ ЧТЕНС. рПЬФПНХ УЛПТПУФШ РТЕЧ-
ТБЭЕОЙС РТЙЮЙО Ч УМЕДУФЧЙС, ЛПФПТХА НЩ ПВПЪОБЮЙН ЮЕТЕЪ у ,
                                                        2
НПЦЕФ УМХЦЙФШ НЕТПК ИПДБ ЧТЕНЕОЙ.

ч НЕИБОЙЛЕ УЙМЩ СЧМСАФУС РТЙЮЙОБНЙ, ЧЩЪЩЧБАЭЙНЙ РП-
СЧМЕОЙЕ ДТХЗЙИ УЙМ ЙМЙ ЙЪНЕОСАЭЙНЙ ЛПМЙЮЕУФЧП ДЧЙЦЕОЙС
ФЕМ. еУМЙ УПЗМБУОП дБМБНВЕТХ ЙЪНЕОЕОЙЕ ЛПМЙЮЕУФЧБ ДЧЙЦЕОЙС
Ч ЕДЙОЙГХ ЧТЕНЕОЙ ТБУУНБФТЙЧБФШ ЛБЛ УЙМХ ЙОЕТГЙЙ, ФП УЙМЩ
ВХДХФ ОЕ ФПМШЛП РТЙЮЙОБНЙ, ОП Й ЧПЪНПЦОЩНЙ УМЕДУФЧЙСНЙ.
уЙМЩ ЙОЕТГЙЙ НПЗХФ РПСЧЙФШУС ФПМШЛП РПД ДЕКУФЧЙЕН ЧОЕЫОЕК
УЙМЩ, ФП ЕУФШ РПД ДЕКУФЧЙЕН УП УФПТПОЩ ДТХЗПЗП ФЕМБ. у ФПЮЛЙ
ЪТЕОЙС ЛМБУУЙЮЕУЛПК НЕИБОЙЛЙ оШАФПОБ РТЙ РЕТЕДБЮЕ ДЕКУФЧЙС
ПДОПЗП ФЕМБ ОБ ДТХЗПЕ ЧУЕЗДБ ВХДЕФ РПУМЕДОЕЕ ЪЧЕОП, ЗДЕ Ч УЙМХ
ОЕРТПОЙГБЕНПУФЙ НБФЕТЙЙ ПУФБЕФУС УЛПМШ ХЗПДОП НБМПЕ, РХУФШ
ФПЮЕЮОПЕ, ОП ОЕ ТБЧОПЕ ОХМА РТПУФТБОУФЧЕООПЕ ТБЪМЙЮЙЕ. фБЛЙН
ПВТБЪПН, ПДОП ЙЪ ПУОПЧОЩИ УЧПКУФЧ РТЙЮЙООПУФЙ - ОЕПВИПДЙ-
НПУФШ РТПУФТБОУФЧЕООПЗП ТБЪМЙЮЙС РТЙЮЙО Й УМЕДУФЧЙК - ЧИП-
ДЙФ Ч УЙУФЕНХ ЛМБУУЙЮЕУЛПК НЕИБОЙЛЙ. рТЙ ЬФПН, ПДОБЛП, РТЙ-
ЮЙОЩ ОЕ ПФМЙЮБМЙУШ ПФ УМЕДУФЧЙК. уМЕДПЧБФЕМШОП, Ч ЬФПК УЙ-
УФЕНЕ ЧТЕНЕООПЕ ТБЪМЙЮЙЕ РТЕДРПМБЗБЕФУС ТБЧОЩН ОХМА. ъОБ-
ЮЙФ, НЕИБОЙЛБ оШАФПОБ ПФЧЕЮБЕФ нЙТХ У ВЕУЛПОЕЮОП ВПМШЫЙН
ИПДПН ЧТЕНЕОЙ (у = ПП). чЕМЙЮЙОБ ИПДБ ЧТЕНЕОЙ НПЦЕФ УМХ-
                2
ЦЙФШ ФБЛЦЕ Й НЕТПК РТПЮОПУФЙ РТЙЮЙООЩИ УЧСЪЕК. рТЙ ВЕУЛП-
ОЕЮОПН ЪОБЮЕОЙЙ ИПДБ ЧТЕНЕОЙ ЙЪНЕОЙФШ ЕЗП ОЕМШЪС ОЙЛБЛ; ЧУЕ
РТЙЮЙООЩЕ УЧСЪЙ УФБОПЧСФУС БВУПМАФОП РТПЮОЩНЙ, Й РПМХЮБ-
ЕФУС РПМОБС ДЕФЕТНЙОЙТПЧБООПУФШ нЙТБ.

ч ФЕПТЕФЙЮЕУЛПК ЖЙЪЙЛЕ ЧЪБЙНПДЕКУФЧЙЕ ЮБУФЙГ ПРЙУЩЧБЕФУС
У РПНПЭША УЙМПЧПЗП РПМС, УФБЧЫЕЗП ВМБЗПДБТС ФЕПТЙЙ ПФОПУЙ-
ФЕМШОПУФЙ ЖЙЪЙЮЕУЛПК ТЕБМШОПУФША, ФП ЕУФШ НБФЕТЙЕК. уЙМПЧЩЕ
РПМС НПЗХФ УЛМБДЩЧБФШУС. рТЙ ФБЛПК ЧПЪНПЦОПУФЙ ОБМПЦЕОЙС
РТЙОГЙР ОЕРТПОЙГБЕНПУФЙ НБФЕТЙЙ РЕТЕУФБМ ЙЗТБФШ ТПМШ ПУОПЧ-
ОПЗП РТЙОГЙРБ. ч ТЕЪХМШФБФЕ РЕТЕУФБМ ВЩФШ УХЭЕУФЧЕООЩН Й
РТЙОГЙР РТПУФТБОУФЧЕООПК ОЕУПЧНЕУФЙНПУФЙ РТЙЮЙО УП УМЕДУФ-
ЧЙСНЙ. чНЕУФЕ У ФЕН Ч ЛЧБОФПЧПК ФЕПТЙЙ УПЧТЕНЕООПК ЖЙЪЙЛЙ -
Й ЬФП ЧРЕТЧЩЕ Ч ФПЮОЩИ ОБХЛБИ - РПСЧЙМБУШ ОЕТБЧОПГЕООПУФШ
Ч ЧПЪНПЦОПУФСИ РТЕДУЛБЪБОЙК РТПЫЕДЫЕЗП Й ВХДХЭЕЗП. пЛБЪЩ-
ЧБЕФУС ЧПЪНПЦОЩН РТЕДУЛБЪБФШ РПЧЕДЕОЙЕ УЙУФЕНЩ РПУМЕ ЧПЪ-
ДЕКУФЧЙС ОБ ОЕЕ НБЛТПУЛПРЙЮЕУЛЙН ФЕМПН - РТЙВПТПН Й ОЕЧПЪ-
НПЦОЩН РТЕДЧЩЮЙУМЙФШ РПЧЕДЕОЙЕ УЙУФЕН ДП ЬФПЗП ЧПЪДЕКУФЧЙС.
ьФП ПЪОБЮБЕФ, ЮФП РТЙ ЧПЪДЕКУФЧЙЙ ОБ УЙУФЕНХ ЧТЕНЕООПЕ ТБЪ-
МЙЮЙЕ НЕЦДХ ВХДХЭЙН Й РТПЫЕДЫЙН РТЙОГЙРЙБМШОП ОЕ НПЦЕФ
ВЩФШ ТБЧОЩН ОХМА. ъОБЮЙФ, Ч ФПК ДТПВЙ, ЛПФПТБС ПРТЕДЕМСЕФ
ЧЕМЙЮЙОХ ИПДБ ЧТЕНЕОЙ C , ЪОБНЕОБФЕМШ ОЕ ТБЧЕО ОХМА. юЙУМЙ-
                       2
ФЕМШ ЦЕ УПЗМБУОП ФЕПТЙЙ РПМС ДПМЦЕО УЮЙФБФШУС ТБЧОЩН ОХМА.
уМЕДПЧБФЕМШОП, ЛПОГЕРГЙС УПЧТЕНЕООПК БФПНОПК НЕИБОЙЛЙ
ПФЧЕЮБЕФ нЙТХ, Ч ЛПФПТПН у  =0. нЙТ БФПНОПК НЕИБОЙЛЙ - ЬФП
                          2
нЙТ, ЗДЕ ОЕФ ФЕЮЕОЙС ЧТЕНЕОЙ Й РТЙЮЙООП-УМЕДУФЧЕООЩЕ УЧСЪЙ
ОЕ ЙНЕАФ ОЙЛБЛПК РТПЮОПУФЙ, Б ЪОБЮЙФ, РТПУФП ПФУХФУФЧХАФ. рП-
ОСФЙЕ УЙМЩ УФБОПЧЙФУС ЙЪМЙЫОЙН Й НПЦЕФ ВЩФШ ЪБНЕОЕОП РПОС-
ФЙЕН ЬОЕТЗЙЙ, ОЕ ЪБЛМАЮБАЭЙН Ч УЕВЕ РТЙЮЙООПЗП УНЩУМБ.
нЙТ, Ч ЛПФПТПН ОЕФ ФЕЮЕОЙС ЧТЕНЕОЙ, СЧМСЕФУС нЙТПН ОЕПРТЕ-
ДЕМЕООПУФЕК - ЙОДЕФЕТНЙОЙЪНБ, ЗДЕ НПЗХФ ВЩФШ ФПМШЛП УФБФЙ-
УФЙЮЕУЛЙЕ ЪБЛПОПНЕТОПУФЙ. фЕПТЙС НПЦЕФ ДБФШ ТЕГЕРФЩ ЧЩЮЙУ-
МЕОЙС ОБВМАДБЕНЩИ ЖЙЪЙЮЕУЛЙИ ЧЕМЙЮЙО, ОП РТПОЙЛОПЧЕОЙЕ
Ч УХЭОПУФШ СЧМЕОЙК ПЛБЪЩЧБЕФУС РТЙОГЙРЙБМШОП ОЕЧПЪНПЦОЩН.
ч ПЗТБОЙЮЕООПК ПВМБУФЙ ЖЙЪЙЮЕУЛЙИ СЧМЕОЙК ФБЛБС ФЕПТЙС
УНПЗМБ РТЙЧЕУФЙ Л ОБХЮОЩН ПФЛТЩФЙСН РЕТЧПУФЕРЕООПЗП ЪОБЮЕ-
ОЙС, ПЗТПНОПЗП РТБЛФЙЮЕУЛПЗП ЬЖЖЕЛФБ. оП ЬФП УПЧЕТЫЕООП ОЕ
ДПЛБЪЩЧБЕФ РПМОПЗП УППФЧЕФУФЧЙС нЙТБ ЛЧБОФПЧПК НЕИБОЙЛЙ
ТЕБМШОПНХ нЙТХ. нЙТ ЙОДЕФЕТНЙОЙЪНБ ЕЭЕ ЗПТЫЕ нЙТБ РПМ-
ОПК ДЕФЕТНЙОЙТПЧБООПУФЙ ФПЮОЩИ ОБХЛ ЛМБУУЙЮЕУЛПЗП РЕТЙПДБ.
тБУРТПУФТБОЕОЙЕ РТЙОГЙРПЧ ЛЧБОФПЧПК НЕИБОЙЛЙ ОБ ЧЕУШ нЙТ
РТЙЧЕМП ВЩ Л ПВЕУГЕОЙЧБОЙА ОБХЮОПЗП РПЪОБОЙС Й ОЙЗЙМЙЪНХ.
тХЛПЧПДУФЧП ЦЕ Ч ЦЙЪОЙ РТЙОГЙРПН, ЮФП ЧУЕ ОЕ ЙНЕЕФ УНЩУМБ,
ДПМЦОП ЧЩЪЧБФШ ГЙОЙЮМПЕ ПФОПЫЕОЙЕ ЛП ЧУЕН ЧЩУПЛЙН РПВХЦ-
ДЕОЙСН Й УФТЕНМЕОЙСН ДХЫЙ ЮЕМПЧЕЛБ. "фЩ ЧЕТЙЫШ Ч ЙЗТБА-
ЭЕЗП Ч ЛПУФЙ ВПЗБ, Б С - Ч РПМОХА ЪБЛПОПНЕТОПУФШ Ч нЙТЕ ПВЯ-
ЕЛФЙЧОП УХЭЕЗП...",- РЙУБМ Ч 1947 ЗПДХ ьКОЫФЕКО нБЛУХ
вПТОХ, ПДОПНХ ЙЪ ПУОПЧБФЕМЕК ЛЧБОФПЧПК НЕИБОЙЛЙ, ПФЛТЩЧЫЕНХ
УФБФЙУФЙЮЕУЛХА ЙОФЕТРТЕФБГЙА ТЕЫЕОЙС ЕЕ ХТБЧОЕОЙК. ч ФЕ
ЗПДЩ Ч ЬФЙИ УЧПЙИ ЧЪЗМСДБИ ьКОЫФЕКО ВЩМ РПЮФЙ ПДЙОПЛ. оП
ЧТЕНЕОБ ЙЪНЕОЙМЙУШ, Й ФЕРЕТШ ЖЙЪЙЛЙ, ЪБДХНЩЧБАЭЙЕУС ОБД
ПУОПЧБНЙ УЧПЕК ОБХЛЙ, ОЕ ХДПЧМЕФЧПТСАФУС ПДОПК ЧОЕЫОЕК УФП-
ТПОПК МПЗЙЮЕУЛПЗП РПУФТПЕОЙС, Б УФТЕНСФУС ОБКФЙ ОПЧЩЕ РТЙО-
ГЙРЩ, ПФЧЕЮБАЭЙЕ ТЕБМШОПНХ нЙТХ Й, ЪОБЮЙФ, НБФЕТЙБМЙУФЙЮЕ-
УЛПК ЖЙМПУПЖЙЙ.

йУФЙООБС НЕИБОЙЛБ, ФП ЕУФШ НЕИБОЙЛБ ДЕКУФЧЙФЕМШОПЗП
нЙТБ, ДПМЦОБ ВЩФШ ПУОПЧБОБ ОБ РТЙОГЙРБИ РТЙЮЙООПУФЙ ЕУФЕ-
УФЧПЪОБОЙС. ч ЮБУФОПУФЙ, ПОБ ДПМЦОБ ХДПЧМЕФЧПТСФШ ХУМПЧЙСН
РТПУФТБОУФЧЕООПЗП Й ЧТЕНЕООПЗП ТБЪМЙЮЙС РТЙЮЙО Й УМЕДУФЧЙК
Й ВЩФШ, УМЕДПЧБФЕМШОП, НЕИБОЙЛПК ЛПОЕЮОПЗП ИПДБ ЧТЕНЕОЙ. фБ-
ЛБС НЕИБОЙЛБ ДПМЦОБ ЧЛМАЮБФШ Ч УЕВС ЛБЛ ДЧЕ ЛТБКОЙИ УИЕНЩ
НЕИБОЙЛХ ЛМБУУЙЮЕУЛХА (у =Пo) Й НЕИБОЙЛХ БФПНБ (у  =0).
            2                        2
нЙТ У ЛПОЕЮОЩН ИПДПН ЧТЕНЕОЙ ОЕ СЧМСЕФУС РТПУФП РТПНЕ-
ЦХФПЮОЩН НЕЦДХ нЙТПН ЛМБУУЙЮЕУЛПК НЕИБОЙЛЙ Й нЙТПН НЕ-
ИБОЙЛЙ БФПНБ. лПОЕЮОЩК ИПД ЧТЕНЕОЙ УФБОПЧЙФУС ЖЙЪЙЮЕУЛПК
ТЕБМШОПУФША, ОБДЕМСАЭЕК нЙТ ОПЧЩНЙ ЛБЮЕУФЧБНЙ. рТЕЧТБЭЕ-
ОЙЕ РТЙЮЙО Ч УМЕДУФЧЙС ФТЕВХЕФ РТЕПДПМЕОЙС "РХУФПК" ФПЮЛЙ
РТПУФТБОУФЧБ. вЕЪ ДБМШОПДЕКУФЧЙС РЕТЕОПУ ЮЕТЕЪ ЬФХ ВЕЪДОХ
ДЕКУФЧЙС ПДОПК ФПЮЛЙ ОБ ДТХЗХА НПЦЕФ ПУХЭЕУФЧМСФШУС ФПМШЛП
У РПНПЭША ФЕЮЕОЙС ЧТЕНЕОЙ. ч ЬМЕНЕОФБТОПН БЛФЕ ЬФПЗП РЕТЕ-
ОПУБ ХЦЕ ОЕФ НБФЕТЙБМШОЩИ ФЕМ, ЕУФШ ФПМШЛП РТПУФТБОУФЧП Й
ЧТЕНС. рПЬФПНХ УЛПТПУФШ РТЕЧТБЭЕОЙК РТЙЮЙО Ч УМЕДУФЧЙС, ФП
ЕУФШ ЧЕМЙЮЙОБ у , ЕДЧБ МЙ ЪБЧЙУЙФ ПФ УЧПКУФЧ ФЕМ. уЛПТЕЕ ЧУЕЗП,
           2
ПОБ СЧМСЕФУС РПУФПСООПК ЧЕМЙЮЙОПК, ЕДЙОПК ДМС ЧУЕЗП нЙТБ.
нЩ ЧЙДЙН, ЮФП РТПГЕУУЩ Ч нЙТЕ РТПЙУИПДСФ ОЕ ФПМШЛП ЧП ЧТЕ-
НЕОЙ, ОП Й У РПНПЭША ЧТЕНЕОЙ. иПД ЧТЕНЕОЙ СЧМСЕФУС БЛФЙЧ-
ОЩН УЧПКУФЧПН, ВМБЗПДБТС ЛПФПТПНХ ЧТЕНС НПЦЕФ ПЛБЪЩЧБФШ
НЕИБОЙЮЕУЛЙЕ ЧПЪДЕКУФЧЙС ОБ НБФЕТЙБМШОЩЕ УЙУФЕНЩ. еУФЕУФ-
ЧЕООП ДХНБФШ, ЮФП ИПД ЧТЕНЕОЙ СЧМСЕФУС ОЕПФЯЕНМЕНЩН ЕЗП
УЧПКУФЧПН, РПДПВОЩН ФПНХ ЛБЛ УЛПТПУФШ C  =300000 ЛН/У СЧМС-
                       1
ЕФУС ПВСЪБФЕМШОЩН УЧПКУФЧПН УЧЕФБ. фПЗДБ ОЕРТЕУФБООПЕ ФЕЮЕОЙЕ
ЧТЕНЕОЙ, ЧПЪДЕКУФЧХС ОБ НБФЕТЙБМШОЩЕ УЙУФЕНЩ, ВХДЕФ РТЕРСФ-
УФЧПЧБФШ ОБУФХРМЕОЙА ТБЧОПЧЕУОЩИ УПУФПСОЙК. уМЕДПЧБФЕМШОП,
Ч УЧПКУФЧБИ ЧТЕНЕОЙ Й УМЕДХЕФ ЙУЛБФШ ЙУФПЮОЙЛ, РПДДЕТЦЙЧБ-
АЭЙК ЦЙЪОЕООЩЕ СЧМЕОЙС нЙТБ.

рПОСФЙЕ ФЕЮЕОЙС ЧТЕНЕОЙ ДПМЦОП ВЩФШ УЧСЪБОП У ОБРТБЧМЕО-
ОПУФША. йОЩНЙ УМПЧБНЙ, ЧЕМЙЮЙОБ C  ДПМЦОБ ЙНЕФШ ПРТЕДЕМЕО-
                 2
ОЩК ЪОБЛ. мПЗЙЮЕУЛЙ УМЕДХЕФ ЙНЕФШ ЧПЪНПЦОПУФШ РТЕДУФБЧЙФШ
нЙТ, Ч ЛПФПТПН ФЕЮЕОЙЕ ЧТЕНЕОЙ ЙНЕЕФ ДТХЗХА ОБРТБЧМЕООПУФШ,
ФП ЕУФШ нЙТ У ДТХЗЙН ЪОБЛПН у  . фЕРЕТШ ДПРХУФЙН, ЮФП ЙЪ ФПЮЛЙ
                 2
УМЕДУФЧЙС НЩ ТБУУНБФТЙЧБЕН РТЙЮЙОХ. фПЗДБ РТЙ МАВПН ОБ-
РТБЧМЕОЙЙ ИПД ЧТЕНЕОЙ ДПМЦЕО ВЩФШ ОБРТБЧМЕО Ч ОБЫХ УФП-
ТПОХ. ч ЮЕН ЦЕ НПЦЕФ УЛБЪБФШУС РЕТЕНЕОБ ОБРТБЧМЕООПУФЙ ЧТЕ-
НЕОЙ? зЕПНЕФТЙС ПУФБЧМСЕФ ЕДЙОУФЧЕООХА ЧПЪНПЦОПУФШ ПФЧЕФБ:
ФЕЮЕОЙЕ ЧТЕНЕОЙ - ЬФП ОЕ РТПУФП УЛПТПУФШ, Б МЙОЕКОБС УЛПТПУФШ
РПЧПТПФБ, ЛПФПТЩК НПЦЕФ РТПЙУИПДЙФШ РП ЮБУПЧПК УФТЕМЛЕ ЙМЙ
РТПФЙЧ. рПОСФЙС РП Й РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ ТБЧОПУЙМШОЩ
РПОСФЙСН РТБЧПЕ Й МЕЧПЕ. фБЛ, ЙНЕС РЕТЕД УПВПК РМПУЛПУФШ
ЧПМЮЛБ, НЩ НПЦЕН УЛБЪБФШ, ЮФП ЧТБЭЕОЙЕ РТПЙУИПДЙФ РП ЮБУП-
ЧПК УФТЕМЛЕ, ЛПЗДБ УБНБС ХДБМЕООБС ПФ ОБЫЙИ ОПЗ ФПЮЛБ
ЧПМЮЛБ ЙДЕФ ЧРТБЧП, Б РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ, ЛПЗДБ ПОБ ЙДЕФ
ЧМЕЧП. чПЪЧТБЭБСУШ Л РТЕЦОЕК РПЪЙГЙЙ, ЛПЗДБ ЙЪ УМЕДУФЧЙС НЩ
ТБУУНБФТЙЧБМЙ РТЙЮЙОХ, ДПРХУФЙН, ЮФП ФЕЮЕОЙЕ ЧТЕНЕОЙ РТЕД-
УФБЧМСЕФ УПВПК РПЧПТПФ ОБРТБЧП. ьФП ПВУФПСФЕМШУФЧП ХУМПЧОП
ПФНЕФЙН ЪОБЛПН РМАУ Х C . фЕРЕТШ ПФТБЪЙН УЕВС Ч ЪЕТЛБМЕ.
               2
дМС МЙГБ, ЪБНЕОСАЭЕЗП ОБУ Ч ЪЕТЛБМЕ, ПФНЕЮЕООЩК ОБНЙ РПЧП-
ТПФ ЧРТБЧП ВХДЕФ РПЧПТПФПН ЧМЕЧП. рПЬФПНХ ОБЫЕ ЪЕТЛБМШОПЕ
ПФПВТБЦЕОЙЕ ДПМЦОП УФБЧЙФШ Х C  ЪОБЛ НЙОХУ. оП ЬФП ПЪОБЮБЕФ,
                  2
ЮФП ДМС ОЕЗП ЧТЕНС ФЕЮЕФ Ч РТПФЙЧПРПМПЦОХА УФПТПОХ. йФБЛ,
нЙТ У РТПФЙЧПРПМПЦОЩН ФЕЮЕОЙЕН ЧТЕНЕОЙ ТБЧОПУЙМЕО ОБЫЕНХ
нЙТХ, ПФТБЦЕООПНХ Ч ЪЕТЛБМЕ.

ч ЪЕТЛБМШОП ПФТБЦЕООПН нЙТЕ РПМОПУФША УПИТБОСЕФУС РТЙ-
ЮЙООПУФШ. рПЬФПНХ Ч нЙТЕ У РТПФЙЧПРПМПЦОЩН ФЕЮЕОЙЕН ЧТЕ-
НЕОЙ УПВЩФЙС ДПМЦОЩ ТБЪЧЙЧБФШУС УФПМШ ЦЕ ЪБЛПОПНЕТОП, ЛБЛ
Й Ч ОБЫЕН нЙТЕ. рТЙ ДТХЗПН ОБРТБЧМЕОЙЙ ЧТЕНЕОЙ ЮЕМПЧЕЛ
ВХДЕФ ИПДЙФШ, ЛБЛ ПВЩЮОП, МЙГПН ЧРЕТЕД, Й ДМС ОЕЗП РПНЕОСАФУС
НЕУФБНЙ ФПМШЛП РТБЧПЕ У МЕЧЩН. пЫЙВПЮОП ДХНБФШ, ЮФП, РХУФЙЧ
ЛЙОПЖЙМШН ОБЫЕЗП нЙТБ Ч ПВТБФОХА УФПТПОХ, НЩ РПМХЮЙН ЛБТ-
ФЙОХ нЙТБ РТПФЙЧПРПМПЦОПК ОБРТБЧМЕООПУФЙ ЧТЕНЕОЙ. ч ЪБЛП-
ОБИ РТЙТПДЩ ОЕМШЪС ЖПТНБМШОП НЕОСФШ ЪОБЛ Х РТПНЕЦХФЛПЧ
ЧТЕНЕОЙ. ьФП РТЙЧПДЙФ Л ОБТХЫЕОЙА РТЙЮЙООПУФЙ, ФП ЕУФШ Л ОЕ-
МЕРПУФЙ, Л нЙТХ, ЛПФПТЩК ОЕ НПЦЕФ УХЭЕУФЧПЧБФШ. еУМЙ ФЕЮЕОЙЕ
ЧТЕНЕОЙ ЧМЙСЕФ ОБ НБФЕТЙБМШОЩЕ УЙУФЕНЩ, ФП РТЙ ЙЪНЕОЕОЙЙ
ЕЗП ОБРТБЧМЕООПУФЙ ДПМЦОЩ ЙЪНЕОЙФШУС Й ЬФЙ ЧМЙСОЙС. рПЬФПНХ
нЙТ, ПФТБЦЕООЩК Ч ЪЕТЛБМЕ, РП НЕИБОЙЮЕУЛЙН УЧПКУФЧБН ДПМ-
ЦЕО ПФМЙЮБФШУС ПФ ОБЫЕЗП нЙТБ. лМБУУЙЮЕУЛБС ЦЕ НЕИБОЙЛБ
ХФЧЕТЦДБЕФ ФПЦДЕУФЧЕООПУФШ ЬФЙИ нЙТПЧ. дП ОЕДБЧОЕЗП ЧТЕНЕОЙ
ЬФХ ФПЦДЕУФЧЕООПУФШ РПМБЗБМБ Й БФПНОБС НЕИБОЙЛБ, ОБЪЩЧБС
ЕЕ РТЙОГЙРПН УПИТБОЕОЙС ЮЕФОПУФЙ. пДОБЛП ЙУУМЕДПЧБОЙС мЙ
Й сОЗБ СДЕТОЩИ РТПГЕУУПЧ РТЙ УМБВЩИ ЧЪБЙНПДЕКУФЧЙСИ РПЛБ-
ЪБМЙ ПЫЙВПЮОПУФШ ЬФПЗП РТЙОГЙРБ. оП ЪБДПМЗП ДП ЬФПЗП ПФЛТЩ-
ФЙС ЬМЕНЕОФБТОЩЕ ОБВМАДЕОЙС ОБД ПУПВЕООПУФСНЙ ВЙПМПЗЙЮЕ-
УЛПК ЦЙЪОЙ ОБЗМСДОП РПЛБЪЩЧБМЙ ПФМЙЮЙЕ нЙТБ ПФ ЕЗП ЪЕТЛБМШ-
ОПЗП ПФТБЦЕОЙС. дПУФБФПЮОП ПВТБФЙФШ ЧОЙНБОЙЕ ОБ МЙГБ, ЛПФП-
ТЩЕ Ч ПФТБЦЕООПК МБВПТБФПТЙЙ РТПЙЪЧПДСФ ПРЩФЩ. пОЙ ТБВП-
ФБАФ МЕЧПК ТХЛПК, УЕТДГЕ Х ОЙИ ТБУРПМПЦЕОП УРТБЧБ, Й ХЦЕ РП
ЬФПНХ РТЙЪОБЛХ НПЦОП ПФМЙЮЙФШ ДЕКУФЧЙФЕМШОХА МБВПТБФПТЙА
ПФ МБВПТБФПТЙЙ, ПФТБЦЕООПК Ч ЪЕТЛБМЕ. нПТЖПМПЗЙС ЦЙЧПФОЩИ
Й ТБУФЕОЙК ДБЕФ НОПЗПЮЙУМЕООЩЕ РТЙНЕТЩ БУЙННЕФТЙЙ, ПФМЙ-
ЮБАЭЕК РТБЧПЕ ПФ МЕЧПЗП. оБРТЙНЕТ, Х НПММАУЛПЧ ТБЛПЧЙОЩ
РПЮФЙ ЧУЕЗДБ ЪБЛТХЮЕОЩ Ч РТБЧХА УФПТПОХ. нЙЛТПВЩ ПВТБЪХАФ
ЛПМПОЙЙ ПРТЕДЕМЕООПК УРЙТБМШОПК УФТХЛФХТЩ. рПДПВОБС БУЙН-
НЕФТЙС, ОЕ ЪБЧЙУСЭБС ПФ ФПЗП, Ч ЛБЛПН РПМХЫБТЙЙ ъЕНМЙ УХЭЕ
УФЧХЕФ ПТЗБОЙЪН, ОБВМАДБЕФУС Й Х ТБУФЕОЙК. оБРТЙНЕТ, Ч
РТПЧПДСЭЙИ УПУХДБИ ЧУЕЗДБ РТЕДРПЮФЙФЕМШОБ МЕЧБС УРЙТБМШ
бУЙННЕФТЙС ПТЗБОЙЪНПЧ РТПСЧМСЕФУС ОЕ ФПМШЛП Ч ЙИ НПТЖПМП-
ЗЙЙ. ч УЕТЕДЙОЕ РТПЫМПЗП ЧЕЛБ мХЙ рБУФПТ ПФЛТЩМ ИЙНЙЮЕ-
УЛХА БУЙННЕФТЙА РТПФПРМБЪНЩ Й ТСДПН ЪБНЕЮБФЕМШОЩИ ЙУУМЕ-
ДПЧБОЙК РПЛБЪБМ, ЮФП БУЙННЕФТЙС СЧМСЕФУС ПУОПЧОЩН УЧПКУФ-
ЧПН ЦЙЪОЙ. уМПЦОЩЕ, ИЙНЙЮЕУЛЙ ПДЙОБЛПЧЩЕ НПМЕЛХМЩ НПЗХФ
ВЩФШ РПУФТПЕОЩ РП РТБЧПНХ ЙМЙ МЕЧПНХ ЧЙОФХ. уНЕУЙ, ЛПФПТЩЕ
ЧУФТЕЮБАФУС Ч ОЕПТЗБОЙЮЕУЛПК РТЙТПДЕ, УПДЕТЦБФ ПДЙОБЛПЧПЕ
ЛПМЙЮЕУФЧП РТБЧЩИ Й МЕЧЩИ ЖПТН. ч РТПФПРМБЪНЕ ЦЕ ОБВМАДБ-
ЕФУС ТЕЪЛПЕ ОЕТБЧЕОУФЧП РТБЧЩИ Й МЕЧЩИ НПМЕЛХМ. чПЪДЕКУФЧЙЕ
ОБ ПТЗБОЙЪН РТБЧЩИ Й МЕЧЩИ НПМЕЛХМ ТБЪМЙЮОП. фБЛ, ОБРТЙНЕТ,
МЕЧПЧТБЭБАЭБС ЗМАЛПЪБ РПЮФЙ ОЕ ХУЧБЙЧБЕФУС ПТЗБОЙЪНПН.
хРПТОБС, РЕТЕДБАЭБСУС РП ОБУМЕДУФЧХ БУЙННЕФТЙС ПТЗБОЙЪНПЧ
ОЕ НПЦЕФ ВЩФШ УМХЮБКОПК. пЮЕЧЙДОП, ПОБ СЧМСЕФУС УМЕДУФЧЙЕН
ЪБЛПОПЧ РТЙТПДЩ, Ч ЛПФПТЩИ БУЙННЕФТЙС РПСЧМСЕФУС ЙЪ-ЪБ ОБ-
РТБЧМЕООПУФЙ ЧТЕНЕОЙ. бУЙННЕФТЙС ПТЗБОЙЪНПЧ НПЦЕФ ВЩФШ ОЕ
ФПМШЛП РБУУЙЧОЩН УМЕДУФЧЙЕН ЬФЙИ ЪБЛПОПЧ, ОП Й УРЕГЙБМШОЩН
ХУФТПКУФЧПН ДМС ХУЙМЕОЙС ЦЙЪОЕООЩИ РТПГЕУУПЧ У РПНПЭША
ИПДБ ЧТЕНЕОЙ.

чЕМЙЮЙОБ у  НЕОСЕФ ЪОБЛ РТЙ ПФТБЦЕОЙЙ Ч ЪЕТЛБМЕ. фБЛЙЕ
      2
ЧЕМЙЮЙОЩ ОБЪЩЧБАФУС Ч НБФЕНБФЙЛЕ РУЕЧДПУЛБМСТБНЙ Ч ПФМЙ-
ЮЙЕ ПФ ПВЩЮОЩИ ЧЕМЙЮЙО - УЛБМСТПЧ, ЛБЛЙНЙ СЧМСАФУС НБУУБ,
ПВЯЕН, ФЕНРЕТБФХТБ Й Ф. Д. рУЕЧДПУЛБМСТ у   НПЦОП УЮЙФБФШ
                     2
ПТЙЕОФЙТПЧБООЩН РП ПУЙ РТЙЮЙОБ-УМЕДУФЧЙЕ. ч УЙМХ ХУМПЧ-

ОПУФЙ ЪОБЛБ C  РТЙ МАВПН ОБРТБЧМЕОЙЙ ЧТЕНЕОЙ ЬФПФ ПТЙЕОФЙ-
         2
ТПЧБООЩК РУЕЧДПУЛБМСТ НПЦОП УЮЙФБФШ ОБРТБЧМЕООЩН ОБ ОБУ,
ЛПЗДБ НЩ ЙЪ РТЙЮЙОЩ ТБУУНБФТЙЧБЕН УМЕДУФЧЙЕ. оП ПО РП-
РТЕЦОЕНХ ВХДЕФ ОБРТБЧМЕО Л ОБН, ЕУМЙ НЩ ФЕРЕТШ ЙЪ УМЕДУФЧЙС
ВХДЕН УНПФТЕФШ ОБ РТЙЮЙОХ. дЕКУФЧЙФЕМШОП, РТЙ ЬФПН РЕТЕИПДЕ
ЧТЕНЕООПЕ Й РТПУФТБОУФЧЕООПЕ ТБЪМЙЮЙС РТЙЮЙО Й УМЕДУФЧЙС
НЕОСАФ ЪОБЛЙ, ОП НЕОСАФУС НЕУФБНЙ Й РТБЧПЕ У МЕЧЩН. ъОБЮЙФ,
ИПД ЧТЕНЕОЙ, ЙНЕС ПДОХ Й ФХ ЦЕ ЧЕМЙЮЙОХ, ОБРТБЧМЕО Ч РТЙ-
ЮЙОЕ Й Ч УМЕДУФЧЙЙ Ч ТБЪОЩЕ УФПТПОЩ. ч УМХЮБЕ ДЧХИ ФЕМ РТЙ-
ЮЙОЩ ПЛБЪЩЧБАФУС ОЕТБЪМЙЮЙНЩНЙ ПФ УМЕДУФЧЙК. оП ФБЛ ЬФП
Й ЕУФШ Ч ДЕКУФЧЙФЕМШОПУФЙ: ОБРТЙНЕТ, РТЙ УПХДБТЕОЙЙ ДЧХИ ЫБ-
ТПЧ ОЕМШЪС ТБЪМЙЮЙФШ, ЛБЛПК ЙЪ ОЙИ СЧМСЕФУС РТЙЮЙОПК ЙИ ДЕ-
ЖПТНБГЙЙ. ч РТЙТПДЕ ЧУЕЗДБ УХЭЕУФЧХАФ ФПМШЛП ЧЪБЙНПДЕК-
УФЧЙС, Й ЧЩТБЦЕОЙЕН ЬФПЗП СЧМСЕФУС ФТЕФЙК ЪБЛПО оШАФПОБ.
рПТБЪЙФЕМШОП, ЮФП ЬФПФ ЪБЛПО ПЛБЪЩЧБЕФУС РТПУФЩН УМЕДУФЧЙЕН
УЧПКУФЧ РТЙЮЙООПУФЙ Й ИПДБ ЧТЕНЕОЙ. дЕКУФЧЙЕ Й РТПФЙЧПДЕК-
УФЧЙЕ ПВТБЪХАФ ПДОП СЧМЕОЙЕ, Й НЕЦДХ ОЙНЙ ОЕ НПЦЕФ ВЩФШ
ТБЪТЩЧБ ЧП ЧТЕНЕОЙ. рПЬФПНХ ОЕЧПЪНПЦОП ДЧЙЦЕОЙЕ УЙУФЕНЩ
Ч ГЕМПН ЪБ УЮЕФ ЧОХФТЕООЙИ УЙМ, ФП ЕУФШ ОЕЧПЪНПЦОЩ ДЧЙЗБФЕМЙ
ФЙРБ РТЕУМПЧХФПК "НБЫЙОЩ дЙОБ". пФУАДБ ЕЭЕ НПЦОП ЪБЛМА-
ЮЙФШ ПВ ПДОПН ЙЪ ЖХОДБНЕОФБМШОЩИ УЧПКУФЧ ЧТЕНЕОЙ. дПРХУФЙН,
ЮФП ОЕЛПФПТЩН РТЙЕНПН ОБН ХДБМПУШ ЙЪНЕОЙФШ ИПД ЧТЕНЕОЙ
Ч ЪБДБООПК НБФЕТЙБМШОПК УЙУФЕНЕ. рТЙ ЬФПН ОБН, НПЦЕФ ВЩФШ,
Й ХДБУФУС ЙЪНЕОЙФШ ОБРТСЦЕОЙС Ч УЙУФЕНЕ, Б УМЕДПЧБФЕМШОП, ЕЕ-
ЬОЕТЗЙА. оП РТЙОГЙРЙБМШОП ОЕЧПЪНПЦОП ЙЪНЕОЙФШ ПВЭЕЕ ЛПМЙ-
ЮЕУФЧП ДЧЙЦЕОЙС УЙУФЕНЩ, ФП ЕУФШ РПМХЮЙФШ ЙНРХМШУ, ТБЧОП-
УЙМШОЩК ЧОЕЫОЕНХ ЧПЪДЕКУФЧЙА. ъОБЮЙФ, ЧТЕНС НПЦЕФ ВЩФШ ОП-
УЙФЕМЕН ЬОЕТЗЙЙ, ОП ОЕ ЙНРХМШУБ. чТЕНС СЧМСЕФУС НБФЕТЙБМШ-
ОПК ТЕБМШОПУФША, ОЕ ЙНЕАЭЕК ЙНРХМШУБ. пВТБЪОП ЧЩТБЦБСУШ,
ПФ ЧТЕНЕОЙ ОЕМШЪС ПФФПМЛОХФШУС, Й ПОП ОЕ НПЦЕФ ВЩФШ ЛТЩМШСНЙ
ЛПУНЙЮЕУЛПЗП РПМЕФБ.

дМС РПМХЮЕОЙС РТЙЮЙООП-УМЕДУФЧЕООЩИ ТБЪМЙЮЙК РБТЩ ФЕМ
ПЛБЪЩЧБЕФУС ОЕДПУФБФПЮОП. оЕПВИПДЙНП ДЕКУФЧЙЕ ОБ ОЕЕ ФТЕФШ-
ЕЗП ФЕМБ. фПЗДБ РПМХЮБЕФУС ЧОЕЫОСС УЙМБ, ФП ЕУФШ РТЙЮЙОБ,
ДЕКУФЧХАЭБС ОБ ПДОП ЙЪ ФЕМ ОБЫЕК РБТЩ. рПД ДЕКУФЧЙЕН ЬФПК
РТЙЮЙОЩ НПЗХФ ЧПЪОЙЛОХФШ УМЕДУФЧЙС: УЙМБ ДЕКУФЧЙС ОБ ДТХЗПЕ
ФЕМП Й ПДОПЧТЕНЕООП РТПФЙЧПДЕКУФЧЙЕ ОБ ФЕМП, У ЛПФПТЩН УЧС-
ЪБОБ РТЙЮЙОБ. дМС УПВМАДЕОЙС ПВЩЮОПЗП УЮЕФБ ЧТЕНЕОЙ ЕЗП ИПД
ОБДП ПТЙЕОФЙТПЧБФШ РП ОБРТБЧМЕОЙА ЧОЕЫОЕК УЙМЩ.

рТЕДУФБЧЙН РТЕДНЕФ ОБ УФПМЕ. оБ ЬФПФ РТЕДНЕФ ДЕКУФЧХЕФ
УЙМБ ФСЦЕУФЙ, ФП ЕУФШ УЙМБ ЧЪБЙНОПЗП РТЙФСЦЕОЙС ъЕНМЙ Й
РТЕДНЕФБ. ьФБ УЙМБ ФСЦЕУФЙ, УЧСЪБООБС У РТЕДНЕФПН, СЧМСЕФУС
РТЙЮЙОПК ДЧХИ УМЕДУФЧЙК, ЧПЪОЙЛБАЭЙИ ПДОПЧТЕНЕООП: УЙМЩ
ДБЧМЕОЙС, РТЙМПЦЕООПК Л УФПМХ, Й ТЕБЛГЙЙ УП УФПТПОЩ УФПМБ,
РТЙМПЦЕООПК Л РТЕДНЕФХ. дПРХУФЙН ФЕРЕТШ, ЮФП ОБЫ РТЕДНЕФ -
ЬФП ЧПМЮПЛ, ЧТБЭБАЭЙКУС Ч ЛБЛХА-ФП УФПТПОХ, ОБРТЙНЕТ РП
ЮБУПЧПК УФТЕМЛЕ, ЕУМЙ УНПФТЕФШ УП УФПТПОЩ УФПМБ. фСЦЕМЩК
ПВПД ЬФПЗП ЧПМЮЛБ ПЛБЪЩЧБЕФ ДБЧМЕОЙЕ ОБ УФПМ ЮЕТЕЪ МЕЗЛХА
ПУШ Й МЕЗЛЙЕ УЧСЪЙ ЕЗП У ПУША. мЙОЕКОХА УЛПТПУФШ РПЧПТПФБ
ФПЮЕЛ ЧПМЮЛБ НПЦОП ТБУУНБФТЙЧБФШ БОБМПЗЙЮОП ИПДХ ЧТЕНЕОЙ
у  ЛБЛ РУЕЧДПУЛБМСТ u, ПТЙЕОФЙТПЧБООЩК РП ПУЙ ЧТБЭЕОЙС.
 2
фБЛ НПЦОП ПРЙУБФШ ЧТБЭЕОЙЕ, УЧСЪЩЧБС УЕВС У ФПЮЛБНЙ УФПМБ.
уЧСЪЩЧБС ЦЕ УЕВС У ФПЮЛБНЙ ПВПДБ ЧПМЮЛБ, НЩ ВХДЕН ОБВМА-
ДБФШ ЧТБЭЕОЙЕ ЛПОГБ ПУЙ ОБ УФПМЕ РТПЙУИПДСЭЙН Ч ФХ ЦЕ УФП-
ТПОХ РП ЮБУПЧПК УФТЕМЛЕ РТЙ ХУМПЧЙЙ РТЕЦОЕЗП РПМПЦЕОЙС
РТБЧПЗП Й МЕЧПЗП. уМЕДПЧБФЕМШОП, РУЕЧДПУЛБМСТ u ДМС ФПЮЕЛ
ПВПДБ РПМХЮБЕФУС ПТЙЕОФЙТПЧБООЩН Ч УФПТПОХ, РТПФЙЧПРПМПЦ-
ОХА ПТЙЕОФБГЙЙ ЧТБЭЕОЙС У РПЪЙГЙЙ ФПЮЕЛ УФПМБ. у ФПЮЛБНЙ
УФПМБ Й ЧПМЮЛБ ПЛБЪЩЧБАФУС УЧСЪБООЩНЙ ДЧЕ ЧЕМЙЮЙОЩ - у ,
                                                      2
Й u, БОБМПЗЙЮОЩЕ РП УЧПЙН УЧПКУФЧБН. рТБЧЙМБ НБФЕНБФЙЛЙ
РПЪЧПМСАФ ЙИ УЛМБДЩЧБФШ. уИПДУФЧП ЧЕМЙЮЙО u Й C  УФБОПЧЙФУС
                                               2
ПУПВЕООП РПМОЩН, ЛПЗДБ ЙИ ОБРТБЧМЕОЙС УПЧРБДБАФ. еУМЙ ДЕК-
УФЧЙФЕМШОП Ч РТЙТПДЕ РТПЙУИПДЙФ ФБЛПЕ УМПЦЕОЙЕ Й ИПД ЧТЕ-
НЕОЙ C  , У ЛПФПТЩН УЧСЪБОЩ ПВЩЮОЩЕ УЙМЩ, ДМС ЧТБЭБАЭЕКУС
      2
УЙУФЕНЩ ЪБНЕОСЕФУС ЧЕМЙЮЙОПК у  + u, ФП НЕЦДХ УФПМПН Й ЧПМЮ-
                  2
ЛПН ЧПЪОЙЛОХФ ДПРПМОЙФЕМШОЩЕ УЙМЩ, ДЕКУФЧХАЭЙЕ ОБ УФПМ Й
ЧПМЮПЛ, УПУФБЧМСАЭЙЕ ДПМА u/C  ПФ ЧЕУБ ЧПМЮЛБ Й ОБРТБЧМЕО-
                             2
ОЩЕ РП ЕЗП ПУЙ. рПСЧМЕОЙЕ ЬФЙИ ДПРПМОЙФЕМШОЩИ ОБРТСЦЕОЙК
ТБЧОПУЙМШОП ХЧЕМЙЮЕОЙА ЬОЕТЗЙЙ.

пВТБЪОП ЗПЧПТС, ЧТЕНС ЧФЕЛБЕФ Ч УЙУФЕНХ ЮЕТЕЪ РТЙЮЙОХ
Л УМЕДУФЧЙА. еУМЙ ЧТБЭЕОЙЕ ХЧЕМЙЮЙЧБЕФ ЧФЕЛБОЙЕ ЧТЕНЕОЙ.
ФПЗДБ УЙУФЕНБ НПЦЕФ ЙЪ ЧТЕНЕОЙ РПМХЮЙФШ ДПРПМОЙФЕМШ-
ОХА ЬОЕТЗЙА. дБМШЫЕ ЧЕУФЙ ФЕПТЕФЙЮЕУЛЙЕ ТБУУХЦДЕОЙС ОЕМШЪС;
ОЕПВИПДЙНП ПРЩФПН ХВЕДЙФШУС Ч РТБЧЙМШОПУФЙ ЬФЙИ ХЦЕ Й ВЕЪ
ФПЗП ПЮЕОШ ДБМЕЛЙИ ЧЩЧПДПЧ.

рПНОА МЕФ ДЧЕОБДГБФШ ОБЪБД НПТПЪОЩК ДЕОШ, ХМЙГЩ ЗП-
ТПДБ Ч МЕЗЛПН ЪЙНОЕН ФХНБОЕ, РПЛХРЛХ ФЕИОЙЮЕУЛЙИ ЧЕУПЧ Ч НБ-
ЗБЪЙОЕ ОБЗМСДОЩИ РПУПВЙК, Б Ч НБЗБЪЙОЕ ЙЗТХЫЕЛ - ЮХДЕУОПЗП
ЗЙТПУЛПРБ. зЙТПУЛПР ПЛБЪБМУС ДЕКУФЧЙФЕМШОП ЮХДЕУОЩН - ОЕ-
ВПМШЫЙН Й ЛПНРБЛФОЩН. рХЭЕООЩК ОЙФЛПК, ПО ДБЧБМ ПЛПМП
300 ПВПТПФПЧ Ч УЕЛХОДХ. рТЙ ЧЕУЕ 150 З РПМХЮБМБУШ УЛПТПУФШ
ПВПДБ u=40 Н/У. ъБЧЕТОХФЩК Ч ВХНБЦОЩК РБЛЕФ ДМС ХУФТБОЕ-
ОЙС ЧПЪДХЫОЩИ ЧМЙСОЙК, ПО ВЩМ РПДЧЕЫЕО У ЧЕТФЙЛБМШОПК ПУША
Л ЛПТПНЩУМХ ЧЕУПЧ. рТЙ ЧТБЭЕОЙЙ ЕЗП РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ,
ЕУМЙ УНПФТЕФШ УЧЕТИХ, ЧЕУЩ РПЛБЪБМЙ ХНЕОШЫЕОЙЕ ЧЕУБ ОБ 5-
10 НЗ. рТЙ ЧТБЭЕОЙЙ ЦЕ РП ЮБУПЧПК УФТЕМЛЕ ОЙЛБЛЙИ ЙЪНЕОЕ-
ОЙК ЧЕУБ ОЕ РТПЙУИПДЙМП. ч РТЙОГЙРЕ ЬФПФ ПРЩФ ВЩМ РПУФБЧМЕО
ОЕЧЕТОП, Й ИПТПЫП УДЕМБООЩК ЗЙТПУЛПР ОЙЮЕЗП ВЩ ОЕ РПЛБЪБМ
ОБ ЧЕУБИ. чЕДШ ЙУЛПНЩЕ УЙМЩ ДЕКУФЧХАФ ОБ ТПФПТ Й ЕЗП ПРТБЧХ
РП ФТЕФШЕНХ ЪБЛПОХ оШАФПОБ. пОЙ ДПМЦОЩ ЛПНРЕОУЙТПЧБФШ
ДТХЗ ДТХЗБ Ч УЙУФЕНЕ ТПФПТ-ПРТБЧБ, Й РПЬФПНХ РПЛБЪБОЙС ЧЕ-
УПЧ ДПМЦОЩ ОЕ НЕОСФШУС. фПМШЛП ЙЪ-ЪБ УЙМШОПЗП ВПС ТПФПТБ
Ч РПДЫЙРОЙЛБИ ЧЕУЩ РПЛБЪБМЙ ЬЖЖЕЛФ. чЩЪЧБООЩЕ ЬФЙН ВПЕН
ЧЙВТБГЙЙ ПФДЕМЙМЙ УЙМХ, ПВМЕЗЮБАЭХА ТПФПТ, ПФ УЙМЩ, РТЙМП-
ЦЕООПК Л ПРТБЧЕ, РЕТЕОЕУС ЕЕ ДЕКУФЧЙЕ ОБ УФПКЛХ ЧЕУПЧ. рПМХ-
ЮЙМБУШ РБТБ УЙМ, РПЧЕТОХЧЫБС ЛПТПНЩУМП ЧЕУПЧ. рХУФШ РТПГЕУУ
ЬФПФ ТБЪДЕМЕОЙС УЙМ ВЩМ УПЧЕТЫЕООП ОЕСУОЩН. оП ЧЕДШ ОБВМА-
ДБМУС ВЕУУРПТОЩК ЬЖЖЕЛФ РПСЧМЕОЙС УЙМ, ДЕКУФЧХАЭЙИ РП ПУЙ
ЗЙТПУЛПРБ Й ЪБЧЙУСЭЙИ, ПФ ОБРТБЧМЕОЙС ЧТБЭЕОЙС, ФП ЕУФШ ФЕИ
УЙМ, ЛПФПТЩЕ РТЕДУЛБЪЩЧБМБ ЙДЕС ИПДБ ЧТЕНЕОЙ Й ЪБЛПОПЧ
РТЙЮЙООПУФЙ. рЕТЕД ЗМБЪБНЙ ПФЛТЩЧБМБУШ УЛБЪПЮОБС РБОПТБНБ
ЖЙЪЙЮЕУЛПЗП ЧПЪДЕКУФЧЙС ЧТЕНЕОЙ ОБ РТЙВПТ. рПСЧЙМБУШ ЧПЪ-
НПЦОПУФШ РХФЕН НЕИБОЙЮЕУЛПЗП ПРЩФБ РПМХЮБФШ УЧЕДЕОЙС П УЧПК-
УФЧБИ РТЙЮЙООЩИ УЧСЪЕК Й ЧТЕНЕОЙ, РПДПВОП ФПНХ ЛБЛ ТБОЕЕ
Ч ЖЙЪЙЮЕУЛЙИ МБВПТБФПТЙСИ ЙЪХЮБМЙУШ УЧПКУФЧБ ЬМЕЛФТЙЮЕУЛЙИ
Й НБЗОЙФОЩИ СЧМЕОЙК. нОПЗЙЕ ФПНБ ЖЙМПУПЖУЛЙИ ТБЪНЩЫМЕОЙК
П УЧПКУФЧБИ РТЙЮЙООПУФЙ НПЗХФ ВЩФШ УОСФЩ У РПМЛЙ. чЕДШ ДБЦЕ
УБНПЕ УЙМШОПЕ ЧППВТБЦЕОЙЕ ОЕ НПЦЕФ УТБЧОЙФШУС У ЬЛУРЕТЙНЕО-
ФБМШОЩН ЙУУМЕДПЧБОЙЕН ТЕБМШОПЗП нЙТБ.

дБЦЕ РЕТЧЩК РТПУФЕКЫЙК ПРЩФ ДБМ ЧПЪНПЦОПУФШ ПРТЕДЕ-
МЙФШ ЪОБЛ Й ЧЕМЙЮЙОХ у  . пВМЕЗЮЕОЙЕ ЗЙТПУЛПРБ ПЪОБЮБЕФ, ЮФП
                      2
ДПРПМОЙФЕМШОЩЕ УЙМЩ ДЕКУФЧХАФ Ч ФПН ЦЕ ОБРТБЧМЕОЙЙ, ЛБЛ Й
ПВЩЮОЩЕ УЙМЩ НЕЦДХ ЗЙТПУЛПРПН Й ПРПТПК. ч ЬФПН УМХЮБЕ у
                                                       2
Й u ЙНЕАФ ПДОП ОБРТБЧМЕОЙЕ Й УЛМБДЩЧБАФУС НЕЦДХ УПВПК.
пВМЕЗЮЕОЙЕ ОБВМАДБМПУШ РТЙ ЧТБЭЕОЙЙ ЗЙТПУЛПРБ РТПФЙЧ ЮБ-
УПЧПК УФТЕМЛЙ, ЕУМЙ УНПФТЕФШ УЧЕТИХ, Б ЪОБЮЙФ, РП ЮБУПЧПК
УФТЕМЛЕ, ЕУМЙ УНПФТЕФШ УП УФПТПОЩ ПРПТЩ. рПМХЮБЕФУС, ЮФП ИПД
ЧТЕНЕОЙ РТЕДУФБЧМСЕФ УПВПК РПЧПТПФ РП ЮБУПЧПК УФТЕМЛЕ, ЕУМЙ
УНПФТЕФШ ЙЪ ПДОПК ЧЪБЙНПДЕКУФЧХАЭЕК ФПЮЛЙ ОБ ДТХЗХА. оЕ-
ЙЪНЕООПУФШ ЦЕ РПЛБЪБОЙК ЧЕУПЧ РТЙ ЧТБЭЕОЙЙ ЧПМЮЛБ РП ЮБУП-
ЧПК УФТЕМЛЕ (УНПФТС УЧЕТИХ) ЗПЧПТЙФ П ФПН, ЮФП u РТЙПВТЕФБЕФ
УЧПКУФЧБ C  ФПМШЛП РТЙ УПЧРБДЕОЙЙ ЙИ ОБРТБЧМЕОЙК: ФП ЕУФШ
          2
ФПЗДБ, ЛПЗДБ ЙНЕЕФУС УЙМБ, ДЕКУФЧХАЭБС Ч ОБРТБЧМЕОЙЙ u. фЕ-
РЕТШ НПЦОП ДБФШ НБФЕНБФЙЮЕУЛПЕ ПРТЕДЕМЕОЙЕ ЪОБЛБ C  ИПД
                                                  2
ЧТЕНЕОЙ ОБЫЕЗП нЙТБ СЧМСЕФУС РУЕЧДПУЛБМСТПН, РПМПЦЙФЕМШ-
ОЩН Ч МЕЧПК УЙУФЕНЕ ЛППТДЙОБФ. чЕМЙЮЙОБ у  ПРТЕДЕМСЕФУС ПФ-
                                         2
ОПЫЕОЙЕН ПУОПЧОЩИ УЙМ Л ДПРПМОЙФЕМШОЩН, ХНОПЦЕООЩН ОБ
МЙОЕКОХА УЛПТПУФШ РПЧПТПФБ ЗЙТПУЛПРБ u. рПМХЮБЕФУС ЪОБЮЕОЙЕ
РПТСДЛБ ФЩУСЮЙ ЛЙМПНЕФТПЧ Ч УЕЛХОДХ. дБМШОЕКЫЙЕ ПРЩФЩ
РПЪЧПМЙМЙ ХФПЮОЙФШ ЬФП ЪОБЮЕОЙЕ. нПЦОП УЮЙФБФШ у  =
                                                2
=+700 ЛН/У (Ч МЕЧПК   УЙУФЕНЕ ЛППТДЙОБФ) У ПЫЙВЛПК
+50 ЛН/У. дТХЗПК, ХЦЕ РТЙОГЙРЙБМШОЩК ТЕЪХМШФБФ ПРЩФБ ЪБ-
ЛМАЮБЕФУС Ч ЧПЪНПЦОПУФЙ ТБЪДЕМЙФШ ФПЮЛЙ РТЙМПЦЕОЙС ДПРПМ-
ОЙФЕМШОЩИ УЙМ, ФП ЕУФШ ПВТБЪПЧБФШ РБТХ. ъОБЮЙФ, ЧТЕНС НПЦЕФ
ОЕ ФПМШЛП УППВЭБФШ УЙУФЕНЕ ДПРПМОЙФЕМШОХА ЬОЕТЗЙА, ОП Й ДП-
РПМОЙФЕМШОЩК НПНЕОФ ЧТБЭЕОЙС.

ьФЙН ПРЩФПН ВЩМ ОБЮБФ РЕТЧЩК ГЙЛМ МБВПТБФПТОЩИ ЙУУМЕ-
ДПЧБОЙК. йЪХЮБМПУШ РПЧЕДЕОЙЕ ХЦЕ ОБУФПСЭЙИ ЗЙТПУЛПРПЧ БЧЙБ-
ГЙПООЩИ РТЙВПТПЧ. рТЙ ТБЪОПН РПМПЦЕОЙЙ ПУЙ ЗЙТПУЛПРПЧ ЙЪХ-
ЮБМПУШ ПФЛМПОЕОЙЕ ЧЕУПЧ Й ПФЛМПОЕОЙЕ ДМЙООЩИ НБСФОЙЛПЧ (ПФ
3 ДП 11 Н), ФЕМПН ЛПФПТЩИ УМХЦЙМЙ ЗЙТПУЛПРЩ. чП ЧУЕИ УМХ-
ЮБСИ ДМС РПМХЮЕОЙС ЬЖЖЕЛФПЧ ВЩМЙ ОЕПВИПДЙНЩ ЧЙВТБГЙЙ,
ПУХЭЕУФЧМСЕНЩЕ ЙМЙ НПФПТПН У ЬЛУГЕОФТЙЛПН, ЙМЙ У РПНПЭША
ЬМЕЛФТПНБЗОЙФОПЗП ТЕМЕ. пЛБЪБМПУШ, ЮФП ДПРПМОЙФЕМШОЩЕ УЙМЩ
ИПДБ ЧТЕНЕОЙ ЧУЕЗДБ ДЕКУФЧХАФ РП ПУЙ ЗЙТПУЛПРБ, ОП ОБРТБЧМЕ-
ОЙЕ ЙИ ЪБЧЙУЙФ ПФ ФПЗП, У ЮЕН УЧСЪБО ЙУФПЮОЙЛ ЧЙВТБГЙК -
У ФПЮЛПК ПРПТЩ ЙМЙ У ТПФПТПН. фБЛ, ОБРТЙНЕТ, ОБ ЧЕУБИ РТЙ
ЧЙВТБГЙЙ ПРПТЩ ЛПТПНЩУМБ ЧТБЭБАЭЙКУС РТПФЙЧ ЮБУПЧПК
УФТЕМЛЙ ЗЙТПУЛПР (УНПФТС УЧЕТИХ) ОЕ УФБОПЧЙМУС МЕЗЮЕ, ЛБЛ
ВЩМП Ч РЕТЧПН ПРЩФЕ, Б, ОБПВПТПФ, ХЧЕМЙЮЙЧБМ ЧЕУ. рТЙ НБМЩИ
ЧЙВТБГЙСИ ОЕФ ОЙЛБЛЙИ ЬЖЖЕЛФПЧ. пОЙ РПСЧМСАФУС, ОБЮЙОБС
У ОЕЛПФПТПЗП ХУЛПТЕОЙС ЧЙВТБГЙК, УПУФБЧМСАЭЕЗП ЪОБЮЙФЕМШОХА
ДПМА ПФ ХУЛПТЕОЙС ФСЦЕУФЙ, Й ПУФБАФУС ОЕЙЪНЕООЩНЙ РТЙ
ДБМШОЕКЫЕН ХЧЕМЙЮЕОЙЙ ЛПМЕВБОЙК. йИ ЧЕМЙЮЙОБ РТПРПТГЙП-
ОБМШОБ ЧТБЭБАЭЕКУС НБУУЕ ЗЙТПУЛПРПЧ. ч УЙУФЕНЕ У ЧЙВТБ-
ГЙСНЙ ТЕЪЛП ЧЩТБЦЕО ЙУФПЮОЙЛ (РТЙЮЙОБ) Й РТЙЕНОЙЛ ЙИ
(УМЕДУФЧЙЕ). ч ЬФЙИ ФПЮЛБИ ОБФСЦЕОЙС ЧЙВТБГЙЙ ДПМЦОЩ УППФ-
ЧЕФУФЧПЧБФШ ОЕ ИПДХ ЧТЕНЕОЙ C , Б ЙЪНЕОЕООПНХ ЙЪ-ЪБ ЧТБЭЕОЙС
                             2
ЗЙТПУЛПРБ ИПДХ ЧТЕНЕОЙ у - u. тЕЪХМШФБФЩ ПРЩФПЧ ОБДП РП-
                        2
ОЙНБФШ ФБЛ, ЮФП ОЕ НПЦЕФ ВЩФШ ЮБУФЙЮОПЗП РТЕПВТБЪПЧБОЙС УЙМ.
мЙВП ЧУЕ ДЕКУФЧХАЭЙЕ УЙМЩ (ДБЧМЕОЙЕ ЗЙТПУЛПРБ Й ОБФСЦЕ-
ОЙС ЧЙВТБГЙК) УППФЧЕФУФЧХАФ ПВЩЮОПНХ ИПДХ ЧТЕНЕОЙ у , МЙВП,
                                                   2
ОБЮЙОБС У ОЕЛПФПТПЗП ЪОБЮЕОЙС ОБФСЦЕОЙК ЧЙВТБГЙК, ПОЙ ЧУЕ
РТЕПВТБЪХАФУС Л ОПЧПНХ ИПДХ ЧТЕНЕОЙ у  + u. пФУАДБ УМЕДХЕФ,
                                     2
ЮФП ИПД ЧТЕНЕОЙ ЙНЕЕФ ПРТЕДЕМЕООПЕ ЪОБЮЕОЙЕ Ч ДБООПК ФПЮЛЕ
РТПУФТБОУФЧБ. оБРТБЧМЕОЙЕ ЦЕ ИПДБ ЧТЕНЕОЙ ЪБДБАФ ПВУФПС-
ФЕМШУФЧБ ЧЙВТБГЙК: ПОП ДПМЦОП УПЧРБДБФШ У ОБРТБЧМЕОЙЕН ДЕК-
УФЧЙС УЙМЩ, ЧЩЪЩЧБАЭЕК ЧЙВТБГЙА. фБЛЙН ПВТБЪПН, ПЛБЪЩЧБ-
ЕФУС ЧПЪНПЦОЩН ХЪОБФШ РТПУФЩН ЙЪНЕТЕОЙЕН, ЗДЕ ОБИПДЙФУС РТЙ-
ЮЙОБ ЧЙВТБГЙК Й ЗДЕ ЕЕ ТЕЪХМШФБФ. ьФП ПВУФПСФЕМШУФЧП РПЛБЪЩ-
ЧБЕФ, ЮФП РТЙЮЙОЩ ТЕБМШОП ПФМЙЮБАФУС ПФ УМЕДУФЧЙС Й ЮФП РТП-
ЙЪЧЕДЕООЩЕ ПРЩФЩ ОЕМШЪС ПВЯСУОЙФШ ЙОБЮЕ, ЛБЛ ДЕКУФЧЙЕН ИПДБ
ЧТЕНЕОЙ ОБ НБФЕТЙБМШОЩЕ УЙУФЕНЩ.

вЕЪ ЧЙВТБГЙК ЧЪЧЕЫЙЧБОЙЕ ЗЙТПУЛПРПЧ ОЕ РПЛБЪЩЧБЕФ ЬЖ-
ЖЕЛФБ ДЕКУФЧЙС УЙМ ИПДБ ЧТЕНЕОЙ. фБЛ Й ДПМЦОП ВЩФШ, РПФПНХ
ЮФП Ч УЙУФЕНЕ "ЗЙТПУЛПР-ПРПТБ" УЙМЩ СЧМСАФУС ЧОХФТЕООЙНЙ.
пДОБЛП ПОЙ НПЗХФ РТПСЧЙФШ УЕВС Ч ДПРПМОЙФЕМШОЩИ ДЕЖПТНБ-
ГЙСИ. х МБВПТБФПТОЩИ ЧПМЮЛПЧ ГЕОФТПВЕЦОЩЕ УЙМЩ ОБНОПЗП
РТЕЧЩЫБАФ УЙМХ ФСЦЕУФЙ. рПЬФПНХ ЙУЛПНЩЕ ДПРПМОЙФЕМШОЩЕ
ДЕЖПТНБГЙЙ ЕДЧБ МЙ НПЦОП ПВОБТХЦЙФШ ОБ ЖПОЕ ДЕЖПТНБГЙК
ПФ ГЕОФТПВЕЦОЩИ УЙМ. оП Х ЛПУНЙЮЕУЛЙИ ФЕМ ЙЪ-ЪБ ВПМШЫЙИ ТБ-
ДЙХУПЧ ГЕОФТПВЕЦОЩЕ УЙМЩ ЪОБЮЙФЕМШОП НЕОШЫЕ УЙМ ФСЦЕУФЙ.
рПЬФПНХ ДПРПМОЙФЕМШОЩЕ ДЕЖПТНБГЙЙ ВЩУФТП ЧТБЭБАЭЙИУС
РМБОЕФ ДПМЦОЩ ЪБНЕФОЩН ПВТБЪПН ЙЪНЕОСФШ ЙИ ЖЙЗХТХ. рПД
ДЕКУФЧЙЕН УЙМ ИПДБ ЧТЕНЕОЙ ПДОП РПМХЫБТЙЕ РМБОЕФЩ ДПМЦОП
УФБФШ ВПМЕЕ ЧЩФСОХФЩН, ЮЕН ДТХЗПЕ. пРТЕДЕМЕООЩК ЙЪ ПРЩФПЧ
ЪОБЛ у  ЙМЙ РТПУФП ТЕЪХМШФБФ РЕТЧПЗП ПРЩФБ РПЪЧПМСЕФ РТЕД-
      2
УЛБЪБФШ, ЮФП ВПМЕЕ ЧЩФСОХФЩН ДПМЦОП ВЩФШ АЦОПЕ РПМХЫБТЙЕ
РМБОЕФЩ, ЧТБЭБАЭЕКУС Ч РТСНПН ОБРТБЧМЕОЙЙ, ФП ЕУФШ РТПФЙЧ
ЮБУПЧПК УФТЕМЛЙ, ЕУМЙ УНПФТЕФШ УП УФПТПОЩ уЕЧЕТОПЗП РПМАУБ.
ч РМБОЕФЕ РТПЙУИПДСФ ЧЪБЙНПДЕКУФЧЙС НБУУ, ЙНЕАЭЙИ ТБЪОЩЕ
МЙОЕКОЩЕ УЛПТПУФЙ ЧТБЭЕОЙК. оБРТЙНЕТ, ДЕКУФЧЙЕ ЬЛЧБФПТЙБМШ-
ОЩИ НБУУ ОБ НЕДМЕООП ЧТБЭБАЭЙЕУС НБУУЩ ПЛПМП ПУЙ РМБОЕФЩ
Ч АЦОПН РПМХЫБТЙЙ РТПЙУИПДЙФ, ЛБЛ Х ФСЦЕМПЗП ЧПМЮЛБ ОБ
УФПМЕ РТЙ ЧТБЭЕОЙЙ ЕЗП РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ, ЕУМЙ УНПФТЕФШ
УЧЕТИХ. ч ТЕЪХМШФБФЕ ДПМЦОЩ РПСЧЙФШУС ДПРПМОЙФЕМШОЩЕ УЙМЩ,
ТБЪДЧЙЗБАЭЙЕ ЬЛЧБФПТ Й аЦОЩК РПМАУ. чУЕ ЬФЙ УЙМЩ ЧОХФ-
ТЕООЙЕ, РПЬФПНХ ГЕОФТ ФСЦЕУФЙ РМБОЕФЩ ПУФБЕФУС ОБ НЕУФЕ. пОЙ
ОБРТБЧМЕОЩ РП ПУЙ ЧТБЭЕОЙС РМБОЕФЩ Л УЕЧЕТХ Ч ХНЕТЕООЩИ
ЫЙТПФБИ, Б ЧВМЙЪЙ РПМАУПЧ - Л АЗХ. уМЕДПЧБФЕМШОП, Ч ПВПЙИ
РПМХЫБТЙСИ ДПМЦОБ УХЭЕУФЧПЧБФШ РБТБММЕМШ, ЗДЕ УЙМЩ ИПДБ
ЧТЕНЕОЙ ПФУХФУФЧХАФ.

йЪНЕТЕОЙС ЖПФПЗТБЖЙЮЕУЛЙИ ЙЪПВТБЦЕОЙК аРЙФЕТБ Й уБ-
ФХТОБ, ЙНЕАЭЙИ УТЕДЙ РМБОЕФ ОБЙВПМШЫХА УЛПТПУФШ ЧТБЭЕОЙС,
РПЛБЪБМЙ, ЮФП Ч ЙИ ЖЙЗХТБИ ДЕКУФЧЙФЕМШОП УХЭЕУФЧХЕФ БУЙННЕФ-
ТЙС РП ПФОПЫЕОЙА Л ЬЛЧБФПТХ Й АЦОПЕ РПМХЫБТЙЕ ВПМЕЕ ЧЩФС-
ОХФП. чЕМЙЮЙОБ ЬФПК БУЙННЕФТЙЙ ОБИПДЙФУС Ч ИПТПЫЕН УПЗМБУЙЙ
УП ЪОБЮЕОЙЕН УЙМ ИПДБ ЧТЕНЕОЙ, ОБКДЕООЩН Ч МБВПТБФПТОЩИ
ПРЩФБИ У ЗЙТПУЛПРПН. пФОПУЙФЕМШОП ъЕНМЙ ОЕ УХЭЕУФЧХЕФ ДП-
УФБФПЮОП ФПЮОЩИ РТСНЩИ ЗЕПНЕФТЙЮЕУЛЙИ ЙЪНЕТЕОЙК. пДОБЛП
ЙЪНЕТЕОЙЕ УЙМЩ ФСЦЕУФЙ ОБ РПЧЕТИОПУФЙ ъЕНМЙ Й ДБООЩЕ П ДЧЙ-
ЦЕОЙЙ ЙУЛХУУФЧЕООЩИ УРХФОЙЛПЧ РПЛБЪЩЧБАФ, ЮФП УЙМБ ФСЦЕУФЙ:
Ч УЕЧЕТОПН РПМХЫБТЙЙ ОЕУЛПМШЛП ВПМШЫЕ, ЮЕН Ч АЦОПН. дМС
ПДОПТПДОПК РМБОЕФЩ ФБЛ Й ДПМЦОП ВЩФШ РТЙ ЧЩФСОХФПН АЦОПН
РПМХЫБТЙЙ, ЙВП ЕЗП ФПЮЛЙ ОБИПДСФУС ДБМШЫЕ ПФ ГЕОФТБ ФСЦЕУФЙ
РМБОЕФЩ. пДОБЛП Ч ЗЕПДЕЪЙЮЕУЛПК МЙФЕТБФХТЕ УРЕГЙБМЙУФЩ ДЕ-
МБАФ ПВТБФОЩК ЧЩЧПД. уХФШ ЬФПЗП ТБУИПЦДЕОЙС ЪБЛМАЮБЕФУС
Ч ФПН, ЮФП ВЕЪ ХЮЕФБ УЙМ ИПДБ ЧТЕНЕОЙ ХЧЕМЙЮЕОЙЕ ФСЦЕУФЙ
Ч УЕЧЕТОПН РПМХЫБТЙЙ НПЦОП ПВЯСУОЙФШ ФПМШЛП РТЙУХФУФЧЙЕН
ФБН ВПМЕЕ РМПФОЩИ РПТПД. оП ФПЗДБ РПФЕОГЙБМШОБС ЬОЕТЗЙС
ВХДЕФ ВПМШЫЕ Й РПЧЕТИОПУФШ ЕЕ ОПТНБМШОПЗП ЪОБЮЕОЙС ПФПДЧЙ-
ОЕФУС ДБМШЫЕ. рПЧЕТИОПУФШ ЦЕ ПДЙОБЛПЧПК ЬОЕТЗЙЙ СЧМСЕФУС
РПЧЕТИОПУФША УРПЛПКОПК ЧПДЩ Й, ЪОБЮЙФ, ПРТЕДЕМСЕФ ЖЙЗХТХ
ъЕНМЙ. йФБЛ, У ЬФПК ФПЮЛЙ ЪТЕОЙС РПМХЮБЕФУС ЧЩФСОХФПУФШ ЖЙ-
ЗХТЩ ъЕНМЙ Ч УЕЧЕТОПН РПМХЫБТЙЙ. пДОБЛП ЙОФЕТРТЕФБГЙС ЬФБ
СЧОП ЙУЛХУУФЧЕООБ Й НПЗМБ ВЩФШ ЧЩДЧЙОХФБ ФПМШЛП РТЙ ПФУХФ-
УФЧЙЙ ДТХЗПЗП ПВЯСУОЕОЙС.

уЙМЩ ИПДБ ЧТЕНЕОЙ ОБ РПЧЕТИОПУФЙ ъЕНМЙ НПЦОП ПВОБТХ-
ЦЙФШ ФЕН ЦЕ НЕФПДПН ЧЙВТБГЙК, ЛПФПТЩК РТЙНЕОСМУС РТЙ ЙУ-
УМЕДПЧБОЙЙ РПЧЕДЕОЙС ЗЙТПУЛПРПЧ. ьФЙ УЙМЩ ЧЩЪЧБОЩ ЧЪБЙНП-
ДЕКУФЧЙЕН НБУУ ъЕНМЙ, ЧТБЭБАЭЙИУС У ТБЪОЩНЙ МЙОЕКОЩНЙ
УЛПТПУФСНЙ. рПЬФПНХ ИПД ЧТЕНЕОЙ ОБ РПЧЕТИОПУФЙ ъЕНМЙ ПФМЙ-
ЮБЕФУС ПФ ПВЩЮОПЗП ЪОБЮЕОЙС (72, Л C  ДПВБЧМСЕФУС ОЕЛПФПТБС
                                    2
ХУТЕДОЕООБС УЛПТПУФШ <u>, ОБРТБЧМЕООБС РП ПУЙ ъЕНМЙ Й ЪБЧЙУС-
ЭБС ПФ ЫЙТПФЩ. вМБЗПДБТС ЬФПНХ РТЙЮЙООП-УМЕДУФЧЕООЩЕ УЧСЪЙ
ОБ РПЧЕТИОПУФЙ ъЕНМЙ ДПМЦОЩ ЙНЕФШ ЙОФЕТЕУОЩЕ ПУПВЕООПУФЙ..
рПДЧЕЫЙЧБС МАВПК ЗТХЪ ОБ ДМЙООПК ЛБРТПОПЧПК ОЙФЙ, ЗБУСЭЕК
ЛПМЕВБОЙС, Й ЧЙВТЙТХС ФПЮЛХ РПДЧЕУБ, НПЦОП ХВЕДЙФШУС, ЮФП
ЬФПФ НБСФОЙЛ ПФЛМПОСЕФУС Л АЗХ ОБ ПРТЕДЕМЕООХА ЧЕМЙЮЙОХ,
ЪБЧЙУСЭХА ПФ ЫЙТПФЩ. фБЛ, Ч мЕОЙОЗТБДЕ ФТЕИНЕФТПЧЩК НБСФ-
ОЙЛ, ОБЮЙОБС У ОЕЛПФПТПК УЙМЩ ЧЙВТБГЙК, ПФЛМПОСЕФУС Л АЗХ
ОБ 0,06 НН. еУМЙ ОБ ТЩЮБЦОЩИ ЧЕУБИ ПДЙО ЗТХЪ ТБУРПМПЦЙФШ
ОБ ЬМБУФЙЮОПН РПДЧЕУЕ, ФП РТЙ ЧЙВТБГЙЙ УФПКЛЙ ЧЕУПЧ НПЦОП
ОБВМАДБФШ ХФСЦЕМЕОЙЕ ЬФПЗП ЗТХЪБ, РТПРПТГЙПОБМШОПЕ ЕЗП НБУУЕ.
еУМЙ ЦЕ ЙУФПЮОЙЛПН ЧЙВТБГЙЙ СЧМСЕФУС УБН ЗТХЪ, Б УФПКЛБ ЧЕ-
УПЧ ХЛТЕРМЕОБ ЬМБУФЙЮОП, ФП, ЛБЛ Й Ч ПРЩФБИ У ЗЙТПУЛПРБНЙ,
ЬЖЖЕЛФ НЕОСЕФ ЪОБЛ: РТПЙУИПДЙФ ПВМЕЗЮЕОЙЕ ЬФПЗП ЗТХЪБ ОБ
РТЕЦОАА ЧЕМЙЮЙОХ. пЮЕЧЙДОП, НБСФОЙЛПН ЙЪНЕТСЕФУС ЗПТЙЪПО-
ФБМШОБС УПУФБЧМСАЭБС УЙМ ИПДБ ЧТЕНЕОЙ, ЧЩЪЧБООЩИ ЧТБЭЕ-
ОЙЕН ъЕНМЙ, Б ОБ ЧЕУБИ ЧЕТФЙЛБМШОБС. пФОПЫЕОЙЕ ЬФЙИ УЙМ РП-
ЛБЪЩЧБЕФ, ЮФП ЙИ ТЕЪХМШФЙТХАЭБС ДЕКУФЧЙФЕМШОП ОБРТБЧМЕОБ
РП ПУЙ ЧТБЭЕОЙС ъЕНМЙ. пФУАДБ РПМХЮБЕФУС ЧПЪНПЦОПУФШ ОБИП-
ДЙФШ РПМПЦЕОЙЕ ЪЕНОПК ПУЙ, Б УМЕДПЧБФЕМШОП, Й ЫЙТПФХ НЕУФБ
ОБВМАДЕОЙК. йЪНЕТЕОЙС, ЧЩРПМОЕООЩЕ ОБ ТБЪОЩИ ЫЙТПФБИ, РП-
ЛБЪБМЙ, ЮФП УЙМЩ ИПДБ ЧТЕНЕОЙ ПФУХФУФЧХАФ ОБ УЕЧЕТОПК РБ-
ТБММЕМЙ 73Ы05'.

пРЩФЩ У ЧЙВТБГЙСНЙ РПНЙНП ЧПЪНПЦОПЗП РТБЛФЙЮЕУЛПЗП
ЪОБЮЕОЙС ПЮЕОШ ЙОФЕТЕУОЩ У РТЙОГЙРЙБМШОПК УФПТПОЩ. чЕДШ ЮЕ-
ТЕЪ ЬМБУФЙЮОЩК РПДЧЕУ ЧЙВТБГЙЙ ОЕ РЕТЕДБАФУС ЗТХЪХ. чНЕУФЕ
У ФЕН ОБ НБСФОЙЛЕ РТПЙУИПДЙФ ЙЪНЕОЕОЙЕ РПМПЦЕОЙС ЗТХЪБ,
ъОБЮЙФ, ЙЪНЕОЕОЙЕ ОБФСЦЕОЙС РПДЧЕУБ ЧЩЪЩЧБЕФ ЙЪНЕОЕОЙЕ ЕЗП
ЧЕУБ, ФП ЕУФШ УЙМЩ ЧЪБЙНОПЗП РТЙФСЦЕОЙС ъЕНМЙ Й ЗТХЪБ.
у ФПЮЛЙ ЪТЕОЙС ПВЩЮОЩИ РТЕДУФБЧМЕОЙК П СЧМЕОЙСИ Ч ОЕПТЗБ-
ОЙЮЕУЛПК РТЙТПДЕ РТПЙУИПДЙФ ОБУФПСЭЕЕ ЮХДП: РТЙЮЙОБ ЙЪНЕ-
ОЙМБУШ ДМС ФПЗП, ЮФПВЩ ДБФШ ЪБДБООПЕ УМЕДУФЧЙЕ. ч ЬФЙИ ПРЩФБИ
РТПЙУИПДЙФ ПВТБЭЕОЙЕ РТЙЮЙООЩИ УЧСЪЕК, Й УМЕДУФЧЙЕН ПЛБЪЩ-
ЧБЕФУС ЧПЪНПЦОП ЧМЙСФШ ОБ РТЙЮЙОХ. ъОБЮЙФ, ЙУУМЕДХС ЙЪНЕОЕ-
ОЙС ЧЕУБ ЗТХЪБ, РТБЧЙМШОЩН ВХДЕФ УФБЧЙФШ ЧПРТПУ ОЕ "РПЮЕНХ",
Б ЧПРТПУ "ДМС ЮЕЗП" - ДМС ФПЗП, ЮФПВЩ ЙЪНЕОЙМПУШ ОБФСЦЕОЙЕ
РПДЧЕУБ. ч ПВМБУФЙ ФПЮОЩИ ОБХЛ, Ч БОБМЙЪЕ РТПУФПЗП НЕИБОЙЮЕ-
УЛПЗП ПРЩФБ ПЛБЪБМУС ЪБЛПООЩН ФПФ ОБЙЧОЩК ЧПРТПУ, ЛПФПТЩН
ОБЮЙОБЕФУС ДЕФУЛПЕ РПЪОБОЙЕ нЙТБ. ъБЛПООПУФШ ЬФПЗП ЧПРТПУБ
УПЧУЕН ОЕ ПЪОБЮБЕФ ГЕМЕХУФТЕНМЕООПУФЙ НЙТБ. пОБ ЧЩФЕЛБЕФ
ЙЪ ЧПЪНПЦОПУФЙ ЧМЙСФШ ОБ ОБРТБЧМЕООПУФШ ФЕЮЕОЙС ЧТЕНЕОЙ.
ч ПРЙУБООЩИ ПРЩФБИ ЬФП ЧМЙСОЙЕ ВЩМП ПУХЭЕУФЧМЕОП ЧТБЭЕ-
ОЙЕН, ОП ОЕ ЙУЛМАЮЕОБ ЧПЪНПЦОПУФШ, ЮФП УП ЧТЕНЕОЕН ХДБУФУС
ОБКФЙ Й ДТХЗЙЕ УРПУПВЩ ЧПЪДЕКУФЧЙС ОБ ЧТЕНС.

рТЕДУФБЧЙН ФЕРЕТШ, ЮФП ОБ ФЕМП ДЕКУФЧХЕФ ОЕ ФПМШЛП УЙМБ
ФСЦЕУФЙ, ОП Й ДТХЗЙЕ УЙМПЧЩЕ РПМС. уРТБЫЙЧБЕФУС: ЛБЛБС ЦЕ ЙЪ
ЬФЙИ РТЙЮЙО ЙЪНЕОЙФУС ДМС ФПЗП, ЮФПВЩ ДБФШ ОЕПВИПДЙНПЕ УМЕД-
УФЧЙЕ? чПЪНПЦОП, ЮФП РТЙ РПНПЭЙ ПРЩФПЧ ХДБУФУС ОБКФЙ ФПМШЛП
ЧЕТПСФОПУФШ ЙЪНЕОЕОЙС ФПК ЙМЙ ЙОПК РТЙЮЙОЩ, ОП ЬФП ОЕ ПЪОБ-
ЮБЕФ ЙОДЕФЕТНЙОЙЪНБ! оБРТПФЙЧ, ДБЦЕ ЪОБОЙЕ ФПМШЛП ЬФЙИ ЧЕ-
ТПСФОПУФЕК РПЪЧПМЙФ ЗПТБЪДП ЗМХВЦЕ РТПОЙЛОХФШ Ч УЧПКУФЧБ
ТБЪМЙЮОЩИ УЙМПЧЩИ РПМЕК, РПДПВОП ФПНХ ЛБЛ ОБВМАДЕОЙС ОБД
РПЧЕДЕОЙЕН МАДЕК, РТЕУМЕДХАЭЙИ ПДОХ ГЕМШ, ДБАФ ОЕ РТПУФП
УФБФЙУФЙЮЕУЛЙК НБФЕТЙБМ, Б РПЪЧПМСАФ ХЪОБФШ ЙИ ЙОДЙЧЙДХБМШ-
ОЩЕ ПУПВЕООПУФЙ. чПРТПУ "ДМС ЮЕЗП", ЛБЪБЧЫЙКУС ФБЛЙН ОБЙЧ-
ОЩН ОБ УБНПН ДЕМЕ НПЦЕФ ЧЕУФЙ Л РПЪОБОЙА ПЮЕОШ ЗМХВПЛЙИ
УЧПКУФЧ нЙТБ.

чФПТПК ГЙЛМ ПРЩФПЧ РП ЙЪХЮЕОЙА РТЙЮЙООЩИ УЧСЪЕК ВЩМ ОБ-
ЮБФ Ч ТЕЪХМШФБФЕ ОБВМАДЕОЙК ОБД ПЮЕОШ УФТБООЩНЙ ПВУФПСФЕМШ-
УФЧБНЙ, УПРТПЧПЦДБЧЫЙНЙ ПРЩФЩ РЕТЧПЗП ГЙЛМБ. ч ПРЙУБООЩИ
ЧЩЫЕ ПРЩФБИ У ЧЙВТБГЙСНЙ ЙОФЕТЕУОП ФП ЪОБЮЕОЙЕ ЧЙВТБГЙК,
РТЙ ЛПФПТПН РПСЧМСАФУС УЙМЩ ИПДБ ЧТЕНЕОЙ. пЮЕЧЙДОП, ЬФПФ
ЧПРТПУ ПФОПУЙФУС Л РТПВМЕНЕ РТПЮОПУФЙ РТЙЮЙООЩИ УЧСЪЕК
пЛБЪБМПУШ, ЮФП РТЙ УФТПЗПН УПВМАДЕОЙЙ ПДОЙИ Й ФЕИ ЦЕ ХУМП-
ЧЙК ПРЩФБ ЪОБЮЕОЙС ЧЙВТБГЙК, ОЕПВИПДЙНЩИ ДМС РПМХЮЕОЙС ЬЖ-
ЖЕЛФБ, НЕОСМЙУШ Ч ПЮЕОШ ЫЙТПЛЙИ РТЕДЕМБИ ЙЪ-ЪБ ЛБЛЙИ-ФП УФП-
ТПООЙИ ПВУФПСФЕМШУФЧ, МЕЦБЭЙИ, РП-ЧЙДЙНПНХ, ЧОЕ МБВПТБФПТЙЙ.
юБУФП ОБВМАДБМЙУШ ЧОЕЪБРОЩЕ Й УПЧЕТЫЕООП ОЕТЕЗХМСТОЩЕ ЙЪ-
НЕОЕОЙС. вЩЧБМЙ ДОЙ, ЛПЗДБ ОЕЛПФПТЩЕ ПРЩФЩ РТПУФП ОЕ ХДБ-
ЧБМЙУШ. оП ЮЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС Ч ФЕИ ЦЕ ХУМПЧЙСИ УОПЧБ РП-
МХЮБМЙУШ РТЕЦОЙЕ ЬЖЖЕЛФЩ. пЮЕЧЙДОП, ЬФЙ ПРЩФЩ СЧМСАФУС
УЧПЕПВТБЪОЩН РТЙВПТПН, ЧПУРТЙОЙНБАЭЙН ЙЪНЕОЕОЙС, РТПЙУ-
ИПДСЭЙЕ Ч УЧПКУФЧБИ ЧТЕНЕОЙ. рП-ЧЙДЙНПНХ, ЛТПНЕ ИПДБ у
                                                      2
ЧТЕНЕОЙ УХЭЕУФЧХЕФ ЕЭЕ Й РЕТЕНЕООПЕ УЧПКУФЧП. ьФП УЧПК-
УФЧП НПЦЕФ ВЩФШ ОБЪЧБОП РМПФОПУФША ЙМЙ ЙОФЕОУЙЧОПУФША ЧТЕ-
НЕОЙ. пОП ОБРПНЙОБЕФ ЙОФЕОУЙЧОПУФШ УЧЕФБ, ИБТБЛФЕТЙЪХАЭХА
УЧЕФ, РПНЙНП РПУФПСООПК УЛПТПУФЙ ЕЗП ТБУРТПУФТБОЕОЙС. йЪНЕ-
ОЕОЙЕ РМПФОПУФЙ ЧТЕНЕОЙ НПЦЕФ РТПЙУИПДЙФШ ЙЪ-ЪБ ЖЙЪЙЮЕУЛЙИ
РТПГЕУУПЧ, РТПЙУИПДСЭЙИ Ч нЙТЕ. хЦЕ ПДОБ ЧПЪНПЦОПУФШ ТЕЗЙ-
УФТБГЙЙ ЬФЙИ ЙЪНЕОЕОЙК РПЛБЪЩЧБЕФ, ЮФП ДЕКУФЧЙЕ УЙУФЕН ОБ
ДТХЗЙЕ УЙУФЕНЩ НПЦЕФ РЕТЕДБЧБФШУС ЮЕТЕЪ ЧТЕНС, ВЕЪ УЙМПЧЩИ
РПМЕК.

рП-ЧЙДЙНПНХ, УХЭЕУФЧХЕФ НОПЗП ПВУФПСФЕМШУФЧ, ЙЪНЕОСАЭЙИ
РМПФОПУФШ ЧТЕНЕОЙ. оЕУНПФТС ОБ ДМЙФЕМШОЩЕ ОБВМАДЕОЙС, ХДБ-
МПУШ ОБКФЙ ФПМШЛП ПДОХ ЪБЛПОПНЕТОПУФШ. рПЪДОЕК ПУЕОША Й
Ч РЕТЧХА РПМПЧЙОХ ЪЙНЩ ЧУЕ ПРЩФЩ РПМХЮБАФУС МЕЗЛП. мЕФПН
ЦЕ ЬФЙ ПРЩФЩ ЪБФТХДОЕОЩ ОБУФПМШЛП, ЮФП ОЕЛПФПТЩЕ ЙИ ЧБТЙ-
БОФЩ ОЕ ЧЩИПДСФ УПЧУЕН. чЕТПСФОП, ОБ РМПФОПУФШ ЧТЕНЕОЙ
ЧМЙСАФ РТПГЕУУЩ, РТПЙУИПДСЭЙЕ Ч ЪЕНОПК БФНПУЖЕТЕ. чУЕ ЬФП
РПЛБЪЩЧБЕФ, ЮФП ДПМЦЕО ВЩФШ ОБКДЕО УРПУПВ, ЛПФПТЩН НПЦОП
ВХДЕФ ХЦЕ РП УЧПЕК ЙОЙГЙБФЙЧЕ ЧМЙСФШ ОБ ЧПУРТПЙЪЧЕДЕОЙЕ ПРЩ-
ФПЧ. уЛПТЕЕ ЧУЕЗП, ДМС ЬФПЗП ОБДП Ч МБВПТБФПТЙЙ ЧПУРТПЙЪ-
ЧЕУФЙ ЖЙЪЙЮЕУЛЙК РТПГЕУУ У ТЕЪЛП ЧЩТБЦЕООЩН ТБЪМЙЮЙЕН
РТЙЮЙОЩ ПФ УМЕДУФЧЙС. рПУЛПМШЛХ ЙЪХЮБЕФУС СЧМЕОЙЕ ФБЛПК
ПВЭОПУФЙ, ЛБЛ ЧТЕНС, ПЮЕЧЙДОП, ДПУФБФПЮОП ЧЪСФШ УБНЩК ЬМЕНЕО-
ФБТОЩК НЕИБОЙЮЕУЛЙК РТПГЕУУ. нПЦОП МАВЩН ДЧЙЗБФЕМЕН РЕТЙП-
ДЙЮЕУЛЙ РПДОЙНБФШ ЗТХЪ ЙМЙ ФБЛЙН ЦЕ РХФЕН ОБФСЗЙЧБФШ ЪБЛТЕР-
МЕООХА ФХЗХА ТЕЪЙОХ. рПМХЮБЕФУС УЙУФЕНБ У ДЧХНС РПМАУБНЙ:
ЙУФПЮОЙЛПН ТБВПФЩ Й РТЙЕНОЙЛПН, ФП ЕУФШ РТЙЮЙООП-УМЕДУФЧЕО-
ОЩК ДЙРПМШ. цЕУФЛПК РЕТЕДБЮЕК РПМАУЩ ЬФПЗП ДЙРПМС НПЦОП
ТБЪДЧЙОХФШ ОБ ДПУФБФПЮОП ВПМШЫПЕ ТБУУФПСОЙЕ. ч ЛБЮЕУФЧЕ РТЙ-
ВПТБ НПЦОП ЧЪСФШ ФПФ ДМЙООЩК НБСФОЙЛ, ОБ ЛПФПТПН РТЙ ЧЙВ-
ТБГЙЙ ФПЮЛЙ РПДЧЕУБ РПМХЮБМПУШ ПФЛМПОЕОЙЕ Л АЗХ ЙЪ-ЪБ УЙМ
ИПДБ ЧТЕНЕОЙ, ЧЩЪЧБООЩИ ЧТБЭЕОЙЕН ъЕНМЙ. чЙВТБГЙЙ ОБДП
ОБУФТПЙФШ ФБЛЙН ПВТБЪПН, ЮФПВЩ ЧПЪОЙЛБМ ОЕ РПМОЩК ЬЖЖЕЛФ
ПФЛМПОЕОЙС Л АЗХ, Б ФПМШЛП МЙЫШ ФЕОДЕОГЙС РПСЧМЕОЙС ЬФПЗП
ЬЖЖЕЛФБ. пЛБЪБМПУШ, ЮФП ЬФБ ФЕОДЕОГЙС ЪБНЕФОП ЧПЪТБУФБЕФ Й
ДБЦЕ РЕТЕИПДЙФ Ч РПМОЩК ЬЖЖЕЛФ, ЕУМЙ Л ФЕМХ НБСФОЙЛБ ЙМЙ
Л ФПЮЛЕ РПДЧЕУБ РТЙВМЙЦБФШ РТЙЕНОЙЛ ЧПЪВХЦДБАЭЕК УЙУФЕНЩ.
у РТЙВМЙЦЕОЙЕН ЦЕ ДТХЗПЗП РПМАУБ (ДЧЙЗБФЕМС) РПСЧМЕОЙЕ
ОБ РТЙВПТЕ ЬЖЖЕЛФБ ОЕЙЪНЕООП ЪБФТХДОСМПУШ. рТЙ ВМЙЪЛПН
ТБУРПМПЦЕОЙЙ ДЧЙЗБФЕМС Й РТЙЕНОЙЛБ ДПМЦОБ ВЩФШ ЛПНРЕОУБ-
ГЙС ЙИ ЧМЙСОЙС, Й ДЕКУФЧЙФЕМШОП, ФПЗДБ ОЙЛБЛЙИ ДПРПМОЙФЕМШ-
ОЩИ ЬЖЖЕЛФПЧ ОБ РТЙВПТЕ ОЕ РПМХЮБМПУШ. чМЙСОЙЕ РПМАУБ ОБ
РТЙВПТ ПЛБЪБМПУШ ОЕ ЪБЧЙУСЭЙН ПФ ОБРТБЧМЕОЙС, ФП ЕУФШ ПФ РП-
МПЦЕОЙС НЕУФБ РПМАУБ ПФОПУЙФЕМШОП НБСФОЙЛБ. ьЖЖЕЛФ ЧМЙС-
ОЙС ЪБЧЙУЙФ ФПМШЛП ПФ ТБУУФПСОЙС Й НЕОСЕФУС ОЕ ПВТБФОП РТП-
РПТГЙПОБМШОП ЕЗП ЛЧБДТБФХ, ЛБЛ Х УЙМПЧЩИ РПМЕК, Б ПВТБФОП
РТПРПТГЙПОБМШОП РЕТЧПК УФЕРЕОЙ ТБУУФПСОЙС. мАВЩЕ ЬЛТБОЩ
УПЧЕТЫЕООП ОЕ РТЕРСФУФЧХАФ ЧМЙСОЙА.

л ФЕН ЦЕ ЧЩЧПДБН РТЙЧЕМЙ ОБВМАДЕОЙС Й ОБ ДТХЗЙИ РТЙВП-
ТБИ, ОБРТЙНЕТ ОБ ЧЕУБИ У ЬМБУФЙЮОП РПДЧЕЫЕООЩН ЗТХЪПН Й
У ЧЙВТБГЙСНЙ ЙИ ПРПТЩ.

рПМХЮЕООЩЕ ТЕЪХМШФБФЩ РПЛБЪЩЧБАФ, ЮФП ЧВМЙЪЙ УЙУФЕНЩ
У РТЙЮЙООП-УМЕДУФЧЕООЩН ПФОПЫЕОЙЕН (ДЧЙЗБФЕМШ Й РТЙЕНОЙЛ)
РМПФОПУФШ ЧТЕНЕОЙ ДЕКУФЧЙФЕМШОП ЙЪНЕОСЕФУС. пЛПМП ДЧЙЗБФЕМС
РТПЙУИПДЙФ ТБЪТЕЦЕОЙЕ ЧТЕНЕОЙ, Б ПЛПМП РТЙЕНОЙЛБ - ЕЗП
ХРМПФОЕОЙЕ. рПМХЮБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЧТЕНС ЧФСЗЙЧБЕФУС
РТЙЮЙОПК Й, ОБПВПТПФ, ХРМПФОСЕФУС Ч ФПН НЕУФЕ, ЗДЕ ТБУРПМП-
ЦЕОП УМЕДУФЧЙЕ. рПЬФПНХ ОБ РТЙВПТЕ, РПЛБЪБОЙС ЛПФПТПЗП ЪБ-
ЧЙУСФ ПФ ДЕКУФЧЙС ЧТЕНЕОЙ, РПМХЮБЕФУС РПНПЭШ ПФ РТЙЕНОЙЛБ
Й РПНЕИБ УП УФПТПОЩ ДЧЙЗБФЕМС.

ъБЛПО ЙЪНЕОЕОЙС ЙОФЕОУЙЧОПУФЙ ЧТЕНЕОЙ У ТБУУФПСОЙЕН,
ПВТБФОП РТПРПТГЙПОБМШОЩН ЕЗП РЕТЧПК УФЕРЕОЙ, НПЦОП ВЩМП
РТЕДЧЙДЕФШ ЙУИПДС ЙЪ ФПЗП ПВУФПСФЕМШУФЧБ, ЮФП ЧТЕНС ЧЩТБЦБ-
ЕФУС РПЧПТПФПН, Б УМЕДПЧБФЕМШОП, У ОЙН ОБДП УЧСЪЩЧБФШ
РМПУЛПУФЙ, РТПИПДСЭЙЕ ЮЕТЕЪ РПМАУ У МАВПК ПТЙЕОФБГЙЕК
Ч РТПУФТБОУФЧЕ. ч УМХЮБЕ УЙМПЧЩИ МЙОЙК, ЧЩИПДСЭЙИ ЙЪ РП-
МАУБ, ЙИ РМПФОПУФШ ХВЩЧБЕФ ПВТБФОП РТПРПТГЙПОБМШОП ЛЧБД-
ТБФХ ТБУУФПСОЙС, РМПФОПУФШ ЦЕ РМПУЛПУФЕК, ЛБЛ МЕЗЛП ЧЙДЕФШ,
ВХДЕФ ХВЩЧБФШ ЙНЕООП РП ЪБЛПОХ РЕТЧПК УФЕРЕОЙ ТБУУФПС-
ОЙС.

фЕРЕТШ НПЦОП РПОСФШ, РПЮЕНХ ДЕКУФЧЙЕ ИПДБ ЧТЕНЕОЙ ОБ
РТЙВПТЕ МЕЗЛП РТПСЧМСЕФУС ЪЙНПК Й РМПИП МЕФПН. ч ОБЫЙИ ЫЙ-
ТПФБИ ЪЙНПК ЧВМЙЪЙ ОБУ ОБИПДСФУС УМЕДУФЧЙС ДЙОБНЙЛЙ БФНП-
УЖЕТЩ ОЙЪЛЙИ ЫЙТПФ. ьФП ПВУФПСФЕМШУФЧП РПНПЗБЕФ РПСЧМЕОЙА
ЬЖЖЕЛФПЧ ИПДБ ЧТЕНЕОЙ. мЕФПН ЦЕ ОБЗТЕЧ УПМОЕЮОЩНЙ МХЮБНЙ
УПЪДБЕФ БФНПУЖЕТОЩК ДЧЙЗБФЕМШ, НЕЫБАЭЙК ЬФЙН ЬЖЖЕЛФБН.
нЕДМЕООПЕ ХВЩЧБОЙЕ ЧПЪДЕКУФЧЙС ЧТЕНЕОЙ У ТБУУФПСОЙЕН РТЙ-
ЧПДЙФ Л ВПМШЫПК ЪБРХФБООПУФЙ Ч ПВЭЕК ЛБТФЙОЕ ЧУЕЧПЪНПЦОЩИ
ЧПЪДЕКУФЧЙК. оБРТЙНЕТ, ЧМЙСОЙЕ ПЮЕОШ УЙМШОЩИ РТПГЕУУПЧ ОБ
уПМОГЕ НПЦЕФ ЙНЕФШ ФБЛПЕ ЦЕ ЪОБЮЕОЙЕ, ЛБЛ Й РТПГЕУУПЧ, РТП-
ЙУИПДСЭЙИ ОБ ОБЫЕК ъЕНМЕ.

фЕЮЕОЙЕ ЧТЕНЕОЙ РТЕРСФУФЧХЕФ ОБУФХРМЕОЙА ТБЧОПЧЕУОЩИ
УПУФПСОЙК, Б РПФПНХ СЧМСЕФУС ЙУФПЮОЙЛПН ЦЙЪОЕООЩИ РТПГЕУ-
УПЧ ОБЫЕЗП НЙТБ. уМЕДПЧБФЕМШОП, ФЕЮЕОЙЕ ЧТЕНЕОЙ ДПМЦОП ЙЗ-
ТБФШ ПУПВЕООП ВПМШЫХА ТПМШ Ч ЦЙЪОЙ ПТЗБОЙЪНПЧ. рПЬФПНХ
ОЕ ФПМШЛП ЧПЪНПЦОБ, ОП Й ДПМЦОБ УХЭЕУФЧПЧБФШ ВЙПМПЗЙЮЕУЛБС
УЧСЪШ ЮЕТЕЪ ЧТЕНС. ъБ ЧУА ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ ОБЛПРМЕОП
НОПЗП ДБООЩИ, ЗПЧПТСЭЙИ Ч РПМШЪХ УХЭЕУФЧПЧБОЙС СЧМЕОЙК ФЕ-
МЕРБФЙЙ, ФП ЕУФШ РЕТЕДБЮЙ НЩУМЙ ОБ ТБУУФПСОЙЕ. ьФЙ ДБООЩЕ
ЮБУФП ПФЧЕТЗБАФУС ФПМШЛП ЙЪ-ЪБ ОЕЧПЪНПЦОПУФЙ ОБКФЙ ЙН ПВЯ-
СУОЕОЙЕ. чПЪОЙЛБЕФ ЧПРТПУ: ОЕ ЕУФШ МЙ ОБКДЕООБС Ч НЕИБОЙЮЕ-
УЛЙИ ПРЩФБИ ЧПЪНПЦОПУФШ У РПНПЭША ЧТЕНЕОЙ ЧПЪДЕКУФЧПЧБФШ
ПДОПК УЙУФЕНПК ОБ ДТХЗХА ЛМАЮ Л РПОЙНБОЙА НОПЗЙИ ЪБЗБ-
ДПЮОЩИ СЧМЕОЙК ЮЕМПЧЕЮЕУЛПК РУЙИЙЛЙ?

чТЕНС ОЕ ЙНЕЕФ ЙНРХМШУБ, Й ФЕЮЕОЙЕ ЧТЕНЕОЙ ОЕУЕФ ФПМШЛП
ЬОЕТЗЙА. рПЬФПНХ ОБДП ДХНБФШ, ЮФП ЧПЪДЕКУФЧЙЕ ЧТЕНЕОЙ ОЕ
ТБУРТПУФТБОСЕФУС, Б РПСЧМСЕФУС ЧУАДХ НЗОПЧЕООП, ХВЩЧБС ПВ-
ТБФОП РТПРПТГЙПОБМШОП ТБУУФПСОЙА. уПЪДБООПЕ Ч МБВПТБФПТЙЙ
ЙЪНЕОЕОЙЕ РМПФОПУФЙ ЧТЕНЕОЙ ДПМЦОП Ч РТЙОГЙРЕ Ч ФПФ ЦЕ НП-
НЕОФ ЧПУРТЙОЙНБФШУС УБНЩНЙ ХДБМЕООЩНЙ ЗБМБЛФЙЛБНЙ, ДП ЛП-
ФПТЩИ УЧЕФ ЙДЕФ НЙММЙБТДЩ МЕФ. нБФЕТЙС ОЕ ЬЛТБОЙТХЕФ ЧТЕНС,
ЕЗП НПЦОП ЬЛТБОЙТПЧБФШ ФПМШЛП ЖЙЪЙЮЕУЛЙН РТПГЕУУПН. чТЕНС
ОЕТБЪТЩЧОП УЧСЪБОП УП ЧУЕНЙ РТПГЕУУБНЙ, Й НБФЕТЙБМШОБС
УХЭОПУФШ ЧТЕНЕОЙ ХУФБОБЧМЙЧБЕФ ЧЪБЙНПУЧСЪШ чУЕМЕООПК. пВ-
ТБЪОП ЗПЧПТС, ЧТЕНС СЧМСЕФУС ЗТБОДЙПЪОЩН РПФПЛПН, ПИЧБФЩ-
ЧБАЭЙН ЧУЕ НБФЕТЙБМШОЩЕ УЙУФЕНЩ чУЕМЕООПК, Й ЧУЕ РТПГЕУУЩ,
РТПЙУИПДСЭЙЕ Ч ЬФЙИ УЙУФЕНБИ, ЧОПУСФ УЧПА ДПМА Ч ЬФПФ ПВ-
ЭЙК РПФПЛ.

бЛФЙЧОПЕ ХЮБУФЙЕ ЧТЕНЕОЙ Ч РТПГЕУУБИ РТЙТПДЩ УПЪДБЕФ
ДБЦЕ Ч РТПУФЕКЫЙИ НЕИБОЙЮЕУЛЙИ ПРЩФБИ ОПЧЩЕ ЙОФЕТЕУОЩЕ
СЧМЕОЙС. ч ПВЭЕК ЦЕ ЛБТФЙОЕ ТБЪОППВТБЪОЩИ ЖЙЪЙЮЕУЛЙИ РТП-
ГЕУУПЧ ДПМЦЕО ЪБЛМАЮБФШУС ГЕМЩК НЙТ ОПЧЩИ СЧМЕОЙК, НЙТ, ОЕ-
ЙЪЧЕДБООЩК Й УПЧЕТЫЕООП ЪБФЕТСООЩК ОБ РХФСИ ТБЪЧЙФЙС ОБЫЙИ
ОБХЛ. йЪХЮБС УЧПКУФЧБ ЧТЕНЕОЙ, НЩ УНПЦЕН РТПОЙЛОХФШ Ч ЗМХ-
ВЙОЩ РТЙТПДЩ Й ХЪОБФШ, ЗПЧПТС УМПЧБНЙ жБХУФБ, "ЧУЕМЕООПК
ЧОХФТЕООАА УЧСЪШ" - "was die Welt im Innersten zusammen-
halt".

                 лПОЕГ


                       о.б. лПЪЩТЕЧ

      п чпънпцопуфй ьлуретйнеофбмшопзп йуумедпчбойс
                      учпкуфч чтенеой

      Kozyrev N. A. On the possibility of experimental
      investigation of the properties of time//Time in
      Science and Philosophy. Prague, 1971. P. Ill-132.
        рЕЮБФБЕФУС РП ТХУУЛПНХ БЧФПТУЛПНХ ФЕЛУФХ ЙЪ
                БТИЙЧБ ч. ч. оБУПОПЧБ.

                          юБУФШ 1
                 фептефйюеулйе уппвтбцеойс

   чТЕНС СЧМСЕФУС ЧБЦОЕКЫЙН Й УБНЩН ЪБЗБДПЮОЩН УЧПКУФЧПН
рТЙТПДЩ. рТЕДУФБЧМЕОЙЕ П ЧТЕНЕОЙ РПДБЧМСЕФ ОБЫЕ ЧППВТБ-
ЦЕОЙЕ. оЕДБТПН ХНПЪТЙФЕМШОЩЕ РПРЩФЛЙ ЖЙМПУПЖПЧ БОФЙЮОПУФЙ,
УИПМБУФПЧ УТЕДОЕЧЕЛПЧШС Й УПЧТЕНЕООЩИ ХЮЕОЩИ, ЧМБДЕАЭЙИ
ЪОБОЙЕН ОБХЛ Й ПРЩФПН ЙИ ЙУФПТЙЙ, РПОСФШ УХЭОПУФШ ЧТЕНЕОЙ
ПЛБЪБМЙУШ ВЕЪТЕЪХМШФБФОЩНЙ. чЕТПСФОП, ЬФП РТПЙУИПДЙФ РПФПНХ,
ЮФП ЧТЕНС УВМЙЦБЕФ ОБУ У ЗМХВПЮБКЫЙНЙ Й УПЧЕТЫЕООП ОЕЙЪЧЕ-
УФОЩНЙ УЧПКУФЧБНЙ нЙТБ, ЛПФПТЩЕ ЕДЧБ МЙ НПЦЕФ РТЕДЧЙДЕФШ
УБНЩК УНЕМЩК РПМЕФ ЮЕМПЧЕЮЕУЛПК НЩУМЙ. нЙНП ЬФЙИ УЧПКУФЧ
нЙТБ РТПИПДЙФ ФТЙХНЖБМШОПЕ ЫЕУФЧЙЕ УПЧТЕНЕООПК ОБХЛЙ Й
ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ. дЕКУФЧЙФЕМШОП, ФПЮОЩЕ ОБХЛЙ ПФТЙГБАФ
УХЭЕУФЧПЧБОЙЕ Х ЧТЕНЕОЙ ЛБЛЙИ-МЙВП ДТХЗЙИ УЧПКУФЧ, ЛТПНЕ
РТПУФЕКЫЕЗП УЧПКУФЧБ "ДМЙФЕМШОПУФЙ" РТПНЕЦХФЛПЧ ЧТЕНЕ-
ОЙ, ЙЪНЕТЕОЙЕ ЛПФПТЩИ ПУХЭЕУФЧМСЕФУС ЮБУБНЙ. ьФП УЧПКУФЧП
ЧТЕНЕОЙ РПДПВОП РТПУФТБОУФЧЕООПНХ ЙОФЕТЧБМХ. фЕПТЙС ПФОПУЙ-
ФЕМШОПУФЙ ьКОЫФЕКОБ ХЗМХВЙМБ ЬФХ БОБМПЗЙА, УЮЙФБС РТПНЕ-
ЦХФЛЙ ЧТЕНЕОЙ Й РТПУФТБОУФЧБ ЛПНРПОЕОФБНЙ ЮЕФЩТЕИНЕТОПЗП
ЙОФЕТЧБМБ нЙТБ нЙОЛПЧУЛПЗП. фПМШЛП РУЕЧДПЬЧЛМЙДПЧЩК ИБ-
ТБЛФЕТ ЗЕПНЕФТЙЙ нЙТБ нЙОЛПЧУЛПЗП ПФМЙЮБЕФ РТПНЕЦХФЛЙ
ЧТЕНЕОЙ ПФ РТПНЕЦХФЛПЧ РТПУФТБОУФЧБ. ч ФБЛПК ЛПОГЕРГЙЙ
ЧТЕНС УЛБМСТОП Й УПЧЕТЫЕООП РБУУЙЧОП. пОП МЙЫШ ДПРПМОСЕФ
РТПУФТБОУФЧЕООХА БТЕОХ, ОБ ЛПФПТПК ТБЪЩЗТЩЧБАФУС УПВЩФЙС
нЙТБ. вМБЗПДБТС УЛБМСТОПУФЙ ЧТЕНЕОЙ Ч ХТБЧОЕОЙСИ ФЕПТЕФЙ-
ЮЕУЛПК НЕИБОЙЛЙ ВХДХЭЕЕ ОЕ ПФМЙЮБЕФУС ПФ РТПЫЕДЫЕЗП, Б УМЕ-
ДПЧБФЕМШОП, ОЕ ПФМЙЮБАФУС Й РТЙЮЙОЩ ПФ УМЕДУФЧЙК. ч ТЕЪХМШ-
ФБФЕ ЛМБУУЙЮЕУЛБС НЕИБОЙЛБ РТЙИПДЙФ Л нЙТХ, УФТПЗП ДЕФЕТ-
НЙОЙТПЧБООПНХ, ОП МЙЫЕООПНХ РТЙЮЙООПУФЙ. чНЕУФЕ У ФЕН
РТЙЮЙООПУФШ  СЧМСЕФУС   ЧБЦОЕКЫЙН   УЧПКУФЧПН ТЕБМШОПЗП
нЙТБ.

    рТЕДУФБЧМЕОЙЕ П РТЙЮЙООПУФЙ СЧМСЕФУС ПУОПЧПК ЕУФЕУФЧП-
ЪОБОЙС. еУФЕУФЧПЙУРЩФБФЕМШ ХВЕЦДЕО, ЮФП ЧПРТПУ "РПЮЕНХ?" -
ЪБЛПООЩК, ЮФП ОБ ОЕЗП НПЦЕФ ВЩФШ ОБКДЕО ПФЧЕФ. уПДЕТЦБОЙЕ
ЦЕ ФПЮОЩИ ОБХЛ ЪОБЮЙФЕМШОП ВПМЕЕ ВЕДОПЕ. ч ФПЮОЩИ ОБХЛБИ
ЪБЛПООЩН СЧМСЕФУС ФПМШЛП ЧПРТПУ "ЛБЛ?" - ЛБЛЙН ПВТБЪПН
РТПЙУИПДЙФ ДБООБС ГЕРШ СЧМЕОЙК. рПЬФПНХ ФПЮОЩЕ ОБХЛЙ СЧМС-
АФУС ОБХЛБНЙ ПРЙУБФЕМШОЩНЙ. пРЙУБОЙЕ ДЕМБЕФУС Ч ЮЕФЩТЕИ-
НЕТОПН НЙТЕ, ЮФП ПЪОБЮБЕФ ЧПЪНПЦОПУФШ РТЕДУЛБЪБОЙС СЧМЕОЙК.
ч ЬФПК ЧПЪНПЦОПУФЙ РТЕДУЛБЪБОЙС Й ЪБЛМАЮБЕФУС НПЗХЭЕУФЧП
ФПЮошфИ ОБХЛ. пВБСОЙЕ ЬФПЗП НПЗХЭЕУФЧБ ФБЛ ЧЕМЙЛП, ЮФП ЮБУФП
ЪБУФБЧМСЕФ ъБВЩЧБФШ РТЙОГЙРЙБМШОХА ОЕРПМОПГЕООПУФШ ЙИ ВБ-
ЪЙУБ. чЕТПСФОП, РПЬФПНХ ЖЙМПУПЖУЛБС ЛПОГЕРГЙС нБИБ, ЧЩЧЕ-
ДЕООБС УФТПЗП МПЗЙЮЕУЛЙ ЙЪ ПУОПЧ ФПЮОЩИ ОБХЛ, РТЙЧМЕЛМБ
Л УЕВЕ ВПМШЫПЕ ЧОЙНБОЙЕ, ОЕУНПФТС ОБ ЕЕ ОЕУППФЧЕФУФЧЙЕ ОБ-
ЫЙН ЪОБОЙСН П нЙТЕ Й РПЧУЕДОЕЧОПНХ ПРЩФХ.

      чПЪОЙЛБЕФ ЕУФЕУФЧЕООПЕ ЦЕМБОЙЕ ЧЧЕУФЙ Ч ФПЮОЩЕ ОБХЛЙ
РТЙОГЙРЩ ЕУФЕУФЧПЪОБОЙС. йОЩНЙ УМПЧБНЙ, УДЕМБФШ РПРЩФЛХ
ЧЧЕУФЙ Ч ФЕПТЕФЙЮЕУЛХА НЕИБОЙЛХ РТЙОГЙР РТЙЮЙООПУФЙ Й ОБ-
РТБЧМЕОЙС ЧТЕНЕОЙ. фБЛБС НЕИБОЙЛБ НПЦЕФ ВЩФШ ОБЪЧБОБ
"РТЙЮЙООПК" ЙМЙ "ОЕУЙННЕФТЙЮОПК" НЕИБОЙЛПК. ч ФБЛПК НЕИБ-
ОЙЛЕ ДПМЦЕО ВЩФШ ПУХЭЕУФЧЙН ПРЩФ, РПЛБЪЩЧБАЭЙК, ЗДЕ ОБИП-
ДЙФУС РТЙЮЙОБ Й ЗДЕ УМЕДУФЧЙЕ. нПЦЕФ РПЛБЪБФШУС, ЮФП Ч УФБФЙ-
УФЙЮЕУЛПК НЕИБОЙЛЕ ЕУФШ ОБРТБЧМЕООПУФШ ЧТЕНЕОЙ Й ЮФП ПОБ
ХДПЧМЕФЧПТСЕФ ОБЫЙН ЦЕМБОЙСН. дЕКУФЧЙФЕМШОП, УФБФЙУФЙЮЕ-
УЛБС НЕИБОЙЛБ РЕТЕВТБУЩЧБЕФ ОЕЛПФПТЩК НПУФ НЕЦДХ ЕУФЕУФЧП-
ЪОБОЙЕН Й ФЕПТЕФЙЮЕУЛПК НЕИБОЙЛПК. ч УФБФЙУФЙЮЕУЛПН БО-
УБНВМЕ ОЕУЙННЕФТЙЮОПУФШ ЧП ЧТЕНЕОЙ НПЦЕФ ЧПЪОЙЛОХФШ ЙЪ-ЪБ
НБМПЧЕТПСФОЩИ ОБЮБМШОЩИ ХУМПЧЙК, ЧЩЪЧБООЩИ ЧНЕЫБФЕМШУФЧПН
УФПТПООЕК УЙУФЕНЩ, ДЕКУФЧЙЕ ЛПФПТПК СЧМСЕФУС РТЙЮЙОПК. еУМЙ
Ч ДБМШОЕКЫЕН УЙУФЕНБ ВХДЕФ ЙЪПМЙТПЧБООПК, ФП Ч УППФЧЕФУФЧЙЙ
УП ЧФПТЩН ОБЮБМПН ФЕТНПДЙОБНЙЛЙ ЕЕ ЬОФТПРЙС ВХДЕФ ЧПЪТБ-
УФБФШ Й ОБРТБЧМЕООПУФШ ЧТЕНЕОЙ НПЦЕФ ВЩФШ УЧСЪБОБ У ЬФЙН ОБ-
РТБЧМЕОЙЕН ЙЪНЕОЕОЙС ЬОФТПРЙЙ. ч ТЕЪХМШФБФЕ УЙУФЕНБ РТЙДЕФ
Л ОБЙВПМЕЕ ЧЕТПСФОПНХ УПУФПСОЙА, ПОБ ПЛБЦЕФУС Ч ТБЧОПЧЕУЙЙ,
ОП ФПЗДБ ЖМАЛФХБГЙЙ ЬОФТПРЙЙ ТБЪОЩИ ЪОБЛПЧ ВХДХФ ЧУФТЕ-
ЮБФШУС ПДЙОБЛПЧП ЮБУФП.

    рПЬФПНХ Й Ч УФБФЙУФЙЮЕУЛПК НЕИБОЙЛЕ ЙЪПМЙТПЧБООПК УЙ-
УФЕНЩ РТЙ ОБЙЧЕТПСФОЕКЫЕН УПУФПСОЙЙ ОЕ ВХДЕФ ОБРТБЧМЕО-
ОПУФЙ ЧТЕНЕОЙ. уПЧЕТЫЕООП ЕУФЕУФЧЕООП, ЮФП Ч УФБФЙУФЙЮЕУЛПК
НЕИБОЙЛЕ, ПУОПЧБООПК ОБ ПВЩЮОПК НЕИБОЙЛЕ ФПЮЛЙ, ОБРТБЧМЕО-
ОПУФШ ЧТЕНЕОЙ ОЕ РПСЧМСЕФУС ЛБЛ УЧПКУФЧП УБНПЗП ЧТЕНЕОЙ,
Б ЧПЪОЙЛБЕФ МЙЫШ ЛБЛ УЧПКУФЧП УПУФПСОЙС УЙУФЕНЩ. еУМЙ ОБ-
РТБЧМЕООПУФШ ЧТЕНЕОЙ Й ДТХЗЙЕ ЕЗП ЧПЪНПЦОЩЕ УЧПКУФЧБ СЧМС-
АФУС ПВЯЕЛФЙЧОЩНЙ, ПОЙ ДПМЦОЩ ЧИПДЙФШ Ч УЙУФЕНХ ЬМЕНЕОФБТ-
ОПК НЕИБОЙЛЙ ЕДЙОЙЮОЩИ РТПГЕУУПЧ. уФБФЙУФЙЮЕУЛПЕ ЦЕ ПВПВ-
ЭЕОЙЕ ФБЛПК НЕИБОЙЛЙ НПЦЕФ РТЙЧЕУФЙ Л ЧЩЧПДХ П ОЕДПУФЙЦЙ-
НПУФЙ ТБЧОПЧЕУОЩИ УПУФПСОЙК. ч УБНПН ДЕМЕ, ОБРТБЧМЕООПУФШ
ЧТЕНЕОЙ ПЪОБЮБЕФ ОЕРТЕУФБООП УХЭЕУФЧХАЭЙК Х ЧТЕНЕОЙ ИПД,
ЛПФПТЩК, ЧПЪДЕКУФЧХС ОБ НБФЕТЙБМШОХА УЙУФЕНХ, НПЦЕФ РПНЕ-
ЫБФШ ЕК РЕТЕКФЙ Ч ТБЧОПЧЕУОПЕ УПУФПСОЙЕ. рТЙ ФБЛПН ТБУУНПФ-
ТЕОЙЙ УПВЩФЙС ДПМЦОЩ РТПЙУИПДЙФШ ОЕ ФПМШЛП ЧП ЧТЕНЕОЙ, ЛБЛ
ОБ ОЕЛПФПТПК БТЕОЕ, ОП Й У РПНПЭША ЧТЕНЕОЙ. чТЕНС УФБОП-
ЧЙФУС БЛФЙЧОЩН ХЮБУФОЙЛПН нЙТПЪДБОЙС, ХУФТБОСАЭЙН ЧПЪ-
НПЦОПУФШ ФЕРМПЧПК УНЕТФЙ. фПЗДБ НПЦОП ВХДЕФ РПОСФШ ЗБТНП-
ОЙА ЦЙЪОЙ Й УНЕТФЙ, ЛПФПТХА НЩ ПЭХЭБЕН ЛБЛ УХЭОПУФШ
ОБЫЕЗП нЙТБ. хЦЕ ЙЪ-ЪБ ПДОЙИ ЬФЙИ РЕТУРЕЛФЙЧ УМЕДХЕФ' ЧОЙНБ-
ФЕМШОП ПВДХНБФШ ЧПРТПУ П ФПН, ЛБЛЙН ПВТБЪПН Ч НЕИБОЙЛХ ЬМЕ-
НЕОФБТОЩИ РТПГЕУУПЧ НПЦОП ЧЧЕУФЙ РПОСФЙЕ П ОБРТБЧМЕООПУФЙ
ЧТЕНЕОЙ ЙМЙ П ЕЗП ИПДЕ.

   вХДЕН РТЕДУФБЧМСФШ УЕВЕ НЕИБОЙЛХ Ч РТПУФЕКЫЕН ЧЙДЕ ЛБЛ
ЛМБУУЙЮЕУЛХА НЕИБОЙЛХ ФПЮЛЙ ЙМЙ УЙУФЕНЩ НБФЕТЙБМШОЩИ ФП-
ЮЕЛ. цЕМБС РЕТЕОЕУФЙ Ч НЕИБОЙЛХ РТЙОГЙР РТЙЮЙООПУФЙ ЕУФЕ-
УФЧПЪОБОЙС, НЩ УТБЪХ УФБМЛЙЧБЕНУС У ФПК ФТХДОПУФША, ЮФП ЙДЕС
РТЙЮЙООПУФЙ УПЧЕТЫЕООП ОЕ УЖПТНХМЙТПЧБОБ Ч ЕУФЕУФЧПЪОБОЙЙ.
ч РПУФПСООЩИ РПЙУЛБИ РТЙЮЙОЩ ОБФХТБМЙУФ ТХЛПЧПДУФЧХЕФУС УЛП-
ТЕЕ УЧПЕК ЙОФХЙГЙЕК, ЮЕН ПРТЕДЕМЕООЩНЙ ТЕГЕРФБНЙ. нПЦОП
ХФЧЕТЦДБФШ ФПМШЛП, ЮФП РТЙЮЙООПУФШ УБНЩН ФЕУОЩН ПВТБЪПН УЧС-
ЪБОБ УП УЧПКУФЧБНЙ ЧТЕНЕОЙ, Ч ЮБУФОПУФЙ У ТБЪМЙЮЙЕН ВХДХ-
ЭЕЗП Й РТПЫЕДЫЕЗП. рПЬФПНХ ВХДЕН ТХЛПЧПДУФЧПЧБФШУС УМЕДХА-
ЭЙНЙ РПУФХМБФБНЙ:

    I. чТЕНС ПВМБДБЕФ ПУПВЩН УЧПКУФЧПН, УПЪДБАЭЙН ТБЪМЙЮЙЕ
РТЙЮЙО ПФ УМЕДУФЧЙК, ЛПФПТПЕ НПЦЕФ ВЩФШ ОБЪЧБОП ОБРТБЧМЕО-
ОПУФША ЙМЙ ИПДПН. ьФЙН УЧПКУФЧПН ПРТЕДЕМСЕФУС ПФМЙЮЙЕ РТП-
ЫЕДЫЕЗП ПФ ВХДХЭЕЗП.

     оБ ОЕПВИПДЙНПУФШ ЬФПЗП РПУФХМБФБ ХЛБЪЩЧБАФ ФТХДОПУФЙ,
УЧСЪБООЩЕ У ТБЪЧЙФЙЕН ЙДЕЙ мЕКВОЙГБ ПВ ПРТЕДЕМЕОЙЙ ОБРТБЧ-
МЕООПУФЙ ЧТЕНЕОЙ ЮЕТЕЪ РТЙЮЙООЩЕ УЧСЪЙ. зМХВПЛЙЕ ЙУУМЕДПЧБ-
ОЙС о. Reichenbach [1] Й G.Whitrow [2] РПЛБЪЩЧБАФ, ЮФП ОЕМШЪС
УФТПЗП, ВЕЪ ФБЧФПМПЗЙЙ РТПЧЕУФЙ ЬФХ ЙДЕА. рТЙЮЙООПУФШ ЗПЧП-
ТЙФ ОБН П УХЭЕУФЧПЧБОЙЙ ОБРТБЧМЕООПУФЙ Х ЧТЕНЕОЙ Й П ОЕЛП-
ФПТЩИ УЧПКУФЧБИ ЬФПК ОБРТБЧМЕООПУФЙ, ЧНЕУФЕ У ФЕН ПОБ
ОЕ СЧМСЕФУС УХЭОПУФША ЬФПЗП СЧМЕОЙС, Б ФПМШЛП ЕЗП ТЕЪХМШ-
ФБФПН.

    рПУФБТБЕНУС ФЕРЕТШ, РПМШЪХСУШ РТПУФЕКЫЙН УЧПКУФЧПН РТЙ-
ЮЙООПУФЙ, ДБФШ ЛПМЙЮЕУФЧЕООПЕ ЧЩТБЦЕОЙЕ РПУФХМБФХ I. йУИПДС
ЙЪ ФЕИ ПВУФПСФЕМШУФЧ, ЮФП: 1) РТЙЮЙОБ ЧУЕЗДБ ОБИПДЙФУС ЧОЕ
ФПЗП ФЕМБ, Ч ЛПФПТПН ПУХЭЕУФЧМСЕФУС УМЕДУФЧЙЕ, Й 2) УМЕДУФЧЙЕ
ОБУФХРБЕФ РПУМЕ РТЙЮЙОЩ, НПЦОП УЖПТНХМЙТПЧБФШ ЕЭЕ ДЧЕ УМЕ-
ДХАЭЙЕ БЛУЙПНЩ:

     II. рТЙЮЙОЩ Й УМЕДУФЧЙС ЧУЕЗДБ ТБЪДЕМСАФУС РТПУФТБОУФ-
ЧПН. рПЬФПНХ НЕЦДХ ОЙНЙ УХЭЕУФЧХЕФ УЛПМШ ХЗПДОП НБМПЕ, ОП
ОЕ ТБЧОПЕ ОХМА, РТПУФТБОУФЧЕООПЕ ТБЪМЙЮЙЕ &И.

    III. рТЙЮЙОЩ Й УМЕДУФЧЙС ТБЪМЙЮБАФУС ЧТЕНЕОЕН. рПЬФПНХ
НЕЦДХ ЙИ РТПСЧМЕОЙЕН УХЭЕУФЧХЕФ УЛПМШ ХЗПДОП НБМПЕ, ОП ОЕ
ТБЧОПЕ ОХМА, ЧТЕНЕООПЕ ТБЪМЙЮЙЕ &t ПРТЕДЕМЕООПЗП ЪОБЛБ.

     бЛУЙПНБ II СЧМСЕФУС ПУОПЧПК ЛМБУУЙЮЕУЛПК НЕИБОЙЛЙ оША-
ФПОБ. пОБ УПДЕТЦЙФУС Ч ФТЕФШЕН ЪБЛПОЕ, УПЗМБУОП ЛПФПТПНХ РПД
ДЕКУФЧЙЕН ЧОХФТЕООЙИ УЙМ ОЕ НПЦЕФ РТПЙЪПКФЙ ЙЪНЕОЕОЙЕ ЛПМЙ-
ЮЕУФЧБ ДЧЙЦЕОЙС. йОЩНЙ УМПЧБНЙ, Ч ФЕМЕ ОЕ НПЦЕФ ЧПЪОЙЛОХФШ
ЧОЕЫОСС УЙМБ ВЕЪ ХЮБУФЙС ДТХЗПЗП ФЕМБ. пФУАДБ Ч УЙМХ ОЕРТП-
ОЙГБЕНПУФЙ НБФЕТЙЙ &И =/= 0. ч УЙМХ ЦЕ РПМОПК ПВТБФЙНПУФЙ ЧТЕ-
НЕОЙ БЛУЙПНБ III ПФУХФУФЧХЕФ Ч НЕИБОЙЛЕ оШАФПОБ: &t= 0.

ч БФПНОПК НЕИБОЙЛЕ ЙНЕЕФ НЕУФП ЛБЛ ТБЪ ПВТБФОПЕ. рТЙО-
ГЙР ОЕРТПОЙГБЕНПУФЙ НБФЕТЙЙ Ч "ЕК ХФТБФЙМ УЧПЕ ЪОБЮЕОЙЕ, Л
Ч УЙМХ ЧПЪНПЦОПУФЙ УХРЕТРПЪЙГЙЙ РПМЕК РТЙОЙНБЕФУС, ПЮЕ-
ЧЙДОП, &И=0. оП Ч БФПНОПК НЕИБОЙЛЕ ЕУФШ ОЕПВТБФЙНПУФШ ЧП
ЧТЕНЕОЙ, ЛПФПТПК ОЕ ВЩМП Ч НЕИБОЙЛЕ оШАФПОБ. чПЪДЕКУФЧЙЕ ОБ
УЙУФЕНХ НБЛТПУЛПРЙЮЕУЛПЗП ФЕМБ - РТЙВПТБ ЧЧПДЙФ ТБЪМЙЮЙЕ
НЕЦДХ ВХДХЭЙН Й РТПЫЕДЫЙН, ЙВП ВХДХЭЕЕ ПЛБЪЩЧБЕФУС РТЕД-
УЛБЪХЕНЩН, Б РТПЫМПЕ ОЕФ. рПЬФПНХ ЧП ЧТЕНЕООПК ПЛТЕУФОПУФЙ
ЬЛУРЕТЙНЕОФБ &t=/= 0, ИПФС Й НПЦЕФ ВЩФШ УЛПМШ ХЗПДОП НБМЩН.
фБЛЙН ПВТБЪПН, ЛМБУУЙЮЕУЛБС НЕИБОЙЛБ Й БФПНОБС НЕИБОЙЛБ
ЧИПДСФ Ч ОБЫХ БЛУЙПНБФЙЛХ ЛБЛ ДЧЕ ЛТБКОЙЕ УИЕНЩ. ьФП ПВУФПС-
ФЕМШУФЧП УФБОПЧЙФУС ПУПВЕООП ОБЗМСДОЩН, ЕУМЙ ЧЧЕУФЙ ПФОП-
ЫЕОЙЕ
                      &x
                      --- = у  .                    (1)
                      &t     2

ч ТЕБМШОПН нЙТЕ C  СЧМСЕФУС УЛПТЕЕ ЧУЕЗП ЛПОЕЮОПК ЧЕМЙ-
                 2
ЮЙОПК. ч ЛМБУУЙЮЕУЛПК ЦЕ НЕИБОЙЛЕ &И=/=0, &t==0 Й, УМЕДПЧБ-
ФЕМШОП, у =ПП. ч БФПНОПК НЕИБОЙЛЕ &x:=0 &t=/=0 Й РПЬФПНХ
у =0.    2
 2
     пУФБОПЧЙНУС ФЕРЕТШ ОБ УНЩУМЕ ЧЧЕДЕООЩИ ОБНЙ УЙНЧПМПЧ
&И Й &t. ч ДМЙООПК ГЕРЙ РТЙЮЙООП-УМЕДУФЧЕООЩИ РТЕЧТБЭЕОЙК
НЩ ТБУУНБФТЙЧБЕН ФПМШЛП ФП ЬМЕНЕОФБТОПЕ ЪЧЕОП, ЗДЕ РТЙЮЙОБ
РПТПЦДБЕФ УМЕДУФЧЙЕ. уПЗМБУОП ПВЩЮОЩН ЖЙЪЙЮЕУЛЙН ЧПЪЪТЕ-
ОЙСН ЬФП ЪЧЕОП СЧМСЕФУС РТПУФТБОУФЧЕООП-ЧТЕНЕООПК ФПЮЛПК,
ОЕ РПДМЕЦБЭЕК ДБМШОЕКЫЕНХ БОБМЙЪХ. ч УЙМХ ЦЕ ОБЫЙИ БЛУЙПН
РТЙЮЙООПУФЙ ЬФП ЬМЕНЕОФБТОПЕ РТЙЮЙООП-УМЕДУФЧЕООПЕ ЪЧЕОП
ДПМЦОП ЙНЕФШ УФТХЛФХТХ, ПВХУМПЧМЕООХА ОЕЧПЪНПЦОПУФША РТП-
УФТБОУФЧЕООП-ЧТЕНЕООПЗП ОБМПЦЕОЙС РТЙЮЙО Й УМЕДУФЧЙК. хУМП-
ЧЙЕ ОЕОБМПЦЕОЙС РТЙ РТЕДЕМШОПН УВМЙЦЕОЙЙ НЩ Й ПРТЕДЕМСЕН
УЙНЧПМБНЙ &И Й &t. уМЕДПЧБФЕМШОП, ЬФЙ УЙНЧПМЩ ПЪОБЮБАФ РТЕ-
ДЕМ ВЕУЛПОЕЮОП НБМЩИ ЧЕМЙЮЙО РТЙ ХУМПЧЙЙ, ЮФП ПОЙ ОЙЛПЗДБ ОЕ
ПВТБЭБАФУС Ч ОХМШ. ьФЙ УЙНЧПМЩ ПРТЕДЕМСАФ ФПЮЕЮОЩЕ ТБУ-
УФПСОЙС ЙМЙ ТБЪНЕТЩ "РХУФПК" ФПЮЛЙ, ОБИПДСЭЕКУС НЕЦДХ НБ-
ФЕТЙБМШОЩНЙ ФПЮЛБНЙ, У ЛПФПТЩНЙ УЧСЪБОЩ РТЙЮЙОЩ Й УМЕДУФ-
ЧЙС. рТЙ ЧЩЮЙУМЕОЙЙ ЦЕ ЙОФЕТЧБМПЧ ЧУЕК РТЙЮЙООП-УМЕДУФЧЕО-
ОПК ГЕРЙ ЙИ У МАВПК УФЕРЕОША ФПЮОПУФЙ УМЕДХЕФ УЮЙФБФШ ТБЧ-
ОЩНЙ ОХМА. еУМЙ ЦЕ ПОЙ СЧМСАФУС ВЕУЛПОЕЮОП НБМЩНЙ ПДОПЗП
РПТСДЛБ, ФП ЙИ ПФОПЫЕОЙЕ C НПЦЕФ ВЩФШ ЛПОЕЮОПК ЧЕМЙЮЙОПК
                          2
Й ЧЩТБЦБФШ ЛПМЙЮЕУФЧЕООП ЖЙЪЙЮЕУЛПЕ УЧПКУФЧП РТЙЮЙООП-УМЕД-
УФЧЕООПК УЧСЪЙ. ьФЙН ЖЙЪЙЮЕУЛЙН УЧПКУФЧПН СЧМСЕФУС ИПД ЧТЕ-
НЕОЙ, ЛБЮЕУФЧЕООП ЖПТНХМЙТПЧБООЩК РПУФХМБФПН I.

   дЕКУФЧЙФЕМШОП, РП ПРТЕДЕМЕОЙА (1) ЧЕМЙЮЙОБ у ЙНЕЕФ ТБЪ-
                                               2
НЕТОПУФШ УЛПТПУФЙ Й ДБЕФ ЧЕМЙЮЙОХ УЛПТПУФЙ РЕТЕИПДБ РТЙЮЙОЩ
Ч УМЕДУФЧЙЕ. ьФПФ РЕТЕИПД ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ "РХУФХА"
ФПЮЛХ, ЗДЕ ОЕФ НБФЕТЙБМШОЩИ ФЕМ Й ЕУФШ ФПМШЛП РТПУФТБОУФЧП
Й ЧТЕНС.

     уМЕДПЧБФЕМШОП, ЧЕМЙЮЙОБ C  НПЦЕФ ВЩФШ УЧСЪБОБ ФПМШЛП
                              2
УП УЧПКУФЧБНЙ ЧТЕНЕОЙ Й РТПУФТБОУФЧБ, Б ОЕ УП УЧПКУФ-
ЧБНЙ ФЕМ. рПЬФПНХ C  ДПМЦОБ ВЩФШ ХОЙЧЕТУБМШОПК РПУФПСООПК
                   2
О НПЦЕФ ИБТБЛФЕТЙЪПЧБФШ ИПД ЧТЕНЕОЙ ОБЫЕЗП нЙТБ. рТЕЧТБ-
ЭЕОЙЕ РТЙЮЙОЩ Ч УМЕДУФЧЙЕ ФТЕВХЕФ РТЕПДПМЕОЙС "РХУФПК" ФПЮЛЙ
РТПУФТБОУФЧБ. ьФБ ФПЮЛБ СЧМСЕФУС ВЕЪДОПК, РЕТЕИПД ЮЕТЕЪ ЛПФП-
ТХА НПЦЕФ ПУХЭЕУФЧМСФШУС ФПМШЛП У РПНПЭША ИПДБ ЧТЕНЕОЙ.
пФУАДБ РТСНП УМЕДХЕФ БЛФЙЧОПЕ ХЮБУФЙЕ ЧТЕНЕОЙ Ч РТПГЕУУБИ
НБФЕТЙБМШОЩИ УЙУФЕН.

   ч ЖПТНХМЕ (1) ЪОБЛ &t ЙНЕЕФ ПРТЕДЕМЕООЩК УНЩУМ. еЗП НПЦОП
ЖЙЛУЙТПЧБФШ ПВЩЮОЩН ХУМПЧЙЕН: ВХДХЭЕЕ НЙОХУ РТПЫЕДЫЕЕ
СЧМСЕФУС РПМПЦЙФЕМШОПК ЧЕМЙЮЙОПК. ъОБЛ ЦЕ ЧЕМЙЮЙОЩ &И УП-
ЧЕТЫЕООП РТПЙЪЧПМЕО, РПУЛПМШЛХ РТПУФТБОУФЧП ЙЪПФТПРОП Й
Ч ОЕН ОЕФ РТЕЙНХЭЕУФЧЕООПЗП ОБРТБЧМЕОЙС. чНЕУФЕ У ФЕН ЪОБЛ
у    ДПМЦЕО ВЩФШ ПРТЕДЕМЕООЩН, ЙВП МПЗЙЮЕУЛЙ НЩ ДПМЦОЩ
 2
ЙНЕФШ ЧПЪНПЦОПУФШ ЧППВТБЪЙФШ нЙТ У РТПФЙЧПРПМПЦОЩН ИП-
ДПН ЧТЕНЕОЙ, Ф. Е. ДТХЗПЗП ЪОБЛБ. чПЪОЙЛБЕФ ФТХДОПУФШ, ЛПФП-
ТБС ОБ РЕТЧЩК ЧЪЗМСД ЛБЦЕФУС ОЕРТЕПДПМЙНПК Й ТБЪТХЫБАЭЕК
ЧУЕ УДЕМБООПЕ ДП УЙИ РПТ РПУФТПЕОЙЕ. пДОБЛП ЙНЕООП ВМБЗПДБТС
ЬФПК ФТХДОПУФЙ УФБОПЧЙФУС ЧПЪНПЦОЩН ПДОПЪОБЮОПЕ ЪБЛМАЮЕ-
ОЙЕ: C   СЧМСЕФУС ОЕ УЛБМСТОПК ЧЕМЙЮЙОПК, Б РУЕЧДПУЛБМСТПН,
      2
Ф. Е. УЛБМСТПН, НЕОСАЭЙН ЪОБЛ РТЙ ЪЕТЛБМШОПН ПФПВТБЦЕОЙЙ
ЙМЙ ЙОЧЕТУЙЙ ЛППТДЙОБФОПК УЙУФЕНЩ. дЕКУФЧЙФЕМШОП, Ч ЬФПН
УМХЮБЕ ЙЪ ЖПТНХМЩ (1) УМЕДХЕФ, ЮФП щ СЧМСЕФУС РТЕДЕМШОЩН
ЪОБЮЕОЙЕН РУЕЧДПУЛБМСТБ, ЛПМЙОЕБТОПЗП У РТЕДЕМШОЩН ЧЕЛФП-
ТПН &И. рУЕЧДПУЛБМСТОЩК ИБТБЛФЕТ &t ПЪОБЮБЕФ, ЮФП Ч РМПУ-
ЛПУФЙ (YZ), РЕТРЕОДЙЛХМСТОПК Л ПУЙ X, РТПЙУИПДЙФ ОЕЛПФПТЩК
РПЧПТПФ, ЪОБЛ ЛПФПТПЗП НПЦОП ПРТЕДЕМЙФШ ЪОБЛПН &t. ъОБЮЙФ,
У РПНПЭША &t НПЦОП ПТЙЕОФЙТПЧБФШ РМПУЛПУФШ, РЕТРЕОДЙЛХМСТ-
ОХА Л ПУЙ X, Ф. Е. ЪБДБФШ ТБУРПМПЦЕОЙЕ ПУЕК х Й Z. йЪНЕОЙН
ФЕРЕТШ Ч ЖПТНХМЕ (1) ЪОБЛ &И, УПИТБОСС ЪОБЛ &t Й, ЪОБЮЙФ,
УПИТБОСС ПТЙЕОФБГЙА РМПУЛПУФЙ (х, Z). фПЗДБ РПУФПСООБС C
                                                        2
ЙЪНЕОЙФ ЪОБЛ, ЮФП Й ДПМЦОП ВЩФШ, РПУЛПМШЛХ ОБЫБ ПРЕТБГЙС
ТБЧОПУЙМШОБ ЪЕТЛБМШОПНХ ПФПВТБЦЕОЙА. еУМЙ ЦЕ ЙЪНЕОЙФШ
ЪОБЛ ОЕ ФПМШЛП Х &И, ОП Й Х &t, ФП РПУФПСООБС C РП ЖПТНХМЕ
                                               2
(1) ОЕ ЙЪНЕОЙФ ЪОБЛБ. фБЛ Й ДПМЦОП ВЩФШ, ЙВП Ч ДБООПН УМХ-
ЮБЕ НЩ РТПЙЪЧЕМЙ ФПМШЛП РПЧПТПФ ЛППТДЙОБФОПК УЙУФЕНЩ. оБ-
ЛПОЕГ, НЕОСС ЪОБЛ ФПМШЛП Х &t, НЩ ПРСФШ РПМХЮБЕН ЪЕТЛБМШОПЕ
ПФПВТБЦЕОЙЕ ЛППТДЙОБФОПК УЙУФЕНЩ, РТЙ ЛПФПТПН ДПМЦЕО НЕ-
ОСФШУС ЪОБЛ РУЕЧДПУЛБМСТБ. ьФП ДПЛБЪБФЕМШУФЧП НПЦОП РПСУОЙФШ
УМЕДХАЭЙН РТПУФЩН ТБУУХЦДЕОЙЕН. иПД ЧТЕНЕОЙ ДПМЦЕО ВЩФШ
ПРТЕДЕМЕО Л ОЕЛПФПТПНХ ЙОЧБТЙБОФХ. фБЛЙН ЙОЧБТЙБОФПН, ОЕ-
ЪБЧЙУСЭЙН ПФ УЧПКУФЧ ФЕМ, НПЦЕФ ВЩФШ ФПМШЛП РТПУФТБОУФЧП.
бВУПМАФОПЕ ЪОБЮЕОЙЕ ИПДБ ЧТЕНЕОЙ РПМХЮБЕФУС ФПЗДБ, ЛПЗДБ
БВУПМАФОПЕ ТБЪМЙЮЙЕ ВХДХЭЕЗП Й РТПЫЕДЫЕЗП ВХДЕФ УЧСЪБОП
У БВУПМАФОЩН ЦЕ ТБЪМЙЮЙЕН Ч УЧПКУФЧБИ РТПУФТБОУФЧБ. ч РТП-
УФТБОУФЧЕ ОЕФ ТБЪМЙЮЙК Ч ОБРТБЧМЕОЙСИ, ОП ЕУФШ БВУПМАФОПЕ
ТБЪМЙЮЙЕ НЕЦДХ РТБЧЩН Й МЕЧЩН, ИПФС УБНЙ ЬФЙ РПОСФЙС УП-
ЧЕТЫЕООП ХУМПЧОЩ. рПЬФПНХ ИПД ЧТЕНЕОЙ ДПМЦЕО ПРТЕДЕМСФШУС
ЧЕМЙЮЙОПК, ЙНЕАЭЕК УНЩУМ МЙОЕКОПК УЛПТПУФЙ РПЧПТПФБ. пФ-
УАДБ УМЕДХЕФ, ЮФП C ОЕ НПЦЕФ ТБЧОСФШУС УЛПТПУФЙ УЧЕФБ у ,
                   2                                   1
СЧМСАЭЕКУС ПВЩЮОЩН УЛБМСТПН.

   йЪ РУЕЧДПУЛБМСТОПЗП УЧПКУФЧБ ИПДБ ЧТЕНЕОЙ УТБЪХ ЧЩФЕЛБЕФ
ПУОПЧОБС ФЕПТЕНБ РТЙЮЙООПК НЕИБОЙЛЙ:

     нЙТ У РТПФЙЧПРПМПЦОЩН ИПДПН ЧТЕНЕОЙ ТБЧОПУЙМЕО ОБЫЕНХ
нЙТХ, ПФТБЦЕООПНХ Ч ЪЕТЛБМЕ.

     ч ЪЕТЛБМШОП ПФТБЦЕООПН нЙТЕ РПМОПУФША УПИТБОСЕФУС РТЙ-
ЮЙООПУФШ. рПЬФПНХ Ч нЙТЕ У РТПФЙЧПРПМПЦОЩН ИПДПН ЧТЕНЕОЙ
УПВЩФЙС ДПМЦОЩ ТБЪЧЙЧБФШУС УФПМШ ЦЕ ЪБЛПОПНЕТОП, ЛБЛ Й
Ч ОБЫЕН нЙТЕ. пЫЙВПЮОП ДХНБФШ, ЮФП, РХУФЙЧ ЛЙОПЖЙМШН ОБ-
ЫЕЗП нЙТБ Ч ПВТБФОХА УФПТПОХ, НЩ РПМХЮЙН ЛБТФЙОХ нЙТБ
РТПФЙЧПРПМПЦОПК ОБРТБЧМЕООПУФЙ ЧТЕНЕОЙ. оЕМШЪС ЖПТНБМШОП
НЕОСФШ ЪОБЛ Х РТПНЕЦХФЛПЧ ЧТЕНЕОЙ. ьФП РТЙЧПДЙФ Л ОБТХЫЕ-
ОЙА РТЙЮЙООПУФЙ, Ф. Е. Л ОЕМЕРПУФЙ, Л нЙТХ, ЛПФПТЩК ОЕ НПЦЕФ
УХЭЕУФЧПЧБФШ. рТЙ ЙЪНЕОЕОЙЙ ОБРТБЧМЕООПУФЙ ЧТЕНЕОЙ ДПМЦОЩ
ЙЪНЕОСФШУС Й ЧМЙСОЙС, ЛПФПТЩЕ ИПД ЧТЕНЕОЙ ПЛБЪЩЧБЕФ ОБ НБФЕ-
ТЙБМШОЩЕ УЙУФЕНЩ. рПЬФПНХ нЙТ, ПФТБЦЕООЩК Ч ЪЕТЛБМЕ, РП
УЧПЙН ЖЙЪЙЮЕУЛЙН УЧПКУФЧБН ДПМЦЕО ПФМЙЮБФШУС ПФ ОБЫЕЗП
нЙТБ. лМБУУЙЮЕУЛБС ЦЕ НЕИБОЙЛБ ХФЧЕТЦДБЕФ ФПЦДЕУФЧЕООПУФШ
ЬФЙИ нЙТПЧ. дП ОЕДБЧОЕЗП ЧТЕНЕОЙ ЬФХ ФПЦДЕУФЧЕООПУФШ РПМБ-
ЗБМБ Й БФПНОБС НЕИБОЙЛБ, ОБЪЩЧБС ЕЕ ЪБЛПОПН УПИТБОЕОЙС ЮЕФ-
ОПУФЙ. пДОБЛП ЙУУМЕДПЧБОЙС мЙ Й сОЗБ СДЕТОЩИ РТПГЕУУПЧ РТЙ
УМБВЩИ ЧЪБЙНПДЕКУФЧЙСИ РТЙЧЕМЙ Л ЬЛУРЕТЙНЕОФБН, РПЛБЪБЧ-
ЫЙН ПЫЙВПЮОПУФШ ЬФПЗП ЪБЛПОБ. ьФПФ ТЕЪХМШФБФ УПЧЕТЫЕООП
ЕУФЕУФЧЕО РТЙ ТЕБМШОПН УХЭЕУФЧПЧБОЙЙ ОБРТБЧМЕООПУФЙ ЧТЕ-
НЕОЙ, ЛПФПТПЕ РПДФЧЕТЦДБЕФУС ПРЙУБООЩНЙ ДБМШЫЕ РТСНЩНЙ
ПРЩФБНЙ. чНЕУФЕ У ФЕН ПВТБФОПЕ ЪБЛМАЮЕОЙЕ УДЕМБФШ ОЕМШЪС.
нОПЗПЮЙУМЕООЩЕ ЙУУМЕДПЧБОЙС ОБВМАДБЧЫЙИУС СЧМЕОЙК ОЕУП-
ИТБОЕОЙС ЮЕФОПУФЙ РПЛБЪБМЙ ЧПЪНПЦОПУФШ ЙОЩИ ЙОФЕТРТЕ-
ФБГЙК.

    оБДП ДХНБФШ, ЮФП ДБМШОЕКЫЙЕ ЬЛУРЕТЙНЕОФЩ Ч ПВМБУФЙ СДЕТ-
ОПК ЖЙЪЙЛЙ ОБУФПМШЛП УХЪСФ ЛТХЗ ЧПЪНПЦОЩИ ЙОФЕТРТЕФБГЙК, ЮФП
УХЭЕУФЧПЧБОЙЕ ОБРТБЧМЕООПУФЙ ЧТЕНЕОЙ Ч ЬМЕНЕОФБТОЩИ РТП-
ГЕУУБИ УФБОЕФ УПЧЕТЫЕООП ПЮЕЧЙДОЩН.

     пФМЙЮЙЕ нЙТБ ПФ ЪЕТЛБМШОПЗП ПФПВТБЦЕОЙС ПУПВЕООП ОБ-
ЗМСДОП РПЛБЪЩЧБЕФ ВЙПМПЗЙС. нПТЖПМПЗЙС ЦЙЧПФОЩИ Й ТБУФЕ-
ОЙК ДБЕФ НОПЗПЮЙУМЕООЩЕ РТЙНЕТЩ БУЙННЕФТЙЙ, ПФМЙЮБАЭЕК
РТБЧПЕ ПФ МЕЧПЗП Й ОЕЪБЧЙУСЭЕК ПФ ФПЗП, Ч ЛБЛПН РПМХЫБТЙЙ
ъЕНМЙ УХЭЕУФЧХЕФ ПТЗБОЙЪН. бУЙННЕФТЙС ПТЗБОЙЪНПЧ РТПСЧМС-
ЕФУС ОЕ ФПМШЛП Ч ЙИ НПТЖПМПЗЙЙ. пФЛТЩФБС мХЙ рБУФЕТПН ИЙНЙ-
ЮЕУЛБС БУЙННЕФТЙС РТПФПРМБЪНЩ РПЛБЪЩЧБЕФ, ЮФП БУЙННЕФТЙС
СЧМСЕФУС ПУОПЧОЩН УЧПКУФЧПН ЦЙЪОЙ. хРПТОБС, РЕТЕДБАЭБСУС
РП ОБУМЕДУФЧХ БУЙННЕФТЙС ПТЗБОЙЪНПЧ ОЕ НПЦЕФ ВЩФШ УМХЮБК-
ОПК. ьФБ БУЙННЕФТЙС НПЦЕФ ВЩФШ ОЕ ФПМШЛП РБУУЙЧОЩН УМЕДУФ-
ЧЙЕН ЪБЛПОПЧ рТЙТПДЩ, ПФТБЦБАЭЙИ ОБРТБЧМЕООПУФШ ЧТЕНЕОЙ.
уЛПТЕЕ ЧУЕЗП, РТЙ ПРТЕДЕМЕООПК БУЙННЕФТЙЙ, УППФЧЕФУФЧХАЭЕК
ДБООПНХ ИПДХ ЧТЕНЕОЙ, ПТЗБОЙЪН РТЙПВТЕФБЕФ ДПРПМОЙФЕМШОХА
ЦЙЪОЕУРПУПВОПУФШ, Ф. Е. НПЦЕФ ЕЗП ЙУРПМШЪПЧБФШ ДМС ХУЙМЕОЙС:
ЦЙЪОЕООЩИ РТПГЕУУПЧ.

     фПЗДБ ОБ ПУОПЧБОЙЙ ОБЫЕК ПУОПЧОПК ФЕПТЕНЩ НПЦОП ЪБЛМА-
ЮЙФШ, ЮФП Ч нЙТЕ У РТПФЙЧПРПМПЦОЩН ИПДПН ЧТЕНЕОЙ УЕТДГЕ-
Х РПЪЧПОПЮОЩИ ВЩМП ВЩ ТБУРПМПЦЕОП УРТБЧБ, ТБЛПЧЙОЩ НПМАУ-
ЛПЧ ВЩМЙ ВЩ Ч ПУОПЧОПН ЪБЛТХЮЕОЩ ЧМЕЧП, Б Ч РТПФПРМБЪНЕ
ОБВМАДБМПУШ ВЩ РТПФЙЧПРПМПЦОПЕ ЛПМЙЮЕУФЧЕООПЕ ОЕТБЧЕОУФЧП
РТБЧЩИ Й МЕЧЩИ НПМЕЛХМ. чПЪНПЦОП, ЮФП УРЕГЙБМШОП РПУФБЧМЕО-
ОЩЕ ВЙПМПЗЙЮЕУЛЙЕ ПРЩФЩ УНПЗХФ РТСНП ДПЛБЪБФШ, ЮФП ЦЙЪОШ
ДЕКУФЧЙФЕМШОП ЙУРПМШЪХЕФ ИПД ЧТЕНЕОЙ Ч ЛБЮЕУФЧЕ ДПРПМОЙФЕМШ-
ОПЗП ЙУФПЮОЙЛБ ЬОЕТЗЙЙ.

   пФНЕФЙН ФЕРЕТШ ЕЭЕ ПДОП ЧБЦОПЕ ПВУФПСФЕМШУФЧП, УЧСЪБООПЕ-
У ПРТЕДЕМЕОЙЕН ИПДБ ЧТЕНЕОЙ ЖПТНХМПК (1). лБЦДБС РТЙ-
ЮЙООП-УМЕДУФЧЕОО.БС УЧСЪШ ЙНЕЕФ ОЕЛПФПТПЕ РТПУФТБОУФЧЕООПЕ
ОБРТБЧМЕОЙЕ, ПТФ ЛПФПТПЗП ПВПЪОБЮЙН ЮЕТЕЪ i. рПЬФПНХ Ч ЛПО-
ЛТЕФОПК РТЙЮЙООПК УЧСЪЙ ИПДПН ЧТЕНЕОЙ ВХДЕФ ПТЙЕОФЙТПЧБО-
ОЩК РУЕЧДПУЛБМСТ iу . дПЛБЦЕН, ЮФП Ч ФПЮЛЕ РТЙЮЙОБ Й Ч ФПЮЛЕ
                   2
УМЕДУФЧЙЕ ЬФЙ ЧЕМЙЮЙОЩ ДПМЦОЩ ВЩФШ РТПФЙЧПРПМПЦОПЗП ОБ-
РТБЧМЕОЙС. дЕКУФЧЙФЕМШОП, УМЕДУФЧЙЕ ОБИПДЙФУС Ч ВХДХЭЕН РП
ПФОПЫЕОЙА Л РТЙЮЙОЕ, Б РТЙЮЙОБ Ч РТПЫМПН РП ПФОПЫЕОЙА
Л УМЕДУФЧЙА. ъОБЮЙФ, Ч ФПЮЛБИ РТЙЮЙОБ Й УМЕДУФЧЙЕ &t ДПМЦОЩ
ЙНЕФШ РТПФЙЧПРПМПЦОЩЕ ЪОБЛЙ, Б ЪОБЮЙФ, ДПМЦОБ ВЩФШ Й РТП-
ФЙЧПРПМПЦОБС ПТЙЕОФБГЙС РМПУЛПУФЙ, РЕТРЕОДЙЛХМСТОПК Л i.
фПЗДБ РТЙ ЖЙЛУЙТПЧБООПН i .НЕОСЕФУС ФЙР ЛППТДЙОБФОПК УЙ-
УФЕНЩ Й ЧЩТБЦЕОЙЕ iу ЙЪНЕОСЕФ ЪОБЛ. еУМЙ ЦЕ РТЙ РЕТЕИПДЕ-
                    2
ПФ РТЙЮЙОЩ Л УМЕДУФЧЙА НЕОСФШ ЪОБЛ i, ФП ЪОБЛ C  ПУФБОЕФУС
                                               2
ОЕЙЪНЕООЩН, Б УМЕДПЧБФЕМШОП, iC  ЙЪНЕОЙФ ЪОБЛ Й Ч ЬФПН УМХ-
                               2
ЮБЕ. ъОБЮЙФ, ИПД ЧТЕНЕОЙ ИБТБЛФЕТЙЪХЕФУС ЧЕМЙЮЙОБНЙ +iC  Й
                                                       2
СЧМСЕФУС ЖБЛФЙЮЕУЛЙН РТПГЕУУПН, НПДЕМША ЛПФПТПЗП НПЦЕФ
ВЩФШ ПФОПУЙФЕМШОПЕ ЧТБЭЕОЙЕ ОЕЛПФПТПЗП ЙДЕБМШОПЗП ЧПМЮЛБ.
рПД ЙДЕБМШОЩН ЧПМЮЛПН НПЦОП РПОЙНБФШ ФЕМП, ЧУС НБУУБ ЛП-
ФПТПЗП ТБУРПМПЦЕОБ ОБ ОЕЛПФПТПН ПДОПН ТБУУФПСОЙЙ ПФ ПУЙ.
оБ ДТХЗПЕ ФЕМП ЬФПФ ЧПМЮПЛ НПЦЕФ ДЕКУФЧПЧБФШ ЮЕТЕЪ НБФЕТЙБМШ-
ОХА ПУШ ЧТБЭЕОЙС Й НБФЕТЙБМШОЩЕ УЧСЪЙ У ЬФПК ПУША, НБУУБНЙ
ЛПФПТЩИ НПЦОП РТЕОЕВТЕЗБФШ. рПЬФПНХ НЕИБОЙЮЕУЛПЕ УЧПКУФЧП
ЙДЕБМШОПЗП ЧПМЮЛБ ВХДЕФ ТБЧОПУЙМШОП УЧПКУФЧБН НБФЕТЙБМШОПК
ФПЮЛЙ, ЙНЕАЭЕК НБУУХ ЧПМЮЛБ Й ЕЗП ЧТБЭЕОЙЕ. дПРХУФЙН, ЮФП
ФПЮЛБ, У ЛПФПТПК ЧЪБЙНПДЕКУФЧХЕФ ЧПМЮПЛ, ОБИПДЙФУС РП ОБРТБЧ-
МЕОЙА ЕЗП ПУЙ. пВПЪОБЮЙН ЮЕТЕЪ j ПТФ ЬФПЗП ОБРТБЧМЕОЙС Й ВХ-
ДЕН УЮЙФБФШ ЕЗП ПВЩЮОЩН ЧЕЛФПТПН. нПЦОП ХУМПЧЙФШУС ОЕЪБЧЙ-
УЙНП ПФ ФЙРБ ЛППТДЙОБФОПК УЙУФЕНЩ ПФЛМБДЩЧБФШ ЕЗП Ч ДТХЗПК
ФПЮЛЕ, ОБРТЙНЕТ Ч ФХ УФПТПОХ, ПФЛХДБ ЧТБЭЕОЙЕ ЧПМЮЛБ ЛБЦЕФУС
ЙЪ ЬФПК ФПЮЛЙ РТПЙУИПДСЭЙН РП ЮБУПЧПК УФТЕМЛЕ. оБВМАДБЕНПЕ
ЧТБЭЕОЙЕ ЧПМЮЛБ НПЦОП ПРЙУБФШ ПТЙЕОФЙТПЧБООЩН РУЕЧДПУЛБ-
МСТПН ju, ЗДЕ u - МЙОЕКОБС УЛПТПУФШ ЧТБЭЕОЙС. рТЙ ФБЛПН ПРЙ-
УБОЙЙ Й ЧЩВТБООПН ОБНЙ ОБРТБЧМЕОЙЙ ЧЕМЙЮЙОБ Й ДПМЦОБ ВЩФШ
РУЕЧДПУЛБМСТПН, РПМПЦЙФЕМШОЩН Ч МЕЧПК УЙУФЕНЕ ЛППТДЙОБФ.
у РПЪЙГЙЙ ФПЮЕЛ ПВПДБ ЧПМЮЛБ МЙОЕКОБС УЛПТПУФШ ФПЮЛЙ, ОБ ЛП-
ФПТХА ДЕКУФЧХЕФ ПУШ ЧПМЮЛБ, ВХДЕФ ТБЧОБ -u. чТБЭЕОЙЕ ЦЕ ЕЕ
ВХДЕФ РТПЙУИПДЙФШ Ч РТЕЦОАА УФПТПОХ, Й, УМЕДПЧБФЕМШОП, j УП-
ИТБОЙФ УЧПК ЪОБЛ. фБЛЙН ПВТБЪПН, У ЧПМЮЛПН НЩ ДПМЦОЩ УПРП-
УФБЧЙФШ ПТЙЕОФЙТПЧБООЩК РУЕЧДПУЛБМСТ -ju. ъОБЮЙФ, ИПД
ЧТЕНЕОЙ, ПРТЕДЕМСЕНЩК ЧЕМЙЮЙОБНЙ +iC , ДЕКУФЧЙФЕМШОП ЙНЕЕФ
                                    2
УИПДУФЧП У ПФОПУЙФЕМШОЩН ДЧЙЦЕОЙЕН, ЛПФПТПЕ ПРТЕДЕМСЕФУС
ЧЕМЙЮЙОБНЙ +ju ФПЗП ЦЕ ТПДБ. тБЪХНЕЕФУС, ЬФБ ЖПТНБМШОБС
БОБМПЗЙС УПЧЕТЫЕООП ОЕ ПВЯСУОСЕФ УХЭОПУФШ ИПДБ ЧТЕНЕОЙ. оП
ПОБ ПФЛТЩЧБЕФ ЪБНЕЮБФЕМШОХА РЕТУРЕЛФЙЧХ ЧПЪНПЦОПУФЙ ЬЛУРЕ-
ТЙНЕОФБМШОПЗП ЙУУМЕДПЧБОЙС УЧПКУФЧ ЧТЕНЕОЙ. дЕКУФЧЙФЕМШОП,
ЕУМЙ Ч РТЙЮЙООХА УЧСЪШ ВХДЕФ ЧИПДЙФШ ЧТБЭБАЭЕЕУС ФЕМП, ФП
НПЦОП ПЦЙДБФШ УМПЦЕОЙС ЧЕМЙЮЙО +iC  Й +ju, РПУЛПМШЛХ ЬФБ
                                  2
ПРЕТБГЙС НБФЕНБФЙЮЕУЛЙ УПЧЕТЫЕООП ДПРХУФЙНБ.

    йОЩНЙ УМПЧБНЙ, НПЦОП ПЦЙДБФШ, ЮФП Ч УЙУФЕНЕ У ЧТБЭЕ-
ОЙЕН ИПД ЧТЕНЕОЙ ЙЪНЕОСЕФУС Й ЧНЕУФП +iу   УФБОПЧЙФУС
                                        2
ТБЧОЩН +(iC  +ju). рПУФБТБЕНУС ФЕРЕТШ ЧЩСУОЙФШ, ЛБЛЙЕ ЙЪ-
           2
НЕОЕОЙС ПФ ЬФПЗП НПЗХФ РТПЙЪПКФЙ Ч НЕИБОЙЮЕУЛПК УЙУФЕНЕ. дМС
ЬФПЗП ОЕПВИПДЙНП ХФПЮОЙФШ РПОСФЙЕ РТЙЮЙОБ Й УМЕДУФЧЙЕ Ч НЕ-
ИБОЙЛЕ.

      уЙМЩ СЧМСАФУС РТЙЮЙОБНЙ, ЙЪНЕОСАЭЙНЙ ЧЪБЙНОПЕ ТБУРП-
МПЦЕОЙЕ ФЕМ Й ЙИ ЛПМЙЮЕУФЧБ ДЧЙЦЕОЙС. йЪНЕОЕОЙЕ ТБУРПМПЦЕ-
ОЙС ФЕМ НПЦЕФ РТЙЧЕУФЙ Л РПСЧМЕОЙА ОПЧЩИ УЙМ, Б УПЗМБУОП
РТЙОГЙРХ дБМБНВЕТБ ЙЪНЕОЕОЙЕ ЛПМЙЮЕУФЧБ ДЧЙЦЕОЙС Ч ЕДЙОЙГХ
ЧТЕНЕОЙ, ЧЪСФПЕ У ПВТБФОЩН ЪОБЛПН, НПЦОП ТБУУНБФТЙЧБФШ ЛБЛ
УЙМХ ЙОЕТГЙЙ. рПЬФПНХ Ч НЕИБОЙЛЕ УЙМЩ СЧМСАФУС РТЙЮЙОБНЙ
Й ЧУЕНЙ ЧПЪНПЦОЩНЙ УМЕДУФЧЙСНЙ. пДОБЛП РТЙ ДЧЙЦЕОЙЙ ФЕМБ (1)
РПД ДЕКУФЧЙЕН УЙМЩ F УЙМБ ЙОЕТГЙЙ -dp /dt ОЕ СЧМСЕФУС
                                     1
УМЕДУФЧЙЕН. пВЕ ЬФЙ УЙМЩ ЧПЪОЙЛБАФ Ч ПДОПК ФПЮЛЕ. уПЗМБУОП
БЛУЙПНЕ II УМЕДХЕФ, ЮФП ЙЪ-ЪБ ЬФПЗП ОЕ НПЦЕФ ВЩФШ РТЙЮЙООП-
УМЕДУФЧЕООПЗП ПФОПЫЕОЙС Й ПОЙ СЧМСАФУС ФПЦДЕУФЧЕООЩНЙ РП-
ОСФЙСНЙ. рПЬФПНХ, ЛБЛ ЬФП ДЕМБМ Ч УЧПЕК НЕИБОЙЛЕ лЙТИЗПЖ,
УЙМБ ЙОЕТГЙЙ НПЦЕФ УМХЦЙФШ ПРТЕДЕМЕОЙЕН УЙМЩ F. уЙМБ F,
РТЙМПЦЕООБС Л ФПЮЛЕ (1), НПЦЕФ ЧЩЪЧБФШ УМЕДУФЧЙЕ ФПМШЛП
Ч ДТХЗПК ФПЮЛЕ (2). ьФХ УЙМХ УМЕДУФЧЙС ОБЪПЧЕН ЛБЛ ДЕКУФЧЙЕ
ж  РЕТЧПК ФПЮЛЙ ОБ ЧФПТХА:
 0
                   dp        dp
                     1         2
         ж  = F - ------ = -------              (2)
          0        dt         dt

   дМС РЕТЧПК ЦЕ ФПЮЛЙ ПОБ СЧМСЕФУС РПФЕТСООПК УЙМПК дБМБН-
ВЕТБ:

                   dp           dp
                     1            2
                 ------ = F -  -------
                   dt            dt

   ч УППФЧЕФУФЧЙЙ У ЬФЙНЙ ЧЩТБЦЕОЙСНЙ НПЦОП УЮЙФБФШ, ЮФП ЪБ
ЧТЕНС dt ФПЮЛБ (1) ФЕТСЕФ ЙНРХМШУ dp , ЛПФПТЩК РЕТЕДБЕФУС
                                    2
ФПЮЛЕ (2). ч УМХЮБЕ, ЛПЗДБ НЕЦДХ ФПЮЛБНЙ (1) Й (2) ЕУФШ РТЙ-
ЮЙООБС УЧСЪШ, &t=/= 0, Й НЕЦДХ ОЙНЙ ВХДЕФ УХЭЕУФЧПЧБФШ УППФ-
ЧЕФУФЧХАЭЕЕ ТБЪМЙЮЙЕ &p =/= 0.  лПЗДБ РТЙЮЙОБ ОБИПДЙФУС
                       2
Ч ФПЮЛЕ (1), РЕТЕИПД dp ПФ ФПЮЛЙ (1) Л ФПЮЛЕ (2) УППФЧЕФУФ-
                       2
ЧХЕФ ЧПЪТБУФБОЙА ЧТЕНЕОЙ. рПЬФПНХ

                   &p        &p
                     1         2
                  ------ = ------- = ж              (3)
                   &t        &t       0

  пВПЪОБЮЙН i ПТФ ДЕКУФЧЙС ж . фПЗДБ УПЗМБУОП ЖПТНХМЕ (3)
                            0

                        | &p |     |&p  |
                            2      |  2 | |&x|
        ж  = i|ж | = i  ------ = i |----| ----- .
         0      0         &t       | &x |  &t

  рП ЖПТНХМЕ (1) ЧЕМЙЮЙОХ |&x|/&t НПЦОП ЪБНЕОЙФШ ОБ у , ЕУМЙ
                                                     2
ХУМПЧЙФШУС РПМШЪПЧБФШУС ФПК УЙУФЕНПК ЛППТДЙОБФ, Ч ЛПФПТПК
у  РПМПЦЙФЕМШОП. рТЙ ЬФПН ХУМПЧЙЙ
 2
                             | &p  |
                             |   2 |
                    ж  = iC  | ----|.              (4)
                     0     2 | &x  |

   нОПЦЙФЕМШ РТЙ iC СЧМСЕФУС ЧЕМЙЮЙОПК, ОЕЪБЧЙУСЭЕК ПФ ИПДБ
                   2
ЧТЕНЕОЙ, Ф. Е. УЙМПЧЩН ЙОЧБТЙБОФПН. дЕКУФЧЙФЕМШОП, РТЙ МА-
ВПН ИПДЕ ЧТЕНЕОЙ ОЕ ФПМШЛП РТПУФТБОУФЧЕООЩЕ РТПНЕЦХФЛЙ, ОП
Й РТПНЕЦХФЛЙ ЧТЕНЕОЙ ДПМЦОЩ ЙЪНЕТСФШУС ОЕЙЪНЕООЩНЙ НБУ-
ЫФБВБНЙ. рПЬФПНХ УЛПТПУФЙ, Б УМЕДПЧБФЕМШОП, Й ЙИ ЙНРХМШУЩ
ОЕ ДПМЦОЩ ЪБЧЙУЕФШ ПФ ИПДБ ЧТЕНЕОЙ. лБЛ ЬФП ДПЛБЪБОП ЧЩЫЕ,.
РТЙ УХЭЕУФЧПЧБОЙЙ ИПДБ ЧТЕНЕОЙ iC Ч ФПЮЛЕ (2) ПВСЪБФЕМШОП
                                 2
ДПМЦЕО ВЩФШ Ч ФПЮЛЕ (1) ИПД ЧТЕНЕОЙ -iу . ъОБЮЙФ, РТЙ ДЕК-
                                       2
УФЧЙЙ ОБ ФПЮЛХ (2) ПВСЪБФЕМШОП ДПМЦОП ВЩФШ Й РТПФЙЧПДЕКУФ-
ЧЙЕ, ЙМЙ УЙМБ ТЕБЛГЙЙ R , Ч ФПЮЛЕ (1):
                       0

                              | &p  |
                              |   2 |
                    R = - iC  | ----|.              (5)
                     0      2 | &x  |

   фБЛЙН ПВТБЪПН, ФТЕФЙК ЪБЛПО оШАФПОБ ПЛБЪЩЧБЕФУС РТСНЩН
УМЕДУФЧЙЕН УЧПКУФЧ РТЙЮЙООПУФЙ Й ИПДБ ЧТЕНЕОЙ. дЕКУФЧЙЕ Й
РТПФЙЧПДЕКУФЧЙЕ СЧМСАФУС УФПТПОБНЙ ПДОПЗП Й ФПЗП ЦЕ СЧМЕ-
ОЙС, Й НЕЦДХ ОЙНЙ ОЕ НПЦЕФ ВЩФШ ТБЪТЩЧБ ЧП ЧТЕНЕОЙ. фБЛЙН
ПВТБЪПН, ЪБЛПО УПИТБОЕОЙС ЙНРХМШУБ СЧМСЕФУС ПДОЙН ЙЪ УБНЩИ
ЖХОДБНЕОФБМШОЩИ ЪБЛПОПЧ рТЙТПДЩ.

     дПРХУФЙН ФЕРЕТШ, ЮФП ИПД ЧТЕНЕОЙ ЙЪНЕОЙМУС Й ЧНЕУФП
+iC  УФБМ ТБЧОЩН +(iC +ju). фПЗДБ РП ЖПТНХМБН (4) Й (5)
   2                 2
ДПМЦОП РТПЙЪПКФЙ УМЕДХАЭЕЕ РТЕПВТБЪПЧБОЙЕ УЙМ:

                | &p  |                  | &p  |
                |   2 |                  |   2 |
    ж = (iC +ju)| ----|;  R = - (iC + ju)|-----| .
           2    | &x  |            2     | &x  |

   рПМХЮБАФУС ДПРПМОЙФЕМШОЩЕ УЙМЩ:

                              u
           &ж = ж - ж  = + j --- |ж |,
                     0        C    0
                               2
                                                 (6)
                              u
           &R = R - R  = - j --- |ж |,
                     0        C    0
                               2

    йФБЛ, Ч РТЙЮЙООПК УЧСЪЙ У ЧТБЭБАЭЙНУС ЧПМЮЛПН НПЦОП
ПЦЙДБФШ РПСЧМЕОЙС ДПРПМОЙФЕМШОЩИ УЙМ (6), ДЕКУФЧХАЭЙИ
ЧДПМШ ПУЙ ЧТБЭЕОЙС ЧПМЮЛБ. уППФЧЕФУФЧХАЭЙЕ ПРЩФЩ, ПРЙУБО-
ОЩЕ РПДТПВОП Ч УМЕДХАЭЕК ЮБУФЙ, РПЛБЪЩЧБАФ, ЮФП ДЕКУФЧЙ-
ФЕМШОП РТЙ ЧТБЭЕОЙЙ ЧПЪОЙЛБАФ УЙМЩ, ДЕКУФЧХАЭЙЕ РП ПУЙ Й
ЪБЧЙУСЭЙЕ ПФ ОБРТБЧМЕОЙС ЧТБЭЕОЙС. йЪНЕТЕООЩЕ ЧЕМЙЮЙОЩ
ДПРПМОЙФЕМШОЩИ УЙМ РПЪЧПМСАФ РП ЖПТНХМЕ (6) ПРТЕДЕМЙФШ
ЪОБЮЕОЙЕ ИПДБ ЧТЕНЕОЙ у ОЕ ФПМШЛП РП ЧЕМЙЮЙОЕ, ОП Й РП ЪОБЛХ,
                       2
Ф. Е. ХЛБЪБФШ ФЙР ЛППТДЙОБФОПК УЙУФЕНЩ, Ч ЛПФПТПК у  РПМПЦЙ-
                                                   2
ФЕМШОП. пЛБЪБМПУШ, ЮФП ИПД ЧТЕНЕОЙ ОБЫЕЗП нЙТБ РПМПЦЙФЕМЕО
Ч МЕЧПК УЙУФЕНЕ ЛППТДЙОБФ, ПФУАДБ РПМХЮБЕФУС ЧПЪНПЦОПУФШ
ПВЯЕЛФЙЧОПЗП ПРТЕДЕМЕОЙС РТБЧПЗП Й МЕЧПЗП: МЕЧПК УЙУФЕНПК
ЛППТДЙОБФ ОБЪЩЧБЕФУС ФБ УЙУФЕНБ, Ч ЛПФПТПК ИПД ЧТЕНЕОЙ РП-
МПЦЙФЕМЕО, Б РТБЧПК - Ч ЛПФПТПК ПО ПФТЙГБФЕМЕО. фБЛЙН ПВТБ-
ЪПН, ИПД ЧТЕНЕОЙ, УЧСЪЩЧБАЭЙК ЧУЕ ФЕМБ Ч нЙТЕ, ДБЦЕ РТЙ
РПМОПК ЙИ ЙЪПМСГЙЙ, ЙЗТБЕФ ТПМШ ФПЗП НБФЕТЙБМШОПЗП НПУФБ,
П ОЕПВИПДЙНПУФЙ ЛПФПТПЗП ДМС УПЗМБУПЧБОЙС РПОСФЙК РТБЧПЗП
О МЕЧПЗП ЗПЧПТЙМ ЕЭЕ зБХУУ [3].

    рПСЧМЕОЙЕ ДПРПМОЙФЕМШОЩИ УЙМ НПЦОП РПУФБТБФШУС ОБЗМСДОП
РТЕДУФБЧЙФШ УЕВЕ УМЕДХАЭЙН ПВТБЪПН. чТЕНС ЧФЕЛБЕФ Ч УЙУФЕНХ
ЮЕТЕЪ РТЙЮЙОХ Л УМЕДУФЧЙА. чТБЭЕОЙЕ ЙЪНЕОСЕФ ЧПЪНПЦОПУФШ
ЬФПЗП ЧФЕЛБОЙС, Й Ч ТЕЪХМШФБФЕ ИПД ЧТЕНЕОЙ НПЦЕФ УПЪДБФШ ДП-
РПМОЙФЕМШОЩЕ ОБРТСЦЕОЙС Ч УЙУФЕНЕ. дПРПМОЙФЕМШОЩЕ ОБРТС-
ЦЕОЙС ЙЪНЕОСАФ РПФЕОГЙБМШОХА Й РПМОХА ЬОЕТЗЙА УЙУФЕНЩ.
ьФЙ ЙЪНЕОЕОЙС РТПЙЪЧПДЙФ ИПД ЧТЕНЕОЙ. пФУАДБ УМЕДХЕФ, ЮФП
ЧТЕНС ЙНЕЕФ ЬОЕТЗЙА. рПУЛПМШЛХ ДПРПМОЙФЕМШОЩЕ УЙМЩ ТБЧОЩ
Й ОБРТБЧМЕОЩ РТПФЙЧПРПМПЦОП, ЙНРХМШУ УЙУФЕНЩ ОЕ НЕОСЕФУС.
ъОБЮЙФ, ЧТЕНС ОЕ ЙНЕЕФ ЙНРХМШУБ, ИПФС Й ПВМБДБЕФ ЬОЕТЗЙЕК.

   ч НЕИБОЙЛЕ оШАФПОБ у  = oП. дПРПМОЙФЕМШОЩЕ УЙМЩ РП ЖПТ-
                       2
НХМЕ (6) ЙУЮЕЪБАФ, ЛБЛ Й ДПМЦОП ВЩФШ Ч ЬФПК НЕИБОЙЛЕ. ьФП
ЕУФЕУФЧЕООП, ЙВП ВЕУЛПОЕЮОЩК ИПД ЧТЕНЕОЙ ОЕМШЪС ОЙЮЕН ЙЪНЕ-
ОЙФШ. рПЬФПНХ ЧТЕНС ЛБЦЕФУС тПЛПН, ОБДЕМЕООЩН ОЕУПЛТХЫЙ-
НЩН НПЗХЭЕУФЧПН. тЕБМШОПЕ ЦЕ ЧТЕНС ЙНЕЕФ ЛПОЕЮОЩК ИПД, ОБ
ОЕЗП НПЦОП ЧМЙСФШ, Й, ЪОБЮЙФ, Ч РТЙОГЙРЕ ЧТЕНС НПЦЕФ ВЩФШ
ПВТБФЙНЩН. лБЛ ОБ УБНПН ДЕМЕ ПУХЭЕУФЧМСФШ ЬФЙ СЧМЕОЙС,
ДПМЦОЩ ЛПЗДБ-ОЙВХДШ РПЛБЪБФШ ПРЩФЩ, ЙЪХЮБАЭЙЕ УЧПКУФЧБ
ЧТЕНЕОЙ.

   ч БФПНОПК НЕИБОЙЛЕ у =0. жПТНХМЩ (6), РПМХЮЕООЩЕ ОЕ-
                       2
ЛПФПТЩН ХФПЮОЕОЙЕН РТЙОГЙРПЧ НЕИБОЙЛЙ оШАФПОБ, СЧМСАФУС
РТЙВМЙЦЕООЩНЙ Й ОЕ ДБАФ РТЕДЕМШОПЗП РЕТЕИПДБ РТЙ C =0.
                                                  2
пОЙ ХЛБЪЩЧБАФ ФПМШЛП, ЮФП Ч ЬФПН УМХЮБЕ ДПРПМОЙФЕМШОЩЕ ЬЖ-
ЖЕЛФЩ, ОЕ РТЕДХУНПФТЕООЩЕ НЕИБОЙЛПК оШАФПОБ, ВХДХФ ЙЗТБФШ
ЗМБЧЕОУФЧХАЭХА ТПМШ. рТЙЮЙООПУФШ УФБОПЧЙФУС УПЧЕТЫЕООП ЪБ-
РХФБООПК, Й СЧМЕОЙС РТЙТПДЩ ПУФБЕФУС ПВЯСУОЙФШ УФБФЙУФЙЮЕУЛЙ.

     нЕИБОЙЛБ оШАФПОБ ПФЧЕЮБЕФ нЙТХ У ВЕУЛПОЕЮОП РТПЮОЩНЙ
РТЙЮЙООЩНЙ УЧСЪСНЙ, Б БФПНОБС НЕИБОЙЛБ РТЕДУФБЧМСЕФ ДТХЗПК
РТЕДЕМШОЩК УМХЮБК нЙТБ У ВЕУЛПОЕЮОП УМБВЩНЙ РТЙЮЙООЩНЙ
УЧСЪСНЙ. жПТНХМЩ (6) РПЛБЪЩЧБАФ, ЮФП НЕИБОЙЛХ, ПФЧЕЮБА-
ЭХА РТЙОГЙРБН РТЙЮЙООПУФЙ ЕУФЕУФЧПЪОБОЙС, УМЕДХЕФ ТБЪЧЙ-
ЧБФШ УП УФПТПОЩ НЕИБОЙЛЙ оШАФПОБ, Б ОЕ УП УФПТПОЩ БФПНОПК
НЕИБОЙЛЙ. рТЙ ЬФПН НПЗХФ РПСЧЙФШУС ЮЕТФЩ, ИБТБЛФЕТОЩЕ ДМС
БФПНОПК НЕИБОЙЛЙ. оБРТЙНЕТ, НПЦОП ПЦЙДБФШ РПСЧМЕОЙС
Ч НБЛТПУЛПРЙЮЕУЛПК НЕИБОЙЛЕ ЛЧБОФПЧЩИ ЬЖЖЕЛФПЧ.

     йЪМПЦЕООЩЕ ЪДЕУШ ФЕПТЕФЙЮЕУЛЙЕ УППВТБЦЕОЙС ОХЦОЩ Ч ПУ-
ОПЧОПН ФПМШЛП ДМС ФПЗП, ЮФПВЩ ЪОБФШ, ЛБЛ РПУФБЧЙФШ ПРЩФЩ РП
ЙЪХЮЕОЙА УЧПКУФЧ ЧТЕНЕОЙ. чТЕНС РТЕДУФБЧМСЕФ УПВПК ГЕМЩК
НЙТ ЪБЗБДПЮОЩИ СЧМЕОЙК, Й ЙИ ОЕМШЪС РТПУМЕДЙФШ МПЗЙЮЕУЛЙНЙ
ТБУУХЦДЕОЙСНЙ. уЧПКУФЧБ ЧТЕНЕОЙ ДПМЦОЩ РПУФПСООП ЧЩСУ-
ОСФШУС ЖЙЪЙЮЕУЛЙНЙ ПРЩФБНЙ.

     дМС РПУФБОПЧЛЙ ЬЛУРЕТЙНЕОФПЧ ЧБЦОП ЪБТБОЕЕ ЪОБФШ ЧЕМЙ-
ЮЙОХ ПЦЙДБЕНЩИ ЬЖЖЕЛФПЧ, ЛПФПТЩЕ ЪБЧЙУСФ ПФ ЧЕМЙЮЙОЩ у .
                                                      2
юЙУМПЧПЕ ЪОБЮЕОЙЕ C  НПЦОП РПРЩФБФШУС ПГЕОЙФШ, ЙУИПДС ЙЪ
                   2
УППВТБЦЕОЙК ТБЪНЕТОПУФЙ.

     еДЙОУФЧЕООБС ХОЙЧЕТУБМШОБС РПУФПСООБС, ЛПФПТБС НПЦЕФ
ЙНЕФШ УНЩУМ РУЕЧДПУЛБМСТБ, ЬФП РПУФПСООБС рМБОЛБ h. дЕКУФ-
ЧЙФЕМШОП, ЬФБ РПУФПСООБС ЙНЕЕФ ТБЪНЕТОПУФШ НПНЕОФБ ЛПМЙЮЕ-
УФЧБ ДЧЙЦЕОЙС Й ПРТЕДЕМСЕФ УРЙО ЬМЕНЕОФБТОЩИ ЮБУФЙГ. фЕ-
РЕТШ, РПМШЪХСУШ РПУФПСООПК рМБОЛБ Й МАВПК УЛБМСТОПК ХОЙЧЕТ-
УБМШОПК РПУФПСООПК, ОБДП РПМХЮЙФШ ЧЕМЙЮЙОХ, ЙНЕАЭХА ТБЪ-
НЕТОПУФШ УЛПТПУФЙ. мЕЗЛП ХВЕДЙФШУС, ЮФП ЧЩТБЦЕОЙЕ

                      2
              C   = ae /h = 350 a [ЛН/У]           (7)
               2

СЧМСЕФУС ЕДЙОУФЧЕООПК ЛПНВЙОБГЙЕК ЬФПЗП ТПДБ. ъДЕУШ Е - ЪБ-
ТСД ЬМЕНЕОФБТОПК ЮБУФЙГЩ Й a - ОЕЛПФПТЩК ВЕЪТБЪНЕТОЩК НОП-
ЦЙФЕМШ. фПЗДБ РП ЖПТНХМЕ (6) РТЙ u=100 ЛН/У ДПРПМОЙФЕМШ-
                         -4       -5
ОЩЕ УЙМЩ ВХДХФ РПТСДЛБ 10   ЙМЙ 10  (РТЙ ЪОБЮЙФЕМШОПН Б)
ПФ РТЙМПЦЕООЩИ УЙМ. рТЙ ФБЛПН C  УЙМЩ ИПДБ ЧТЕНЕОЙ МЕЗЛП
                               2
ПВОБТХЦЙФШ Ч РТПУФЕКЫЙИ ПРЩФБИ, ОЕ ФТЕВХАЭЙИ ЧЩУПЛПК УФЕ-
РЕОЙ ФПЮОПУФЙ ЙЪНЕТЕОЙК.

                         юБУФШ II

                    прщфщ рп йъхюеойа
            учпкуфч чтенеой й пуопчоще чщчпдщ

    ьМЕНЕОФБТОБС РТПЧЕТЛБ ТБЪЧЙФЩИ ЧЩЫЕ ФЕПТЕФЙЮЕУЛЙИ УППВ-
ТБЦЕОЙК ВЩМБ ОБЮБФБ ОБНЙ ЕЭЕ ЪЙНПК 1951-1952 З. у ФЕИ РПТ
ЬФЙ ПРЩФЩ ОЕРТЕТЩЧОП РТПДПМЦБМЙУШ РТЙ БЛФЙЧОПН ХЮБУФЙЙ
Ч ФЕЮЕОЙЕ ТСДБ МЕФ ДПГЕОФБ ч.з. мБВЕКЫБ. ч ОБУФПСЭЕЕ ЧТЕНС
ПОЙ ХЦЕ ДБЧОП РТПЧПДСФУС ОБНЙ Ч МБВПТБФПТЙЙ рХМЛПЧУЛПК
ПВУЕТЧБФПТЙЙ ЧНЕУФЕ У ЙОЦЕОЕТПН ч.ч. оБУПОПЧЩН. тБВПФБ
ч.ч. оБУПОПЧБ РТЙДБМБ ПРЩФБН ЧЩУПЛХА УФЕРЕОШ ОБДЕЦОПУФЙ.
ъБ ЧТЕНС ЬФЙИ ЙУУМЕДПЧБОЙК ВЩМ ОБЛПРМЕО НОПЗПЮЙУМЕООЩК Й
ТБЪОППВТБЪОЩК НБФЕТЙБМ, РПЪЧПМСАЭЙК УДЕМБФШ ТСД ЧЩЧПДПЧ
П УЧПКУФЧБИ ЧТЕНЕОЙ. оЕ ЧЕУШ НБФЕТЙБМ ХДБМПУШ ЙОФЕТРТЕФЙТП-
ЧБФШ, Й ОЕ ЧЕУШ НБФЕТЙБМ ПВМБДБЕФ ПДЙОБЛПЧПК УФЕРЕОША ДПУФП-
ЧЕТОПУФЙ. ъДЕУШ НЩ ВХДЕН ЙЪМБЗБФШ ФПМШЛП ФЕ ДБООЩЕ, ЛПФПТЩЕ
РПДЧЕТЗБМЙУШ НОПЗПЛТБФОПК РТПЧЕТЛЕ Й ЛПФПТЩЕ У ОБЫЕК ФПЮЛЙ
РТЕОЙС СЧМСАФУС УПЧЕТЫЕООП ДПУФПЧЕТОЩНЙ.   рПУФБТБЕНУС
ФБЛЦЕ УДЕМБФШ ЧЩЧПДЩ ЙЪ ЬФЙИ ДБООЩИ.

    фЕПТЕФЙЮЕУЛЙЕ УППВТБЦЕОЙС РПЛБЪЩЧБАФ, ЮФП ПРЩФЩ РП ЙЪХ-
ЮЕОЙА РТЙЮЙООЩИ УЧСЪЕК Й ИПДБ ЧТЕНЕОЙ ОБДП РТПЧПДЙФШ У ЧТБ-
ЭБАЭЙНЙУС ФЕМБНЙ-ЗЙТПУЛПРБНЙ. рЕТЧЩЕ ПРЩФЩ УДЕМБОЩ
ДМС РТПЧЕТЛЙ ФПЗП, ЮФП ЪБЛПО УПИТБОЕОЙС ЙНРХМШУБ ЧЩРПМОСЕФУС
ЧУЕЗДБ Й ОЕЪБЧЙУЙНП ПФ УПУФПСОЙС ЧТБЭЕОЙС ФЕМ. ьФЙ ПРЩФЩ
РТПЧПДЙМЙУШ ОБ ТЩЮБЦОЩИ ЧЕУБИ. рТЙ ЪБНЕДМЕОЙЙ ЗЙТПУЛПРБ,
ЧТБЭБАЭЕЗПУС РП ЙОЕТГЙЙ, ЕЗП НПНЕОФ ЧТБЭЕОЙС ДПМЦЕО РЕТЕ-
ДБЧБФШУС ЧЕУБН, ЮФП ЧЩЪЩЧБЕФ ОЕЙЪВЕЦОПЕ УЛТХЮЙЧБОЙЕ РПДЧЕ-
УПЧ. чП ЙЪВЕЦБОЙЕ УЧСЪБООЩИ У ЬФЙН ФТХДОПУФЕК ЧЪЧЕЫЙЧБОЙС
ЧТБЭЕОЙЕ ДПМЦОП РПДДЕТЦЙЧБФШУС РПУФПСООЩН. рПЬФПНХ ВЩМЙ
ЙУРПМШЪПЧБОЩ ЗЙТПУЛПРЩ БЧЙБГЙПООПК БЧФПНБФЙЛЙ, УЛПТПУФШ ЛП-
ФПТЩИ РПДДЕТЦЙЧБМБУШ РЕТЕНЕООЩН ФТЕИЖБЪОЩН ФПЛПН У ЮБУФП-
ФПК РПТСДЛБ 500 зГ. у ЬФПК ЦЕ ЮБУФПФПК РТПЙУИПДЙМП ЧТБЭЕОЙЕ
ТПФПТБ ЗЙТПУЛПРПЧ. пЛБЪБМПУШ ЧПЪНПЦОЩН, ОЕ УОЙЦБС УХЭЕУФ-
ЧЕООП ФПЮОПУФЙ ЧЪЧЕЫЙЧБОЙС, РПДЧПДЙФШ ФПЛ Л РПДЧЕЫЕООПНХ
ОБ ЧЕУБИ ЗЙТПУЛПРХ У РПНПЭША ФТЕИ ПЮЕОШ ФПОЛЙИ РТПЧПДОЙЛПЧ,
МЙЫЕООЩИ ЙЪПМСГЙЙ. рТЙ ЧЪЧЕЫЙЧБОЙЙ ЗЙТПУЛПР ОБИПДЙМУС
Ч ЪБЛТЩФПК ЗЕТНЕФЙЮЕУЛЙ ЛПТПВЛЕ, ЮФП УПЧЕТЫЕООП ЙУЛМАЮБМП
ЧМЙСОЙЕ ЧПЪДХЫОЩИ ФПЛПЧ. фПЮОПУФШ ЧЪЧЕЫЙЧБОЙС ВЩМБ РПТСДЛБ
0,1-0,2 НЗ. рТЙ ЧЕТФЙЛБМШОПН ТБУРПМПЦЕОЙЙ ПУЙ Й ТБЪОЩИ
УЛПТПУФСИ ЧТБЭЕОЙС РПЛБЪБОЙС ЧЕУПЧ 'ПУФБЧБМЙУШ ОЕЙЪНЕООЩНЙ.
оБРТЙНЕТ, ЙУИПДС ЙЪ ДБООЩИ ДМС ПДОПЗП ЙЪ ЗЙТПУЛПРПЧ (УТЕД-
ОЙК ДЙБНЕФТ ТПФПТБ D=4,2 УН, ЧЕУ ТПФПТБ Q=250 З), НПЦОП
ЪБЛМАЮЙФШ, ЮФП РТЙ МЙОЕКОПК УЛПТПУФЙ ЧТБЭЕОЙС u=70 Н/У
УЙМБ, ДЕКУФЧХАЭБС ОБ ЧЕУЩ, ПУФБЕФУС ОЕЙЪНЕООПК У ФПЮОПУФША
ВПМШЫЕК, ЮЕН ДП ЫЕУФПЗП ЪОБЛБ. ч ЬФЙ ПРЩФЩ ВЩМП ЧОЕУЕОП
ЕЭЕ УМЕДХАЭЕЕ, ЙОФЕТЕУОПЕ ФЕПТЕФЙЮЕУЛЙ, ПУМПЦОЕОЙЕ. лП-
ТПВЛБ У ЗЙТПУЛПРПН РПДЧЕЫЙЧБМБУШ Л ЦЕМЕЪОПК РМБУФЙОЛЕ, ЛП-
ФПТХА РТЙФСЗЙЧБМЙ НБЗОЙФЩ, УЛТЕРМЕООЩЕ У ОЕЛПФПТЩН НБУУЙЧ-
ОЩН ФЕМПН. чУС УЙУФЕНБ РПДЧЕЫЙЧБМБУШ ОБ ЧЕУБИ ЮЕТЕЪ РПУТЕД-
УФЧП ЬМБУФЙЮОПК ТЕЪЙОЩ. фПЛ Л ЬМЕЛФТПНБЗОЙФБН РПДЧПДЙМУС
У РПНПЭША ДЧХИ ПЮЕОШ ФПОЛЙИ РТПЧПДОЙЛПЧ. уЙУФЕНБ РТЕТЩЧБ-
ОЙС ФПЛБ ВЩМБ ХУФБОПЧМЕОБ ПФДЕМШОП ПФ ЧЕУПЧ. рТЙ ТБЪТЩЧЕ
ГЕРЙ ЛПТПВЛБ У ЗЙТПУЛПРПН РБДБМБ ДП ПЗТБОЙЮЙФЕМС, УЛТЕРМЕО-
ОПЗП У ЬМЕЛФТПНБЗОЙФБНЙ. бНРМЙФХДБ ЬФЙИ РБДЕОЙК Й РПУМЕДХ-
АЭЙИ РПДЯЕНПЧ НПЗМБ ДПУФЙЗБФШ 2 НН. чЪЧЕЫЙЧБОЙЕ РТПЙЪЧП-
ДЙМПУШ РТЙ ТБЪОЩИ ОБРТБЧМЕОЙСИ Й УЛПТПУФСИ ЧТБЭЕОЙС ЗЙТП-
УЛПРБ, РТЙ ТБЪОЩИ БНРМЙФХДБИ Й РТЙ ЮБУФПФБИ ЛПМЕВБОЙК ПФ
ЕДЙОЙГ ДП УПФЕО ЗЕТГ. дМС ЧТБЭБАЭЕЗПУС ЗЙТПУЛПРБ, ЛБЛ
Й ДМС ОЕРПДЧЙЦОПЗП, РПЛБЪБОЙС ЧЕУПЧ ПУФБЧБМЙУШ ОЕЙЪНЕО-
ОЩНЙ.

    нПЦОП УЮЙФБФШ, ЮФП ПРЙУБООЩЕ ПРЩФЩ ДПУФБФПЮОП ИПТПЫП
ПВПУОПЧЩЧБАФ ФЕПТЕФЙЮЕУЛПЕ ЪБЛМАЮЕОЙЕ П УПИТБОЕОЙЙ ЙНРХМШУБ
Ч РТЙЮЙООПК НЕИБОЙЛЕ.

   рТЕДЩДХЭЙЕ ПРЩФЩ, ОЕУНПФТС ОБ ФЕПТЕФЙЮЕУЛЙК ЙОФЕТЕУ, ОЕ
ДБЧБМЙ ОЙЛБЛЙИ ОПЧЩИ ЬЖЖЕЛФПЧ, НПЗХЭЙИ РПДФЧЕТДЙФШ ТПМШ РТЙ-
ЮЙООПУФЙ Ч НЕИБОЙЛЕ. пДОБЛП РТЙ ЙИ ЧЩРПМОЕОЙЙ ВЩМП ЪБНЕ-
ЮЕОП, ЮФП РТЙ РЕТЕДБЮЕ ЧЙВТБГЙК ПФ ЗЙТПУЛПРБ ОБ УФПКЛХ ЧЕ-
УПЧ НПЗХФ РПСЧМСФШУС ЙЪНЕОЕОЙС РПЛБЪБОЙК ЧЕУПЧ, ЪБЧЙУСЭЙИ
ПФ УЛПТПУФЙ Й ОБРТБЧМЕОЙС ЧТБЭЕОЙС ЗЙТПУЛПРБ. лПЗДБ ОБЮЙОБ-
ЕФУС ЧЙВТБГЙС УБНЙИ ЧЕУПЧ, ЛПТПВЛБ У ЗЙТПУЛПРПН РЕТЕУФБЕФ
ВЩФШ УФТПЗП ЪБНЛОХФПК УЙУФЕНПК. чЕУЩ ЦЕ НПЗХФ ЧЩКФЙ ЙЪ ТБЧ-
ОПЧЕУЙС, ЕУМЙ ДПРПМОЙФЕМШОПЕ ДЕКУФЧЙЕ ЗЙТПУЛПРБ, ЧПЪОЙЛЫЕЕ
ПФ ЧТБЭЕОЙС, ПЛБЦЕФУС РЕТЕОЕУЕООЩН У ПРТБЧЩ ЗЙТПУЛПРБ ОБ
УФПКЛХ ЧЕУПЧ. йЪ ЬФЙИ ОБВМАДЕОЙК ЧПЪОЙЛМБ УЕТЙС ПРЩФПЧ
У ЧЙВТБГЙСНЙ ЗЙТПУЛПРПЧ.

   ч РЕТЧПН ЧБТЙБОФЕ ЧЙВТБГЙЙ ПУХЭЕУФЧМСМЙУШ ЪБ УЮЕФ ЬОЕТ-
ЗЙЙ ТПФПТБ Й ВПС Ч ЕЗП РПДЫЙРОЙЛБИ РТЙ ОЕЛПФПТПН Ч ОЙИ
МАЖФЕ. тБЪХНЕЕФУС, ЧЙВТБГЙЙ НЕЫБАФ ФПЮОПНХ ЧЪЧЕЫЙЧБОЙА.
рПЬФПНХ РТЙЫМПУШ ПФЛБЪБФШУС ПФ РТЕГЙЪЙПООЩИ ЧЕУПЧ ФЙРБ БОБ-
МЙФЙЮЕУЛЙИ Й РЕТЕКФЙ ОБ ФЕИОЙЮЕУЛЙЕ ЧЕУЩ, Х ЛПФПТЩИ ТЕВТБ
РТЙЪНЩ УПРТЙЛБУБАФУС У РМПЭБДЛБНЙ, ЙНЕАЭЙНЙ ЖПТНХ ЛТЩ-
ЫЕЛ. чУЕ ЦЕ РТЙ ЬФПН ХДБМПУШ УПИТБОЙФШ ФПЮОПУФШ РПТСДЛБ 1 НЗ
Ч ДЙЖЖЕТЕОГЙБМШОЩИ ЙЪНЕТЕОЙСИ. пРПТОЩЕ РМПЭБДЛЙ Ч ЧЙДЕ
ЛТЩЫЕЛ ХДПВОЩ ЕЭЕ Й ФЕН, ЮФП У ОЙНЙ НПЦОП РТПЙЪЧПДЙФШ ЧЪЧЕ-
ЫЙЧБОЙЕ ЗЙТПУЛПРПЧ, ЧТБЭБАЭЙИУС РП ЙОЕТГЙЙ. рПДЧЕЫЕООЩК
ОБ ЦЕУФЛПН РПДЧЕУЕ ЗЙТПУЛПР НПЗ РЕТЕДБЧБФШ ЮЕТЕЪ ЛПТПНЩУМП
УЧПЙ ЧЙВТБГЙЙ УФПКЛЕ ЧЕУПЧ. рТЙ ОЕЛПФПТПН ИБТБЛФЕТЕ ЧЙВТБ-
ГЙК, ЛПФПТЩК РПДВЙТБМУС УПЧЕТЫЕООП ОБ ПЭХРШ, ОБВМАДБМПУШ
ЪОБЮЙФЕМШОПЕ ХНЕОШЫЕОЙЕ ДЕКУФЧЙС ЗЙТПУЛПРБ ОБ ЧЕУЩ РТЙ ЧТБ-
ЭЕОЙЙ ЕЗП РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ, ЕУМЙ УНПФТЕФШ УЧЕТИХ. рТЙ
ЧТБЭЕОЙЙ РП ЮБУПЧПК УФТЕМЛЕ Ч ФЕИ ЦЕ ХУМПЧЙСИ РПЛБЪБОЙС ЧЕ-
УПЧ РТБЛФЙЮЕУЛЙ ПУФБЧБМЙУШ ОЕЙЪНЕООЩНЙ. йЪНЕТЕОЙС, ЧЩРПМ-
ОЕООЩЕ У ЗЙТПУЛПРБНЙ ТБЪОПЗП ЧЕУБ Й ТБДЙХУБ ТПФПТБ РТЙ ТБЪ-
МЙЮОЩИ ХЗМПЧЩИ УЛПТПУФСИ РПЛБЪБМЙ, ЮФП ХНЕОШЫЕОЙЕ ЧЕУБ
Ч УППФЧЕФУФЧЙЙ У ЖПТНХМПК (6) ДЕКУФЧЙФЕМШОП РТПРПТГЙПОБМШОП
ЧЕУХ Й МЙОЕКОПК УЛПТПУФЙ ЧТБЭЕОЙС. оБРТЙНЕТ, РТЙ ЧТБЭЕОЙЙ
ЗЙТПУЛПРБ (D=4,6 УН, Q=90 З, u=25 Н/У) РПМХЮЙМПУШ ПВМЕЗ-
ЮЕОЙЕ dQ =-8 НЗ. рТЙ ЧТБЭЕОЙЙ РП ЮБУПЧПК УФТЕМЛЕ ЧУЕЗДБ
ПЛБЪЩЧБМПУШ dQ =0. рТЙ ЗПТЙЪПОФБМШОПН ЦЕ ТБУРПМПЦЕОЙЙ
ПУЙ Ч МАВПН БЪЙНХФЕ ОБВМАДБМПУШ УТЕДОЕЕ ЪОБЮЕОЙЕ (dQ =
=-4 НЗ. пФУАДБ НПЦОП УДЕМБФШ ЪБЛМАЮЕОЙЕ, ЮФП МАВПЕ ЧЙ-
ВТЙТХАЭЕЕ ФЕМП Ч ХУМПЧЙСИ ЬФЙИ ПРЩФПЧ ДПМЦОП РПЛБЪЩЧБФШ
ХНЕОШЫЕОЙЕ ЧЕУБ. дБМШОЕКЫЙЕ ЙУУМЕДПЧБОЙС РПЛБЪБМЙ, ЮФП ЬФПФ
ЬЖЖЕЛФ ЧЩЪЧБО ЧТБЭЕОЙЕН ъЕНМЙ, П ЮЕН РПДТПВОП ВХДЕФ УЛБ
ЪБОП ОЙЦЕ. уЕКЮБУ ОБН ЧБЦОП ФПМШЛП, ЮФП РТЙ ЧЙВТБГЙСИ УПЪДБ-
ЕФУС ОПЧЩК ОХМШ ПФУЮЕФБ, ПФОПУЙФЕМШОП ЛПФПТПЗП РТЙ ЧТБЭЕОЙЙ
РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ РПМХЮБЕФУС ПВМЕЗЮЕОЙЕ, Б РТЙ ЧТБЭЕОЙЙ
РП ЮБУПЧПК УФТЕМЛЕ - УПЧЕТЫЕООП ПДЙОБЛПЧПЕ   ХФСЦЕМЕОЙЕ
((dQ =+-4 НЗ). фБЛЙН ПВТБЪПН, ЖПТНХМЩ (6) РПМХЮБАФ РПМОПЕ
ЬЛУРЕТЙНЕОФБМШОПЕ РПДФЧЕТЦДЕОЙЕ. йЪ РТЙЧЕДЕООЩИ ДБООЩИ УМЕ-
ДХЕФ, ЮФП у =550 ЛН/У. уПЗМБУОП ОБЫЕНХ ХУМПЧЙА ЧЕЛФПТ j
           2
ОБРТБЧМЕО Ч ФХ УФПТПОХ, ПФЛХДБ ЧТБЭЕОЙЕ ЛБЦЕФУС РТПЙУИПДС-
ЭЙН РП ЮБУПЧПК УФТЕМЛЕ. ъОБЮЙФ, РТЙ ЧТБЭЕОЙЙ ЗЙТПУЛПРБ РТП-
ФЙЧ ЮБУПЧПК УФТЕМЛЙ ПО ОБРТБЧМЕО ЧОЙЪ. рТЙ ФБЛПН ЧТБЭЕОЙЙ
ЗЙТПУЛПР ПВМЕЗЮБЕФУС, Б ЪОБЮЙФ, ДПРПМОЙФЕМШОПЕ ДЕКУФЧЙЕ ЕЗП
ОБ УФПКЛХ ЧЕУПЧ ОБРТБЧМЕОП ЧОЙЪ, Ф. Е. РП ПТФХ j. ьФП ВХДЕФ
Ч ФПН УМХЮБЕ, ЕУМЙ u Й у  ЙНЕАФ ПДЙОБЛПЧЩЕ ЪОБЛЙ. рТЙ ОБ-
                        2
ЫЕН ХУМПЧЙЙ ПФОПУЙФЕМШОП ОБРТБЧМЕОЙС ПТФБ j РУЕЧДПУЛБМСТ Й.
РПМПЦЙФЕМЕО Ч МЕЧПК УЙУФЕНЕ ЛППТДЙОБФ. уМЕДПЧБФЕМШОП, Й ИПД
ЧТЕНЕОЙ ОБЫЕЗП нЙТБ РПМПЦЙФЕМЕО Ч МЕЧПК УЙУФЕНЕ. рПЬФПНХ
Ч ДБМШОЕКЫЕН НЩ ВХДЕН РПМШЪПЧБФШУС ЧУЕЗДБ МЕЧПК УЙУФЕНПК
ЛППТДЙОБФ. уПЧПЛХРОПУФШ ЧУЕИ РТПЙЪЧЕДЕООЩИ ЪБФЕН ПРЩФПЧ
РПЪЧПМЙМБ ХФПЮОЙФШ ЪОБЮЕОЙЕ C :
                             2

      у  = +700+50 ЛН/У Ч МЕЧПК УЙУФЕНЕ ЛППТДЙОБФ.   (8)
       2

   ьФП ЪОБЮЕОЙЕ ДЕМБЕФ ЧЕУШНБ ЧЕТПСФОЩН УЧСЪШ ИПДБ ЧТЕНЕОЙ
У ДТХЗЙНЙ ХОЙЧЕТУБМШОЩНЙ РПУФПСООЩНЙ РП ЖПТНХМЕ (7) РТЙ
Б = 2. фПЗДБ ВЕЪТБЪНЕТОБС РПУФПСООБС ФПОЛПК УФТХЛФХТЩ ъПН-
НЕТЖЕМШДБ УФБОПЧЙФУС РТПУФП ПФОПЫЕОЙЕН ДЧХИ УЛПТПУФЕК
у /C , ЛБЦДБС ЙЪ ЛПФПТЩИ ПУХЭЕУФЧМСЕФУС Ч РТЙТПДЕ.
 2  1

   пРЩФЩ ОБ ЧЕУБИ У ЧЙВТБГЙСНЙ ЗЙТПУЛПРБ ДБАФ ЕЭЕ Й ОПЧЩК
РТЙОГЙРЙБМШОЩК ТЕЪХМШФБФ. пЛБЪЩЧБЕФУС, ЮФП ДПРПМОЙФЕМШОЩЕ
УЙМЩ ДЕКУФЧЙС Й РТПФЙЧПДЕКУФЧЙС ТБУРПМБЗБАФУС Ч ТБЪОЩИ ФПЮ-
ЛБИ УЙУФЕНЩ - ОБ УФПКЛЕ ЧЕУПЧ Й ОБ ЗЙТПУЛПРЕ. рПМХЮБЕФУС
РБТБ УЙМ, РПЧПТБЮЙЧБАЭЙИ ЛПТПНЩУМП ЧЕУПЧ. уМЕДПЧБФЕМШОП,
ЧТЕНС ПВМБДБЕФ ОЕ ФПМШЛП ЬОЕТЗЙЕК, ОП Й НПНЕОФПН ЧТБЭЕОЙС,
ЛПФПТЩК ПОП НПЦЕФ РЕТЕДБЧБФШ УЙУФЕНЕ.

    рТЙОГЙРЙБМШОХА РТПЧЕТЛХ ТЕЪХМШФБФПЧ, РПМХЮЕООЩИ У ЧЕ-
УБНЙ, ДБЕФ НБСФОЙЛ, Ч ЛПФПТПН ФЕМПН СЧМСЕФУС ЧЙВТЙТХАЭЙК
ЗЙТПУЛПР У ЗПТЙЪПОФБМШОПК ПУША, РПДЧЕЫЕООЩК ОБ ДМЙООПК ФПО-
ЛПК ОЙФЙ. лБЛ Й Ч ПРЩФБИ У ЧЕУБНЙ, РТЙ ЧТБЭЕОЙЙ ЗЙТПУЛПРБ
Ч УРПЛПКОПН ТЕЦЙНЕ ОЙЮЕЗП ОЕ РТПЙУИПДЙМП, Й ЬФБ ОЙФШ ОЕ
ПФЛМПОСМБУШ ПФ ПФЧЕУБ. рТЙ ОЕЛПФПТПН ЦЕ ИБТБЛФЕТЕ ЧЙВТБГЙК
ЗЙТПУЛПРБ ОЙФШ ПФЛМПОСМБУШ ПФ ПФЧЕУБ ЧУЕЗДБ ОБ ПДОХ Й ФХ ЦЕ
ЧЕМЙЮЙОХ (РТЙ ЪБДБООПН Й) Й ЙНЕООП Ч ФХ УФПТПОХ, ПФЛХДБ
ЧТБЭЕОЙЕ ЗЙТПУЛПРБ РТПЙУИПДЙМП РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ.
рТЙ ДМЙОЕ ОЙФЙ l=2 Н Й u = 25 Н/У ПФЛМПОЕОЙЕ УПУФБЧМСМП
0,07 НН, ЮФП ДБЕФ ДМС ПФОПЫЕОЙС ЗПТЙЪПОФБМШОПК УЙМЩ Л ЧЕУХ
               -5
ЪОБЮЕОЙЕ 3,5-10  , ДПУФБФПЮОП ВМЙЪЛПЕ Л ТЕЪХМШФБФБН ЧЪЧЕЫЙ-
ЧБОЙС.

    уХЭЕУФЧЕООЩН ОЕДПУФБФЛПН ПРЙУБООЩИ ПРЩФПЧ СЧМСЕФУС ОЕ-
ЧПЪНПЦОПУФШ РТПУФПК ТЕЗХМЙТПЧЛЙ ТЕЦЙНБ ЧЙВТБГЙК. рПЬФПНХ
ЦЕМБФЕМШОП РЕТЕКФЙ Л ПРЩФБН, Ч ЛПФПТЩИ ЧЙВТБГЙЙ УПЪДБЕФ ОЕ
ТПФПТ, Б ОЕРПДЧЙЦОЩЕ ЮБУФЙ УЙУФЕНЩ.

    оБ ЧЕУБИ ПРПТБ ЛПТПНЩУМБ ВЩМБ ПИЧБЮЕОБ УРЕГЙБМШОПК УЛП-
ВПК, ЛПФПТБС ЗЙВЛЙН ФТПУПН УПЕДЙОСМБУШ У ДМЙООПК НЕФБММЙЮЕ-
УЛПК РМБУФЙОЛПК. пДЙО ЛПОЕГ ЬФПК РМБУФЙОЛЙ МЕЦБМ ОБ ЫБТЙ-
ЛПЧПН РПДЫЙРОЙЛЕ, ЬЛУГЕОФТЙЮОП ОБУБЦЕООПН ОБ ПУШ ЬМЕЛФ-
ТПНПФПТБ, Й ВЩМ УЧСЪБО У РПДЫЙРОЙЛПН ТЕЪЙОПЧЩН ПИЧБФПН.
дТХЗПК ЛПОЕГ РМБУФЙОЛЙ ВЩМ ЪБЛТЕРМЕО ЗПТЙЪПОФБМШОПК ПУША.
нЕОСС УЛПТПУФШ ЬМЕЛФТПНПФПТБ Й РПМПЦЕОЙЕ УЧСЪХАЭЕЗП ФТПУБ
ОБ РМБУФЙОЛЕ, НПЦОП РПМХЮЙФШ ЗБТНПОЙЮЕУЛЙЕ ЛПМЕВБОЙС ПРПТЩ
ЛПТПНЩУМБ ЧЕУПЧ МАВПК ЮБУФПФЩ Й БНРМЙФХДЩ. оБРТБЧМСАЭЙЕ
ДМС РПДЯЕНБ ПРПТЩ ЛПТПНЩУМБ РТЙ БТТЕФЙТПЧБОЙЙ ЧЕУПЧ ЙУ-
ЛМАЮБМЙ ЧПЪНПЦОПУФШ ЗПТЙЪПОФБМШОПЗП ТБУЛБЮЙЧБОЙС. дМС РПД-
ЧЕУБ ЗЙТПУЛПРБ ВЩМП ОЕПВИПДЙНП ОБКФЙ ПРФЙНБМШОЩЕ ХУМПЧЙС,
РТЙ ЛПФПТЩИ ЧЙВТБГЙЙ РЕТЕДБЧБМЙУШ ОБ ТПФПТ Й ЧНЕУФЕ У ФЕН
ЬФПФ ЛПОЕГ ЛПТПНЩУМБ ПУФБЧБМУС ВЩ ЛЧБЪЙУЧПВПДОЩН УТБЧОЙ-
ФЕМШОП У ДТХЗЙН ЛПОГПН, Л ЛПФПТПНХ ЦЕУФЛП РПДЧЕЫЕО ХТБЧОП-
ЧЕЫЙЧБАЭЙК ЗТХЪ. рТЙ ФБЛЙИ ХУМПЧЙСИ ЛПТПНЩУМП НПЦЕФ УРП-
ЛПКОП ЧЙВТЙТПЧБФШ, УПЧЕТЫБС РПЧПТПФЩ ПЛПМП УЧПЕЗП ЛПОГБ,
ЪБЛТЕРМЕООПЗП ЗТХЪПН ОБ ЦЕУФЛПН РПДЧЕУЕ. лПМЕВБОЙС ЬФПЗП
ТПДБ ХДБМПУШ РПМХЮЙФШ, РПДЧЕЫЙЧБС ЗЙТПУЛПР ОБ УФТХОЕ ДЙБНЕФ-
ТПН 0,15 НН Й ДМЙОПК РПТСДЛБ 1-1,5 Н. у ЬФПК ХУФБОПЧЛПК ОБ-
ВМАДБМПУШ ЙЪНЕОЕОЙЕ ЧЕУБ ЗЙТПУЛПРБ РТЙ ЧТБЭЕОЙЙ ЕЗП ЧПЛТХЗ
ЧЕТФЙЛБМШОПК ПУЙ.

    ъБНЕЮБФЕМШОП, ЮФП Ч УТБЧОЕОЙЙ У РТЕДЩДХЭЙНЙ ПРЩФБНЙ ЬЖ-
ЖЕЛФ ПЛБЪЩЧБМУС РТПФЙЧПРПМПЦОПЗП ЪОБЛБ. рТЙ ЧТБЭЕОЙЙ ЗЙТП-
УЛПРБ РТПФЙЧ ЮБУПЧПК УФТЕМЛЙ ОБВМАДБМПУШ ОЕ ПВМЕЗЮЕОЙЕ,
Б ЪОБЮЙФЕМШОПЕ ХФСЦЕМЕОЙЕ. ъОБЮЙФ, Ч ЬФПН УМХЮБЕ ОБ ЗЙТПУЛПР
ДЕКУФЧХЕФ ДПРПМОЙФЕМШОБС УЙМБ, ОБРТБЧМЕООБС Ч УФПТПОХ, ПФ-
ЛХДБ ЧТБЭЕОЙЕ ЛБЦЕФУС РТПЙУИПДСЭЙН РП ЮБУПЧПК УФТЕМЛЕ.
ьФПФ ТЕЪХМШФБФ ПЪОБЮБЕФ, ЮФП РТЙЮЙООПУФШ Й ИПД ЧТЕНЕОЙ ЧЧПДСФ
Ч УЙУФЕНХ ЧЙВТБГЙЙ Й ЮФП ЙУФПЮОЙЛ ЧЙВТБГЙЙ ЖЙЛУЙТХЕФ РПМП-
ЦЕОЙЕ РТЙЮЙОЩ. ч ЬФЙИ ПРЩФБИ ЙУФПЮОЙЛПН ЧЙВТБГЙЙ СЧМСЕФУС
ОЕЧТБЭБАЭБСУС ЮБУФШ УЙУФЕНЩ, Б Ч РЕТЧПОБЮБМШОПН ЧБТЙБОФЕ
ПРЩФПЧ ЙУФПЮОЙЛПН СЧМСЕФУС ТПФПТ. рЕТЕУФБЧМСС НЕУФБНЙ РТЙ-
ЮЙОХ Й УМЕДУФЧЙЕ, НЩ ЙЪНЕОСЕН РП ПФОПЫЕОЙА Л ОЙН Й ОБРТБЧ-
МЕООПУФШ ЧТБЭЕОЙС, Ф. Е. ОБРТБЧМЕОЙЕ ПТФБ j. пФУАДБ РП ЖПТ-
НХМЕ (6) РТПЙУИПДЙФ ЙЪНЕОЕОЙЕ ЪОБЛБ ДПРПМОЙФЕМШОЩИ УЙМ.
ч ПВЩЮОПК НЕИБОЙЛЕ ЧУЕ УЙМЩ УПЧЕТЫЕООП ОЕ ЪБЧЙУСФ ПФ ФПЗП,
ЮФП СЧМСЕФУС ЙУФПЮОЙЛПН ЧЙВТБГЙК, Б ЮФП УМЕДУФЧЙЕН. ч РТЙ-
ЮЙООПК ЦЕ НЕИБОЙЛЕ, ОБВМАДБС ОБРТБЧМЕОЙЕ ДПРПМОЙФЕМШОЩИ
УЙМ, НПЦОП УТБЪХ УЛБЪБФШ, ЗДЕ ОБИПДЙФУС РТЙЮЙОБ ЧЙВТБГЙК.
ъОБЮЙФ, ДЕКУФЧЙФЕМШОП ЧПЪНПЦЕО НЕИБОЙЮЕУЛЙК ПРЩФ, ПФМЙЮБА-
ЭЙК РТЙЮЙОХ ПФ УМЕДУФЧЙС.

      пРЩФЩ У НБСФОЙЛПН ДБМЙ ФПФ ЦЕ ТЕЪХМШФБФ. зЙТПУЛПР,
РПДЧЕЫЕООЩК ОБ ФПОЛПК УФТХОЕ, РТЙ ЧЙВТБГЙЙ ФПЮЛЙ РПДЧЕУБ
ПФЛМПОСМУС Ч УФПТПОХ, ПФЛХДБ ЧТБЭЕОЙЕ РТПЙУИПДЙМП РП ЮБУПЧПК
УФТЕМЛЕ. чЙВТБГЙЙ РПДЧЕУБ ПУХЭЕУФЧМСМЙУШ У РПНПЭША ЬМЕЛ-
ФТПНБЗОЙФОПЗП ТЕМЕ. л ТБУРПМПЦЕООПК ЗПТЙЪПОФБМШОП ЦЕМЕЪОПК
РМБУФЙОЛЕ ТЕМЕ ВЩМ РТЙРБСО ЗЙВЛЙК НЕФБММЙЮЕУЛЙК УФЕТЦЕОШ,
ОБ ЛПФПТПН ЛТЕРЙМБУШ УФТХОБ НБСФОЙЛБ. вМБЗПДБТС УФЕТЦОА
ЛПМЕВБОЙС УФБОПЧЙМЙУШ ВПМЕЕ ЗБТНПОЙЮЕУЛЙНЙ. рПМПЦЕОЙЕ ТЕМЕ
ТЕЗХМЙТПЧБМПУШ ФБЛЙН ПВТБЪПН, ЮФПВЩ ОЕ ВЩМП ЗПТЙЪПОФБМШОЩИ
УНЕЭЕОЙК ФПЮЛЙ РПДЧЕУБ.

     дМС ЛПОФТПМС ТЕЗХМЙТПЧЛЙ ЧЛМАЮБМУС РПУФПСООЩК ФПЛ, РТЙ
ЛПФПТПН ЬМЕЛФТПНБЗОЙФЩ РТЙФСЗЙЧБМЙ РМБУФЙОЛХ Й РПДОЙНБМЙ
ФПЮЛХ РПДЧЕУБ. рПМПЦЕОЙЕ ОЙФЙ ОБВМАДБМПУШ МБВПТБФПТОПК ФТХ-
ВПК, ЙНЕЧЫЕК ЫЛБМХ У ГЕОПК ДЕМЕОЙС 0,14 НН ДМС ОБВМАДБЕ-
НПЗП ПВЯЕЛФБ. пГЕОЙЧБС ОБ ЗМБЪ ДПМЙ ЬФПЗП ЫЙТПЛПЗП ДЕМЕОЙС.
НПЦОП ВЩМП РТЙ НОПЗПЛТБФОЩИ ЙЪНЕТЕОЙСИ ЙНЕФШ ТЕЪХМШФБФ
У ФПЮОПУФША ДП 0,01 НН. рТЙ ДМЙОЕ НБСФОЙЛБ l =3,3 Н Й УЛП-
ТПУФЙ ЧТБЭЕОЙС u=40 Н/У ПФЛМПОЕОЙЕ ЗЙТПУЛПРБ РПМХЮБМПУШ
ТБЧОЩН 0,12 НН. юФПВЩ РПМХЮЙФШ ЪОБЮЕОЙЕ ДПРПМОЙФЕМШОПК УЙМЩ
dQ РП ПФОПЫЕОЙА Л ЧЕУХ ТПФПТБ (Q=250 З), ОБДП ЧЧЕУФЙ РП-
РТБЧЛХ ОБ ЧЕУ ПРТБЧЩ ЗЙТПУЛПРБ Б=150 З, Ф. Е. ХНОПЦЙФШ
dl/l ОБ (Q + a)/Q. пФУАДБ РПМХЮБЕФУС ЛБЛ ТБЪ ФП ЪОБЮЕОЙЕ C ,
                                                          2
ЛПФПТПЕ РТЙЧЕДЕОП ЧЩЫЕ Ч (8). ч ЬФЙИ ПРЩФБИ ПЛБЪБМПУШ, ЮФП
ДМС РПМХЮЕОЙС ЬЖЖЕЛФБ ПФЛМПОЕОЙС ОЙФЙ ЛПОЕГ ПУЙ ЗЙТПУЛПРБ,
ПФЛХДБ ЧТБЭЕОЙЕ ЛБЦЕФУС РП ЮБУПЧПК УФТЕМЛЕ, ДПМЦЕО ВЩФШ
ОЕУЛПМШЛП РПДОСФ. уМЕДПЧБФЕМШОП, ДПМЦОБ Ч ЬФПН ОБРТБЧМЕОЙЙ
УХЭЕУФЧПЧБФШ ОЕЛПФПТБС РТПЕЛГЙС УЙМЩ, РПДОЙНБАЭЕК ЗЙТПУЛПР
РТЙ ЧЙВТБГЙСИ. дЕКУФЧЙФЕМШОП, ЬЖЖЕЛФ ПФЛМПОЕОЙС РПМХЮБЕФУС
ЕЭЕ МЕЗЮЕ, ЛПЗДБ ПУХЭЕУФЧМСЕФУС РБТБНЕФТЙЮЕУЛЙК ТЕЪПОБОУ ОЙФЙ
У ЛПМЕВБОЙСНЙ, РМПУЛПУФШ ЛПФПТЩИ РТПИПДЙМБ ЮЕТЕЪ ПУШ ЗЙТП-
УЛПРБ. рП-ЧЙДЙНПНХ, УХЭЕУФЧПЧБОЙЕ УЙМ, ДЕКУФЧХАЭЙИ РП ОБ-
РТБЧМЕОЙА ju, ХУЙМЙЧБЕФ УИПДУФЧП ju У ИПДПН ЧТЕНЕОЙ Й ПВМЕЗ-
ЮБЕФ РТЕПВТБЪПЧБОЙЕ +iC  ОБ +(iC +ju). оЕПВИПДЙНП ПФНЕ-
                       2        2
ФЙФШ, ЮФП ПУШ ЗЙТПУЛПРБ ОБДП ТБУРПМБЗБФШ Ч РМПУЛПУФЙ РЕТЧПЗП
ЧЕТФЙЛБМБ. рТЙ РЕТРЕОДЙЛХМСТОПН ТБУРПМПЦЕОЙЙ ПУЙ, Ф. Е.
Ч РМПУЛПУФЙ НЕТЙДЙБОБ, ЧПЪОЙЛБЕФ ОЕЛПФПТПЕ ДПРПМОЙФЕМШОПЕ
УНЕЭЕОЙЕ. ьФП УНЕЭЕОЙЕ, ПЮЕЧЙДОП, УПЪДБАФ УЙМЩ, ЧЩЪЧБООЩЕ
ЧТБЭЕОЙЕН ъЕНМЙ, П ЛПФПТЩИ НЩ ХРПНЙОБМЙ, ПРЙУЩЧБС РЕТЧЩЕ
ПРЩФЩ У ЧЙВТБГЙЕК ОБ ЧЕУБИ. пВТБФЙНУС ФЕРЕТШ Л ПВЯСУОЕОЙА
РТЙТПДЩ УЙМ.

пВПЪОБЮЙН ЮЕТЕЪ u МЙОЕКОХА УЛПТПУФШ ЧТБЭЕОЙС ФПЮЛЙ,
ОБИПДСЭЕКУС ОБ РПЧЕТИОПУФЙ ъЕНМЙ. ьФБ ФПЮЛБ ОБИПДЙФУС Ч ЗТБ-
ЧЙФБГЙПООПН ЧЪБЙНПДЕКУФЧЙЙ УП ЧУЕНЙ ДТХЗЙНЙ ФПЮЛБНЙ ЪЕНОПЗП
ЫБТБ. йИ ДЕКУФЧЙЕ ТБЧОПУЙМШОП ДЕКУФЧЙА ЧУЕК НБУУЩ ъЕНМЙ
РТЙ ОЕЛПФПТПК УТЕДОЕК УЛПТПУФЙ <u>, ЪОБЮЕОЙЕ ЛПФПТПК ОБИПДЙФУС
НЕЦДХ ОХМЕН Й u ОБ ЬЛЧБФПТЕ. рПЬФПНХ РТЙ ОБМЙЮЙЙ РТЙЮЙООПК
УЧСЪЙ НПЗХФ ЧПЪОЙЛОХФШ ДПРПМОЙФЕМШОЩЕ УЙМЩ, ОБРТБЧМЕООЩЕ РП
ПУЙ ъЕНМЙ РПДПВОП УЙМБН, ДЕКУФЧХАЭЙН ОБ ЗЙТПУЛПР РТЙ ЧТБ-
ЭЕОЙЙ ЕЗП УП УЛПТПУФША (u - <u>) ПФОПУЙФЕМШОП ПРПТЩ. еУМЙ
РТЙЮЙООЩЕ СЧМЕОЙС ЛПУНЙЮЕУЛПК ЦЙЪОЙ ъЕНМЙ УЧСЪБОЩ У ОБТХЦ-
ОЩНЙ УМПСНЙ, ФП ЬФЙ УЙМЩ ДПМЦОЩ ДЕКУФЧПЧБФШ ОБ РПЧЕТИОПУФЙ
Ч УФПТПОХ, ПФЛХДБ ЧТБЭЕОЙЕ ЛБЦЕФУС РТПЙУИПДСЭЙН РТПФЙЧ ЮБ-
УПЧПК УФТЕМЛЙ, Ф. Е. Л УЕЧЕТХ. йФБЛ, Ч ЬФПН УМХЮБЕ ОБ РПЧЕТИ-
ОПУФЙ ъЕНМЙ ДПМЦОЩ ДЕКУФЧПЧБФШ УЙМЩ ИПДБ ЧТЕНЕОЙ:

                 -j(u - <u>)
           dQ = ------------ |Q|                     (9)
                     C
                      2

ЗДЕ j - ПТФ ЧТБЭЕОЙС ъЕНМЙ, ОБРТБЧМЕООЩК Л АЗХ, Й Q - ДЕК-
УФЧЙЕ УЙМЩ ЧЕУБ ОБ ПРПТХ. оБ ЧОХФТЕООЙЕ ЮБУФЙ ъЕНМЙ ДЕКУФ-
ЧХАФ УЙМЩ РТПФЙЧПРПМПЦОПЗП ОБРТБЧМЕОЙС, Й РП ЪБЛПОХ УПИТБ-
ОЕОЙС ЙНРХМШУБ ГЕОФТ ФСЦЕУФЙ ъЕНМЙ ОЕ УНЕЭБЕФУС. ч РПМСТ-
ОЩИ ПВМБУФСИ Й u < <u>, Й РПЬФПНХ ФБН Ч ПВПЙИ РПМХЫБТЙСИ dQ
ВХДЕФ ОБРТБЧМЕОП Л АЗХ. уМЕДПЧБФЕМШОП, Ч ЛБЦДПН РПМХЫБТЙЙ
ОБКДЕФУС ИБТБЛФЕТОБС РБТБММЕМШ, ЗДЕ dQ=0. рПД ДЕКУФЧЙЕН
ФБЛЙИ УЙМ ъЕНМС РТЙНЕФ ЖПТНХ ЛБТДЙПЙДЩ, ЧЩФСОХФПК Л АЗХ.
пДОЙН ЙЪ РБТБНЕФТПЧ, ИБТБЛФЕТЙЪХАЭЙИ ЛБТДЙПЙДХ, СЧМСЕФУС
ЛПЬЖЖЙГЙЕОФ БУЙННЕФТЙЙ ь):

                        b  -  b
                         S     N
                   et = -----------               (10)
                           2A

ЗДЕ A - ВПМШЫБС РПМХПУШ, a b  Й b  - ТБУУФПСОЙС ПФ РПМАУПЧ
                            S    N
ДП ЬЛЧБФПТЙБМШОПК РМПУЛПУФЙ.

   х аРЙФЕТБ Й уБФХТОБ ЬЛЧБФПТЙБМШОБС УЛПТПУФШ Й УПУФБЧМСЕФ
ПЛПМП 10 ЛН/У. рПЬФПНХ Х ЬФЙИ РМБОЕФ У ВЩУФТЩН ЧТБЭЕОЙЕН
ЛПЬЖЖЙГЙЕОФ et) НПЦЕФ ВЩФШ ПЮЕОШ ЪОБЮЙФЕМШОЩН Й ДПУФЙЗБФШ
Ч УППФЧЕФУФЧЙЙ У ЧЩТБЦЕОЙСНЙ (8) Й (9) ОЕУЛПМШЛЙИ ЕДЙОЙГ
ФТЕФШЕЗП ЪОБЛБ. фЭБФЕМШОЩЕ ЙЪНЕТЕОЙС ЖПФПЗТБЖЙЮЕУЛЙИ ЙЪПВ-
ТБЦЕОЙК аРЙФЕТБ, ЧЩРПМОЕООЩЕ БЧФПТПН Й д.п. нПИДБЮЕН
[4], РПЛБЪБМЙ, ЮФП Х аРЙФЕТБ АЦОПЕ РПМХЫБТЙЕ ВПМЕЕ ЧЩФСОХФП
          -3         -3
Й et =+3 10  + 0,6 10   . бОБМПЗЙЮОЩК ТЕЪХМШФБФ, МЙЫШ У НЕОШ-
                                                  -3      -3
ЫЕК ФПЮОПУФША, ВЩМ РПМХЮЕО Й ДМС уБФХТОБ: et =7 10  + 3 10  .

    йЪНЕОЕОЙС УЙМЩ ФСЦЕУФЙ ОБ РПЧЕТИОПУФЙ ъЕНМЙ Й ДЧЙЦЕОЙС
ЙУЛХУУФЧЕООЩИ УРХФОЙЛПЧ РПЛБЪЩЧБАФ, ЮФП УХЭЕУФЧХЕФ ОЕЛПФП-
ТПЕ ТБЪМЙЮЙЕ ХУЛПТЕОЙК ФСЦЕУФЙ Ч УЕЧЕТОПН Й АЦОПН РПМХЫБ-
                            -5
ТЙСИ: dg=g -g >0, dg/g =3 10   . дМС ПДОПТПДОПК РМБ-
          S  N
ОЕФЩ ФБЛ Й ДПМЦОП ВЩФШ РТЙ ЧЩФСОХФПН АЦОПН РПМХЫБТЙЙ,
ЙВП ФПЮЛЙ ЬФПЗП РПМХЫБТЙС ОБИПДСФУС ДБМШЫЕ ПФ ГЕОФТБ ФС-
ЦЕУФЙ. лПЬЖЖЙГЙЕОФ ь ДПМЦЕО ВЩФШ РПТСДЛБ dg/g. оЕПВИП-
ДЙНП РПДЮЕТЛОХФШ, ЮФП ЬФПФ ОБЫ ЧЩЧПД ОБИПДЙФУС Ч РТСНПН
РТПФЙЧПТЕЮЙЙ У РТЙОСФПК ЙОФЕТРТЕФБГЙЕК РТЙЧЕДЕООЩИ ЧЩЫЕ
ДБООЩИ ПВ ХУЛПТЕОЙЙ ФСЦЕУФЙ. уХФШ ЬФПЗП ТБУИПЦДЕОЙС ЪБЛМА-
ЮБЕФУС Ч ФПН, ЮФП ВЕЪ ХЮЕФБ УЙМ ИПДБ ЧТЕНЕОЙ ХЧЕМЙЮЕОЙЕ
ФСЦЕУФЙ Ч УЕЧЕТОПН РПМХЫБТЙЙ НПЦОП ПВЯСУОЙФШ ФПМШЛП РТЙУХФ-
УФЧЙЕН ФБН ВПМЕЕ РМПФОЩИ РПТПД. ч ЬФПН УМХЮБЕ ХТПЧЕООБС
РПЧЕТИОПУФШ ФПЗП ЦЕ ЪОБЮЕОЙС ДПМЦОБ ПФУФХРЙФШ ДБМШЫЕ.
пФПЦДЕУФЧМСС ХТПЧЕООХА РПЧЕТИОПУФШ У РПЧЕТИОПУФША ъЕНМЙ,
ПУФБЕФУС ЪБЛМАЮЙФШ, ЮФП УЕЧЕТОПЕ РПМХЫБТЙЕ ВПМЕЕ ЧЩФСОХФП.

   пДОБЛП ЪОБЛ et, РПМХЮЕООЩК ОЕРПУТЕДУФЧЕООП ДМС аРЙФЕТБ Й уБ-
ФХТОБ, ЗПЧПТЙФ РТПФЙЧ ЬФПК ЙОФЕТРТЕФБГЙЙ, УПДЕТЦБЭЕК Ч УЕВЕ
ЕЭЕ Й РТПФЙЧПТЕЮЙЧПЕ РТЕДРПМПЦЕОЙЕ П ОЕТБЧОПЧЕУОПН ТБУРТЕ-
ДЕМЕОЙЙ РПТПД ЧОХФТЙ ъЕНМЙ.

    рПМХЮЕООЩК ЪОБЛ БУЙННЕФТЙЙ ЖЙЗХТ РМБОЕФ РТЙЧПДЙФ Л РБ-
ТБДПЛУБМШОПНХ ЧЩЧПДХ П ФПН, ЮФП РТЙЮЙОБ ЖЙЪЙЮЕУЛЙИ СЧМЕОЙК
ЧОХФТЙ ОЕВЕУОЩИ ФЕМ ОБИПДЙФУС Ч РЕТЙЖЕТЙЮЕУЛЙИ УМПСИ. пД-
ОБЛП ФБЛПК ТЕЪХМШФБФ ЧПЪНПЦЕО, ЕУМЙ, ОБРТЙНЕТ, ЬОЕТЗЕФЙЛБ
РМБОЕФЩ ПРТЕДЕМСЕФУС ЕЕ УЦБФЙЕН. ч УЧПЙИ ТБВПФБИ РП ЧОХФ-
ТЕООЕНХ УФТПЕОЙА ЪЧЕЪД [5] БЧФПТ РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ЬОЕТ-
ЗЕФЙЛБ ЪЧЕЪД ПЮЕОШ УИПДОБ У ЬОЕТЗЕФЙЛПК ПИМБЦДБАЭЙИУС Й
УЦЙНБАЭЙИУС ФЕМ. оЕДПУФБФПЛ ЪОБОЙК УХФЙ РТЙЮЙООЩИ УЧСЪЕК
ОЕ РПЪЧПМСЕФ ХЗМХВЙФШ ЬФПФ ЧПРТПУ. чНЕУФЕ У ФЕН НЩ ДПМЦОЩ
ОБУФБЙЧБФШ ОБ ЧЩЧПДБИ, ЛПФПТЩЕ РПМХЮЕОЩ ЙЪ БУЙННЕФТЙЙ РМБ-
ОЕФ РТЙ УТБЧОЕОЙЙ ЙИ У ЗЙТПУЛПРБНЙ.

   оБРТБЧМЕОЙЕ ПФЧЕУБ ОБ РПЧЕТИОПУФЙ ъЕНМЙ ПРТЕДЕМСЕФУС УП-
ЧПЛХРОЩН ДЕКУФЧЙЕН УЙМ ФСЦЕУФЙ, ГЕОФТПВЕЦОЩИ УЙМ Й УЙМ
ИПДБ ЧТЕНЕОЙ, ДЕКУФЧХАЭЙИ Л УЕЧЕТХ Ч ОБЫЙИ ЫЙТПФБИ. рТЙ
УЧПВПДОПН РБДЕОЙЙ ПФУХФУФЧХЕФ ДЕКУФЧЙЕ ОБ ПРПТХ (Q =0) О РП-
ЬФПНХ dQ =0. ч ТЕЪХМШФБФЕ УЧПВПДОП РБДБАЭЕЕ ФЕМП ДПМЦОП
ПФЛМПОСФШУС ПФ ПФЧЕУБ Л АЗХ ОБ ЧЕМЙЮЙОХ dl :

                        dQ
                          N
              dl   = - ----- l,                  (11)
                S        Q

ЗДЕ l -ЧЩУПФБ РБДЕОЙС ФЕМБ, a dQ  -ЗПТЙЪПОФБМШОБС УМБЗБ-
                                N
АЭБС УЙМ ИПДБ ЧТЕНЕОЙ ХНЕТЕООЩИ ЫЙТПФ. мЕФ УФП, ДЧЕУФЙ
ФПНХ ОБЪБД ЬФБ РТПВМЕНБ ПФЛМПОЕОЙС РБДБАЭЙИ ФЕМ Л АЗХ РТЙ-
ЧМЕЛБМБ Л УЕВЕ ПЮЕОШ ВПМШЫПЕ ЧОЙНБОЙЕ. хЦЕ РЕТЧЩЕ ПРЩФЩ,
РТПЙЪЧЕДЕООЩЕ зХЛПН Ч СОЧБТЕ 1680 З. РП ЙОЙГЙБФЙЧЕ оШАФПОБ
ДМС РТПЧЕТЛЙ ПФЛМПОЕОЙС РБДБАЭЙИ ФЕМ Л ЧПУФПЛХ, РТЙЧЕМЙ
зХЛБ Л ХВЕЦДЕОЙА, ЮФП РБДБАЭЕЕ ФЕМП ПФЛМПОСЕФУС ОЕ ФПМШЛП
Л ЧПУФПЛХ, ОП Й Л АЗХ. ьФЙ ПРЩФЩ ОЕПДОПЛТБФОП РПЧФПТСМЙУШ
Й РТЙЧПДЙМЙ Л ФПНХ ЦЕ ТЕЪХМШФБФХ. мХЮЫЙЕ ПРТЕДЕМЕОЙС ВЩМЙ
УДЕМБОЩ ЙОЦЕОЕТПН тЕКИПН Ч ЫБИФБИ жТЕКВХТЗБ [61]. рТЙ
l=158 Н РПМХЮЙМПУШ dl  =4,4 НН Л АЗХ Й Л ЧПУФПЛХ dl    =
                     S                             ost
= 28,4 НН - ПФЛМПОЕОЙЕ, ЛПФПТПЕ ИПТПЫП УПЗМБУХЕФУС У ФЕП-
ТЙЕК. рП ЖПТНХМЕ (II) ЙЪ ЬФЙИ ПРТЕДЕМЕОЙК УМЕДХЕФ

     dQ
       S          -5                o
     ---- = 2,8 10     РТЙ    Ж = 48 ,           (12)
      Q

ЮФП ИПТПЫП УПЗМБУХЕФУС У ОБЫЙНЙ ПТЙЕОФЙТПЧПЮОЩНЙ РТЕДУФБЧ-
МЕОЙСНЙ ПВ БУЙННЕФТЙЙ ЖЙЗХТЩ ъЕНМЙ. пРЩФЩ РП ПФЛМПОЕОЙА
РБДБАЭЙИ ФЕМ ПФ ПФЧЕУБ ПЮЕОШ УМПЦОЩ Й ФТХДПЕНЛЙ. йОФЕТЕУ
Л ЬФЙН ПРЩФБН УПЧЕТЫЕООП ЙУЮЕЪ РПУМЕ ФПЗП, ЛБЛ иБЗЕО Ч чБ-
ФЙЛБОЕ [7] У РПНПЭША НБЫЙОЩ бЧФХДБ РПМХЮЙМ ПФЛМПОЕОЙЕ
Л ЧПУФПЛХ Ч ВМЕУФСЭЕН УПЗМБУЙЙ У ФЕПТЙЕК Й ОЕ РПМХЮЙМ ОЙЛБ-
ЛПЗП ПФЛМПОЕОЙС Л АЗХ. оБ НБЫЙОЕ бЧФХДБ ЙЪ-ЪБ ОБФСЦЕОЙС ОЙ-
ФЙ ПФЛМПОЕОЙЕ Л ЧПУФПЛХ ХНЕОШЫБЕФУС ФПМШЛП ЧДЧПЕ. пФЛМПОЕ-
ОЙЕ ЦЕ Л АЗХ РТЙ ХУЛПТЕОЙЙ, ТБЧОПН (1/25)g (ЛБЛ ЬФП ВЩМП
XБЗЕОБ), РП ЖПТНХМБН  (9),  (II) ДПМЦОП ХНЕОШЫБФШУС
Ч 25 ТБЪ. рПЬФПНХ ПРЩФЩ иБЗЕОБ ОЙ Ч ЛБЛПК НЕТЕ ОЕ ПРТПЧЕТ-
ЗБАФ ЬЖЖЕЛФ ПФЛМПОЕОЙС Л АЗХ.

     чПЪЧТБФЙНУС ФЕРЕТШ Л СЧМЕОЙСН, ЧПЪОЙЛБАЭЙН РТЙ ЧЙВТБ-
ГЙЙ ФСЦЕМПЗП ФЕМБ ОБ РПЧЕТИОПУФЙ ъЕНМЙ. рТЙЮЙООП-УМЕДУФЧЕО-
ОБС УЧСЪШ ЧОХФТЙ ъЕНМЙ УПЪДБЕФ ОБ РПЧЕТИОПУФЙ ЧНЕУФП ПВЩЮ-
ОПЗП ИПДБ ЧТЕНЕОЙ +iу  ИПД ЧТЕНЕОЙ +[iC  -j(u- <u>)]. рП-
                     2                 2
ЬФПНХ ОБ РПЧЕТИОПУФЙ ъЕНМЙ ОБ ФЕМП, У ЛПФПТЩН УЧСЪБОБ РТЙ-
ЮЙОБ, ДПМЦОБ ДЕКУФЧПЧБФШ ДПРПМОЙФЕМШОБС УЙМБ &Q, ОБРТБЧМЕО-
ОБС РП ПУЙ ъЕНМЙ Л УЕЧЕТХ Й ПРТЕДЕМСЕНБС ЖПТНХМПК (9).
ч НЕУФЕ ЦЕ, ЗДЕ ОБИПДЙФУС УМЕДУФЧЙЕ, ДПМЦОБ ДЕКУФЧПЧБФШ
УЙМБ РТПФЙЧПРПМПЦОПЗП ЪОБЛБ, Ф. Е. Л АЗХ. ъОБЮЙФ,  РТЙ ЧЙВТБ-
ГЙСИ ФСЦЕМПЗП ФЕМБ ПОП ДПМЦОП ПВМЕЗЮБФШУС. ч ПВТБФОПН УМХ-
ЮБЕ, ЛПЗДБ ЙУФПЮОЙЛ ЧЙВТБГЙЙ УЧСЪБО У ПРПТПК, ФЕМП ДПМЦОП
ХФСЦЕМСФШУС. оБ НБСФОЙЛЕ РТЙ ЧЙВТБГЙЙ ФПЮЛЙ РПДЧЕУБ ДПМЦОП
ОБВМАДБФШУС ПФЛМПОЕОЙЕ Л АЗХ. ьФЙ СЧМЕОЙС ПФЛТЩМЙ ЪБНЕЮБ-
ФЕМШОХА ЧПЪНПЦОПУФШ: ОЕ ФПМШЛП ЙЪНЕТСФШ ТБУРТЕДЕМЕОЙЕ УЙМ
ИПДБ ЧТЕНЕОЙ РП РПЧЕТИОПУФЙ ъЕНМЙ, ОП Й ЙЪХЮБФШ РТЙЮЙООЩЕ
УЧСЪЙ Й УЧПКУФЧБ ЧТЕНЕОЙ УБНЩН РТПУФЩН ПВТБЪПН, ОБ ПВЩЮОЩИ
ФЕМБИ, ВЕЪ ФТХДОЩИ ПРЩФПЧ У ЗЙТПУЛПРБНЙ.

     пРЩФЩ РП ЙЪХЮЕОЙА ДПРПМОЙФЕМШОЩИ УЙМ, ЧЩЪЧБООЩИ ЧТБ-
ЭЕОЙЕН ъЕНМЙ, ЙНЕАФ ЕЭЕ ФП РТЕЙНХЭЕУФЧП, ЮФП ЧЙВТБГЙЙ ФПЮЛЙ
ПРПТЩ НПЗХФ ОЕ ДПУФЙЗБФШ УБНПЗП ФЕМБ. ъБФХИБОЙЕ ЧЙВТБГЙК
ДБЦЕ ОЕПВИПДЙНП, ЮФПВЩ МХЮЫЕ ЧЩТБЪЙФШ ТБЪМЙЮЙЕ Ч РПМПЦЕ-
ОЙСИ РТЙЮЙОЩ Й УМЕДУФЧЙС. рПЬФПНХ ОБ ЧЕУБИ ДПУФБФПЮОП ФЕМП
РПДЧЕЫЙЧБФШ ОБ ЛПТПФЛПК ТЕЪЙОЕ, ПВЕУРЕЮЙЧБАЭЕК УРПЛПКОЩК
ТЕЦЙН ТБВПФЩ ЧЕУПЧ РТЙ ЧЙВТБГЙСИ. оБ НБСФОЙЛЕ УМЕДХЕФ РТЙ-
НЕОСФШ ФПОЛХА ЛБРТПОПЧХА ОЙФШ. ч ПУФБМШОПН ПРЩФЩ РТПЧПДЙ-
МЙУШ ФБЛ ЦЕ, ЛБЛ Й У ЗЙТПУЛПРБНЙ.

      оБ ЧЕУБИ РТЙ ЧЙВТБГЙЙ ПРПТЩ ЛПТПНЩУМБ ДЕКУФЧЙФЕМШОП
РТПЙУИПДЙФ ХФСЦЕМЕОЙЕ ЗТХЪБ, РПДЧЕЫЕООПЗП ОБ ТЕЪЙОЛЕ. нОПЗП-
ЛТБФОЩНЙ ПРЩФБНЙ ВЩМП ДПЛБЪБОП, ЮФП ХЧЕМЙЮЕОЙЕ ЧЕУБ, Ф. Е.
ЧЕТФЙЛБМШОБС ЛПНРПОЕОФБ ДПРПМОЙФЕМШОПК УЙМЩ Q , РТПРПТ-
                          Z
                                               -5
ГЙПОБМШОБ ЧЕУХ ФЕМБ Q. дМС рХМЛПЧП  dQ /Q=2,8 10  . зПТЙ-
                      S
ЪПОФБМШОБС УПУФБЧМСАЭБС dQ  ПРТЕДЕМСМБУШ РП ПФЛМПОЕОЙА
                          S
НБСФОЙЛПЧ ТБЪОПК ДМЙОЩ (ПФ 2 ДП II Н) РТЙ ЧЙВТБГЙЙ ФПЮЛЙ
РПДЧЕУБ. рТЙ ФБЛЙИ ЧЙВТБГЙСИ НБСФОЙЛЙ Ч УППФЧЕФУФЧЙЙ У ХФС-
ЦЕМЕОЙЕН ЗТХЪБ ОБ ЧЕУБИ ПФЛМПОСМЙУШ Л АЗХ. оБРТЙНЕТ, РТЙ
1=3,2 Н РПМХЮЙМПУШ dl  =0,052 НН. пФУАДБ dQ /Q =dl /l =
        -5           S                     Z      S
= 1,6-10  , ЮФП ЧРПМОЕ УППФЧЕФУФЧХЕФ ЪОБЮЕОЙА тЕКИБ (II), ОБК-
ДЕООПНХ ДМС ВПМЕЕ ОЙЪЛПК ЫЙТПФЩ. еУМЙ УЙМБ dQ ОБРТБЧМЕОБ
РП ПУЙ ъЕНМЙ, ФП ДПМЦОП ЧЩРПМОСФШУС ХУМПЧЙЕ dQ /dQ =tg Ж,
                                              Z   S
ЗДЕ Ж - ЫЙТПФБ НЕУФБ ОБВМАДЕОЙК. йЪ РТЙЧЕДЕООЩИ ДБООЩИ
УМЕДХЕФ, ЮФП tg Ж =1,75 Ч РПМОПН УППФЧЕФУФЧЙЙ У ЫЙТПФПК рХМ-
ЛПЧП.

     рПДПВОЩЕ ПРЩФЩ ВЩМЙ ПУХЭЕУФЧМЕОЩ ОБ ВПМЕЕ ЧЩУПЛПК ЫЙ-
ТПФЕ Ч ЗПТПДЕ лЙТПЧУЛЕ, Й ФПЦЕ РПМХЮЙМПУШ ИПТПЫЕЕ УПЗМБУЙЕ
У ЫЙТПФПК. оБ ЧЕУБИ Й ОБ НБСФОЙЛБИ БНРМЙФХДЩ ЧЙВТБГЙК
ФПЮЛЙ ПРПТЩ ВЩМЙ РПТСДЛБ ДЕУСФЩИ ДПМЕК НЙММЙНЕФТБ, Б ЮБ-
УФПФЩ ЙЪНЕОСМЙУШ ДП РПТСДЛБ ДЕУСФЛПЧ ЗЕТГ.

   йЪНЕТЕОЙС, ЧЩРПМОЕООЩЕ ОБ ТБЪОЩИ ЫЙТПФБИ УЕЧЕТОПЗП РП-
МХЫБТЙС, РПЛБЪБМЙ, ЮФП ДЕКУФЧЙФЕМШОП УХЭЕУФЧХЕФ РБТБММЕМШ,
                                                   0  /
ЗДЕ ПФУХФУФЧХАФ УЙМЩ ИПДБ ЧТЕНЕОЙ: dQ =0 РТЙ  Ж =73 05  .
ьЛУФТБРПМЙТХС ДБООЩЕ ЬФЙИ ЙЪНЕТЕОЙК, НПЦОП РПМХЮЙФШ ДМС
                                     -5
РПМАУБ УМЕДХАЭХА ПГЕОЛХ: dQ/Q =6,5 10  . чЪСЧ ЪОБЮЕОЙЕ C ,
                                                        2
ОБКДЕООПЕ ЙЪ ПРЩФПЧ У ЗЙТПУЛПРБНЙ (8), ОБИПДЙН ПФУАДБ ДМС
РПМАУБ <u> = 45 Н/У. оБ ЬЛЧБФПТЕ УЛПТПУФШ ЧТБЭЕОЙС ъЕНМЙ
Ч ДЕУСФШ ТБЪ ВПМШЫЕ. рПЬФПНХ ХЛБЪБООПЕ ЪОБЮЕОЙЕ <u> НПЦЕФ
ЛБЪБФШУС НЕОШЫЕ ПЦЙДБЕНПЗП. пДОБЛП ОБДП ЙНЕФШ Ч ЧЙДХ, ЮФП
НЩ УЕКЮБУ ОЕ ТБУРПМБЗБЕН ЪОБОЙЕН ЗМХВПЛПК УЧСЪЙ ФСЗПФЕОЙС
У ЧТЕНЕОЕН, ЛПФПТПЕ ОЕПВИПДЙНП ДМС УФТПЗПЗП ТБУЮЕФБ Й. хЮЙ-
ФЩЧБС ЦЕ ПЗТПНОХА ДЙУФБОГЙА Ч ЛЙОЕНБФЙЛЕ ЧТБЭЕОЙК МБВП-
ТБФПТОПЗП ЗЙТПУЛПРБ Й ЪЕНОПЗП ЫБТБ, НПЦОП УЮЙФБФШ РПМХЮЕО-
ОЩЕ ДМС ПВПЙИ УМХЮБЕЧ ТЕЪХМШФБФЩ ОБИПДСЭЙНЙУС Ч ПЮЕОШ ИП-
ТПЫЕН УПЗМБУЙЙ.

     оБ ЧЕУБИ ВЩМБ ЧЩРПМОЕОБ РТПЧЕТЛБ РТЕДУЛБЪБООПЗП ЙЪНЕ-
ОЕОЙС ЪОБЛБ, ЛПЗДБ ЙУФПЮОЙЛПН ЧЙВТБГЙЙ УФБМПЧЙМУС УБН ЗТХЪ.
дМС ЬФПЗП РПД ПРПТОХА РМПЭБДЛХ ЛПТПНЩУМБ ЧЧПДЙМБУШ ТЕЪЙ-
ОПЧБС РТПЛМБДЛБ, Б ЧНЕУФП ЗТХЪБ ОБ ТЕЪЙОЕ ЦЕУФЛП РПДЧЕЫЙ-
ЧБМУС ЬМЕЛФТПНПФПТ У ЬЛУГЕОФТЙЛПН, РПДОЙНБАЭЙН Й ПРХУЛБ-
АЭЙН ЗТХЪ. рТЙ ФБЛЙИ ЧЙВТБГЙСИ ЧУС ЛЙОЕНБФЙЛБ ЛПТПНЩУМБ
ЧЕУПЧ ПУФБЧБМБУШ РТЕЦОЕК. чНЕУФЕ У ФЕН РПМХЮБМПУШ ОЕ ХФСЦЕ-
МЕОЙЕ, Б ПВМЕЗЮЕОЙЕ УЙУФЕНЩ, РПДЧЕЫЕООПК Л ЛПМЕВМАЭЕНХУС
ЛПОГХ ЛПТПНЩУМБ. ьФПФ ТЕЪХМШФБФ УПЧЕТЫЕООП ЙУЛМАЮБЕФ ЧПЪ-
НПЦОПУФШ ЛМБУУЙЮЕУЛПЗП ПВЯСУОЕОЙС ОБВМАДБЧЫЙИУС ЬЖЖЕЛФПЧ
Й ЪБНЕЮБФЕМШОП РПЛБЪЩЧБЕФ ТПМШ РТЙЮЙООПУФЙ.

    ч ПРЩФБИ У ЧЙВТБГЙСНЙ ОБ ЧЕУБИ ЙЪНЕОЕОЙЕ ЧЕУБ ФЕМБ dQ
                                                         Z
РТПЙУИПДЙФ УЛБЮЛПН, ОБЮЙОБС У ОЕЛПФПТПК ЬОЕТЗЙЙ ЧЙВТБГЙЙ.
рТЙ ДБМШОЕКЫЕН ХЧЕМЙЮЕОЙЙ ЮБУФПФЩ ЧЙВТБГЙК ЙЪНЕОЕОЙЕ ЧЕУБ
ПУФБЕФУС УОБЮБМБ ОЕЙЪНЕООЩН, Б ЪБФЕН ХЧЕМЙЮЙЧБЕФУС УЛБЮЛПН
ОБ ФХ ЦЕ ЧЕМЙЮЙОХ. фБЛЙН ПВТБЪПН, ПЛБЪБМПУШ, ЮФП РПНЙНП ПУОПЧ-
ОПК ЧЩДЕМСАЭЕКУС УФХРЕОЙ dQ  РТЙ ИПТПЫЕК ЗБТНПОЙЮОПУФЙ
                           Z
ЛПМЕВБОЙК НПЦОП ОБВМАДБФШ ТСД ЛЧБОФПЧБООЩИ ЪОБЮЕОЙК:
(1/2)dQ, dQ, 2dQ, 3dQ, ..,, УППФЧЕФУФЧХАЭЙИ ОЕРТЕТЩЧОПНХ
ЙЪНЕОЕОЙА ЮБУФПФЩ ЧЙВТБГЙК. йЪ ОБВМАДЕОЙК УМЕДХЕФ, ЮФП
ЬОЕТЗЙЙ ЧЙВТБГЙК ОБЮБМБ ЛБЦДПК УФХРЕОЙ ПВТБЪХАФ, РП-ЧЙДЙ-
НПНХ, ФБЛПК ЦЕ ТСД. йОЩНЙ УМПЧБНЙ, ДМС РПМХЮЕОЙС ЛТБФОЩИ
                                                  __    __
УФХРЕОЕК ЮБУФПФЩ ЧЙВТБГЙК ДПМЦОЩ ХЧЕМЙЮЙЧБФШУС Ч V 2 - V 3
Й Ф. Д. ТБЪ. рПМХЮБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЧЕУЩ У ЧПЪВХЦДЕО-
ОПК УФХРЕОША ЧЕДХФ УЕВС, ЛБЛ ЧЕУЩ ВЕЪ ЛПМЕВБОЙК, ДПВБЧЛБ ЦЕ
ЬОЕТЗЙЙ ЧЙВТБГЙК РТЙЧПДЙФ Л РПСЧМЕОЙА ФПК ЦЕ УФХРЕОЙ dQ .
                                                       Z
пДОБЛП ОБУФПСЭЕЗП ПВЯСУОЕОЙС ЬФПНХ СЧМЕОЙА ЕЭЕ ОЕ ХДБМПУШ

ОБКФЙ. пУФБЕФУС УПЧЕТЫЕООП ОЕРПОСФОЩН РПСЧМЕОЙЕ РПМПЧЙО-
ОПЗП ЛЧБОФПЧПЗП ЮЙУМБ. ьФЙ ЛЧБОФПЧЩЕ ЬЖЖЕЛФЩ ОБВМАДБМЙУШ Й
Ч ПРЩФБИ У НБСФОЙЛБНЙ. чРПУМЕДУФЧЙЙ ПЛБЪБМПУШ, ЮФП ЛЧБОФП-
ЧБООПУФШ ЬЖЖЕЛФПЧ РПМХЮБЕФУС РПЮФЙ ЧП ЧУЕИ ПРЩФБИ. уМЕДХЕФ
ПФНЕФЙФШ, ЮФП ОБ ЧУЕИ ЧЕУБИ ОБВМАДБЕФУС ЕЭЕ ПДЙО ЙОФЕТЕУОЩК
ЬЖЖЕЛФ, Й ФПЦЕ ОЕ ОБЫЕДЫЙК ПФЮЕФМЙЧПЗП ПВЯСУОЕОЙС. ьОЕТ-
ЗЙС ЧЙВТБГЙЙ, ОЕПВИПДЙНБС ДМС ЧПЪВХЦДЕОЙС УФХРЕОЙ, ЪБЧЙУЙФ
ПФ БЪЙНХФБ ЧЕУПЧ. ьОЕТЗЙС НЙОЙНБМШОБ, ЛПЗДБ ЗТХЪ ОБ ТЕЪЙОЕ
ОБИПДЙФУС Л АЗХ ПФ УФПКЛЙ ЧЕУПЧ, Й НБЛУЙНБМШОБ, ЛПЗДБ ПО
ОБИПДЙФУС Л УЕЧЕТХ.

    пРЩФЩ У ЧЙВТБГЙСНЙ ЙНЕАФ ФПФ ОЕДПУФБФПЛ, ЮФП ЧЙВТБГЙЙ
ЧУЕЗДБ Ч ЛБЛПК-ФП УФЕРЕОЙ ОБТХЫБАФ РТБЧЙМШОПУФШ ТБВПФЩ ЙЪ-
НЕТЙФЕМШОПК УЙУФЕНЩ. чНЕУФЕ У ФЕН Ч ОБЫЙИ ПРЩФБИ ЧЙВТБГЙЙ
ОХЦОЩ ФПМШЛП ДМС ФПЗП, ЮФПВЩ ЖЙЛУЙТПЧБФШ РПМПЦЕОЙЕ РТЙЮЙОЩ
Й УМЕДУФЧЙС. рПЬФПНХ ЛТБКОЕ ЦЕМБФЕМШОП ОБКФЙ ДТХЗПК УРПУПВ
ЬФПК ЖЙЛУБГЙЙ. нПЦОП, ОБРТЙНЕТ, РТПРХУЛБФШ РПУФПСООЩК
ЬМЕЛФТЙЮЕУЛЙК ФПЛ ЮЕТЕЪ ДМЙООХА НЕФБММЙЮЕУЛХА ОЙФШ, Л ЛПФП-
ТПК РПДЧЕЫЕОП ФЕМП НБСФОЙЛБ. фПЛ НПЦОП ЧЧПДЙФШ ЮЕТЕЪ ФПЮЛХ
РПДЧЕУБ Й РТПРХУЛБФШ ЮЕТЕЪ ПЮЕОШ ФПОЛХА ОЙФШ Х ФЕМБ НБСФОЙЛБ,
ОЕ НЕЫБАЭХА ЕЗП ЛПМЕВБОЙСН. уЙМЩ мПТЕОГБ - ЧЪБЙНПДЕКУФ-
ЧЙЕ ФПЛБ Й НБЗОЙФОПЗП РПМС ъЕНМЙ - ДЕКУФЧХАФ Ч РМПУЛПУФЙ
РЕТЧПЗП ЧЕТФЙЛБМБ Й ОЕ НПЗХФ ЧЩЪЧБФШ ЙОФЕТЕУХАЭЕЗП ОБУ НЕ-
ТЙДЙПОБМШОПЗП УНЕЭЕОЙС. ьФЙ ПРЩФЩ ХЧЕОЮБМЙУШ ХУРЕИПН. фБЛ,
ОБ НБСФОЙЛЕ ДМЙОПК 2,8 Н РТЙ НЙОХУЕ ОБРТСЦЕОЙС Ч ФПЮЛЕ РПД-
ЧЕУБ, ОБЮЙОБС У 15 ч, Й УЙМЕ ФПЛБ 0,03 б УЛБЮЛПН РПСЧМСМПУШ
ПФЛМПОЕОЙЕ Л АЗХ ОБ ЧЕМЙЮЙОХ 0,024 НН, УПИТБОЙЧЫХАУС РТТ
ДБМШОЕКЫЕН ХЧЕМЙЮЕОЙЙ ОБРТСЦЕОЙС ДП 30 ч. ьФПНХ ПФЛМПОЕ-
                                                     -5
ОЙА УППФЧЕФУФЧХЕФ ПФОПУЙФЕМШОПЕ УНЕЭЕОЙЕ dl/l=0,85 10  , ЮФП
УПУФБЧМСЕФ РПЮФЙ РПМПЧЙОХ УФХРЕОЙ, ОБВМАДБЧЫЕКУС РТЙ ЧЙВТБ-
ГЙЙ. рТЙ РМАУЕ ОБРТСЦЕОЙС Ч ФПЮЛЕ РПДЧЕУБ РПМХЮЙМПУШ БОБ
МПЗЙЮОПЕ ПФЛМПОЕОЙЕ Л УЕЧЕТХ. фБЛЙН ПВТБЪПН, ОЙЮЕЗП ОЕ ЪОБС
П РТЙТПДЕ ЬМЕЛФТЙЮЕУЛПЗП ФПЛБ, ХЦЕ ФПМШЛП ЙЪ ПДОЙИ ЬФЙИ ПРЩ
ФПЧ НПЦОП ВЩМП ЪБЛМАЮЙФШ, ЮФП РТЙЮЙОПК ФПЛБ СЧМСЕФУС РЕТЕНЕ
ЭЕОЙЕ ПФТЙГБФЕМШОЩИ ЪБТСДПЧ.

    пЛБЪБМПУШ, ЮФП ОБ НБСФОЙЛЕ РПМПЦЕОЙЕ РТЙЮЙОЩ Й УМЕДУФЧЙС
НПЦОП ЖЙЛУЙТПЧБФШ ЕЭЕ РТПЭЕ, ОБЗТЕЧБС ЙМЙ ПИМБЦДБС ФПЮЛХ
РПДЧЕУБ. дМС ЬФПЗП НБСФОЙЛ ДПМЦЕО ВЩФШ РПДЧЕЫЕО ОБ НЕФБМ-
МЙЮЕУЛПК ОЙФЙ, ИПТПЫП РТПЧПДСЭЕК ФЕРМП. фПЮЛБ РПДЧЕУБ ОБ-
ЗТЕЧБМБУШ ЬМЕЛФТЙЮЕУЛПК УРЙТБМША. рТЙ ОБЛБМЙЧБОЙЙ ДП УЧЕЮЕ-
ОЙС ЬФПК УРЙТБМЙ НБСФОЙЛ ПФЛМПОСМУС ОБ РПМПЧЙОХ УФХРЕОЙ,
ЛБЛ Й РТЙ ПРЩФБИ У ЬМЕЛФТЙЮЕУЛЙН ФПЛПН. рТЙ ПИМБЦДЕОЙЙ
ФПЮЛЙ РПДЧЕУБ УХИЙН МШДПН РПМХЮБМПУШ ПФЛМПОЕОЙЕ Л УЕЧЕТХ.
пФЛМПОЕОЙЕ Л АЗХ НПЦОП РПМХЮЙФШ Й ПИМБЦДЕОЙЕН ФЕМБ НБСФ-
ОЙЛБ, РПНЕЭБС ЕЗП ДМС ЬФПЗП, ОБРТЙНЕТ, Ч УПУХД, ОБ ДОЕ ЛПФП-
ТПЗП ОБИПДЙФУС УХИПК МЕД. ч ЬФЙИ ПРЩФБИ ФПМШЛП РТЙ ПЮЕОШ
ВМБЗПРТЙСФОЩИ ПВУФПСФЕМШУФЧИ ХДБЧБМПУШ РПМХЮЙФШ РПМОЩК ЬЖ-
ЖЕЛФ ПФЛМПОЕОЙС. пЮЕЧЙДОП, ЧЙВТБГЙЙ ЙНЕАФ ОЕЛПФПТПЕ РТЙО-
ГЙРЙБМШОПЕ РТЕЙНХЭЕУФЧП. уЛПТЕЕ ЧУЕЗП, РТЙ ЧЙВТБГЙСИ УХЭЕ-
УФЧЕООБ ОЕ ФПМШЛП ДЙУУЙРБГЙС НЕИБОЙЮЕУЛПК ЬОЕТЗЙЙ. чЕТПСФОП,
УЙМЩ ЧЙВТБГЙК, ОБРТБЧМЕООЩЕ РП ju, УРПУПВУФЧХАФ РПСЧМЕОЙА
ЧУЕИ ДТХЗЙИ ДПРПМОЙФЕМШОЩИ, УЙМ.

    хУРЕИ ФЕТНЙЮЕУЛЙИ ПРЩФПЧ РПЪЧПМЙМ ДМС ЙЪХЮЕОЙС ЗПТЙЪПО-
ФБМШОЩИ УЙМ РЕТЕКФЙ ПФ ДМЙООЩИ НБСФОЙЛПЧ Л ЪОБЮЙФЕМШОП ВП-
МЕЕ РТПУФПНХ Й ВПМЕЕ ФПЮОПНХ РТЙВПТХ - ЛТХФЙМШОЩН ЧЕУБН.
рТЙНЕОСМЙУШ ЛТХФЙМШОЩЕ ЧЕУЩ ПРФЙНБМШОПК ЮХЧУФЧЙФЕМШОПУФЙ,
РТЙ ЛПФПТПК ПЦЙДБЕНПЕ ПФЛМПОЕОЙЕ УПУФБЧМСМП 5-20Ы, вЩМП
ЙУРПМШЪПЧБОП ЛПТПНЩУМП БРФЕЛБТУЛЙИ ЧЕУПЧ, Л ЧЕТИОЕК ДХЦЛЕ
ЛПФПТЩИ ВЩМ РТЙРБСО ЪБЦЙН, ЛПФПТЩН ЪБЛТЕРМСМБУШ ФПОЛБС
ЧПМШЖТБНПЧБС ОЙФШ РПДЧЕУБ ДЙБНЕФТПН 35 НЛ Й ДМЙОПК РПТСДЛБ
10 УН. дТХЗПК ЛПОЕГ ОЙФЙ ЛТЕРЙМУС ФБЛЙН ЦЕ ЪБЦЙНПН ОБ ОЕ-
РПДЧЙЦОПК УФПКЛЕ. чП ЙЪВЕЦБОЙЕ ОБЛПРМЕОЙС ЬМЕЛФТЙЮЕУЛЙИ ЪБ-
ТСДПЧ Й ЙИ ЬМЕЛФТПУФБФЙЮЕУЛПЗП ДЕКУФЧЙС ЧЕУЩ ЮЕТЕЪ УФПКЛХ
ОБДЕЦОП ЪБЪЕНМСМЙУШ. оБ ПДЙО ЛПОЕГ ЛПТПНЩУМБ РПДЧЕЫЙЧБМУС
НЕФБММЙЮЕУЛЙК УФЕТЦЕОШ ЧНЕУФЕ У ОЕВПМШЫЙН УФЕЛМСООЩН РХ-
ЪЩТШЛПН, Ч ЛПФПТЩК ПО ЧИПДЙМ. оБ ДТХЗПН ЛПОГЕ РПДЧЕЫЙЧБМУС
ХТБЧОПЧЕЫЙЧБАЭЙК ЗТХЪ РПТСДЛБ 20 З. ыЛБМБ, ТБЪДЕМЕООБС ОБ
ЗТБДХУЩ, РПЪЧПМСМБ ПРТЕДЕМЙФШ ХЗПМ РПЧПТПФБ ЛПТПНЩУМБ. рХ-
ЪЩТЕЛ ЪБРПМОСМУС УОЕЗПН ЙМЙ ЧПДПК Й МШДПН. рТЙ ЬФПН
ЧПЪОЙЛБМ РПФПЛ ФЕРМБ РП ЛПТПНЩУМХ Л УФЕТЦОА, Й ЧЕУЩ, РТЕД-
ЧБТЙФЕМШОП ХУФБОПЧМЕООЩЕ Ч РЕТЧПН ЧЕТФЙЛБМЕ, РПЧПТБЮЙЧБМЙУШ
ЬФЙН ЛПОГПН Л АЗХ. зПТЙЪПОФБМШОБС УЙМБ dQ  ТБУУЮЙФЩЧБМБУШ
                                         S
РП ХЗМХ ПФЛМПОЕОЙС Бl У РПНПЭША ЖПТНХМЩ

                          2      2
                        T    - T           dQ
                                0    g       S
                  al = -----------  ---- ( --- ),    (13)
                                 2   2l     Q
                         4 (3,14)

ЗДЕ ф - РЕТЙПД ЛПМЕВБОЙС ЛТХФЙМШОЩИ ЧЕУПЧ, ф  - РЕТЙПД ЛПМЕ-
                                            0
ВБОЙС ПДОПЗП ЛПТПНЩУМБ, ВЕЪ ЗТХЪПЧ, g - ХУЛПТЕОЙЕ УЙМЩ
ФСЦЕУФЙ Й 2l -ДМЙОБ ЛПТПНЩУМБ, Ф. Е. ТБУУФПСОЙЕ НЕЦДХ РПДЧЕ-
ЫЕООЩНЙ ЗТХЪБНЙ. ч ЬФПК ЖПТНХМЕ ХЗПМ Б ЧЩТБЦЕО Ч ТБДЙБ-
ОБИ. оБРТЙНЕТ, ОБ ЧЕУБИ У l=9,0 УН, ф=132 У, ф  =75 У
                                              0
ОБВМАДБМПУШ ПФЛМПОЕОЙЕ Л АЗХ ОБ ХЗПМ 17,5Ы. пФУАДБ РП ЖПТ-
                                -5
НХМЕ (13) УМЕДХЕФ dQ /Q = 1,8 10  , ЮФП ИПТПЫП УППФЧЕФУФЧХЕФ
                    S
РПМХЮЕООПНХ ТБОЕЕ ЪОБЮЕОЙА ЗПТЙЪПОФБМШОЩИ УЙМ. рПМПЧЙО-
ОПЕ Й ЛТБФОЩЕ ЪОБЮЕОЙС ОБВМАДБМЙУШ Й Ч ПРЩФБИ У ЛТХ-
ФЙМШОЩНЙ ЧЕУБНЙ. дТХЗЙН ЧБТЙБОФПН ПРЩФБ ВЩМП ОБЗТЕ-
ЧБОЙЕ УФЕТЦОС НБМЕОШЛПК УРЙТФПЧЛПК, РПДЧЕЫЕООПК ЧНЕУФП РХ-
ЪЩТШЛБ. фБЛБС ЦЕ УРЙТФПЧЛБ РПНЕЭБМБУШ ОБ ДТХЗПН ЛПОГЕ ЛП-
ТПНЩУМБ У ХТБЧОПЧЕЫЙЧБАЭЙН ЗТХЪПН, ОП ФБЛ, ЮФПВЩ ПОБ ОЕ
НПЗМБ ОБЗТЕЧБФШ ЛПТПНЩУМП. рТЙ ЗПТЕОЙЙ ПВЕЙИ УРЙТФПЧПЛ РТП-
ЙУИПДЙМП ПДЙОБЛПЧПЕ ЧЩЗПТБОЙЕ УРЙТФБ, Й Ч ЧЕТФЙЛБМШОПК РМПУ-
ЛПУФЙ ЧЕУЩ ОЕ ЧЩИПДЙМЙ ЙЪ ТБЧОПЧЕУЙС. ч ЬФЙИ, ПРЩФБИ ОЕЙЪ-
НЕООП РПМХЮБМУС ПВТБФОЩК ЬЖЖЕЛФ - РПЧПТПФ Л УЕЧЕТХ ЛПОГБ
ЛПТПНЩУМБ УП УФЕТЦОЕН.

   оЕПВИПДЙНП ПФНЕФЙФШ ПДЙО ЧБЦОЩК ЧЩЧПД, ЛПФПТЩК ЧЩФЕЛБЕФ
ЙЪ УПЧПЛХРОПУФЙ ОБВМАДБЧЫЙИУС СЧМЕОЙК. рТЙ ЧПЪДЕКУФЧЙЙ ОБ
ПРПТХ ЬФП ЧПЪДЕКУФЧЙЕ НПЦЕФ ОЕ ДПУФЙЗОХФШ ФСЦЕМПЗП ФЕМБ Й
ЧНЕУФЕ У ФЕН Ч ФЕМЕ ЧПЪОЙЛБАФ УЙМЩ, РТЙМПЦЕООЩЕ Ч ЛБЦДПК ЕЗП
ФПЮЛЕ, Ф. Е. УЙМЩ НБУУПЧЩЕ, Б УМЕДПЧБФЕМШОП, ФПЦДЕУФЧЕООЩЕ ЙЪ-
НЕОЕОЙА ЧЕУБ. ъОБЮЙФ, ЧПЪДЕКУФЧХС ОБ ПРПТХ, ЗДЕ ОБИПДСФУС
УЙМЩ ОБФСЦЕОЙС, СЧМСАЭЙЕУС УМЕДУФЧЙЕН ЧЕУБ, НПЦОП РПМХ-
ЮЙФШ ЙЪНЕОЕОЙЕ ЧЕУБ, Ф. Е. ЙЪНЕОЕОЙЕ РТЙЮЙОЩ. рПЬФПНХ РТПЙЪ-
ЧЕДЕООЩЕ ПРЩФЩ РПЛБЪЩЧБАФ РТЙОГЙРЙБМШОХА ЧПЪНПЦОПУФШ ПВ-
ТБЭЕОЙС РТЙЮЙООЩИ УЧСЪЕК.

    чФПТПК ГЙЛМ ПРЩФПЧ РП ЙЪХЮЕОЙА УЧПКУФЧ ЧТЕНЕОЙ ВЩМ ОБ-
ЮБФ Ч ТЕЪХМШФБФЕ ОБВМАДЕОЙК ОБД ПЮЕОШ УФТБООЩНЙ ПВУФПСФЕМШ-
УФЧБНЙ, НЕЫБАЭЙНЙ ЧПУРТПЙЪЧЕДЕОЙА ПРЩФПЧ. хЦЕ Ч РЕТЧЩИ
ПРЩФБИ У ЗЙТПУЛПРБНЙ РТЙЫМПУШ УФПМЛОХФШУС У ФЕН, ЮФП ЙОПЗДБ
ПРЩФЩ ХДБАФУС ПЮЕОШ МЕЗЛП, Б ЙОПЗДБ, РТЙ ФПЮОПН УПВМАДЕОЙЙ
ФЕИ ЦЕ ХУМПЧЙК, ПОЙ ПЛБЪЩЧБАФУС ВЕЪТЕЪХМШФБФОЩНЙ. ьФЙ ФТХД-
ОПУФЙ ПФНЕЮБМЙУШ Й Ч УФБТЙООЩИ ПРЩФБИ РП ПФЛМПОЕОЙА РБДБА-
ЭЙИ ФЕМ Л АЗХ. фПМШЛП Ч ФЕИ ПРЩФБИ, ЗДЕ Ч ЫЙТПЛЙИ РТЕДЕМБИ
ЧПЪНПЦОП ХУЙМЕОЙЕ РТЙЮЙООПЗП ЧПЪДЕКУФЧЙС, ЛБЛ, ОБРТЙНЕТ,
РТЙ ЧЙВТБГЙСИ ПРПТЩ ЧЕУПЧ ЙМЙ НБСФОЙЛБ, НПЦОП РПЮФЙ ЧУЕЗДБ
ДПВЙФШУС ТЕЪХМШФБФБ. рП-ЧЙДЙНПНХ, ЛТПНЕ РПУФПСООПЗП ИПДБ у ,
                              2
Х ЧТЕНЕОЙ УХЭЕУФЧХЕФ ЕЭЕ Й РЕТЕНЕООПЕ УЧПКУФЧП, ЛПФПТПЕ
НПЦОП ОБЪЧБФШ  Р М П Ф О П У Ф Ш А  ЙМЙ ЙОФЕОУЙЧОПУФША
ЧТЕНЕОЙ. рТЙ НБМПК РМПФОПУФЙ ЧТЕНС У ФТХДПН ЧПЪДЕКУФЧХЕФ ОБ
НБФЕТЙБМШОЩЕ УЙУФЕНЩ, Й ФТЕВХЕФУС УЙМШОПЕ РПДЮЕТЛЙЧБОЙЕ РТЙ-
ЮЙООП-УМЕДУФЧЕООПЗП ПФОПЫЕОЙС, ЮФПВЩ РПСЧЙМЙУШ УЙМЩ, ЧЩЪЧБО-
ОЩЕ ИПДПН ЧТЕНЕОЙ. чПЪНПЦОП, ЮФП ОБЫЕ РУЙИПМПЗЙЮЕУЛПЕ
ПЭХЭЕОЙЕ РХУФПЗП ЙМЙ УПДЕТЦБФЕМШОПЗП ЧТЕНЕОЙ ЙНЕЕФ ОЕ
ФПМШЛП УХВЯЕЛФЙЧОХА РТЙТПДХ, ОП, РПДПВОП ПЭХЭЕОЙА ЧТЕНЕОЙ,
ЙНЕЕФ Й ПВЯЕЛФЙЧОХА ЖЙЪЙЮЕУЛХА ПУОПЧХ.

     уХЭЕУФЧХЕФ, РП-ЧЙДЙНПНХ, НОПЗП ПВУФПСФЕМШУФЧ, ЧМЙСАЭЙИ
ОБ РМПФОПУФШ ЧТЕНЕОЙ Ч ПЛТХЦБАЭЕН ОБУ РТПУФТБОУФЧЕ, рПЪД
ОЕК ПУЕОША Й Ч РЕТЧХА РПМПЧЙОХ ЪЙНЩ ЧУЕ ПРЩФЩ МЕЗЛП ХДБ-
АФУС. мЕФПН ЦЕ ЬФЙ ПРЩФЩ ЪБФТХДОЙФЕМШОЩ ОБУФПМШЛП, ЮФП НОП-
ЗЙЕ ЙЪ ОЙИ ОЕ ЧЩИПДСФ УПЧУЕН. чЕТПСФОП, Ч УППФЧЕФУФЧЙЙ
У ЬФЙНЙ ПВУФПСФЕМШУФЧБНЙ, ПРЩФЩ Ч ЧЩУПЛЙИ ЫЙТПФБИ РПМХЮБ-
АФУС ЪОБЮЙФЕМШОП МЕЗЮЕ, ЮЕН ОБ АЗЕ. пДОБЛП, ЛТПНЕ ЬФЙИ ТЕЗХ-
МСТОЩИ ЙЪНЕОЕОЙК, ЮБУФП ОБВМАДБМЙУШ ЧОЕЪБРОЩЕ ЙЪНЕОЕОЙС
ХУМПЧЙК, ОЕПВИПДЙНЩИ ДМС ХУРЕИБ ПРЩФПЧ, ЛПФПТЩЕ РТПЙУИП-
ДЙМЙ Ч ФЕЮЕОЙЕ ПДОПЗП ДОС ЙМЙ ДБЦЕ ОЕУЛПМШЛЙИ ЮБУПЧ. пЮЕ-
ЧЙДОП, РМПФОПУФШ ЧТЕНЕОЙ НЕОСЕФУС Ч ЫЙТПЛЙИ РТЕДЕМБИ ЙЪ-ЪБ
РТПГЕУУПЧ, РТПЙУИПДСЭЙИ Ч РТЙТПДЕ, Й ОБЫЙ ПРЩФЩ СЧМСАФУС
УЧПЕПВТБЪОЩН РТЙВПТПН, ТЕЗЙУФТЙТХАЭЙН ЬФЙ РЕТЕНЕОЩ. еУМЙ
ЬФП ФБЛ, ФП ПЛБЪЩЧБЕФУС ЧПЪНПЦОЩН ЧПЪДЕКУФЧЙЕ ПДОПК НБФЕТЙ-
БМШОПК УЙУФЕНЩ ОБ ДТХЗХА ЮЕТЕЪ ЧТЕНС. фБЛХА УЧСЪШ НПЦОП
РТЕДЧЙДЕФШ, РПУЛПМШЛХ РТЙЮЙООП-УМЕДУФЧЕООЩЕ СЧМЕОЙС РТПЙУ-
ИПДСФ ОЕ ФПМШЛП ЧП ЧТЕНЕОЙ, ОП Й У РПНПЭША ЧТЕНЕОЙ. рП-
ЬФПНХ Ч ЛБЦДПН РТПГЕУУЕ рТЙТПДЩ НПЦЕФ ЪБФТБЮЙЧБФШУС ЙМЙ
ПВТБЪПЧЩЧБФШУС ЧТЕНС. ьФП ЪБЛМАЮЕОЙЕ ПЛБЪБМПУШ ЧПЪНПЦОЩН
РПДФЧЕТДЙФШ РТСНЩН ЬЛУРЕТЙНЕОФПН.

    рПУЛПМШЛХ ЙЪХЮБЕФУС СЧМЕОЙЕ ФБЛПК ПВЭОПУФЙ, ЛБЛ ЧТЕНС,
ПЮЕЧЙДОП, ДПУФБФПЮОП ЧЪСФШ УБНЩК РТПУФПК НЕИБОЙЮЕУЛЙК РТП-
ГЕУУ, ЮФПВЩ РПРЩФБФШУС Х ЧТЕНЕОЙ ЙЪНЕОЙФШ ЕЗП РМПФОПУФШ.
оБРТЙНЕТ, НПЦОП МАВЩН ДЧЙЗБФЕМЕН РПДОЙНБФШ Й ПРХУЛБФШ
ЗТХЪ ЙМЙ НЕОСФШ ОБФСЦЕОЙЕ ФХЗПК ТЕЪЙОЩ. рПМХЮБЕФУС УЙУФЕНБ
У ДЧХНС РПМАУБНЙ: ЙУФПЮОЙЛПН ЬОЕТЗЙЙ Й ЕЕ УФПЛПН, Ф. Е. РТЙ-
ЮЙООП-УМЕДУФЧЕООЩК ДЙРПМШ. у РПНПЭША ЦЕУФЛПК РЕТЕДБЮЙ РП-
МАУЩ ЬФПЗП ДЙРПМС НПЦОП ТБЪДЧЙОХФШ ОБ ДПУФБФПЮОП ВПМШЫПЕ
ТБУУФПСОЙЕ. вХДЕН ПДЙО ЙЪ ЬФЙИ РПМАУПЧ РТЙВМЙЦБФШ Л ДМЙО-
ОПНХ НБСФОЙЛХ РТЙ ЧЙВТБГЙСИ ЕЗП ФПЮЛЙ РПДЧЕУБ. чЙВТБГЙЙ
ОБДП ОБУФТПЙФШ ФБЛЙН ПВТБЪПН, ЮФПВЩ ЧПЪОЙЛБМ ОЕ РПМОЩК ЬЖ-
ЖЕЛФ ПФЛМПОЕОЙС Л АЗХ, Б МЙЫШ ФЕОДЕОГЙС РПСЧМЕОЙС ЬФПЗП ЬЖ-
ЖЕЛФБ. пЛБЪБМПУШ, ЮФП ЬФБ ФЕОДЕОГЙС ЪБНЕФОП ЧПЪТБУФБЕФ Й РЕ-
ТЕИПДЙФ ДБЦЕ Ч РПМОЩК ЬЖЖЕЛФ, ЕУМЙ Л ФЕМХ НБСФОЙЛБ ЙМЙ
Л ФПЮЛЕ РПДЧЕУБ РТЙВМЙЦБФШ ФПФ РПМАУ ДЙРПМС, ЗДЕ РТПЙУИПДЙФ
РПЗМПЭЕОЙЕ ЬОЕТЗЙЙ. у РТЙВМЙЦЕОЙЕН ЦЕ ДТХЗПЗП РПМАУБ (ДЧЙ-
ЗБФЕМС) РПСЧМЕОЙЕ ОБ НБСФОЙЛЕ ЬЖЖЕЛФБ АЦОПЗП ПФЛМПОЕОЙС
ОЕЙЪНЕООП ЪБФТХДОСЕФУС. рТЙ ВМЙЪЛПН ТБУРПМПЦЕОЙЙ ДТХЗ ПФ
ДТХЗБ РПМАУПЧ ДЙРПМС РТБЛФЙЮЕУЛЙ ЙУЮЕЪБМП ЙИ ЧМЙСОЙЕ ОБ
НБСФОЙЛ. пЮЕЧЙДОП, Ч ЬФПН УМХЮБЕ РТПЙУИПДЙФ ЪОБЮЙФЕМШОБС
ЛПНРЕОУБГЙС ЙИ ЧМЙСОЙС. пЛБЪБМПУШ, ЮФП ЧМЙСОЙЕ РТЙЮЙООПЗП
РПМАУБ ОЕ ЪБЧЙУЙФ ПФ ОБРТБЧМЕОЙС, РП ЛПФПТПНХ ПО ТБУРПМПЦЕО
ПФОПУЙФЕМШОП НБСФОЙЛБ. чМЙСОЙЕ ЕЗП ЪБЧЙУЙФ ФПМШЛП ПФ ТБУУФПС-
ОЙС. нОПЗПЛТБФОЩЕ Й ФЭБФЕМШОЩЕ ЙЪНЕТЕОЙС РПЛБЪБМЙ, ЮФП ЬФП
ЧМЙСОЙЕ ХВЩЧБЕФ ОЕ ПВТБФОП РТПРПТГЙПОБМШОП ЛЧБДТБФХ ТБУ-
УФПСОЙС, ЛБЛ Х УЙМПЧЩИ РПМЕК, Б ПВТБФОП РЕТЧПК УФЕРЕОЙ ТБУ-
УФПСОЙС. рТЙ РПДЯЕНЕ Й ПРХУЛБОЙЙ ЗТХЪБ 10 ЛЗ, РПДЧЕЫЕООПЗП
ЮЕТЕЪ ВМПЛ, ЕЗП ЧМЙСОЙЕ ПЭХЭБМПУШ ОБ ТБУУФПСОЙЙ Ч 2-3 Н ПФ
НБСФОЙЛБ. дБЦЕ ФПМУФБС УФЕОБ МБВПТБФПТЙЙ ОЕ ЬЛТБОЙТПЧБМБ
ЬФПЗП ЧМЙСОЙС. оБДП ЪБНЕФЙФШ, ЮФП ЬФЙ ПРЩФЩ, РПДПВОП РТЕДЩ-
ДХЭЙН, ФБЛЦЕ ОЕ ЧУЕЗДБ ХДБАФУС. рПМХЮЕООЩЕ ТЕЪХМШФБФЩ РП-
ЛБЪЩЧБАФ, ЮФП ЧВМЙЪЙ УЙУФЕНЩ У РТЙЮЙООП-УМЕДУФЧЕООЩН ПФОП-
ЫЕОЙЕН РМПФОПУФШ ЧТЕНЕОЙ ДЕКУФЧЙФЕМШОП ЙЪНЕОСЕФУС. пЛПМП
ДЧЙЗБФЕМС РТПЙУИПДЙФ ТБЪТСЦЕОЙЕ ЧТЕНЕОЙ, Б ПЛПМП РТЙЕН-
ОЙЛБ - ЕЗП ХРМПФОЕОЙЕ. рПМХЮБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЧТЕНС
ЧФСЗЙЧБЕФУС РТЙЮЙОПК Й, ОБПВПТПФ, ХРМПФОСЕФУС Ч ФПН НЕУФЕ, ЗДЕ
ТБУРПМПЦЕОП УМЕДУФЧЙЕ. рПЬФПНХ ОБ НБСФОЙЛЕ РПМХЮБЕФУС РП-
НПЭШ ПФ РТЙЕНОЙЛБ Й РПНЕИБ УП УФПТПОЩ ДЧЙЗБФЕМС. нПЦЕФ
ВЩФШ, ЬФЙН ПВУФПСФЕМШУФЧПН ПВЯСУОСЕФУС Й МЕЗЛПЕ ПУХЭЕУФЧМЕ-
ОЙЕ ПРЩФПЧ ЪЙНПК Й Ч УЕЧЕТОЩИ ЫЙТПФБИ, Б РМПИПЕ МЕФПН ОБ
АЗЕ. дЕМП Ч ФПН, ЮФП Ч ОБЫЙИ ЫЙТПФБИ ЪЙНПК ОБИПДСФУС УМЕД-
УФЧЙС ДЙОБНЙЛЙ БФНПУЖЕТЩ АЦОЩИ ЫЙТПФ. ьФП ПВУФПСФЕМШУФЧП
НПЦЕФ РПНПЗБФШ РПСЧМЕОЙА ЬЖЖЕЛФПЧ ИПДБ ЧТЕНЕОЙ. мЕФПН ЦЕ,
Й ЧППВЭЕ ОБ АЗЕ, ОБЗТЕЧ УПМОЕЮОЩНЙ МХЮБНЙ УПЪДБЕФ БФНП-
УЖЕТОЩК ДЧЙЗБФЕМШ, НЕЫБАЭЙК ЬЖЖЕЛФБН.

   чПЪДЕКУФЧЙЕ ЧТЕНЕОЙ РТЙОГЙРЙБМШОП ПФМЙЮБЕФУС ПФ ЧПЪДЕК-
УФЧЙС УЙМПЧЩИ РПМЕК. чМЙСОЙЕ РТЙЮЙООПЗП РПМАУБ ОБ РТЙВПТ
(НБСФОЙЛ) УТБЪХ УПЪДБЕФ ДЧЕ ТБЧОЩЕ Й РТПФЙЧПРПМПЦОЩЕ УЙМЩ,
РТЙМПЦЕООЩЕ Л ФЕМХ НБСФОЙЛБ Й Л ФПЮЛЕ РПДЧЕУБ. рТПЙУИПДЙФ
РЕТЕДБЮБ ЬОЕТЗЙЙ ВЕЪ ЙНРХМШУБ, Б УМЕДПЧБФЕМШОП, Й ВЕЪ ПФДБЮЙ
ОБ РПМАУ. ьФП ПВУФПСФЕМШУФЧП ПВЯСУОСЕФ ХНЕОШЫЕОЙЕ ЧМЙСОЙК
ПВТБФОП РТПРПТГЙПОБМШОП РЕТЧПК УФЕРЕОЙ ТБУУФПСОЙК, РП-
УЛПМШЛХ РП ЬФПНХ ЪБЛПОХ РТПЙУИПДЙФ ХВЩЧБОЙЕ ЬОЕТЗЙК. чРТП-
ЮЕН, ЬФПФ ЪБЛПО НПЦОП ВЩМП РТЕДЧЙДЕФШ, ЙУИПДС ЕЭЕ Й ЙЪ ФПЗП
ПВУФПСФЕМШУФЧБ, ЮФП ЧТЕНС ЧЩТБЦБЕФУС РПЧПТПФПН, Б УМЕДПЧБ-
ФЕМШОП, У ОЙН ОБДП УЧСЪЩЧБФШ РМПУЛПУФЙ, РТПИПДСЭЙЕ ЮЕТЕЪ РП-
МАУ У МАВПК ПТЙЕОФБГЙЕК Ч РТПУФТБОУФЧЕ. ч УМХЮБЕ УЙМПЧЩИ
МЙОЙК, ЧЩИПДСЭЙИ ЙЪ РПМАУБ, ЙИ РМПФОПУФШ ХВЩЧБЕФ ПВТБФОП
РТПРПТГЙПОБМШОП ЛЧБДТБФХ ТБУУФПСОЙК, РМПФОПУФШ ЦЕ РМПУЛП-
УФЕК ВХДЕФ ХВЩЧБФШ ЙНЕООП РП ЪБЛПОХ РЕТЧПК УФЕРЕОЙ ТБУУФПС-
ОЙС. рЕТЕДБЮБ ЬОЕТЗЙЙ ВЕЪ ЙНРХМШУБ ДПМЦОБ ПВМБДБФШ ЕЭЕ УМЕ-
ДХАЭЙН ПЮЕОШ ЧБЦОЩН УЧПКУФЧПН. фБЛБС РЕТЕДБЮБ ДПМЦОБ ВЩФШ
НЗОПЧЕООПК - ПОБ ОЕ НПЦЕФ ТБУРТПУФТБОСФШУС, ЙВП У ТБУРТП-
УФТБОЕОЙЕН УЧСЪБО РЕТЕОПУ ЙНРХМШУБ. ьФП ПВУФПСФЕМШУФЧП УМЕ-
ДХЕФ ЙЪ УБНЩИ ПВЭЙИ РТЕДУФБЧМЕОЙК П ЧТЕНЕОЙ. чТЕНС ЧП чУЕ-
МЕООПК ОЕ ТБУРТПУФТБОСЕФУС, Б ЧУАДХ РПСЧМСЕФУС УТБЪХ. оБ
ПУШ ЧТЕНЕОЙ ЧУС чУЕМЕООБС РТПЕЛФЙТХЕФУС ПДОПК ФПЮЛПК. рП-
ЬФПНХ ЙЪНЕОЕОЙЕ УЧПКУФЧБ ОЕЛПФПТПК УЕЛХОДЩ ЧУАДХ РПСЧМС-
ЕФУС УТБЪХ, ХВЩЧБС РП ЪБЛПОХ ПВТБФОПК РТПРПТГЙПОБМШОПУФЙ
РЕТЧПК УФЕРЕОЙ ТБУУФПСОЙС. оБН РТЕДУФБЧМСЕФУС, ЮФП ФБЛБС ЧПЪ-
НПЦОПУФШ НЗОПЧЕООПК РЕТЕДБЮЙ ЙОЖПТНБГЙЙ ЮЕТЕЪ ЧТЕНС ОЕ
ДПМЦОБ РТПФЙЧПТЕЮЙФШ УРЕГЙБМШОПК ФЕПТЙЙ ПФОПУЙФЕМШОПУФЙ Й,
Ч ЮБУФОПУФЙ, ПФОПУЙФЕМШОПУФЙ РПОСФЙС ПДОПЧТЕНЕООПУФЙ. дЕМП
Ч ФПН, ЮФП ПДОПЧТЕНЕООПУФШ ЧПЪДЕКУФЧЙК ЮЕТЕЪ ЧТЕНС ПУХЭЕУФ-
ЧМСЕФУС Ч ФПК РТЕЙНХЭЕУФЧЕООПК УЙУФЕНЕ ЛППТДЙОБФ, У ЛПФП-
ТПК УЧСЪБО ЙУФПЮОЙЛ ЬФЙИ ЧПЪДЕКУФЧЙК.

    чПЪНПЦОПУФШ УЧСЪЙ ЮЕТЕЪ ЧТЕНС, ЧЕТПСФОП, РПНПЦЕФ ПВЯСУ-
ОЙФШ ОЕ ФПМШЛП ПУПВЕООПУФЙ ВЙПМПЗЙЮЕУЛПК УЧСЪЙ, ОП Й ТСД ЪБ-
ЗБДПЮОЩИ СЧМЕОЙК РУЙИЙЛЙ ЮЕМПЧЕЛБ. вЩФШ НПЦЕФ, ЙОУФЙОЛФЙЧ-
ОЩЕ ЪОБОЙС РПМХЮБАФУС ЙНЕООП ЬФЙН РХФЕН. чЕУШНБ ЧЕТПСФОП,
ЮФП ЬФЙН ЦЕ РХФЕН ПУХЭЕУФЧМСАФУС Й СЧМЕОЙС ФЕМЕРБФЙЙ, Ф. Е.
РЕТЕДБЮБ НЩУМЙ ОБ ТБУУФПСОЙЕ. чУЕ ЬФЙ УЧСЪЙ ОЕ ЬЛТБОЙТХАФУС
Й, УМЕДПЧБФЕМШОП, ПВМБДБАФ УЧПКУФЧПН, ИБТБЛФЕТОЩН ДМС РЕТЕ-
ДБЮЙ ЧМЙСОЙК ЮЕТЕЪ ЧТЕНС.

    дБМШОЕКЫЙЕ ОБВМАДЕОЙС РПЛБЪБМЙ, ЮФП Ч РТЙЮЙООП-УМЕДУФ-
ЧЕООПН ДЙРПМЕ ОЕ РТПЙУИПДЙФ РПМОПК ЛПНРЕОУБГЙЙ ДЕКУФЧЙС
ЕЗП РПМАУПЧ. рПЬФПНХ Ч ЖЙЪЙЮЕУЛЙИ РТПГЕУУБИ НПЦЕФ РТПЙУИП-
ДЙФШ РПЗМПЭЕОЙЕ ЙМЙ ПФДБЮБ ОЕЛПФПТЩИ УЧПКУФЧ ЧТЕНЕОЙ. пЛБ-
ЪБМПУШ, ЮФП ДЕКУФЧЙЕ РТПГЕУУПЧ НПЦОП ОБВМАДБФШ ПЮЕОШ РТП-
УФЩНЙ ПРЩФБНЙ ОБ ОЕУЙННЕФТЙЮОЩИ ЧЕУБИ.

     ч РЕТЧПН ЧБТЙБОФЕ ПРЩФПЧ ОЕУЙННЕФТЙЮОПУФШ ЛТХФЙМШОЩИ
ЧЕУПЧ ПУХЭЕУФЧМСЕФУС ТБЪМЙЮЙЕН РПДЧЕУПЧ ЗТХЪПЧ ПДЙОБЛПЧПК
НБУУЩ ОБ ЛПОГБИ УПЧЕТЫЕООП УЙННЕФТЙЮОПЗП ЛПТПНЩУМБ; ПДЙО
ЗТХЪ РПДЧЕЫЙЧБЕФУС ОБ ЦЕУФЛПН ЛПТПФЛПН РПДЧЕУЕ, Б ДТХЗПК
ЗТХЪ ОБ ДМЙООПК ЛБРТПОПЧПК ОЙФЙ. вПМЕЕ УПЧЕТЫЕООЩН ПЛБ-
ЪБМУС ДТХЗПК ЧБТЙБОФ ЛТХФЙМШОЩИ ЧЕУПЧ У ТЕЪЛПК ОЕТБЧОПРМЕ-
ЮЕУФША ЛПТПНЩУМБ. фПЮЛБ ОЙФЙ РПДЧЕУБ ВЩМБ ЧЪСФБ ТСДПН
У ВПМШЫЙН ЗТХЪПН, НБУУБ ЛПФПТПЗП ТБЪ Ч ДЕУСФШ РТЕЧЩЫБМБ
НБУУХ НБМПЗП ЗТХЪБ, ХЛТЕРМЕООПЗП ОБ ДМЙООПН РМЕЮЕ лПТП-
НЩУМБ. ьФП ДМЙООПЕ РМЕЮП РТЕДУФБЧМСЕФ УПВПК ДМЙООХА ЗЙВЛХА
УФТЕМЛХ У ЗТХЪПН ОБ ЛПОГЕ РПТСДЛБ ПДОПЗП ЗТБННБ. лПТПНЩУМП
РПДЧЕЫЙЧБМПУШ ОБ ЛБРТПОПЧПК ОЙФЙ ДЙБНЕФТПН ПЛПМП 30 НЛ Й
ДМЙОПК РПТСДЛБ 5-10 УН. чУС ЬФБ УЙУФЕНБ РПНЕЭБМБУШ РПД
УФЕЛМСООЩН ЛПМРБЛПН, ПФЛХДБ НПЦОП ПФЛБЮБФШ ЧПЪДХИ. пЛТХ-
ЦБЧЫБС ЛПМРБЛ НЕФБММЙЮЕУЛБС УЕФЛБ УПЪДБЧБМБ ЪБЭЙФХ ПФ ЧПЪ-
НПЦОЩИ ЬМЕЛФТПУФБФЙФЙЮЕУЛЙИ ЧПЪДЕКУФЧЙК.

    оЕУЙННЕФТЙЮОЩЕ ЧЕУЩ РТЙ ПФУХФУФЧЙЙ ЧОЕЫОЙИ ЧПЪДЕКУФЧЙК
РПЛБЪБМЙ ФЕОДЕОГЙЙ РПЧПТПФБ ДМЙООЩН РМЕЮПН, Ф. Е. МЕЗЛЙН
ЗТХЪПН, ОБ АЗ. мАВПК ЦЕ ОЕПВТБФЙНЩК РТПГЕУУ, ПУХЭЕУФЧМСЕ-
НЩК ЧВМЙЪЙ ЧЕУПЧ, ЧЩЪЩЧБЕФ РПЧПТПФ УФТЕМЛЙ Ч ОБРТБЧМЕОЙЙ
МЙВП ОБ РТПГЕУУ, МЙВП Ч РТПФЙЧПРПМПЦОХА ПФ ОЕЗП УФПТПОХ
Ч ЪБЧЙУЙНПУФЙ ПФ ИБТБЛФЕТБ РТПГЕУУБ. оБРТЙНЕТ, ПУФЩЧБОЙЕ
ТБОЕЕ ОБЗТЕФПЗП ФЕМБ ЧЩЪЩЧБМП РПЧПТПФ УФТЕМЛЙ ОБ ЬФП ФЕМП,
Б ИПМПДОПЕ, РПУФЕРЕООП УПЗТЕЧБАЭЕЕУС ФЕМП ПФЛМПОСМП УФТЕМЛХ
Ч РТПФЙЧПРПМПЦОХА ПФ ОЕЗП УФПТПОХ. пЛБЪБМПУШ, ЮФП ОБ ЧЕУЩ
ДЕКУФЧХАФ УБНЩЕ ТБЪОППВТБЪОЩЕ ОЕПВТБФЙНЩЕ РТПГЕУУЩ: ТБУФЧП-
ТЕОЙЕ УПМЕК, ЗПТЕОЙЕ, УЦБФЙЕ ЙМЙ ТБУФСЦЕОЙЕ ФЕМ, РТПУФПЕ РЕТЕ-
НЕЫЙЧБОЙЕ ЦЙДЛЙИ ЙМЙ УЩРХЮЙИ ФЕМ Й ДБЦЕ ТБВПФБ ЗПМПЧЩ
ЮЕМПЧЕЛБ. уХФШ ОБВМАДБЕНЩИ ЧПЪДЕКУФЧЙК ОБ ЛТХФЙМШОЩЕ ЧЕУЩ,
РП-ЧЙДЙНПНХ, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП Ч ФПН НЕУФЕ, ЗДЕ РТПЙУ-
ИПДЙФ ОЕПВТБФЙНЩК РТПГЕУУ, ЙЪНЕОСЕФУС РМПФОПУФШ ЧТЕНЕОЙ Й
ЙЪ-ЪБ ЬФПЗП УПЪДБЕФУС РТПУФТБОУФЧЕООПЕ ФЕЮЕОЙЕ ЧТЕНЕОЙ, РПЧП-
ТБЮЙЧБАЭЕЕ ЛТХФЙМШОЩЕ ЧЕУЩ. рПСЧМЕОЙЕ УЙМ, РПЧПТБЮЙЧБАЭЙИ
ЛТХФЙМШОЩЕ ЧЕУЩ, ЙЪНЕОСЕФ РПФЕОГЙБМШОХА ЬОЕТЗЙА ЧЕУПЧ. рП-
ЬФПНХ Ч РТЙОГЙРЕ ДПМЦОП РТПЙЪПКФЙ ЙЪНЕОЕОЙЕ ЧП ЧУСЛПН, УЧС-
ЪБООПН У ЧЕУБНЙ, РТПГЕУУЕ. фБЛЙН ПВТБЪПН, УДЕМБООЩЕ ОБВМА-
ДЕОЙС ПЪОБЮБАФ, ЮФП ЧПЪНПЦОП ВЕУЛПОФБЛФОПЕ ЧПЪДЕКУФЧЙЕ ЮЕ-
ТЕЪ ЧТЕНС ПДОПЗП РТПГЕУУБ ОБ ДТХЗПК. ъОБЮЙФ, ОБ РТПФЕЛБОЙЕ
ЖЙЪЙЛП-ИЙНЙЮЕУЛЙИ РТПГЕУУПЧ НПЗХФ ЮЕТЕЪ ЧТЕНС ЧПЪДЕКУФЧП-
ЧБФШ ТБЪМЙЮОЩЕ ЧОЕЫОЙЕ СЧМЕОЙС. чПЪНПЦОП, Ч ЙЪЧЕУФОЩИ ПРЩ-
ФБИ G. Piccardi [8], УПРПУФБЧМСАЭЙИ У УПМОЕЮОПК БЛФЙЧОПУФША
УЛПТПУФЙ ПУБЦДЕОЙС Ч ЧПДЕ ОЕЛПФПТЩИ ЧЪЧЕУЕК (УПЕДЙОЕОЙС
ЧЙУНХФБ), РТПСЧМСАФУС ОЕ ФПМШЛП ПВЩЮОЩЕ ЬМЕЛФТПНБЗОЙФОЩЕ
ЧПЪДЕКУФЧЙС, ОП Й ЧПЪДЕКУФЧЙС ЮЕТЕЪ ЧТЕНС. оБ ЛПММПЛЧЙХНЕ
нЕЦДХОБТПДОПЗП бУФТПОПНЙЮЕУЛПЗП уПАЪБ РП ЬЧПМАГЙЙ ДЧПК-
ОЩИ ЪЧЕЪД, УПУФПСЧЫЕНУС Ч вТАУУЕМЕ ПУЕОША 1966 З., БЧФПТ УДЕ-
МБМ УППВЭЕОЙЕ П ЖЙЪЙЮЕУЛЙИ ПУПВЕООПУФСИ ЛПНРПОЕОФ ДЧПКОЩИ
ЪЧЕЪД [9]. ч ДЧПКОЩИ УЙУФЕНБИ УРХФОЙЛ СЧМСЕФУС ОЕПВЩЮОПК
ЪЧЕЪДПК. ч ТЕЪХМШФБФЕ ДПМЗПЗП УХЭЕУФЧПЧБОЙС РП ТСДХ ЖЙЪЙЮЕ-
УЛЙИ УЧПКУФЧ (СТЛПУФШ, УРЕЛФТБМШОЩК ФЙР, ТБДЙХУ) УРХФОЙЛ
УФБОПЧЙФУС РПИПЦЙН ОБ ЗМБЧОХА ЪЧЕЪДХ. оБ ФБЛЙИ ВПМШЫЙИ
ТБУУФПСОЙСИ ЙУЛМАЮБЕФУС ЧПЪНПЦОПУФШ ЧПЪДЕКУФЧЙС ЗМБЧОПК
ЪЧЕЪДЩ ОБ УРХФОЙЛ ПВЩЮОЩН ПВТБЪПН, Ф. Е. ЮЕТЕЪ УЙМПЧЩЕ РПМС.
уЛПТЕЕ ЧУЕЗП, ДЧПКОЩЕ ЪЧЕЪДЩ СЧМСАФУС БУФТПОПНЙЮЕУЛЙН РТЙ-
НЕТПН ЧПЪДЕКУФЧЙС РТПГЕУУПЧ Ч ПДОПН ФЕМЕ ОБ РТПГЕУУЩ Ч ДТХ-
ЗПН ЮЕТЕЪ ЧТЕНС.

     уТЕДЙ НОПЗЙИ РТПЙЪЧЕДЕООЩИ ПРЩФПЧ УМЕДХЕФ ПФНЕФЙФШ ОБВ-
МАДЕОЙС, РПЛБЪБЧЫЙЕ УХЭЕУФЧПЧБОЙЕ ЕЭЕ ДТХЗПК ЙОФЕТЕУОПК ПУП-
ОПУФЙ Ч УЧПКУФЧБИ ЧТЕНЕОЙ. пЛБЪБМПУШ, ЮФП Ч ПРЩФБИ У ЧЙВ-
ТБГЙСНЙ ФПЮЛЙ ПРПТЩ ЧЕУПЧ ЙМЙ НБСФОЙЛБ ЧПЪОЙЛЫЙЕ ДПРПМОЙ-
ФЕМШОЩЕ УЙМЩ ИПДБ ЧТЕНЕОЙ ОЕ ЙУЮЕЪБАФ У РТЕЛТБЭЕОЙЕН ЧЙВ-
ТБГЙК, Б ПУФБАФУС Ч УЙУФЕНЕ ЪОБЮЙФЕМШОПЕ ЧТЕНС. уЮЙФБС, ЮФП
ПОЙ ХВЩЧБАФ РП ЬЛУРПОЕОГЙБМШОПНХ ЪБЛПОХ Еxp(-t/to), ВЩМЙ УДЕ-
МБОЩ ПГЕОЛЙ ЧТЕНЕОЙ ТЕМБЛУБГЙЙ. пЛБЪБМПУШ, ЮФП to ОЕ ЪБЧЙУЙФ
ПФ НБУУЩ ФЕМБ, ОП ЪБЧЙУЙФ ПФ ЕЗП РМПФОПУФЙ Т. рПМХЮЙМЙУШ УМЕ-
                                                   3
ДХАЭЙЕ ПТЙЕОФЙТПЧПЮОЩЕ ДБООЩЕ: ДМС УЧЙОГБ Т=11 З/УН ,
                                3
tП=14 У; ДМС БМАНЙОЙС Т=2,7 З/УН , to=28 У; ДМС ДЕТЕЧБ
          3
Т=0,5 З/УН ,  to=70 У. фБЛЙН ПВТБЪПН, ЧПЪНПЦОП, ЮФП to ПВ-
ТБФОП РТПРПТГЙПОБМШОП ЛЧБДТБФОПНХ ЛПТОА ЙЪ РМПФОПУФЙ ФЕМБ.
мАВПРЩФОП, ЮФП УПИТБОЕОЙЕ Ч УЙУФЕНЕ ДПРПМОЙФЕМШОЩИ УЙМ
РПУМЕ РТЕЛТБЭЕОЙС ЧЙВТБГЙК НПЦОП ОБВМАДБФШ ОБ ЧЕУБИ УБ-
НЩН РТПУФЕКЫЙН ПВТБЪПН. рТЕДУФБЧЙН УЕВЕ ХТБЧОПЧЕЫЕООЩЕ
ЧЕУЩ, Л ЛПФПТЩН ПДЙО ЙЪ ЗТХЪПЧ РПДЧЕЫЕО ОБ ТЕЪЙОЛЕ. уОЙНЕН
ПДОПК ТХЛПК ЬФПФ ЗТХЪ, Б ДБЧМЕОЙЕН ДТХЗПК ТХЛЙ ОБ ЛПТПНЩУМП
ЪБНЕОЙН ДЕКУФЧЙЕ УОСФПЗП У ОЕЗП ЗТХЪБ. вХДЕН УОСФЩК ЗТХЪ
ФТСУФЙ ОЕЛПФПТПЕ ЧТЕНС (ПЛПМП НЙОХФЩ) ЪБ ТЕЪЙОХ, Б ЪБФЕН
РПЧЕУЙН ЕЗП ОБЪБД ОБ ЧЕУЩ. чЕУЩ РПЛБЦХФ РПУФЕРЕООПЕ ПВМЕЗ-
ЮЕОЙЕ ЬФПЗП ЗТХЪБ Ч УППФЧЕФУФЧЙЙ У РТЙЧЕДЕООЩН ЧЩЫЕ ЪОБЮЕ-
ОЙЕН to. тБЪХНЕЕФУС, Ч ЬФПН ПРЩФЕ ОЕПВИПДЙНП РТЙОСФШ НЕТЩ
Л ФПНХ, ЮФПВЩ ТХЛБ ОЕ ОБЗТЕЧБМБ ЛПТПНЩУМП ЧЕУПЧ. чНЕУФП
ТХЛЙ ЛПОЕГ ЛПТПНЩУМБ, У ЛПФПТПЗП УОСФ ЗТХЪ, НПЦОП ХДЕТЦЙ-
ЧБФШ Й НЕФБММЙЮЕУЛЙН ЪБЦЙНПН. ьФПФ ХДЙЧЙФЕМШОП РТПУФПК
ПРЩФ ЙОПЗДБ ХДБЕФУС ПЮЕОШ МЕЗЛП, ОП ВЩЧБАФ ДОЙ, ЛПЗДБ, РП-
ДПВОП ДТХЗЙН ПРЩФБН, ПО ЧЩИПДЙФ У ФТХДПН Й ДБЦЕ УПЧУЕН
ОЕ ЧЩИПДЙФ.

     оБ ПУОПЧБОЙЙ РТЙЧЕДЕООЩИ ЧЩЫЕ ФЕПТЕФЙЮЕУЛЙИ УППВТБЦЕ-
ОЙК Й ЧУЕИ ЬЛУРЕТЙНЕОФБМШОЩИ ДБООЩИ НПЦОП УДЕМБФШ УМЕДХА-
ЭЙЕ ПВЭЙЕ ЧЩЧПДЩ:

   1. чЩЧЕДЕООЩЕ ЙЪ ФТЕИ ПУОПЧОЩИ БЛУЙПН РТЙЮЙООПУФЙ УМЕДУФ-
ЧЙС П УЧПКУФЧБИ ИПДБ ЧТЕНЕОЙ РПДФЧЕТЦДБАФУС ПРЩФБНЙ. рП-
ЬФПНХ НПЦОП УЮЙФБФШ, ЮФП ЬФЙ БЛУЙПНЩ ПВПУОПЧБОЩ ПРЩФПН
ч ЮБУФОПУФЙ, РПДФЧЕТЦДЕОБ БЛУЙПНБ II П РТПУФТБОУФЧЕООПН ОЕ
ОБМПЦЕОЙЙ РТЙЮЙО Й УМЕДУФЧЙК. рПЬФПНХ РЕТЕДБАЭЙЕ ЧПЪДЕК
УФЧЙС УЙМПЧЩЕ РПМС УМЕДХЕФ ТБУУНБФТЙЧБФШ ЛБЛ УЙУФЕНХ ДЙУ
ЛТЕФОЩИ,, ОЕОБМБЗБАЭЙИУС ДТХЗ ОБ ДТХЗБ ФПЮЕЛ. ьФПФ ЧЩЧП^
УЧСЪБО У ПВЭЙН ЖЙМПУПЖУЛЙН РТЙОГЙРПН ЧПЪНПЦОПУФЙ РПЪОБ
ОЙС нЙТБ.

   дМС ЧПЪНПЦОПУФЙ ИПФС ВЩ РТЕДЕМШОПЗП РПЪОБОЙС УПЧПЛХРОПУФ)
ЧУЕИ НБФЕТЙБМШОЩИ ПВЯЕЛФПЧ ДПМЦОБ ВЩФШ ЙУЮЙУМЙНЩН НОПЦЕ
УФЧПН, Ф. Е. РТЕДУФБЧМСФШ УПВПК ДЙУЛТЕФОПУФШ, ОБЛМБДЩЧБАЭХАУС
ОБ ЛПОФЙОХХН РТПУФТБОУФЧБ.

     юФП ЛБУБЕФУС ЛПОЛТЕФОЩИ ТЕЪХМШФБФПЧ, РПМХЮЕООЩИ РТ1
ПРЩФОПН ПВПУОПЧБОЙЙ БЛУЙПН РТЙЮЙООПУФЙ, ФП ЙЪ ОЙИ ЧБЦОЕК
ЫЙНЙ СЧМСАФУС ЪБЛМАЮЕОЙС П ЛПОЕЮОПУФЙ ИПДБ ЧТЕНЕОЙ, ЧПЪ
НПЦОПУФЙ ЮБУФЙЮОПЗП ПВТБЭЕОЙС РТЙЮЙООЩИ УЧСЪЕК Й ЧПЪНПЦ
ОПУФЙ РПМХЮЕОЙС ТБВПФЩ ЪБ УЮЕФ ИПДБ ЧТЕНЕОЙ.

     2. пРЩФЩ ДПЛБЪЩЧБАФ УХЭЕУФЧПЧБОЙЕ ЧПЪДЕКУФЧЙК ЮЕТЕЪ.
ЧТЕНС ПДОПК НБФЕТЙБМШОПК УЙУФЕНЩ ОБ ДТХЗХА. ьФП ЧПЪДЕКУФ-
ЧЙЕ ОЕ РЕТЕДБЕФ ЙНРХМШУБ, ЪОБЮЙФ, ОЕ ТБУРТПУФТБОСЕФУС, Б РП-
СЧМСЕФУС НЗОПЧЕООП Ч ДТХЗПК НБФЕТЙБМШОПК УЙУФЕНЕ. фБЛЙН
ПВТБЪПН, Ч РТЙОГЙРЕ ПЛБЪЩЧБЕФУС ЧПЪНПЦОПК НЗОПЧЕООБС УЧСЪШ
Й НЗОПЧЕООБС РЕТЕДБЮБ ЙОЖПТНБГЙЙ. чТЕНС ПУХЭЕУФЧМСЕФ
ЗЧСЪШ НЕЦДХ ЧУЕНЙ СЧМЕОЙСНЙ рТЙТПДЩ Й Ч ОЙИ БЛФЙЧОП ХЮБ-
УФЧХЕФ.

    3. чТЕНС ПВМБДБЕФ ТБЪОППВТБЪОЩНЙ УЧПКУФЧБНЙ, ЛПФПТЩЕ
НПЦОП ЙЪХЮЙФШ ПРЩФБНЙ. чТЕНС ОЕУЕФ Ч УЕВЕ ГЕМЩК НЙТ ЕЭЕ
ОЕЙЪЧЕДБООЩИ СЧМЕОЙК. жЙЪЙЮЕУЛЙЕ ПРЩФЩ, ЙЪХЮБАЭЙЕ ЬФЙ СЧ-
МЕОЙС, ДПМЦОЩ РПУФЕРЕООП РТЙЧЕУФЙ Л РПЪОБОЙА ФПЗП, ЮФП УП-
ВПК РТЕДУФБЧМСЕФ чТЕНС. ъОБОЙЕ ЦЕ ДПМЦОП РПЛБЪБФШ ОБН, ЛБЛ
РТПОЙЛОХФШ Ч НЙТ ЧТЕНЕОЙ Й ОБХЮЙФШ ОБУ ЧПЪДЕКУФЧПЧБФШ ОБ
ОЕЗП.

                хЛБЪБФЕМШ МЙФЕТБФХТЩ

1. Reichenbach о. The direction of time.-Berkeley; Los Angeles,1956,
280+XII p. тХУ. РЕТ.: тЕКИЕОВБИ з. оБРТБЧМЕОЙЕ ЧТЕНЕОЙ. н., 1962.
396 У.

2. Whitrow G. J. The Natural Philosophy of Time. L.; Edinburgh, 1961..
324+XI p. тХУ. РЕТ.: хЙФТПХ дЦ. еУФЕУФЧЕООБС ЖЙМПУПЖЙС ЧТЕНЕОЙ. н.,.
1964. 432 У.

3. Gauss у. F. Theoria residuorum biquadraticorum, commentatio secunda//
Gottingishe Gelehrte Anzeigen. 1831. Bd 1. Studie 64. S. 635.

4.* лПЪЩТЕЧ о. б. чПЪНПЦОБС БУЙННЕФТЙС Ч ЖЙЗХТБИ РМБОЕФ//дПЛМ. бо
ууут. 1950. ф. 70. Ш 3. у. 389-392.

5.* лПЪЩТЕЧ о. б. 1) йУФПЮОЙЛЙ ЪЧЕЪДОПК ЬОЕТЗЙЙ Й ФЕПТЙС ЧОХФТЕООЕЗП.
УФТПЕОЙС ЪЧЕЪД//йЪЧ. лТЩНУЛ. БУФТПЖЙЪ. ПВУЕТЧ. 1948. ф. 2. у. 3-43;
2) фЕПТЙС ЧОХФТЕООЕЗП УФТПЕОЙС ЪЧЕЪД Й ЙУФПЮОЙЛЙ ЪЧЕЪДОПК ЬОЕТЗЙЙ//
йЪЧ. лТЩНУЛ. БУФТПЖЙЪ. ПВУЕТЧ. 1951. ф. 6. у. 54-83.

6. Reich F. Fallversuche fiber die Urndrehung der Erde. Freiberg, 1832..
48 S.

7. о a gen J. G. La Rotation de la Terre, ses Preirves mecaniques anciennes
et nouvelles//Specola Astronomica Vaticana [Roma]. 1912. Vol. 1. Append.
2. P. 1-53.

8. Piccardi G. 1) Les tests chimiques//Symposium international sur les
Relations entre phenomenes solaires et terrestres en chimie-physique et
en biologue, Uccle-Bruxelles, 8-10 octobre 1958. Bruxelles, 1960. P. 21-
49; 2) Une hypothese solaire//lbid. P. 121-130.

9. лozyrev N. A. Physical peculiarities of the components of double stars//'
Colloque "On the evolution of double stars", Uccle (Belgique), 29 aout-
2 septembre 1966: Comptes rendus/Union Astronomique Internationale
(IAU). 1967. P. 197-202, 212, 252 (Communications/Observatoire Royat
de Belgique; Ser. B. N 17).