Словари :: Парадоксы науки

Словарь: Парадоксы науки

1 | ПАРАДОКСЫ, ГДЕ ИХ НЕ ДОЛЖНО БЫТЬ
2 | ПО ЗАКОНАМ ПРИРОДЫ ЭТО НЕ ДОЛЖНО ЛЕТАТЬ
3 | ПО ТУ СТОРОНУ ЗДРАВОГО СМЫСЛА
4 | ПОДВОДЯ БАЛАНС
5 | ПОДГОТОВКА. ВООБРАЗИТЬ СЕБЯ МОЛЕКУЛОЙ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 ЛЮДИ "БЕЗ ПРОШЛОГО"
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 | МАТЕМАТИЧЕСКИЕ ДОСУГИ
2 | МОСТЫ НАД ПРОПАСТЬЮ
3 | МЫ СОЛНЦЕ СТАРОЕ ПОГАСИМ, МЫ СОЛНЦЕ НОВОЕ ЗАЖЖЕМ!
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 | НА ГРАНИ НЕВЕРИЯ И САМОМНЕНИЯ
2 | НА ОСТРИЕ ПРОГРЕССА
3 | НАУКА БЕЗУПРЕЧНА. ОШИБАЮТСЯ УЧЕНЫЕ
4 | НАУКА МАССОВОЙ ПРОФЕССИИ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 ОТМЕЧЕНО "ГРЯЗНОЙ" РАБОТОЙ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 СПЕЦИАЛИСТЫ ВРЕДНЫ, ПОТОМУ ЧТО…
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 УЧЕНЫЕ, КОТОРЫЕ СОЗДАЛИ САМИ СЕБЯ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 ЭЛЕКТРОДЫ, НОЖИ И ВИЛКИ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

Я ЛГУ, СЛЕДОВАТЕЛЬНО, УТВЕРЖДАЮ ИСТИНУ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 ВСПЫШКА ГЕНИЯ (ОЗАРЕНИЕ)
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 ГИПНОЗ ВЕЛИКОГО
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки

1 | И ЕЩЕ ИНКУБАЦИЯ. "УЧИТЕСЬ ВИДЕТЬ СНЫ, ГОСПОДА!"
2 | ИНКУБАЦИЯ ПРОДОЛЖАЕТСЯ. "НОГИ - КОЛЕСА МЫСЛИ"
3 | ИНКУБАЦИЯ.ИЗБАВИТЬСЯ ОТ ТИРАНИИ "Я"
4 | ИНТУИЦИЯ ПРОТИВ ИНТУИЦИЯ ПРОТИВ логики? ЗНАТЬ, НЕ ОСОЗНАВАЯ
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


Словари :: Парадоксы науки Я ЛГУ, СЛЕДОВАТЕЛЬНО,

Я ЛГУ, СЛЕДОВАТЕЛЬНО, УТВЕРЖДАЮ ИСТИНУ
Наиболее выпукло странность результата являют самые точные, логически безупречные науки - математика и логика. Здесь парадокс обнаженнее, не стерт сопутствующими наслоениями. Поэтому с ним можно ближе познакомиться.
Странность парадокса в том, что выявляется внутренне противоречивая ситуация. Из признанных наукой положений следуют исключающие друг друга выводы.
То есть следуют такие два утверждения, что если одно из них истинно, то другое непременно ложно. Подобные парадоксы называют формально-логическими, поскольку они имеют строгое логическое описание.
Рассмотрим один из старейших, но нестареющих парадоксов, выявленных еще античными философами, - "парадокс лжеца". Пусть читатель простит нам столь частое обращение к древним. Право же, они заслужили этого. Как сказал профессор Д. Литтльвуд, один из крупнейших английских математиков современности, "греки - это не способные школьники или хорошие студенты, но скорее коллеги из другого учебного заведения".
Итак, о "парадоксе лжеца". Истину или ложь утверждает человек, который говорит "я лгу", и больше ничего не говорит? С одной стороны, он лжет, поскольку заявляет об этом. А с другой стороны, если он лжет и говорит, что лжет, значит, он утверждает истину.
Вообще, имеется немало разновидностей этого парадокса. Вот, к примеру, вариант Эвбулида:
Критянин Эпименид сказал: "Все критяне лжецы".
Эпименид сам критянин.
Следовательно, он лжец.
Но если Эпимениц лгун, тогда его заявление, что все критяне Лгуны - ложно. Значит, критяне не лгуны.
Между тем Эпименид, как определено условием, - критянин, следовательно, он не лгун, и поэтому его утверждение "все критяне лгуны" - истинно.
Таким образом, мы пришли к взаимоисключающим предложениям. Одно из них утверждает, что высказывание "все критяне лгуны", является ложным, а другое, наоборот, квалифицирует это же высказывание как истинное. Притом как в одном, так и в другом случае наши рассуждения логически строги, в них нет ни намеренных, ни непреднамеренных ошибок. Так где же истина?
Было приложено немало усилий объяснить этот странный результат. Имеется, например, такое решение.
Почему мы должны считать, что Эпименид говорит одну только ложь и никогда не говорит правды? Точно так же тот, кто считается правдивым, разве всегда утверждает лишь правду? В практике общения ложное обычно перемешано с истиной, и мы не найдем такого отпетого лгуна, который только бы лгал. Его легко изобличить, и тогда понимай все, что им сказано, наоборот.
В действительности, однако, положение гораздо сложнее. Не зря же парадоксу посвящена столь обширная литература. Он на самом деле вызывает недоумение, этот неожиданный результат. Легенда утверждает даже, что древнегреческий философ Кронос, испытав неудачу в попытках решить парадокс, от огорчения умер, а еще один философ, Филипп Косский, покончил жизнь самоубийством.
С тех пор внимание к парадоксу лжеца, по существу, не затухало. Оно лишь принимало новые формы, обнаруживало новые оттенки. Особенно сильная волна интереса к нему, как и другим парадоксам, была вызвана событиями, разыгравшимися в математике на рубеже XIX-XX столетий. На этот раз к парадоксам подошли основательнее, во всеоружии достижений логики, математики и философии, полученных к тому времени. Более подробный разговор ожидает нас чуть впереди.
Наряду с формально-логическими выделяют парадоксы, описываемые содержательно. Имеются в виду тоже противоречивые, неожиданные результаты, вызванные соответствующими противоречивыми обстоятельствами. В их числе, например, так называемые "неклассические состояния", то есть явления, которые необъяснимы с позиции современного им уровня развития науки. Так, уже в случае простого механического движения тело, поскольку оно движется, в каждый определенный момент времени находится в данной точке и не находится в ней, находится в данной точке и одновременно в другой точке. Потому что, если бы тело пребывало только в одном месте, оно так и оставалось бы в нем, то есть покоилось.
Не менее парадоксально поведение электрона. Возьмем явление интерференции, то есть наложения волн с одинаковыми периодами. Вследствие этого наблюдается усиление или ослабление амплитуды колебания результирующей, складывающейся волны. Наложение световых волн вызывает интерференционную картину в виде чередования темных и светлых полос.
Проводя эксперимент по интерференции электрона, на его пути устанавливают препятствие с двумя отверстиями. Проходя через них, электрон попадает на мишень и дает типичную интерференционную картину. Попытаемся установить, через какую именно из этих двух щелей проходит электрон. Но стоит нам закрыть одно из отверстий, любое, как интерференционная картина исчезает. Откроем оба отверстия, интерференционная картина налицо.
Таким образом, эксперимент свидетельствует, что электрон проходит через оба отверстия одновременно.
То есть он находится в одном месте и в то же самое время в другом месте, следовательно, находится в некотором объеме пространства. Для описания подобной парадоксальной ситуации привлекается специальный, вероятностный язык. Квантовая механика, использующая этот язык, не говорит, через какую же конкретно щель проходит электрон, она гарантирует лишь, что он пройдет через одно отверстие с вероятностью большей (или меньшей), чем через другое отверстие.
Парадоксы возникают, когда обнаруживаются такие опытные данные, которые вступают в противоречие с утвердившимися в науке взглядами. Конечно, может оказаться, что "не прав" эксперимент. Обычно же это свидетельство неблагополучия в господствующей точке зрения, указание на то, что ее надо менять. Однако убеждаются в этом, как правило, не сразу. И вот парадокс: почитаемая, солидная теория бессильна справиться всего лишь с одним фактом. Верно, один факт еще не столь волнует ученое сообщество. Но со временем накапливается все больше данных, подрывающих теорию, и это уже серьезно.
Подобная обстановка сложилась, например, в эпоху обнаружения явлений радиоактивного распада. В самом конце прошлого столетия французский ученый, потомственный физик четвертого поколения А. Беккерель занялся поисками излучения, аналогичного только что открытым рентгеновским лучам. Он исследовал люминесцирующие вещества. Эти вещества, поглотив определенную энергию (например, световую), приходят в возбужденное состояние, а затем отдают избыток энергии и за счет этого светятся.
А. Беккерель испытывал действие люминесцирующих веществ на фотографическую пластинку через непрозрачное для видимого света препятствие. Однажды, работая с солями урана, он случайно оставил на пластинке кусок урановой руды. И тут обнаружилось интересное.
На фотопластинке были видны следы, явно свидетельствующие о воздействии света. Между тем кусок руды не освещался предварительно рентгеновскими лучами, что исключало влияние на пластинку люминесцирующего излучения. Контрольные опыты подтвердили это.
Загадочное явление не укладывалось ни в одну теорию. Более того, его объяснение потребовало таких нововведений, против которых восставала не только физика, но и весь укоренившийся строй мысли. Речь шла о допущении распада атома. Между тем с атомом была связана идея неделимости материи, идея, на которой покоились все представления о природе. Атом по-гречески и означает "неделимый", а тут предполагалось его разъять растащить по частям, тем самым низвергнуть как основу мироздания.
Мы осмотрели парадокс в различных проявлениях.
Но всем его видам характерно одно: обнаруживается серьезное противоречие в нашем знании, трещина, которую не заделать быстро. Потому выявить парадокс - только половина (может быть, даже лишь начало) дела. Весь вопрос, как решить его.


Словари :: Парадоксы науки ПАРАДОКСЫ, ГДЕ ИХ НЕ ДОЛЖНО БЫТЬ - Фактически наука и движется от парадокса к парадоксу. Это вехи, которыми обозначены ее взлеты. Но и

ПАРАДОКСЫ, ГДЕ ИХ НЕ ДОЛЖНО БЫТЬ
Фактически наука и движется от парадокса к парадоксу. Это вехи, которыми обозначены ее взлеты. Но и падения тоже, поскольку выявление парадокса воспринимается вначале как наступление катастрофы, как развал искусно построенного здания.
Обратимся в связи с этим к самой строгой науке - математике. Казалось, здесь-то не должно возникать ничего похожего. Не случайно говорят: вероятно, величайший парадокс состоит в том, что в математике имеются парадоксы. Они не только есть, но и представляются наиболее впечатляющими, а вместе с тем особенно сложными и трудными для понимания.
За свою историю математика испытала три сильнейших потрясения, три кризиса, которые касались ее основ. И все три сопровождались обнаружением парадоксов. Одновременно с этим их преодоление достигалось ценой введения необычных понятий, утверждением невероятных идей. Одним словом, парадоксы разрешались благодаря тому лишь, что они порождали новые, также парадоксальные теории.
Первый кризис разразился еще в древности и был вызван открытием факта несоизмеримости величин. Что это означает?
Две однородные величины, выражающие длины или площади, являются соизмеримыми, если они обладают так называемой общей мерой. То есть если имеется такая однородная с ними величина, которая укладывается в каждой из них целое число раз. Полагали, что все длины и площади созмеримы. Вообще над этим как-то не задумывались. И вот обнаружили странное...
Оказывается, диагональ квадрата и его сторона не имеют общей меры, и их отношения нельзя выразить с помощью известных к тому времени рациональных, то есть целых или дробных чисел. Это и вызвало кризис античной математики. Парадокс состоял в том, что по отдельности каждая из несоизмеримых величин - и диагональ и сторона квадрата - может быть измерена и количественно точно определена. Однако выразить их длины через отношения друг к другу посредством имевшихся тогда чисел не удавалось.
Поясним это с помощью такой операции. Возьмем сторону квадрата и станем откладывать ее на диагонали. Мы обнаружим, что сторона не укладывается на ней целое число раз. Обязательно будет остаток. Но ведь можно попытаться уложить остаток, если он уместится целое число раз, общая мера найдена. Увы! И остаток не умещается в целое число действий. Снова получается остаток, который ведет себя точно так же, как его более крупные предшественники, и т. д.
Это не поддающееся измерению отношение диагонали и _стороны квадрата было представлено выражением V2 (корень квадратный). Оно имеет следующее происхождение.
Если квадрат разрезать по диагонали, получим два прямоугольных равнобедренных треугольника, где линия бывшей диагонали будет гипотенузой, а стороны квадрата - катетами. Согласно знаменитой теореме Пифагора квадрат гипотенузы равен сумме квадратов катетов, точнее, площадь квадрата, построенного на гипотенузе, равна сумме площадей квадратов, построенных на катетах. Отсюда и величина отношения гипотенузы к катету (или диагонали к стороне квадрата), равная V2 (корень квадратный).
Позднее нашли, что также несоизмеримы отношения длины окружности к диаметру (оно выражается числом я), площади круга и квадрата, построенного на радиусе, и другие величины.
Кризис был преодолен введением новых чисел, которые не являются ни целыми, ни дробными. Они могут быть представлены в виде бесконечных непериодических дробей. К примеру, корень из 2 равен 1,41.., п = 3,14... и т. д. Людям, знавшим только рациональные числа, вновь введенные казались несуразными, противоестественными. Это отразилось и в их названии: "иррациональные", что значит "бессмысленные", лежащие по ту сторону разумного.
Дело в том, что если целые числа и дроби имели ясное физическое толкование, то для иррациональных чисел ею не находилось. Был только один способ придать им реальный смысл: сопоставить с ними длины определенных отрезков. Греки так и поступили. Они отказались от понимания иррациональных чисел в качестве именно чисел, а истолковали их как длины, то есть перевели на язык геометрии.
Здесь важно подчеркнуть, что введение новых чисел оказало сильнейшее влияние на последующее развитие математики.
Очередная катастрофа произошла несколько веков спустя и особенно терзала математику в XVII-XVIII столетиях. В этот раз дело касалось истолкования бесконечно малых величин. Мы видели, что бесконечность участвовала и в первом кризисе. Там она отразилась в способе представления иррациональных чисел. Она будет участвовать и в третьем кризисе. И вообще, полагают некоторые, если резюмировать сущность математики в немногих словах, то можно сказать, что она - наука о бесконечном. Так, крупнейший немецкий ученый XX века Д. Гильберт, имея в виду математику, писал:
"Ни одна проблема не волновала гак глубоко человеческую душу, как проблема бесконечного, ни одна идея не оказала сголь сильного и плодотворного влияния на разум, как идея бесконечного". Но вместе с тем, заключает он, "ни одно понятие не нуждается так в выяснении, как понятие бесконечного". Однако вернемся к кризисам.
Бесконечно малые - это переменные величины, стремящиеся к тлю, точнее, как было показано позже, стремящиеся к пределу, равному нулю. Кризис возник в силу расплывчатою понимания бесконечно малого.
В одних случаях оно приравнивалось к нулю и при вычислениях отбрасывалось, в других же - принималось как значение, отличное от нуля, о чем говорит и само название. Причина столь противоречивого подхода к бесконечно матым объясняется гем, что их рассматривали в качестве постоянных величин. В силу этого бесконечное понималось как нечто завершенное, имеющееся налицо, данное всеми своими элементами.
Выход из кризиса был найден созданием теории пределов, окончательно построенной в начале XIX века известным французским математиком О. Коши. Это парадоксальное состояние (полагать бесконечно малые нулями и в то же время неравными нулю) О. Коши разрешает введением качественно новых, неслыханных ранее величин. Он берет их из области возможного, а не действительного. Бесконечно малые - это величины, которые существуют лишь как постоянно изменяющиеся, стремящиеся к пределу, но никогда его не достигающие. То есть они всегда остаются в возможности, в потенции, так что не реализуется ни одна из указанных альтернатив. Величины не застывают в каких-либо одних конкретных значениях. Они постоянно изменяются, приближаясь к нулю, но и не превращаясь в нуль.
Интересные величины!
Последний кризис (последний по времени, но, надо полагать, не по счету) имел место на рубеже XIX-XX веков и был столь мощным, что затронул не только саму математику, но и логику, поскольку эти науки тесно связаны и язык, поскольку дело касалось способов точного выражения содержания наших мыслен.
К концу XIX века в качестве фундамента всего здания классической математики прочно утвердилась теория множеств, развитая выдающимся немецким ученым Г.Кантором. Понятие "множество" или "класс", "совокупность" - простейшее в математике. Оно не определяется, а поясняется примерами. Можно говорить о множестве всех книг, составляющих данную библиотеку, множестве всех точек данной прямой и т. д Далее вводится понятие "принадлежать", то есть "быть элементом множества". Так, книги, точки являются элементами соответствующих множеств. Для определения множества необходимо указать свойство, которым обладают все его элементы.
С появлением теории множеств казалось, что математика обретает ясность и законченность. Теперь ее грандиозное здание напоминало несокрушимую крепость. Оно было прочно заложено и обосновано во всех своих частях. Недаром же крупнейший французский математик того времени А. Пуанкаре в послании очередному математическому конгрессу торжественно заявлял, что отныне все может быть выражено с помощью "целых чисел и конечных и бесконечных систем целых чисел, связанных сетью равенств и неравенств".
Увы. скоро, очень скоро обнаружились сначала частные, а позднее фундаментальные изъяны. Но здесь в разговор вмешивается логика.
Дело в том, что основные понятия теории множеств допускали логическое описание. Доказательство возможности существования математических объектов также получало логическое оправдание. Мы не будем вникать в детали. Отметим лишь следующее. Многие исследователи, учитывая только что сказанное, задались целью свести математику к логике, то есть выразить исходные математические понятия и операции логически. Казалось даже, что эта программа - ее назвали программой логицизма - близка к завершению. Немецкий логик и математик Г. Фреге уже заканчивал и частью издал трехтомный труд "Обоснования арифметики", венчающий усилия логицистов, как вдруг разразилась "арифметическая катастрофа".
В 1902 году молодой английский логик Б. Рассел обратил внимание Г. Фреге на противоречивость его исходных позиций. Г. Фреге использовал такие понятия, что это вело к парадоксу. Попробуем в нем разобраться.
Мы уже говорили, что множество (класс) есть совокупность объектов, которые и составляют элементы данного множества. Поскольку само множество тоже объект, как и его элементы, то вставал вопрос, является ли множество элементом самого себя, то есть принадлежит ли оно к числу элементов собственного класса?
В этом пункте начиналось интересное.
Есть два вида классов. Одни содержат себя в качестве собственного элемента. Например, класс списков, Его элементами являются конкретные списки. Скажем, список книг какой-либо библиотеки, список студентов некоторой группы и т. д. Но и сам класс оказывается в числе своих элементов, потому что список списков есть также список. Аналогично и каталог каталогов есть каталог.
Однако подобных классов очень немного. Обычно же классы не содержат себя в качестве собственного элемента. Возьмем, например, множество "человек".
Его составляют конкретные люди: Петров, Сидоров, Аристотель. Любой человек, молодой или в возрасте, мужчина или женщина, студент или профессор - каждый из них является элементом множества "человек".
Само же это множество элементом собственного класса стать не может, ибо нет человека вообще, человека как такового. Это не более чем абстракция, понятие, которое отвлечено от всех конкретных признаков и существует только в идеальном виде как мысленная конструкция.
А теперь образуем класс из всех вот таких классов, которые не включают себя в качестве своего элемента:
"человек", "дерево", "планета" и т. п. Образовали. Попытаемся также определить, будет ли он, этот новый класс, входить элементом в свое же множество или не будет? Здесь и возникал парадокс. Если мы включим его в свой класс, то его надо выключить, потому что сюда, по условию, входят только те множества, которые не являются собственными элементами. Но если выключим, тогда надо включить, поскольку он будет удовлетворять условию: он же в этом случае не является элементом своего множества.
Таков смысл парадокса, названного именем Б. Рассела. Имеется его популярное изложение - "парадокс парикмахера". Он приписывается также Б. Расселу.
В некой деревне, где жил единственный парикмахермужчина, был издан указ: "Парикмахер имеет право брить тех и только тех жителей деревни, которые не бреются сами". Спрашивается, может ли парикмахер брить сам себя? Как будто не может, поскольку это запрещено указом. И вместе с тем, если он не бреет себя, значит, попадает в число тех жителей, которые не бреются сами, а таких людей парикмахер имеет право брить.
Но логический парадокс, выявленный Б. Расселом, был свидетельством противоречий в содержании математической теории. Согласно одной из теорем Г. Кантора не существует самого мощного множества, то есть множества, обладающего наибольшим кардинальным (количественным) числом. Не существует потому, что для любого сколь угодно мощного множества можно указать еще более мощное.
Это с одной стороны. А с другой, интуитивно очевидно, что множество всех множеств должно быть самым мощным, ведь оно представляет совокупность всех множеств, какие только могут существовать, вообще включает все мыслимые множества.
Выступление Б. Рассела имело широкий резонанс.
Конечно, парадоксы были отмечены и до него. О математическом парадоксе знал, в частности, и Г. Кантор.
Знал, но надеялся устранить. Однако Б. Рассел обнажил самую суть противоречий, показав, что здесь не обойтись "текущим ремонтом" и нужны фундаментальные перемены. Парадоксы посыпались как из рога изобилия. Вспомнили и о тех, что были выявлены еще древними (в частности, "парадокс лжеца"), изобретали новые: "никогда не говори "никогда", "каждое правило имеет исключение", "всякое обобщение неверно". Это популярные. Шли поиски и с серьезными намерениями.
В логике, лингвистике, математике -- повсюду находили не замечаемые ранее противоречия
Всколыхнув математику, парадоксы оказали плодотворное влияние на ее развитие. Возникло новое обоснование этой древней науки. Оно опиралось "же не на логические, а на интуитивные начала и породило новое направление в математике - конструктивную ветвь.
Она принесла свежие нетрадиционные методы построения математических объектов и соответственно - нетрадиционные пути развития математической теории.
Одновременно получили импульс и классические разделы: был уточнен язык, введены более строгие понятия, шлифовались доказательства. Как писал Б. Рассел, благодаря выявлению и преодолению парадоксов, математика стала более логической. Впрочем, обогатилась и логика, которая стала более математическом.
Таким образом, прослеживая историю vu, латики, мы можем вслед за известным американский ученым Ф. Дэйвисом, сказать, что во все времена, в любой точке своей эволюции стоило математике оказаться в кризисном положении, как ее спасала какая-нибудь новая идея. Она придавала математике строгость, восстанавливая авторитет непогрешимой науки. Поэтому не стоит бояться парадоксов, ибо самые трепетные из них "могут расцвести прекрасными теориями".


Словари :: Парадоксы науки МЫ СОЛНЦЕ СТАРОЕ ПОГАСИМ, МЫ СОЛНЦЕ НОВОЕ ЗАЖЖЕМ! - Наверно, самые потрясающие парадоксы науки - смена ее парадигм. Но что такое парадигма? Это понятие

МЫ СОЛНЦЕ СТАРОЕ ПОГАСИМ, МЫ СОЛНЦЕ НОВОЕ ЗАЖЖЕМ!
Наверно, самые потрясающие парадоксы науки - смена ее парадигм. Но что такое парадигма? Это понятие ведет свою родословную от греческого слова "парадейгма", что значит "норма", "образец". Парадигма обозначает устоявшиеся положения науки, которые обрели значение неукоснительных руководящих начал познания. Считается, что явления, процессы могут быть поняты, только если на них наложить в качестве схемы обязательного объяснения господствующие научные воззрения. Словом, парадигма - совокупность представлений, законов, принципов, которым рукоплещет ученый мир.
Однако поставим вопрос так. Если допускается лишь то понимание фактов, которое санкционировано парадигмой, как возможен прогресс познаний? Здесь нас ожидает парадокс.
Развитие науки осуществимо только благодаря тому, что она безжалостно разрушает здание, ею же возведенное ранее с такой тщательностью. Мы постоянно разбираем за собой мостовую, которой устлан пройденный путь. А с другой стороны, если путь пройден и можно пойти дальше, отчего бы не воспользоваться строительным материалом, что остается позади? Прогресс познания и происходит кЗк смена парадигм, не только разрушающих друг друга, но и что-то оставляющих на будущее.
Конечно, новое не равноценно. В одних случаях речь касается открытия явлений, которые сводимы к уже известным законам науки. Здесь нет проблем. Больше хлопот доставляют факты, обязывающие видоизменять научные положения, приспосабливая их для объяснения этих "непокорных" явлений.
Но высшей степени перестройка знания ожидает нас в случае, когда осуществляется переход к совершенно новым теориям, возникающим на основе принципиально иных законов и положений. Это сопровождается ломкой парадигмы, потому что тут уже це обойдешься прививкой нового к старому. Необходимы радикальные меры, требующие выдвижения парадоксальных идей.
Понятно, что такой решительный шаг всегда труден.
Он сопряжен с большими сдвигами в образе мышления ученых, в их психологии, в их симпатиях и антипатиях. Новое, можно сказать, продирается сквозь стену устоявшихся положений, канонизированных прежней наукой. Но, побеждая, оно со временем набирает силу, обрастает авторитетом и само становится парадигмой.
Наступает стадия так называемой "нормальной" науки, так определяют ее существование под началом утвердившейся парадигмы.
Состояние "нормальной" науки продолжается, пока не возникнут отклонения, не объяснимые ни господствующей теорией, ни ее улучшенными вариантами. Тогда снова созревает "революционная ситуация", которой присущи напряженные поиски свежих парадоксальных идей. На них вся надежда. Только они способны вывести науку из создавшегося положения.
Таким образом, каждая парадигма проходит три стадии. Первое время ее встречают в штыки, как абсурдную, отказываясь принимать в науку. Тогда она, собственно, еще и не парадигма, а пока лишь новая теория с большим будущим. Затем наступает полоса признания, и новое знание входит обязательной частью в ткань науки. Наконец, на склоне лет все считают, что это само собой разумеется, наиболее дальновидные же задумываются, не пора ли парадигму заменить.
В шутку замечено, что все великие открытия переживают три этапа. Вначале о первооткрывателе юворят: "Он с ума сошел", потом - "Здесь что-то есть", а в заключительной стадии - "Это же так просто".
Словом, получается, как у той не лишенной юмора школьницы, которая заявила: "Бедные гении, они вынуждены были открывать то, что мы проходим в школе.".
Так мы и движемся от одного рубежа к другому, сопротивляясь новому, затем принимая его и, наконец, уложив им мостовую, уходим вперед.
Оттого, что новая парадигма рушит устои, без колебаний порывает с прошлым, некоторым исследователям показалось, будто наука чужда преемственных связей и каждая парадигма, стало быть, начинает все сызнова. Очень настаивает на этом известный американский ученый Т. Кун, а за ним и еще ряд науковедов.
Т. Кун в этих делах авторитет. Это он рассказал, как происходят революции в науке и смена парадигм; внедрил в обиход и само понятие "парадигма". Однако по вопросам преемственности познания (впрочем, как и по ряду других) с ним трудно согласиться. Трудно потому, что как же тогда объяснить научный прогресс.
Очевидно, он и возможен только потому, что все ценное, будучи однажды добыто человечеством, сохраняется и на последующих рубежах. Верно, сохраняется не всегда в первозданном виде, а переосмысливается и в этом преобразованном значении исправно помогает людям теоретически и практически овладевать внешним миром.
Будь парадигмы, сменяющие друг друга, полностью независимы, несопоставимы, связь между эпохами определенно оказалась бы утраченной. Тогда с каждым новым крутым поворотом мысли приходилось бы начинать с нулевого значения. Поэтому, хотя всякая парадигма и отрицает предыдущую, она не может отменить все то, что ею завоевано.
Есть еще одна сторона проблемы. Чем оправдать рождение новой парадигмы рядом со старой, если старая истина? В самом деле, ведь, как говорится, от добра добра не ищут. Поскольку ранее добытое знание сохраняет ценность, зачем же его заменять?
Здесь мы должны оттенить тот факт, что смена парадигм - свидетельство все более глубокого постижения мира. Поэтому, отвергая прежнюю парадигму, наука не отказывается от истины. Она лишь поднимается на новые ступени, переходит к следующей, более высокой правде.
...Когда умирал очередной самодержец Франции и престол занимал новый, на площадях Парижа разносилось: "Король умер. Да здравствует король!" Потому что престол не должен был оставаться пустым.
И, взойдя на него, очередной претендент становился таким же королем, как и прежний.
Конечно, в науке иная обстановка, чем в обращении с коронованными особами. Но и здесь старые научные законы обязаны уступить место новым. Вместе с тем теория, разрушающая прежнюю истину, оказывается столь же истинной. То есть если парадигма состарилась, ее стремятся преодолеть, провозглашая одновременно:
"Да здравствует парадигма!" Только обращено это уже к новому знанию. Одним словом, как заявляют решительные люди: "Мы солнце старое погасим. Мы солнце новое зажжем!"


Словари :: Парадоксы науки НАУКА БЕЗУПРЕЧНА. ОШИБАЮТСЯ УЧЕНЫЕ - Однако старые истины не уходят так легко. Поэтому в пунктах пересечения интересов сменяющих друг др

НАУКА БЕЗУПРЕЧНА. ОШИБАЮТСЯ УЧЕНЫЕ
Однако старые истины не уходят так легко. Поэтому в пунктах пересечения интересов сменяющих друг друга парадигм и разыгрываются парадоксальные столкновения. Очевидно, было бы даже странно, если бы они не разыгрывались.
В эти переломные моменты ученые-коллеги раскалываются на два враждующих стана. Одни - те, кто самоотверженно защищает новое, другие, наоборот, всеми средствами противостоят ему. И это вполне понятно.
Поражает другое. В рядах сопротивляющихся новому узнаем не только консерваторов, адвокатов отживающей науки, реакционеров. Среди них, сколь это ни парадоксально, находим выдающихся ученых, в том числе самих первооткрывателей тех истин, против вторых они восстают.
Известный современный американский ученым Ф. Дайсон считает даже, что в математике, например, консерватизм великих умов является скорее правилом, чем исключением Слишком часто, поясняет он, великие оказываются в плену у старых представлений там, где проложены дорош к новым воззрениям.
И однако же, несмотря на эти парадоксальные события, несмотря на заблуждения и отступления исследователей, восхождение человечества по пути познания не прекращается. Ибо наука безупречна, хотя отдельные ученые то и дело ошибаются.
Почему же так неохотно расстаются со старым? Чем объяснить такой застой мышления, в общем-то не свойственный науке, ее творцам? На этом необходимо остановиться подробнее.
Прежде всего здесь проявляется то, как мы уже говорили, что прежняя парадигма истинна. Она и утвердилась в свою пору только благодаря этому. То, что она представляет неполное, ограниченное знание, может быть, даже знание, обремененное заблуждениями, это осознается позднее. Для своего времени, и пуще всего для своего творца, ее положения безгрешны и неоспоримы. Так отчего же их не отстаивать?
Но если защищается старая теория, то приходится выступать против новой. Отсюда своеобразная инерция мысли, которой подвластны ученые. И мы видим, как один великий вступает в неприкрытую вражду с другим великим исследователем, как он сокрушает того, чьи идеи развивает, не осознавая этого сам, видим даже, как порой ученый методически и последовательно борется с... самим собой, отвергая собственные выводы.
Выдающиеся естествоиспытатели XVII века датчанин X. ГюГиепс и немец Г. Лейбниц, вооружась каждый своими аргументами, ополчились против теории тяготения Ньютона. Оба отказывались ее принять, а Г. Лейбниц стал даже ярым противником теории, назвав ее "невнятной".
Вескую оппозицию испытали и взгляды известного английскою ученого Д. Дальтона, когда он в начале прошлою столетия выступил с обоснованием знаменитого закона кратности отношений, который мы помним еще пз школьною курса химии. Поскольку все вещества состоят из атомов, они должны, полагал ученый, вступать в соединения только в целых кратных отношениях.
Этот вывод был получен первоначально чисто теоретически, на основе идеи об атомистическом строении материи. Лишь позднее ему нашли экспериментальные подтверждения. И вот когда Д. Дальтон делал в Лондоне доклад о законе, он подвертя острейшей критике со стороны видного естествоиспытателя той поры, соотечественника сэра Г. Дэви. Влияние Г. Дэви было внушительным, он пользовался бесспорным авторитетом, и, надо полагать, не без его участия работа Д. Дальтона не была своевременно опубликована.
Мы уже писали о крупнейшем английском ученом В. Томсоне - том самом, что столь неосторожно предсказывал физике безоблачное будущее. К сожалению, выдающийся естествоиспытатель известен и как противник некоторых великих открытий своего времени. Он, например, присоединился к тем ученым, которые не захотели смириться со столь радикальной мыслью, какою явилась идея распада атома. В. Томсон так и умер, не признав, что явления радиоактивности есть свидетельство расщепления атомов элементов. Он воевал также против развиваемой его соотечественником Д. Максвеллом электромагнитной теории света. И лишь после опытов знаменитого русского физика П. Лебедева, доказавшего в самом конце XIX века существование светового давления, В. Томсон признал электромагнитную теорию.
Подобных фактов в истории познания немало. Вообще едва ли какое-либо значительное открытие проходило без того, чтобы вокруг не разыгрывались страсти. Особенно напряженными бывают столкновения в пору рождения идей, затрагивающих основы мировоззрения. И чем более глубокими переменами грозит принятие нового, тем ожесточеннее его неприятие.
Такова, к примеру, судьба гениального учения польского мыслителя XVI века Н. Коперника, утвердившего центральное положение Солнца, предписав Земле и другим планетам вращаться вокруг него.
Конечно, восстала церковь. Характерно, что, несмотря на внутренние распри, она выступила здесь единым фронтом. Лидер протестантов, ярый противник официальной католической религии, немецкий богослов М. Лютер заявил о Н. Копернике: "Этот дурак хочет перевернуть все астрономическое искусство". М. Лютера поддержал соратник по движению против католичества немецкий филолог Ф. Меланхтон. Он объявил смелую идею бессмысленной до неприличия затеей и потребовал обуздать "астронома, который заставляет Землю двигаться, а Солнце стоять на месте". Господствующая же католическая церковь внесла книгу Н.Коперника в Индекс запрещенных изданий с пометкой:
"Впредь до исправления". Так она и числилась в Индексе до 1882 года.
Что против шла церковь, бунтовал обыватель - в этом нет удивительного. Поражает другое. Учению Н. Коперника сопротивлялись ряд выдающихся ученых.
"Я был убежден, что новая система - чистейшая глупость" - так отозвался о взглядах великого поляка Г. Галилей.
Правда, это относится к той поре, когда Г. Галилей делал первые шаги в своей научной карьере. Позднее, как известно, он не только принял теорию Н. Коперника, но и стал ее горячим приверженцем, за что сурово поплатился. Несмотря на покровительство паны, церковь потребовала суда над 69-летним ученым. Под угрозой запрещения научной деятельности, сожжения неопубликованных трудов, пыток он вынужден был отречься от нового учения. Однако и после этого его не оставили в покое. В течение всех последних девяти лет жизни - допросы, давления, угрозы. Характерно, что решение об осуждении Г. Галилея церковь отменила лишь в 1971 году.
К сожалению, не понял значения идей Н. Коперника выдающийся материалист прошлого, родоначальник философии нового времени Ф. Бэкон. Он характеризовал гелиоцентрическую систему как "спекуляции человека, который не заботится о том, какие фикции он вводит в природу...". "Ему важно лишь, - заключает Ф. Бэкон, - чтобы это отвечало его вычислениям".
Положим, Г. Галилей молод, а Ф. Бэкон далек от астрономии. Но вот мнение зрелого специалиста, да еще такого авторитетного, как Т. де Браге.
В те времена, когда учение Н. Коперника едва появилось и заставило заговорить о себе, на это откликнулся и датский астроном Т. Браге. Он был уже достаточно известным естествоиспытателем, возглавлял крупнейшую обсерваторию, имея на своем счету немало солидных открытий.
В 1588 году им выдвинуты следующие возражения Н. Копернику. Если Земля движется, как тому учит новая система мира, почему брошенный с высоты башни камень падает у ее подножия? Далее, второй довод.
Земля - массивное, тяжелое тело, которое отнюдь не приспособлено к движению. Какие же силы способны вращать его наподобие звезды? Ученый апеллировал даже к святому писанию, где говорится о движении Солнца, но не Земли.
Все же отдадим Т. Браге должное. Он хотя и возражал Н. Копернику, но вместе с тем восхищался его гением. Признавал ясность и простоту выдвинутой им идеи, видел ее преимущества. Он не мог понять только одного - каким образом представить движение Земли.
Взамен системы Н. Коперника датчанин предложил свою, которая являла неудачное сочетание старых, птолемеевских воззрений и новых: Солнце движется вокруг Земли, остающейся в центре мира, а все остальные планеты вращаются вокруг Солнца.
Взгляды Н. Коперника произвели настоящий переворот в умах. Дело касалось не просто научных вопросов. Шла ломка представлений в масштабах мироздания, менялся сам стиль мышления, способ видения окружающего.
Поскольку Земля лишалась центрального места во вселенной и утверждалась гелиоцентрическая позиция, человечеству предстояло отказаться от преимущественного положения в природе. Сместилась точка отсчета явлений и событий. Земля оказалась низведенной до уровня остальных планет. Это обескураживало, подрывало утвердившиеся опоры. Потому церковь и преследовала Н. Коперника не столько за его собственно естественнонаучные взгляды, сколько за их мировоззренческие следствия.
Аналогичная обстановка сложилась в середине XIX века и вокруг учения Ч. Дарвина. Он доказал, что все существующие и когда-либо существовавшие виды животных и растений есть результат естественного развития на основе эволюции. В том числе и сам человек.
Это сокрушало прочно внедрившиеся представления.
Наиболее болезненно воспринимался вывод о появлении человека. Подобно тому как Н. Коперник лишил Землю ореола исключительности, так и Ч. Дарвин развенчал миф об особом происхождении людей.
Против смелой теории восстала, как всегда, церковь, протестовала официальная наука, негодовало ханжество всех цветов и оттенков. Вместе с тем среди непринявших - ряд выдающихся ученых XIX века: Ж- Кювье, Р. Вирхов, К. Бернар, Л. Пастер и другие. И еще парадоксальнее то, что все они в большей или меньшей мере содействовали своими исследованиями утверждению дарвинизма. Например, барон Жорж-ЛеогюльдКретьен-Фредерик-Дагобер Кювье - признанный враг эволюции, высказал идею взрывов, катастроф, в результате которых все живое на Земле гибнет, а потом зарождается вновь.
И тем не менее едва ли кто из уч-еных того времени содействовал своими трудами доказательству теории Ч. Дарвина больше, чем Ж. Кювье. Он занимался палеонтологией, то есть исследованием древних организмов. Именно эта наука позволяла воссоздать картину прошлого и тем самым шаг за шагом проследить этапы развития живого на Земле. Ж. Кювье, выдающийся мастер своего дела, умел по очень скудным останкам воспроизводить целое. "Дайте мне одну кость, - говорил он, - и я восстановлю животное". Им реставрировано около 150 видов, благодаря чему удалось, как метко сказано, внести порядок в "хаос костей".
Знаменитый немецкий естествоиспытатель Р. Вирхов также выступал против нового учения. Когда в 1856 году, например, нашли неандертальца - первое прямое свидетельство в пользу человеческой эволюции, то Р. Вирхов попытался дать ископаемому человеку совсем иное толкование. Он объяснил отклонения в его скелете от современных людей "уродствами", якобы приобретенными в результате... рахита.
Примечательно, что местный учитель Фулрот, которому рабочие показали найденный в долине Неандер близ Дюссельдорфа скелет (отсюда и название - неандертальский человек), оказался куда прозорливее. Он заявил, что это останки представителя примитивной формы людей, живших тысячелетия назад. Фулрот мужественно отстаивал свое мнение, несмотря на нападки церковников и авторитетные заявления консервативных ученых.
Вместе с тем исследования Р. Вирхова также работали на дарвинизм. Его учение о клетке как основе жизни, его знаменитое положение "каждая клетка - от клетки" наилучшим образом поддерживали идею эволюции.
Наконец, французский биолог К. Бернар, автор разработок единых принципов, лежащих в основе жизнедеятельности животных и растений, и его соотечественник, отец микробиологии Л. Пастер, безусловно, внесли свою долю в дарвиновское эволюционное учение, хотя и не признавали его.


Словари :: Парадоксы науки ГИПНОЗ ВЕЛИКОГО - Были рассмотрены факты, объясняющие приверженность господствующей парадигме тем, что она в свое вре

ГИПНОЗ ВЕЛИКОГО
Были рассмотрены факты, объясняющие приверженность господствующей парадигме тем, что она в свое время утверждалась как истина. А с истиной трудно расставаться.
Кроме того, у парадигмы есть еще то назначение, что она выполняет роль своего рода барьера на пути скороспелых решений. Также и по этой причине с ней не спешат проститься. Э. Ферми, в частности, считал, что новые законы следует принимать в науке не раньше, чем когда никакого иного выхода уже нет. А советскин астроном В. Шкловский предлагает ввести в космологию правило "презумпции естественности": только после того, как все попытки естественного объяснения космического явления будут исчерпаны, можно с большой осторожностью обсуждать "искусственные" возможности.
Парадигма и встает преградой потоку легковесных и околонаучных рассуждений, она спасает знания от засорения непродуманными гипотезами и идеями. Вот только один пример. После открытия К. Рентгена каких только не было обнаружено новых лучей: лучи Гретца, Блондло, Эф-лучи... На поверку же вышло, что это плод недоразумений либо ошибок эксперимента.
И прежняя парадигма, несмотря на то, что она была поколеблена, вернее, уточнена К. Рентгеном, свою охранную роль против нашествия этих мифических лучей сыграла.
Таким образом, наука, продвигаясь от одного этапа к другому и обретая с каждым таким шагом новую истину, полагает, что она утверждается на веки вечные, что конца ей не предвидится. Истина... Какие же еще нужны гарантии?
Наряду с этим фактором (назовем его гносеологическим, то есть относящимся к области теории познания) исключительное значение обретают психологические моменты. Нам уже довелось немного сказать о них в связи с явлениями несовместимости в среде ученых.
Сейчас речь о другом.
Будучи истиной, парадигма превращается в своего рода инструмент по добыванию, обработке и описанию фактов. Так, постоянно оправдывая себя как надежная опора нашей научно-теоретической и практической деятельности, парадигма становится привычной.
С нею сживаются настолько, что и не мыслят иных возможностей, иных толкований, кроме тех, что она предлагает.
Постепенно вырабатывается психологическая установка. Проблема истинности, достоверности отходит на второй план, и парадигма признается уже по инерции, потому что ее принимают другие, потому что ее принимали до нас.
Естественно, если старое удобно, то все новое, напротив, кажется поначалу неудобным и потому отвергается. Старые москвичи рассказывают, например, что, когда в столице впервые пустили метро, многих приходилось агитировать, убеждать пользоваться им. По юн же причине некоторые пожилые работники бухгалтерии, имея на вооружении арифмометры, охотнее вычисляют на счетах.
Здесь мы имеем дело с инерцией мысли. К сожалению, она проявляется также среди ученых и бывает порой настолько сильной, что способна держать в плену мужей науки в течение целых столетий.
Советский профессор А. Силин обращает внимание на такую характерную черту нашей технологии, как необычайная живучесть однажды найденных конструкторских решений.
Скажем, отчего, имея перед глазами весьма эконОный способ передвижения рыб с помощью хвоста и плавников, люди придерживаются совсем другого, крайне неэффективного способа, каким является использование винта? Ведь коэффициент полезною действия винтовых судов очень низок. Винт не просто отталкивает воду (этого было бы вполне достаточно для создания тяги). Он к тому же закручивает встречный поток, что требует дополнительных энергетических затрат.
Человек предпочитает этот путь потому, что за ним традиция. Винт - преемник водяного колеса, которое появилось на кораблях задолго до создания пароходов и которое само определенно наследовало строение колес водяной мельницы. Изобретение же этой последней тонет в толще тысячелетни.
Та же сила привычки к старому проявляется, по-видимому, и в выборе формы судов. Со времен средневековых мореплавателей викингов судовые носы делали как можно более заостренными. Логика да и опыт, кажется, убеждают, что при таком устройстве сопротивление воды должно быть наименьшим.
А вот недавно был предложен - вопреки традиции - корпус с широким носом. Конечно, вначале проект встретили в штыки. Однако, поразмыслив, специалисты прислушались к доказательствам преимуществ широконосых судов. И хотя дело не дошло пока до опытных образцов, новая конструкция, по крайней мере, признана также логичной.
Вообще, когда рождалась новая машина, изобретатели часто стремились наделить ее привычными, знакомыми деталями и устройствами: паровоз - лошадиными ногами, самолет - машущими крыльями и т. п.
Под влиянием инерции мысли на пути к новому и образуется психологический барьер. Люди не спешат менять устоявшиеся взгляды не только потому, что привыкли к ним, но и в силу определенной лености мысли. Известный современный психолог Э. де Боно использует для описания этою явления следующую иллюстрацию.
Невозможно, говорит он, вырыть яму на новом месте, продолжая углублять старую. И если яма вырыта не там, никакие ухищрения не перенесут ее на другое место. Хотя это известно любому землекопу, люди неохотно начинают рыть заново, предпочитая разрабатывать прежние раскопки.
В науке обычно и стараются улучшать старые "ямы", углубляя и расширяя их, то есть работая на выбранной и закрепившейся в сознании научных кругов "яме". Это выражается, в частности, в стремлении объяснять новые факты, принимая в расчет лишь имеющиеся представления, то есть используя господствующую парадигму, подстраиваясь к ней. Инерция мысли проявляется здесь в стремлении как можно меньше менять принятую точку зрения.
Вот типичный пример из истории науки, живо поясняющий сказанное.
Флорентийский граф копал глубокий колодец, чтобы затем поднимать воду поршнем. Но вода не шла. Графа и мастера это огорчило, но не удивило, поскольку оба были невежественны. Пригласили уже известного тогда учеными трудами Г. Галилея. Г. Галилей знал, что вода боится пустоты, поэтому она должна была подниматься.
Опираясь на эту парадигму, он и пытался объяснить случившееся.
Вместо того чтобы искать принципиально новую идею, ученый стремится приспособить "непокорный" факт к старой теории. Видоизменяя последнюю, он дает следующий ответ. Природа боится пустоты, но не безгранично. Поэтому она может поднять воду только на определенную высоту - 18 флорентийских локтей. Эти "локти" и были взяты в качестве меры "боязни пустоты".
Таким образом, у Г. Галилея сложился свой замкнутый строй мысли, своя удобная "яма". Этот образ мышления исключал другие подходы. Зато ум молодого Э. Торричелли, ученика Г. Галилея, не был связан догмой устоявшихся воззрений, и он прорвал их, обессмертив свое имя. Э. Торричелли показал, что здесь "виновато" атмосферное давление воздуха, которое может уравновесить столб воды не более чем на 18 локтей. Наверное, молодой ученый искренне переживал, что открытие выпало на его долю, а не на долю любимого им учителя.
Этот пример показателен и еще в одном отношении.
Фактором, притягивающим к старым парадигмам, является так называемый "эффект ореола", которым всегда окружены научные авторитеты. Гипноз великого столь велик, что люди, не задумываясь, следуют порой его предписаниям. Но авторитеты владеют сплошь и рядом старыми парадигмами. Это необязательно те законы, которые открыты именно ими, но они разделяют их, принимая в качестве образца научного мышления. Оттого неизбежны конфликты.
Новое творят обычно молодые, признаются же идеи тех ученых, которые нажили авторитет, утвердили свое имя в науке. Поэтому так трудно прорвать заслон, воздвигнутый старыми парадигмами. Скажем, в научный журнал поступают две статьи, освещающие одну и ту же проблему. Одна принадлежит маститому ученому и решает задачу традиционно, другая хотя и новаторская, несущая смелую гипотезу, но вышла из-под пера молодого автора. Вероятно, предпочтение при публикации отдадут первой статье.
Власть авторитета (а с ним и прежней парадигмы) такова, что способна навязать заведомо ошибочные идеи. Академик С. Вавилов отмечает, например, что "во всех спорах И. Ньютон неизменно выходил победителем, даже в тех случаях, когда он был совсем не прав".
Понятно, что авторитет, настаивая на ошибочных решениях, находит отнюдь не лучшее применение своему таланту. Характерен факт, имевший место в биографии знаменитого исследователя-путешественника Д. Кука.
В 70-х годах XVIII века, совершив плавание вокруг южной полярной области и достигнув 71-го градуса южной широты, Д. Кук нигде не встретил земли. Тогда он поспешил с заявлением, что южный материк, об открытии которого грезили многие, должен находиться, если он вообще существует, лишь в районе полюса. То есть практически недоступен для мореплавателей.
Этот вывод значительно повлиял на судьбу исследований южной области. Их попросту прекратили. Поэтому материковая суша в южном полушарии (Антарктида) была обнаружена значительно позднее, лишь в начале XIX века русскими мореплавателями М. Лазаревым и Ф. Беллинсгаузеном и англичанином Д. Биско.
В упрочении парадигмы немалая роль принадлежит и такому явлению, как конформизм. Этим термином психологи обозначают стремление к единомыслию, когда человек охотно соглашается с мнениями других людей, разделяет и отстаивает их. Есть в русском языке такое емкое слово - "покладистый". Оно хорошо подходит для описания конформных людей. Но конформизм способен оказать и плохую услугу, поскольку сопровождается легкой восприимчивостью чужих взглядов, повышенной внушаемостью со стороны других. Чувство солидарности, нежелание портить отношения с окружающими, боязнь прослыть неуживчивым - все это оборачивается порой далеко не лучшими сторонами.
Однажды ученые ГДР провели такой эксперимент Высококвалифицированным сварщикам раздали каждому по нескольку электродов, снабженных этикетками различных фирм, и попросили определить их качество.
На самом деле все электроды были одинаковыми, их только по-разному упаковали и обозначили разными товарными знаками. Итак, каждый сварщик получил по шесть "различных" электродов. Пятеро не только указали, какие электроды "лучше", но и объяснили почему.
И только один усомнился. "Возможно, я ничего не понимаю, - заявил он, - но не вижу между ними никакой разницы".
Конечно, здесь катастрофы не произошло, хотя налицо отступление от истины. Конформизм в науке становится источником привязанности к старым положениям, причиной консерватизма умов. Конформные специалисты обычно не горят усердием высказать недовольство господствующими воззрениями, хотя, быть может, и предчувствуют неладное. Очевидно, исходят при этом из предпосылки, что недовольство есть удел большинства, не заслуживающего права быть довольным. А в результате - примирение с существующим состоянием дел, которое по многим пунктам уже перестало удовлетворять науку.
Имеются и другие психологические факторы, удерживающие исследователя в плену отживших идей. Скажем, на словах охотно признают новое, но как только заходит речь о его применении в практике научного исследования или о внедрении в производство, находится тысяча отговорок, в которых топят многообещающее начинание.
Иногда нежелание отстаивать передовое покоится на уверенности, что действительно ценная идея в конце концов проложит себе дорогу.
К сожалению, неприятие прогрессивною обретает порой крайние формы. В литературе утвердился даже специальный термин "мизонеизм". Им обозначается слепая вражда ко всему новому. Это как в механике: действие рождает противодействие. Чем сильнее открытие (и особенно изобретение) грозит вытеснением привычного, обжатого, тем сильнее его отталкивание.
Новое действует наподобие чужеродною белка, вызывающего реакцию несовместимости, когда на борьбу с ним мобилизуются самые глубинные структуры организма. Так и в обществе. Свежая мысль воспринимается как сигнал опасности, против которой начинает действовать своего рода "интеллектуальный иммунитет".
Идею стремятся опровергнуть, поскольку она не укладывается в наличный запас понятий. Каждое ученое сообщество определенной эпохи располагает так называемой "базовой информацией", питающей господствующую парадигму. Все, что выходит за рамки "базовой информации", вызывает эмоциональный протест и подвергается вытеснению. Поэтому трудности научного прогресса скорее не в отсутствии новых идей (обычно онч находятся, их предлагают), а в освобождении от старых.
М. Планк, сам испытавший, как мы помним, сильнейшую привязанность к oтжившей точке зрения, с грустью писал в своей "Научной автобиографии" следующее. Новая истина, говорил он, побеждает обычно не так, что ее противников удается переубедить, и они осознают свою неправоту. Дело, попросту говоря, в том, что они вымирают, а подрастающая научная смена сразу усваивает новое. Оттого М. Планк и связывал надежды на прогресс пауки с молодежью.
Близкие мысли высказывал Ч. Дарвин, когда отмечал, что уже не надеется убедить опытных ученых в правоте своих воззрений. Их умы переполнены массой фактов, которые рассматриваются ими с совершенно противоположных позиций. - "Но я, - продолжает великий естествоиспытатель, - смотрю с доверием па будущее, на молодое, возникающее поколение натуралистов, которое будет в состоянии взвесить обе стороны вопроса".
Должно быть, дорого обошлась Ч. Дарвину борьба с приверженцами старого, столь дорого, что однажды он не выдержал. "Как хорошо было бы, - заявил исследователь, - если бы все ученые умирали в шестидесятилетнем возрасте, потому что, перешагнув за этот возраст, они обязательно начинают оказывать сопротивление каждому новому учению". Правда, когда Ч. Дарвин писал эти строки, ему не было и сорока...


Словари :: Парадоксы науки ПО ТУ СТОРОНУ ЗДРАВОГО СМЫСЛА - Ответственность за возведение препон на пути научного прогресса разделяет официальная наука: национ

ПО ТУ СТОРОНУ ЗДРАВОГО СМЫСЛА
Ответственность за возведение препон на пути научного прогресса разделяет официальная наука: национальные академии, общества ученых, органы печати, издательства.
В свое время одна только Парижская академия наук сумела отвергнуть противооспенную прививку Э. Дженпера, объявить пароход, изобретенный Р. Фултоном, утопией, Ф. Месмера, осуществившего первые опыты гипноза, заклеймить как шарлатана.
Рассказывают, что Наполеон, который не только поддержал академию по поводу первого парохода, но и явился, по-видимому, инициатором ее решения, позднее пожалел об этом. Когда, будучи уже пленником англичан, он отправился в изгнание на остров Святой Елены на парусном судне, дорогой их обогнал пароход. Тогда Наполеон якобы самокритично признал: "Прогнав Фултона, я потерял корону".
Что касается судьбы открытия Ф. Месмера, то члены Парижской медицинской академии, которая существовала наряду с национальной, были еще решительнее. Посетив курс лечения Ф. Месмера, они публично осудили его, а одному профессору, члену же академии, пытавшемуся защитить первооткрывателя, заявили, чго ему не место среди них. После этого гипноз вообще не признавался около ста лет.
Та же Парижская академия специальным решением в конце XVIII века постановила не принимать сообщений о "камнях, падающих с неба". Это о метеоритах.
В постановлении указывалось, что камни падать с неба не могут, ибо тверди небесной не существует. Кстати, среди подписавших значился и знаменитый химик А. Лавуазье.
Положим, это происходило давно. Но вот события близкого нам времени. В 1922 году в зените славы А. Эйнштейн объезжал континенты. Его тепло принимали во многих европейских странах, в Японии. Молодая Советская Россия порадовала великого ученого, избрав его членом своей Академии наук. Однако, когда он прибыл во Францию, разразился скандал. 33 члена Французской академии, в которой особо почитались научные принципы XIX века, заявили, что они покину г собрание, если А. Эйнштейн появится в нем. Конечно, такой консерватизм разделяли далеко не все ученые Франции, но многие все же были подвержены ему.
Не отстало и Лондонское Королевское общество, выполняющее, по существу, функции Английской академии наук. В свою пору оно весьма неприязненно встретило молодое эволюционное учение Ч. Дарвина, провозгласило бесполезным изобретение лампочки Т. Эдисона, отклонило как нелепое сообщение о состоявшейся уже практической проверке громоотвода.
Вокруг громоотвода, детища американского физика Б. Франклина, вообще кипели страсти. Его не признавала также и Парижская академия. Ученые полагали, что стекание электрического заряда с острия не только не сможет нейтрализовать его силу, а, напротив, создаст лучшие условия для зарождения молний.
Охотников устанавливать громоотвод находились единицы. Но даже тех, кто отваживался на это, ожидали не лучшие дни. Достаточно вспомнить, например, нашумевший процесс де Визери из французского городка Сент-Оноре.
В 1780 году против де Визери, который обзавелся громоотводом, сосед возбудил уголовное дело. Судебное разбирательство длилось около четырех лет. Интересно, что защитником выступил неизвестный тогда видный в будущем деятель французской буржуазной революции М. Робеспьер. Эта защита - а она была удачной - и стала началом его популярности. Но еще интереснее, что на стороне обвинения экспертом был приглашен другой будущий деятель революции - П. Марат. Он слыл в гу пору писателем-популяризатором, успел издать уже только по электричеству три книги и, естественно, разделял господствующую точку зрения.
Хотя де Визери оправдали, но Франция не признала громоотвода. И напрасно...
Теперь перенесемся на другой континент, в Северную Америку, и именно на родину Б. Франклина, в город Филадельфию. Здесь к концу XVIII века было установлено уже около четырехсот громоотводов. Они появились на крышах всех общественных зданий, кроме одного - гостиницы французского посольства (Франция же противилась громоотводу).
Как-то весной на город обрушилась небывалая гроза.
Одна из молний ударила как раз в эту гостиницу. Часть здания сильно пострадала, погибли люди. Событие имело исключительный резонанс, и на крыше злополучной гостиницы вскоре тоже появился громоотвод.
В очень напряженной борьбе с официальной наукой протекало утверждение нового в медицине. В течение 1500 лет в науке господствовала парадигма К. Галена.
Она учила, что венозная и артериальная кровь - разные жидкости и назначение у них разное: первая питает органы, а вторая разносит по телу тепло и жизнь. Хотя со временем накопилась масса фактов, которые не укладывались в эту схему, ее авторитет оставался незыблем.
Но вот в начале XVII века английский врач и естествоиспытатель В. Гарвей предлагает совершенно иное понимание. Он выступил с идеей кругов кровообращения, показав роль сердца и легких в очищении и восстановлении живительных сил крови В. Гарвей немедленно подвергся нападкам. Притом со стороны не только отдельных ученых-схоластов вроде Паризано, Примроза, Риолана-Младшего. но и медицинских органов и обществ. "Лучше ошибки Галена, чем истины Гарвея!"- так определили они свое отношение к новому. Больные отказывались от услуг В. Гарвея, его травили, на него шли жалобы даже королю Карлу I. Все это кончилось печально: по наущению недоброжелателей дом ученого был разграблен и сожжен, в огне сгорели ценные рукописи.
Современная медицина немыслима без переливания крови. Но входила в жизнь эта идея с большими трудностями. Пионер нового метода французский философ, статистик и врач, Ж. Дени еще в середине XVII века успешно осуществил первое переливание крови от ягненка обескровленному больному. Конечно, тогда эта операция нередко вела к гибели людей, поскольку кровь брали от животных. Поэтому передовой способ лечения и внедрялся так тяжело. Дело дошло до французского парламента, который окончательно похоронил надежды врачей, запретив предложение ученого. Хуже того - над ним издевались. "Для этой операции, - злословили некоторые журналисты, - нужны три барана: один, от которого переливают кровь, второй - которому переливают, и третий - который переливаете.
Все же прогрессивный метод постепенно нашел признание, особенно в XIX веке, когда стали брать кровь от человека, и в начале XX века, когда австрийский исследователь К. Ландштейнер и чешский естествоиспытатель Я. Янский разработали учение о группах крови. Заметим, кстати, что первый в истории медицины Институт переливания крови создан в Советском Союзе еще в 1926 году. И вообще мы занимаем в этой области ведущие позиции.
Упорное сопротивление оказали в начале XIX века английские научные круги и Парижская академия медицинских наук внедрению в практику врачевания наркоза.
Английский врач Г. Гикмен безуспешно просил разрешения применить для обезболивания при операциях закись азота. И хотя он испытал это наркотическое средство на животных и даже на себе, медицинские власти Англии и Франции остались непреклонны. Более сорока лет добивались передовые врачи ряда стран права использовать наркоз в медицине. В России это начинание возглавлял великий хирург Н. Пирогов. Его тоже встретили немалые препятствия.
В руках приверженцев старого имеются также и такие силы воздействия на "непокорных", как органы образования и печати, издательства.
Обычно проходят немалые сроки, прежде чем новые идеи попадают в программы обучения. Так, передовые врачи уже достигают заметных успехов в применении новых методов лечения, а преподавание на медицинских факультетах тем не менее ведется по старинке. Те же трудности наблюдаем и в других науках. К примеру, даже 100 лет спустя после выхода основного труда Н. Коперника "Об обращении земных сфер" гелиоцентрическая система все еще не была включена в курсы астрономии западноевропейских университетов. Обучение шло по Птолемею.
Аналогичным образом направляется и издательская деятельность. Все рычаги, определяющие появление в свет новой мысли в науке, находятся, как правило, во власти ревнителей старины, оберегающих парадигму в е& борьбе против свежих идей. Чтобы не ходить далеко за примерами, отметим, что только что упомянутую книгу Н. Коперника удалось напечатать - притом с неимоверными усилиями - лишь в самом конце жизни великого ученого. Рассказывают, что первый ее экземпляр пришел к автору в день ею смерти - 24 мая 1543 года. А ведь основные выводы были получены еще в 1507 году. Правда, поначалу он и сам не спешил с публикациями, оттачивая доказательства и добиваясь ясности.
Один из ведущих немецких математиков конца XIX века, Л. Кронекер, помешал соотечественнику Г. Кантору не только получить новую должность в университете, но и опубликовать хотя бы одну работу в немецкой периодической печати. И это несмотря на то, что доказательства автора теории множеств были математически строги, а положения убедительны. Редактор немецкого научного журнала XIX века "Анналы"
А. Поггендорф отказался в свою пору напечатать статью Р. Майера, излагавшего идею великого закона природы - закона сохранения и превращения энергии.
Столь же суровым по отношению к новому проявил себя XX век, хотя, казалось бы, история научных открытий должна была кое-чему научить человечество. Повидимому, оправдываются слова Гегеля, заметившего, что опыт истории, дескать, учит, что люди ничему не научаются на опыте истории.
Далеко не сразу приняли к печати первые работы Л. де Бройля по квантовой теории. Отказывались вначале печатать статью американских физиков Д. Уленбека и С. Гаудсмита, предсказавших существование у электрона спина (собственного момента количества движения элементарной частицы). Издатели посчитали, что в их статье излагаются совершенно неприемлемые идеи.
Авторитет великих умов, психологическая привязанность к старому, позиция официальных научных органов - все это вместе создает особую атмосферу, увенчанную так называемым здравым смыслом. Здравый смысл защищает и освещает старое знание как единственно правильное. Не это ли имел в виду Гёте, когда писал:
То, что духом времени зовут,
Есть дух профессоров и их понятий,
Который эти господа некстати
За истинную мудрость выдают.
По существу, здравый смысл - это совокупность устоявшихся догм, принадлежащих вчерашнему дню науки. Уверовав в них, исследователь уже не пылает желанием что-то менять. Напротив, становится чужд изобретательности, живому творчеству, потчуя нас готовыми истинами. Сколько выдающихся результатов было объявлено абсурдными только потому, что они выходили за границы здравого смысла!
Когда противиться новому невозможно, когда не остается уже ни экспериментальных, ни логических доводов, выставляют решающий аргумент: "Это противно здравому смыслу". Но что же за ним стоит? На какие доказательства он опирается? И вообще, что это такое - "здравый смысл"? Здесь мы напрасно будем ждать ответа.
Будучи хранилищем старых парадигм, здравый смысл осуществляет функцию, так сказать, "методологического деспотизма". Всякий отход от принятых решений, устоявшихся образцов вызывает немедленную критику и расценивается как подрыв устоев науки, как отклонения, ошибки здравого смысла.


Словари :: Парадоксы науки НА ОСТРИЕ ПРОГРЕССА - Под давлением всех факторов, содействующих сохранению старой парадигмы, она обретает характер предр

НА ОСТРИЕ ПРОГРЕССА
Под давлением всех факторов, содействующих сохранению старой парадигмы, она обретает характер предрассудка. "Расщепить" же человеческий предрассудок бывает, как показывает история науки, посложнее, чем даже расщепить атом. Нужны не только оригинальные идеи, столь же нужны и люди, готовые их отстаивать.
Им предназначено идти наперекор всему сложившемуся строю мысли, часто выступать в одиночестве вопреки большинству. Вот почему это должны быть не только мыслители, но и характеры, не боящиеся лишений и жертв.
Всходя на костер за свои убеждения, великий итальянский мыслитель Д. Бруно сказал: "Пусть сожгут меня, но не загородит мой труп тех путей, которые приведут человечество к светлому будущему!"
Именно благодаря непокорным, благодаря тому, что они не склоняют головы перед всесилием отживших догм, и стал возможен научный прогресс. Это о них, о непокорных и непокоренных, говорят, что они стоят на острие событий, принимают на себя всю тяжесть борьбы за новое. Это их девиз:
Мечтать, пусть обманет мечта,
Бороться, когда побежден.
Искать непосильной задачи
И жить до скончанья времен...
В 1832 году в возрасте всего лишь 19 лет погиб на дуэли гениальный французский математик Э. Галуа.
Ему довелось поработать для науки всего-то неполных три года. Но результаты, которые он получил, опередили эпоху на многие десятилетия.
Названная его именем теория - теория групп - принесла миру столь глубокие мысли, что они буквально всколыхнули математику. И не только ее. "Откликнулись" другие науки. Такие понятия, как "группа", "подгруппа", "поле", оказали мощное влияние па естествознание. Правда, не современного (современники этого не приняли), а более позднего периода. Они нашли применение, например, в работах советского исследователя Е. Федорова по кристаллографии, в квантовой механике, в ряде других разделов физики.
Идеи оказались слишком смелыми, чтобы математическая общественность той поры смогла их оценить Э. Галуа представил открытие в Парижскую академию.
Однако даже знаменитые математики, такие, как О. Коши и Ж. Фурье, не сумели его понять. В довершение они затеряли рукописи работ. По просьбе С. ГЬассона, также известного математика того времени, Э. Галуа восстановил текст одного из утерянных исследований. Но и С. Пуассон оказался бессилен разобрался в нем. Он писал: "Мы приложили все усилия, чтобы понять доказательства мсье Галуа. Его рассуждения недостаточно ясны, недостаточно развернуты и не дают возможности судить, насколько они точны. Мы не в состоянии даже дать в этом отзыве наше мнение о его работе".
Э. Галуа отказывались печатать. Ему с трудом удалось опубликовать две статьи. Но и после этого положение не изменилось к лучшему. Он с грустью жалуется, что его не может никто поддержать и в удел ему достаются безразличие, пустота, молчание.
Однако молодой ученый не отступает. Осознавая важность полученных результатов для будущего математики, он упорно борется со стеной непонимания. "Мне помощи не надо, - заявляет Э. Галуа. - Мне нужны враги. П"сть возражают, спорят, пытаются опровергнуть". Таков этот мужественный исследователь. Видно, справедливо сказано, что цена человека измеряется калибром его врагов. А он искал их, он жаждал борьбы.
Это было бы для него лучше, чем равнодушие.
Надо заметить, что и по своим политическим взглядам Э. Галуа находился среди передовых людей того времени. Состоял членом левореспубликанского общества "Друзей народа", публично выступал против королевского режима, за что дважды сидел в тюрьме.
В ночь накануне дуэли (очевидно, спровоцированной его политическими противниками) талантливый ученый в письме другу кратко сформулировал свои основные открытия и просил сообщить о них видным немецким математикам К. Якоби и К. Гауссу. Хотел, чтобы они дали заключение не о справедливости, а о важности его теорем. Заметьте! О "важности", ибо их справедливость и в самом деле могла оказаться уязвимой перед лицом существующих парадигм.
Хотя письмо после гибели Э. Галуа было опубликовано, его идеи ввиду новизны да и краткости также не встретили признания. И еще одна попытка не увенчалась успехом, когда 14 лет спустя математик Г. Луивилль разобрал и издал наследие погибшего. Оно составило всего несколько десятков страниц, Но каких!
Интерес к работам великою француза появился лишь в 70-х годах прошлого столетия. Тогда его открыли заново. И с тех пор исследователи чаще и чаще стали к нему обращаться.
Однако даже в начале нашего века иные ученые все еще были далеки от понимания истинной глубины теории Э. Галуа. Примечательный факт имел, например, место в 1910 году. Математик О. Веблен и физик Д. Джине обсуждали реформу учебною плана по математике в Прпнстонском университете (США). Достаточно извесгнын, уважаемый в ученом мире Д. Джине, обращаясь к теории групп Э. Галуа, заявил, что можно обойтись и без нее. "Этот раздел математики, - сказал он, - никогда не принесет какой-либо пользы физике". Правда, О. Веблен оставил совет коллеги без внимания.
Как видим, почти столетие спустя мысли молодого ученого еще не были по достоинству оценены. Что же остается говорить о его современниках? Можно представить, какая глухая стена окружала Э. Галуа и каким нужно обладать характером, чтобы эту стену пробивать.
Большое сопротивление довелось преодолеть и нашему гениальному соотечественнику Н. Лобачевскому, которого заслуженно называют "Коперником геометрии".
Он отстаивал свою теорию вопреки убеждениям ученого мира, общественному мнению и, уж конечно, наперекор здравому смыслу, которым нередко вооружено невежество.
Когда Н. Лобачевский представил в 1832 году на обсуждение Российской академии идеи неэвклидовой ("воображаемой", как он ее назвал) геометрии, против выступили известные русские математики М. Остроградский и В. Буняковский. "Работа выполнена с таким малым старанием, что большая часть ее непонятна", - сказал, например, М. Остроградский. И, заключая свою речь на заседании, заявил, что этот труд "не заслуживает внимания академии".
После такой оценки специалистов тем более не стеснялись в выражениях люди, вообще далекие от математики, хотя и пытавшиеся говорить от ее имени. К сожалению, располагая печатными органами, они могли влиять на умонастроение общества, создавая вокруг личности ученого обстановку недоброжелательства и вражды. В частности, журнал небезызвестного реакционера Ф. Булгарина, прославившегося травлей передовых писателей, заявлял: "Даже трудно было бы понять и то, каким образом г. Лобачевский из самой легкой и самой ясной в математике, какова геометрия, мог сделать такое тяжелое, такое темное и непроницаемое учение... Для чего же писать, да еще и печатать такие нелепые фантазии?.."
Дейпвительно, великий математик не учел, с какой непонятливой публикой он может иметь дело. Ведь еще в XVII столетии выдающийся естествоиспытатель и философ Р. Декарт предупреждал: когда пишешь о трансцендентальных проблемах (то есть проблемах, выходящих за пределы сущего), будь трансцендентально ясен.
Однако для Н. Лобачевского дело принимало вовсе не шутливый поворот. Это, а также ряд других обстоятельств привели к тому, что в 1846 году его лишили - вопреки ходатайству ученых - должности ректора Казанского университета, а через год освободили от должности профессора и вообще от всех занимаемых должностей, которые он в университете нес.
Но ни выступления специалистов, ни насмешки и гонения не сломили волю ученого. Он не отказался от своих взглядов.
Повторилась история Э. Галуа: идеи русского математика были столь необычны, парадоксальны, что еще долгое время их не могли оценить. Позднее открылись новые варианты неэвклидовых геометрий: венгра Я. Бойяи, немца Г. Римана и других исследователей.
Вначале они встретили такое же единодушное непонимание.
Интересно, что отец Яноша Бойяи, Фаркаш, тоже математик и тоже испытавший страсть к необычным построениям, умолял сына не заниматься ими. Он предостерегал: "Ты должен отвергнуть это подобно самой гнусной связи. Это может лишить тебя всего твоего досуга, здоровья, покоя, всех радостей жизни. Эта черная пропасть в состоянии, может быть, поглотить тысячу таких титанов, как И. Ньютон..." Мы знаем, что юноша не внял совету отца. Вскоре - тремя годами после Н. Лобачевского - Я- Бойяи издал свою работу.
Как стало известно из переписки К. Гаусса, опубликованной уже после его смерти, он также сделал наброски идей новой теории пространства. Кстати, ему принадлежит и само понятие "неэвклидова геометрия".
Однако К. Гаусс воздержался от издания результатов своих исследований по этому вопросу, опасаясь, как он выражался, ос, которые могут в него впиться. Ему не хотелось быть непонятым и осмеянным подобно Н. Лобачевскому, который не побоялся опубликовать полученные выводы в России и за границей. В связи с этим современный американский математик П. Рашевский справедливо подчеркивает, что приоритет в открытии неэвклидовых геометрий по праву принадлежит Н. Лобачевскому. Ибо именно он публично, предполагая ожидавшуюся реакцию, первым вступил в борьбу за новое.
Работы Н. Лобачевского и Я. Бойяи со временем все же заставили всерьез посмотреть на необычную геометрию. Вокруг то и дело вспыхивали яростные дискуссии.
В математическом обществе Геттингена, например, где собрались в ту пору (2-я половина XIX века) наиболее сильные умы, в течение ряда лет обсуждали проблемы новой теории пространства. По этому поводу родились даже шутливые строки:
Die Menschen fassen kaum es,
Das Krummimgsmass des Raumes
(Эти люди никак не поймут,
Что такое мера кривизны пространства).
И лишь после работ Г. Римана в 70-х годах прошлого века неэвклидовы геометрии наконец вошли равноправным разделом в математическую науку. Хотя даже и в это время все еще находились противники новой теории. Известный немецкий философ-идеалист Г. Лотце, например, пользовавшийся определенным влиянием среди естествоиспытателей, заявлял, что все неэвклидовы системы "представляют собой нелепость".


Словари :: Парадоксы науки НА ГРАНИ НЕВЕРИЯ И САМОМНЕНИЯ - Пример Э. Галуа, Н. Лобачевского, как и многих других пионеров нового, приоткрывает еще одну страни

НА ГРАНИ НЕВЕРИЯ И САМОМНЕНИЯ
Пример Э. Галуа, Н. Лобачевского, как и многих других пионеров нового, приоткрывает еще одну страницу теории науки. Отстаивание смелых и парадоксальных идей требует столь же сильной веры в их истинность.
Конечно, вера есть нечто, идущее из области, чуждой науке, которая отвергает положения, не прошедшие через горнило доказательств и опровержений. Это так. Но здесь подразумевается иное.
Речь не идет о том, чтобы принимать теорию, поскольку она освяшена авторитетом великих, скреплена традицией или признана большинством. Мы имеем в виду убежденность первооткрывателя в правоте своего дела, его уверенность в том, что он на правильном пути.
Это различие между религиозным и научным принятием некоторых положений молодой американский геолог П. Молнар выразил так: "Не знаю, верю ли я в бога, но зато я точно знаю, что верю в тектонику плит". Ученый затрагивает здесь вопрос о движении земной коры, вызванном глубинными процессами, в частности, смещениями в самих основаниях, то есть плитах, на которых, как полагают, покоятся материки. "Тектонический" и означает "созидательный".
Вера нужна ученому. Иначе ведь он может не устоять в борьбе, поступиться под напором гонений и критики добытыми результатами либо побояться обнародовать их.
Неистребимая вера помогла Н. Копернику довести до конца свое исследование и подвигнула на его опубликование. Понятно, что это далось ему нелегко. Едва ли в то время существовал взгляд более ле.ипый и более запретный, чем тот, что он отстаивал. И тем не менее ученый считал: "...страх не должен удерживать меня от издания книги на пользу всех математиков. Чем нелепее кажется большинству мое учение о движении Земли в настоящую минуту, тем сильнее будет удивление и благодарность, когда вследствие издания моей книги увидят, как всякая тень нелепости устраняется наияснейшими доказательствами".
Человечество преклоняется перед подвигом И. Кеплера. Он жил и творил в эпоху, когда еще не было уверенности в том, что имеются некоторые общие для небесных явлений регулярности. Но ученого вело убеждение в их существовании. Он изучает движение планет и постепенно нащупывает царящий в мире порядок. Оценивая заслуги И. Кеплера, А. Эйнштейн с восхищением отмечал: "Какой глубокой была у него вера в такую закономерность, если, работая в одиночестве, никем не поддерживаемый и не понятый, он на протяжении многих десятков лет черпал в ней силы для трудного и кропотливого эмпирического исследования движения планет и математических законов этого движения!"
Наряду с этим есть немало свидетельств тому, как ученые уступали давлению обстоятельств, отказываясь защищать свои взгляды. Конечно, если идеи стоящие, они рано или поздно пробьют дорогу к признанию. Пусть не сейчас, не с этим исследователем, а позднее, благодаря усилиям других. Однако человечеству не безразлично, когда это произойдет. Оно заинтересовано, чтобы открытие состоялось как можно раньше.
Характерна обстановка, сопровождавшая появление периодического закона химических элементов. К его формулированию одновременно с выдающимся русским ученым Д. Менделеевым подошел во второй половине XIX века и английский химик Д. Ньюлендс. Он также, располагая элементы по возрастанию атомного веса, заметил, что их свойства периодически повторяются.
Д. Ньюлендс уподобил эти чередования музыкальным октавам. В химическом ряду оказалось так же, как и в музыкальном, 8 компонентов.
Правда, это построение не было полным и последовательным. Однако сейчас нас интересует другое. Выступление Д. Ньюлендса в Лондонском химическом обществе вызвало критику и бурю насмешек. Особенно эта аналогия с октавами... Исследователь был удручен и так расстроен, что в дальнейшем уже не осмеливался развивать свою мысль. Вера в себя была потеряна, а с нею и вера в закон, который он явственно предчувствовал.
Д. Менделеева встретили также не распростертыми объятиями. Против него выступали многие. Притом не только люди, занимавшие вторые роли в науке. Среди не принявших закон оказались такие крупные ученые, как немецкий химик Р. Бунзен и соотечественник Д. Менделеева М. Зимин. Не было недостатка и в откровенных издевательствах. Великого химика спрашивали, например, не встретил ли бы он такой же закономерности в свойствах элементов, если бы располагал их...
по алфавиту.
Однако критики столкнулись здесь с другим, нежели у Д. Ньюлендса, характером. Д. Менделеев не опустил руки. Наоборот. Чтобы утвердить в науке новый закон, он вывел из него ряд следствий, показал их эмпирическую достоверность и этим обосновал непререкаемость открытой им закономерности. Истина восторжествовала.
Но стоит, по-видимому, из этого извлечь урок. Действительно, как писал А. Данте:
Следуй своей дорогой,
И пусть люди говорят, что угодно.
Вместе с тем очевидно: уверенность не должна перерастать в самоуверенность, собственное мнение - в самомнение. Те, кто чрезмерно убежден в своей правоте, плохо вооружены, чтобы делать открытия. Исследователь обязан быть готовым и к восприятию чужих взглядов. Это важно как мера против болезни, к сожалению, поражающей некоторых, в том числе крупных ученых, когда они бывают склонны, так сказать, смешивать собственную биографию с "биографией" науки.
Прежде чем окончательно выносить добытые результаты на всеобщее обозрение, стоит - так считают многие выдающиеся естествоиспытатели - тысячи раз себя проверить и перепроверить. Л. Пастер, например, в связи с этим отмечал: насколько же тяжело, когда знаешь, что получил важное открытие, о котором не терпится возвестить миру, и в то же время должен неделями, годами сдерживать себя, чтобы не ошибиться. Приходилось, пишет ученый, не раз бороться с самим собой, стараться разрушить собственные опыты. И все-таки он оставался верным правилу - не объявлять об открытии, пока не испытал всех противоположных гипотез, не исчерпал контрдоводов.
В современном науковедении выдвинут принцип так называемою "организованного скептицизма". Принцип этот требует пристального и придирчивого анализа любого предмета исследования, напоминает, что безоговорочное принятие чего-либо должно быть исключено.
Действительно, в науке нет положений, освобожденных от критики, не "пропущенных" через сомнение.
И это касается не только взглядов других. Выступать против чужих идей, конечно, тоже нелегко. Однако исследователь обязан распространять сомнение и на собственные результаты.
Таким образом, мужество требуется ученому не только для того, чтобы защищать свои взгляды, но и чтобы сметь отказаться от них. Фактически настоящий исследователь несет в себе два в известном смысле противоречащих начала: глубокую веру в те идеи, которые он нашел, а с другой стороны - готовность подвергнуть их критическому осмыслению.
В современной методологической литературе сформулировано своего рода предписание, которое называется "страсть - этикет". Это тоже парадокс, поскольку совмещает два внешне не совместимых друг с другом совета Смысл предписания в том, что при всей увлеченности объектом изучения исследователь не должен нарушать по отношению к нему "этикета" Оч обязан пронести уважение к его строению и составу, не стремиться подгонять ею иод свои представления. Мало проку, если ученый упорствует, "согласуй" предмет с тем, как он его понимает, хотя бы это понимание выглядело изящным н у бедительным.
Преувеличенная страсть без соблюдения "этикета"
неизбежно разрушает объективные показания о строении явления, извращает его реальные характеристики. Хорошо, когда преданность предмету увлечений сочетается с умением вз!лянуть на нею со стороны, беспристрастно оценить полученные выводы и, сколь бы ни было это тяжело, при необходимости отречься от них.
Плодотворные решения по затронутым здесь вопросам предлагает известный венгерский математик Д. Пойа. Надо сказать, вообще у Д. Пойа рассыпано немало глубоких мыслей о характере научного творчества, и мы еще будем обращаться к ею свидетельствам. Небезынтересно отметить и то, что он родился в Венгрии (в 1888 году), работал в Швейцарии, Англии, Германии, США. Венгерское имя - Дьердь Пойа, в Германии его звали Георг Полна - немецкий вариант имени и фамилии; в США стали называть Джордж Пойя. Наконец, он известен и как Георг Полья.
Но вернемся к нашим проблемам. Д. Пойа считает, что ученый обязан изменить свои взгляды, если имеются веские обстоятельства, понуждающие их изменить.
В этом проявляется "мужество ума" и испытывается честность исследователя. Вместе с тем не стоит отказываться от своих убеждений без достаточных к тому оснований. Поэтому надо обладать также "мудростью ума", чтобы не поддаваться внешним влияниям и модным поветриям, порой наводняющим науку.
Мы завершаем описание научных парадигм. Как видим, утверждаясь в качестве образца, нормы мышления, парадигма со временем перерастает это свое название и оказывается вчерашним днем науки. Тем не менее (а может быть, именно поэтому) она отстаивается приверженцами старого, освящается как обязательная установка при решении познавательных задач. На ее защиту встают официальные органы, общественное мнение - все, что испытывает желание и способность сопротивляться.
Как же расшатываются устои отживших парадигм?
Как вообще создаются новые теории, представляющиев условиях господства прежних научных воззрений - значительный шаг вперед?
Как видим, главным препятствием прогрессу науки оказывается... сама наука, точнее, ее уходящий день.
И хотя новая идея быстро вербует себе сторонников, основная-то масса ученых встречает ее настороженно, во всеоружии укоренившихся мнений и традиций, овеянных авторитетами великих. В их руках к тому же печатные издания, кафедры, исследовательские лаборатории, словом, все, что способно активно сопротивляться нововведениям.
Конечно, в науке решение вопроса о том, принимать пли не принимать теорию, не зависит от поведения большинства. Однако кто оказывается прав, мы узнаем лишь в конце пути, а в самом начале новаторам гораздо неуютнее, чем консерваторам. Понятно, что одолеть такое "сопротивление материала", прорваться к новым горизонтам знания способны исключительно смелые, понастоящему глубокие идеи и теории.
Положение усугубляется еще и тем, что по мере эволюции познания сделать каждый новый шаг становится все сложнее. Природа вообще неохотно расстается со своими секретами. И чем больше наука продвинулась по пути объяснения тайн материи, тем труднее удается эти тайны у нее выведывать.
Действует так называемый принцип уменьшения отдач, согласно которому для новых завоеваний наука требует все более крупных усилий, материальных затрат, ассигнований. Проводят аналогию со строительством пирамиды. Чтобы увеличить высоту пирамиды в два раза, ее основание надо увеличить в восемь раз. Соответственно возрастает и объем строительных работ:
расход материалов, число рабочих и т. п.
Так и в науке. Чтобы достичь качественного удвоения знаний (открыть новые законы, принципы, создать эффективные теории), необходимо количество информации, на базе которой это возможно, увеличить в 8 раз, число ученых - в 16 раз, а чссигнование на науку - в 32 раза Не случайно ведь, что современные научные приборы превращаются в настоящие промышленные установки, лаборатории обретают по своему размаху черты производственных сооружений, а исследователи объединяются во все более многочисленные коллективы.
Таким образом, достижение нового знания становится с каждым продвижением затруднительнее, требует все более изощренных, оригинальных идей, "проживающих" на границе с невероятным.
Но это и означает, что для создания такой сверхординарной, парадоксальной теории необходимы столь же парадоксальные методы. И это естественно Едва ли можно необычную теорию построить с помощью обычных, гак сказать, примелькавшихся, будничных средств.
Очевидно, только таким путем и можно расшатать прочно укоренившиеся в сознании большинства парадигмы века. Оттого наряду с нормальными операциями и формами мысли мы встречаем, особенно в периоды ыубокой ломки устоев науки, и "запрещенные приемы".
Так мы вступаем в область уже собственно научного творчества. Дальнейшее повествование будет посвящено парадоксам познавательного процесса, то есть тем парадоксам, благодаря которым только и удается преодолеть достигнутое и решительно продвинуть науку вперед.


Словари :: Парадоксы науки ИНТУИЦИЯ ПРОТИВ ИНТУИЦИЯ ПРОТИВ логики? ЗНАТЬ, НЕ ОСОЗНАВАЯ - Мы подошли, быть может, к самому таинственному из парадоксов, сопровождающих научное творчество.

ИНТУИЦИЯ ПРОТИВ ИНТУИЦИЯ ПРОТИВ логики? ЗНАТЬ, НЕ ОСОЗНАВАЯ
Мы подошли, быть может, к самому таинственному из парадоксов, сопровождающих научное творчество.
Как явствует из предыдущего, развитие науки есть смена парадигм, смена резко различающихся методов, образцов мышления. Но если так, то переход от одной парадигмы к следующей не должен поддаваться логическому описанию. Ведь каждая из них отвергает предыдущую и несет принципиально новый результат исследования, а его нельзя логически вывести из прежних законов или теорий, которыми руководствовался ученый мир.
Будь по-иному, научные открытия давались бы столь же легко, как, скажем, решение обычных задач по курсу, например, физики или математики: начальные условия даны, формулы и операции с ними (правила логического вывода) известны. Остальное, как пишут шахматные комментаторы, вопрос техники. Мы уж не говорим о том, что, если утверждения некой науки можно было вот так выводить одно из другого, эта наука обратилась бы в "колоссальную тавтологию".
Мышление, идущее по логически заданным стандартам, называют шаблонным, имеющим высокую степень предсказуемости. Оно как вода, которая всегда течет в наиболее доступные места. Поэтому так легко и предвидеть его результаты. Высшей же ценностью обладают трудно прогнозируемые, почти невероятные утверждения.
Они выдвигаются и отстаиваются вопреки всякому здравому смыслу, они - "логические преступления" против этого смысла. И если уж пользоваться аналогией с водой, то при нешаблонном "поведении" она устремлялась бы в недоступные пункты: на возвышенности, холмы, пригорки.
Чтобы выведать у природы тайну, как раз и требуется нешаблонное, алогичное мышление.
Следовательно, истина добывается не только на пути строгих умозаключений, подвластных логике, но и каким-то иным образом. Каким же?
Особую роль тут играют внелогические механизмы научного поиска: угадывание, психологическая догадка, наитие и прочие акты мысли, объединяемые термином интуиция. Что это такое?
Под интуицией понимают способность непосредственного, прямого постижения истины, которое дается сразу, без видимых рассуждений и обоснований. Оно приходит столь неожиданно, что исследователь и сам не ответит, как он нашел результат, затрудняется представить "свидетельские показания" о процессе творчества. "Я не могу рассказать. - замечает Д. Пойа, - истинную историю того, как происходит открытие, потому что этого никто не знает".
Но ученый не знает не только этого. Сделав открытие, он часто бессилен его доказать, то есть вывести по правилам логики из принятых наукой положений, опираясь на факты и законы. К. Гаусс заметил однажды, что уже давно имеет результат, но ему неизвестно, каким путем он сможет до него дойти. Вообще, как говорят математики, надо угадать теорему прежде, чем ее доказывать. Этим, кстати, и вызвана одна популярная рекомендация. "Будем учиться доказывать. Но будем учиться также и догадываться".
Странно и другое.
Вот ученый добыл с помощью интуиции результат.
Как и всякое ценное завоевание науки, этот результат должен быть развернут в теорию, следовательно, выражен в системе научных понятий и законов. Однако первооткрыватель не располагает такой системой. Ведь то, что он получил, представляет принципиально новую теорню, которая требует и принципиально новых понятий.
А их пока нет, их еще надо создавать.
Как же в таком случае закрепляется добытый интуицией результат?
По признанию многих творцов науки, интуитивное знание находит оформление в виде чувственных образов, полученных посредством комбинации восприятий, взятых из прошлого опыта исследователя. Но эти новые образы пытаются выразить с помощью старых понятий.
Не стоит и доказывать (читатель видит сам), что это достаточно неопределенное, нечетко понимаемое знание.
О физике В. Томсоне рассказывают, что в периоды творческих поисков новых решений упругие тела представлялись ему в виде вращающихся механизмов, соединенных в своеобразные конфигурации, атомы - наподобие вихревых колец и жидкостей, а световой эфир и того забавнее - как... мыльная пена.
Даже в математическом творчестве, строгом, лишенном, казалось бы, образности, широко используются чувственные восприятия, на что обращает внимание, например, Н. Бурбаки. Он считает (под этим коллективным псевдонимом выступает целая группа современных французских математиков), что образ, притом самой различной природы, обогащает интуицию.
Его соотечественники, математик Ж. Адамар и психолог Т. Рибо, распространили в начале XX века среди крупных математиков анкету с просьбой рассказать о характере творческого процесса. Многие отметили, что они мыслят зрительными, реже двигательными образами.
И уже при доведении результата, оформлении для печати используют символы и слова. Сам Ж. Адамар описал процесс, как он провел доказательство одной теоремы о числах, используя отнюдь не сами числа, а такие образы, как точки, пятно и некая бесформенная масса. Все они представлялись как разделенные то большим, то меньшим пространством.
Итак, добывая новое, интуиция обращается к опыту прошлых восприятий, организует содержание знаний в чувственные образы крайне произвольных сочетаний.
В подходящие моменты на помощь приходят понятия, формулы. Конечно, все это не особенно ясно, во всяком случае, не яснее, чем сама интуиция
Теперь обратимся к несколько иным характеристикам интуитивного знания.
Когда говорят о логических операциях, предполагается, что это контролируемые сознанием акты мысли, такие, о которых человек способен рассказать, то есть дать отчет в словах. А если быть более точным, то речь идет об умении восстановить алгоритм мыслительной деятельности. Что здесь имеется в виду?
Алгоритмом называется последовательность операций, ведущих к цели, когда каждый данный шаг однозначно определен предыдущим и предопределяет последующий. Положим, нам хорошо известно, что и в каком порядке надо делать, чтобы умножить 17 на 15. Это значит, мы владеем алгоритмом умножения двузначных чисел, сознательно проводим действие умножения.
Наоборот, интуитивные процессы ученый не может воспроизвести отчетливо, не может восстановить алгоритма работы мысли, принесшей результат. Алгоритм уплывает из-под контроля сознания.
Налицо все основания считать, как обычно и делают, логические операции сознательными, а интуитивные - бессознательными. Вот здесь парадокс заявляет о себе во всю мощь. Чтобы оттенить остроту ситуации, остановимся несколько подробнее на том, что же такое сознательное.
Сознание определяется в литературе как осмысление мира и своего места в нем. Едва ли это краткое описание способно дать четкое представление о предмете.
Попытаемся его раскрыть.
Говорят так. Сознание можно характеризовать как знание, целесообразную деятельность и самосознание.
Казалось бы, простой вопрос, что такое знание. Но когда возникла потребность "научить" электронное устройство распознавать образы, буквы, слова, то его создатели зашли в тупик. Чтобы распознавать, надо знать А что значит "знать"? Что значит, например, фразсг "Я знаю номер телефона моего друга"?
В ряде вариантов определения более подходящим представляется следующее. Знание - это умение однозначно соотнести знак и тот предмет (объект), который этим знаком обозначается. К примеру, если я каждыйраз со словом "звезда" соотношу один и тот же объект, я знаю, что такое звезда. Заметим, что в качестве объекта здесь имеется в виду не просто материальный предмет, а и вся сумма известных о нем сведений. Поэтому знание чего-либо предполагает не только соотнесение знака и объекта (это лишь узнавание, элементарная ступенька знания), но и умение знающего предъявить словесный "портрет" объекта или, как уже отмечалось, способность рассказать о нем в словах. Вспомним, однако, как нередко, например, студент на экзамене признается: "Вообще, я знаю это, только не могу выразить".
Знает ли? Ведь знать - это также и понимать.
Впрочем, понимание тоже градуируется. Первый уровень свидетельствует о способности следить за текстом, не теряя нити рассуждения, второй - предполагает умение воспроизвести текст, а третий - опровергнуть его.
Так, если на экзамене студент спорит с преподавателем по существу вопросов, можно надеяться, что он неплохо освоил курс.
Другую характеристику сознания представляет целесообразная деятельность. Имеется в виду, что человек, поскольку он обладает сознанием, способен предвидеть результаты своего труда. Скажем, прежде чем построить дом, он сначала "построит" его в своей голове в виде идеального образа, модели.
Наконец, сознание есть самосознание, то есть умение человека выделять себя из окружащей среды, заявлять о своем "я". В этом выражается осознание личностью факта собственного бытия, то есть того, что она, личность, существует. Дети, например, до известного возраста (2-21/2 года) не говорят о себе в первом лице. Ребенок не скажет: "Я хочу спать". Скорее использует оборот: "Петя хочет спать". То есть он еще не осознал в полной силе свою личность и не противопоставляет ее окружению.
Таким образом, отмеченные три характеристики подчеркивают одно, а именно: сознание связано с умением контролировать мыслительный процесс, выражать его содержание в словах для себя и передавать другому.
Интуитивному же, бесознательному, во всем этом отказано. Оно бесконтрольно, не подотчетно воле, с трудом улавливается.
Так что же получается? Выходит, можно иметь знание (завоеванное интуицией), не осознавая его, проводить мыслительные операции, не отдавая тому отчета, ие фиксируя эти операции в словах или знаках?! Что так бывает, мы уже отмечали. Поищем свидетелей.
...Венгерский математик Л. Молнар в книге, посвященной исследованию новых методов счета, рассказывает об одном французском крестьянине-земледельце XV века, который поражал исключительной способностью считать, хотя не знал... цифр, то есть не имел отчетливого понимания производимых операций.
Известны люди, умеющие действовать с дробными величинами (складывать, вычитать), не зная правил обращения с дробями.
Остается загадкой, да так, видно, и останется ею, как мог Архимед еще до появления правил извлечения корней извлекать квадратные корни из очень больших чисел.
Положим, это были свидетельства не стопроцентной гарантии. Но вот сообщения, полученные из первых рук.
Перед нами признание виднейшего ученого современности М. Борна. "Мой метод работы состоит в том, - пишет он, - что я стремлюсь высказать то, чего, в сущности, и высказать еще не могу, ибо пока не понимаю этого сам".
Более того, положение оборачивается полной неправдоподобностью. Факты показывают (и мы далее увидим это), что до тех пор, пока мысль жестко контролируется, ей трудно получить что-либо ценное, а вот когда человек уходит из-под контроля сознания, он скорее становится творцом. Именно так описал эту дилемму драматург В. Розов. Конечно, речь идет о художественной деятельности, но она протекает по тем же законам, что и научное творчество. "Как мне кажется, - пишет В. Розов, - художник мыслит до момента творчества и после него".
Во время же самого акта творения рефлексии (то есть размышления о содеянном) быть не может.
Примечательно свидетельство В. Рентгена. В 1896 году, уже после открытия им знаменитых х-лучей, он имел беседу с сотрудниками одного американского журнала.
Речь шла как раз о его лучах. Знаменитый ученый по порядку показал гостям важнейшие опыты, которые привели его некогда к результату, а также описал то, что он наблюдал в день открытия. На вопрос репортера, что он подумал при вспышке экрана, возвестившего о новом явлении, В. Рентген ответил: "Я исследовал, а не думал".
Выходит, что в высших пунктах творческого подъема сознание как бы перестает служить, а выручает нас, сколь это ни парадоксально, некое предчувствие истины.
Вообще, замечает канадский физиолог Г. Селье, хотя человек гордится умом, назвал себя Homo sapiens, тем не менее собачий нюх способен часто выявить убийцу там, где весь интеллект лучших криминалистов оказывается беспомощным.
Итак, парадокс: научная, то есть наиболее интеллектуальная, деятельность оказывается зависимой от весьма неопределенных, едва уловимых догадок, полунамеков, бессознательного. Недаром ученые всех времен почитали интуицию как откровение, видели в ней родник идей, питающих наш изощренный аналитический ум.
Не менее характерны и сетования на то, что острое логическое мышление скорее мешает, чем помогает, при выдвижении новых теорий, ибо сковывает воображение.
С интуицией связывают, например, взлет математической мысли, а за нею - всего естествознания в XVII-XVIII веках. То была эпоха, когда греческий идеал аксиоматической точности и систематической дедукции поблек, а набирало силу другое течение. Его пионеры - Д. Кордано, И. Кеплер, Г. Лейбниц, предавшись подлинной "оргии" интуитивных прозрений, перемешивая неоспоримые заключения со смелой догадкой, открыли иной математический мир, полный несметных богатств. Труды естествоиспытателей того периода поражают безграничной фантазией и выдумкой.
Верно, в XIX веке это "буйство" сменилось сдержанностью и поворотом к строгому классическому идеалу, но было уже "поздно". Толчок пробудил глубинные силы, и они приносили все новые плоды.
А ныне другая проблема. Создатели электронного интеллекта явственно осознают, что его ограниченность заложена как раз в отсутствии у машины интуиции.
К примеру, живой шахматист в отличие от искусственного использует не только формальные методы, но и какие-то смутные подсказки, идущие из глубин подсознания.
Таким образом, как будто напрашивается вывод не в пользу логически осознаваемой деятельности мышления. Мы обнаруживаем, что научное творчество в своих решающих пунктах обязано скорее интуитивной догадке, чем строго контролируемому движению мысли.
И все же не станем спешить с окончательными суждениями. Попытаемся если не объяснить (объяснения увы, еще не приготовлены наукой), то хотя бы примерно описать процедуру научного открытия. Притом будем стараться подходить беспристрастно, не преувеличивая, но и не обедняя той роли, которая действительно принадлежит интуиции в истории науки.
Прежде всего отметим следующее. Отнесение интуитивных процессов к бессознательным не предполагает намерения подчеркнуть их второсортность или отдать во власть низших отделов мозга. Нет, это проявления деятельности его тех же высших этажей, которые обеспечивают функционирование и логических механизмов, но деятельности особого покроя.
Характеризуя работу мозга, в нем выделяют область так называемого "краевого сознания". Здесь сосредоточена основная масса сведений, в настоящий момент не вовлеченных в дело, не принимающих активного участия в научном поиске. Собственно, это и есть бессознательное. Но оно непосредственно соприкасается с сознанием, находится в его распоряжении, в конечном счете обслуживает его.
Информация, которую хранит наш мозг, весьма обширна. Понятно, что сознание не в силах охватить ее всю одновременно. Поэтому оно вынуждено оказывать ей внимание поочередно, выделяя каждый раз какую-то определенную порцию. Все же остальное остается за его границами, но в любой момент готово появиться в "поле" сознания, то есть быть втянутым в сознательный поиск.
Вместе с тем очевидно, что в сфере бессознательного также идут поисковые процессы, возникают новые представлении, идеи. Они сталкиваются между собой, переплстаются, благодаря чему рождаются новые сочетания, то есть новые образы и комбинации идей. Но об этом будет особый разговор. Сейчас же важно отметить, что непроходимой перепонки между сознательными и интуитивными актами мысли нет.
В соседстве с термином "бессознательное" мы часто можем встретить также выражение "неосознаваемое".
Его использованием удается провести менее резкую грань с сознательным. Действительно, в момент произнесения настоящей фразы я еще не осознаю, какой будет следующая. Но ведь в нужное время она откуда-то берется?! Объясняя это, допускают возможность ее предварительной организации уже на досознательном уровне, то есть в момент, предшествующий ее проявлению в сознании.
Широко употребляется и термин "подсознательное", оттеняющий психологически-эмоциональное в мысли.
Правда, с ним ассоциируется обычно, хотя и незаслуженно, нечто принципиально отделенное от сознания, не способное проникать в него, ни даже с ним взаимодействовать.
Говорят также и о "надсознательном", желая указать на то, что научное открытие "открывает" такое, чего никогда не было. Между тем как бессознательное (тем более неосознаваемое) хранит уже накопленный, фиксированный мозгом опыт.
Таким образом, точнее всего положение дел отражает термин "бессознательное", а другие, проясняя ситуацию, помогают ему.
Поиск истины протекает в смене дополняющих друг друга логических и интуитивных процедур мысли. Большинство исследователей сходятся на том, что научное открытие нельзя объяснить только одним рядом указанных факторов, ибо творчество есть счастливое соединение логически дозированных, четких рассуждений с интуитивными прозрениями, холодного расчета - с опрометчивыми просчетами.
На пути к открытию высятся четыре вехи, обозначающие заметные отрезки этого движения. Они известны как: 1) подготовка, 2) инкубация, 3) озарение и 4) доведение результата. Читатель догадывается, верно, ч го мы собираемся провести его дорогой поиска, поэтапно вглядываясь в лабораторию творческой мысли.


Словари :: Парадоксы науки ПОДГОТОВКА.ВООБРАЗИТЬ СЕБЯ МОЛЕКУЛОЙ - Путь начинается этапом, который называют подготовительным. Здесь создаются программы на весь период

ПОДГОТОВКА.ВООБРАЗИТЬ СЕБЯ МОЛЕКУЛОЙ
Путь начинается этапом, который называют подготовительным. Здесь создаются программы на весь период научного поиска, идет формирование проблем. Но что представляет собой проблема?
Это белое пятно, обнаруженное на карте знаний. Все вокруг кажется ясно, а вот это пятно не поддается объяснению средствами принятой теории. И как только пытаются войти в круг явлений этой "неподдающейся" области, механизм старой теории разлаживается. Она оказывается неспособной здесь "работать", и тогда надо призывать на помощь новые силы. Проблему и определяют как "знание о незнании", то есть как четкое понимание границ нашей компетентности. Чтобы осознать проблему, необходимо хорошо понимать, что вот в этом месте исследователя ожидает нечто интересное. Возникает так называемая проблемная ситуация, то есть заявка на открытие, когда указан и район, где оно должно примерно состояться, и осмыслено противоречие, которое надо устранить.
К проблеме предъявляются большие требования.
Ведь от того, насколько глубоко, парадоксально явление, на которое она указывает, зависит будущее науки.
Говорят так: если после решения проблемы на ее месте возникает новая, найдено только квазирешенпе (как бы решение). Если же после решения никаких новых проблем не возникает, то была квазипроблема. Настоящая проблема в ходе решения размножается в геометрической прогрессии, порождая взрыв новых проблем.
Сказанное требует от подготовительного этапа высшей обязательности, сосредоточения мысли, а это осуществимо лишь на пути отчетливого понимания проблемной ситуации. Следовательно, задание программы проходит под контролем сознания, осуществляется в логически выверенных, подотчетных исследователю действиях. Конечно, и здесь не обходится без интуитивного чутья, но оно скорее сопровождает проводимый сознанием анализ.
Было замечено многочисленными наблюдателями, что проблема часто осознается во время подготовки докладов, при чтении лекций, в беседах, на консультации, то есть в процессах систематизации, упорядочивания знаний, в пору их логической обработки. Собственно, наука и начинается с того момента, когда появляется желание изложить свои взгляды другому. Ведь чтобы изложить, надо вначале самому овладеть ими, свести воедино, разметить границы разделов, выделить главное. Здесь и обнаруживаются неясные пункты, спорные точки, проблемные узлы. Например, готовясь к лекции, ученый еще раз обдумывает предмет, уточняет прежние идеи, нередко обнаруживает новые.
...В курсе химии, который Д. Менделеев читал студентам, ему не нравилось, как излагался в учебниках и в специальной литературе раздел об элементах. Сведения были разрозненны. В лучшем случае они описывали лишь отдельные группы элементов вне связи их с другими группами. Дело в том, что не было выявлено единого для всех элементов признака, по которому можно было бы эти разобщенные сведения упорядочить.
Д. Менделеев и задался целью вначале из чисто учебно-методического интереса (чтобы лектору было легче читать, а студентам - слушать) внести в этот хаос порядок. Он находит такое общее свойство - атомный вес. Вместе с тем обнаруживает его периодическую повторяемость, что и позволило указать каждому элементу его место в таблице. По современным представлениям, положение элемента в системе определяется его порядковым номером, он же, в свою очередь, обусловлен количеством зарядов в ядре атома.
Также педагогическими соображениями руководствовался и Н. Лобачевский, когда начинал свои исследования неэвклидовой геометрии. Речь идет о так называемом пятом постулате (постулате о параллельных) Эвклида, который гласит: через точку, лежащую вне прямой, можно провести только одну линию, параллельную данной прямой. Еще до Н. Лобачевского пытались обосновать, что это не аксиома (то есть положение, принимаемое без доказательства), а теореМа, логически выводимая из остальных аксиом. Так же и Н. Лобачевский пытался поначалу такое доказательство отыскать. Однако, убедившись в тщетности задуманного, он вскоре круто меняет линию исследования. Если постулат недоказуем, невыводим из других, значит, он от них независим.
Но тогда отчего бы не построить геометрию, опираясь на противоположный тезис: через точку вне прямой можно провести по крайней мере две прямых, параллельных данной. Чем не геометрия? Так родилась великая проблема, решение которой перевернуло наши представления о пространстве.
Значение логического фактора на этапе подготовки обнаруживается также и в том, что появление новых проблем можно понять как закономерное продолжение предшествующего развития науки, чем в общем-то оно и является. Правда, основной массе современников такое понимание еще недоступно, поскольку новые идеи, особенно фундаментальные, меняющие основы науки, кажутся в свою пору даже нелепыми, нарушающими восходящее движение знаний. Но это для исследователя средней руки. Глубокие же умы способны подняться над этим уровнем и уловить неизбежность назревающих в науке перемен. Это не значит, что новое дается им легко, что оно механически выводится из старого знания.
Можно говорить лишь о предчувствии проблем, которое рождается, конечно, на основе глубокого понимания всей истории науки.
Наконец проблема наметилась. Однако на пути к решению еще немало дел: предстоит корректно сформулировать ее, всесторонне осмыслить, или, как говорят, "войти в проблему". Тщательное продумывание предполагает расчленение ее на части-подпроблемы, перекомбинацию частей, введение новых, вспомогательных компонентов, варьирование условием ("А что, если задачу поставить по-другому? Например, в общем виде, абстрактно?").
Благодаря такому "переворачиванию" проблемы на все лады она прочно укладывается в сознании. Все ее оттенки и изгибы становятся хорошо знакомыми, и, совершая "прогулку" по материалу, исследователь способен "пройти" его, что называется, наизусть.
Все это оттачивает суть задания, помогая возможно четче его уяснить, сжиться с ним. Ученый буквально "заболевает" темой и уже ни о чем кроме рассуждать не может.
...Еще будучи молодым, В. Паули увлекся решением одного физического явления, отмеченного в самом конце XIX века голландцем П. Зееманом: изменение длины волны спектральной линии под влиянием магнитного поля. О своем увлечении В. Паули писал: "Когда в Мюнхене друзья спрашивали меня: "Почему вы так несчастно выглядите?" - я всегда отвечал: "Разве может быть счастливым тот, кто размышляет об аномальном Зееманэффекте?" Верно, тогда В. Паули не смог решить задачу. Но позднее, в 1924 году, он установил известный под его именем "принцип Паули", который и позволил дать эффекту исчерпывающее объяснение.
Буквально лихорадочное увлечение проблемой испытал однажды знаменитый русский врач и ученый С. Боткин. В желании вооружить медицину методами точного естествознания он впервые в России создал в 1860 году при своей клинике лабораторию физических и химических анализов, где и проводил важные исследования. Одно время экспериментировал на лягушках, да так увлеченно, что просиживал с утра и до ночи. "Просиживал бы и больше, - сетовал он, - если бы жена не выгоняла из кабинета, выведенная наконец из терпения долгими припадками моего, как она говорит, помешательства..." С. Боткин искал тогда новый вид яда кураре, в связи с чем и проводил опыты на лягушках.
Задача поглотила его целиком. "Куда ни иду, что ни делаю, - перед глазами торчат лягушки с перерезанными нервами или перевязанной артерией", - описал ученый свое состояние.
Советский матема-шк, академик П. Александров, говоря о вдохновенном отношении к науке, вспомнил признание своего учителя, крупнейшего ученого Н. Лузина.
"Я дни и ночи, - говорил он, - думаю над аксиомой Цермело. Ах, если бы кто-нибудь знал, что это за вещь!"
(Речь шла об одной из аксиом, разработанных известным немецким математиком Э. Цермело в области логических оснований математики.)
Иногда увлеченность достигает формы эпатии. Этим специальным термином названо явление персональной аналогии. Смысл ее состоит в том, что исследователь уподобляет самого себя той вещи, которую он изучает.
Скажем, химик воображает себя движущейся молекулой, "испытывая" толчки, притяжения - все, что с ней происходит. Для достижения полноты картины он должен "позволить" себя толкать, тянуть молекулярным силам, вступать во взаимодействия и т. п. Но зачем это нужно, спросит читатель. Что это дает?
Перевоплощаясь в объект изучения, естествоиспытатель смотрит на все с позиции этого объекта. Ему понятнее "поведение" предмета его внимания, тайные мотивы, лежащие в глубине событий. А. Флеминг, например, писал, что, встав "на точку зрения" микроба, виновного в болезни, и посмотрев на окружение глазами этого микроба, можно лучше понять эволюцию последнего. Мы дальше увидим, как это пригодилось А. Флемингу при открытии пенициллина.
Собственно, в сфере общественного познания ученый обязательно должен перевоплощаться. Так, занимаясь экономическими проблемами, изучая вопросы политики, решая другие человеческие загадки, он должен учитывать, что за ними всегда стоят определенные личности, характеры. Отсюда неизбежная при оценке социальных процессов формула "Кому это выгодно?". Или, проводя историческое изыскание, исследователь постоянно примеряет на себе позицию определенных социальных сил, перевоплощаясь в их представителей, вызывая дух исторических деятелей, выдающихся личностей.
Здесь мы завершаем обход начального этапа научного творчества. Оценивая пройденное, стоит признать, что оно протекает в основном в рамках логически выдержанных операций, контролируемых сознанием. Очевидно, вне такого контроля увидеть проблему, понять и отчетливо поставить ее нельзя.
Стоит ли доказывать значимость пройденного участка пути? Исследователь, не знающий, где искать, не сможет войти в лнкубационный цикл и рассчитывать на озарение.


Словари :: Парадоксы науки ПОДВОДЯ БАЛАНС - Мы прошли маршрутом познания весь путь, и теперь настала пора подытожить увиденное. Ранее были пред

ИНКУБАЦИЯ.ИЗБАВИТЬСЯ ОТ ТИРАНИИ "Я"
Далее логика бессильна. Поскольку принципиально новое знание невыводимо из прежней науки и ученому неведом алгоритм его извлечения, он апеллирует к внелогическим методам поиска, ищет ответа в интуиции.
Когда проблема не решается в лоб, полезно "отправить"
ее в подсознание. Получив задание, мысль будет продолжать работу, притом независимо от того, думаете вы над этой проблемой непосредственно или нет. Идет бессознательная, неосознаваемая умственная деятельность.
Так часто бывает и в обыденной жизни. Отчаявшись чтолибо припомнить, лучше не напрягать мозг, а заняться другим делом. Отвлечение даст возможность мыслям идти своим порядком, непринужденно. В то время как попытки направить их в ту или иную сторону только мешают, поскольку нередко ведут по ложному пути.
В процессе творчества часто бывает так, что, занявшись изучением предмета, исследователь переключает внимание на другой, а возвратившись к первому, обнаруживает неожиданное продвижение в его понимании, хотя ум был поглощен совсем иными заботами. Из сказанного можно сделать вывод, что существует некая промежуточная мозговая деятельность.
Под напором задания в мозгу образуется отражение проблемной ситуации, ее модель, которая настолько поглощает исследователя, что начинает жить в его сознании как бы самостоятельно, автономно. Модель становится доминантой, господствующим очагом возбуждения, находящимся в состоянии повышенной активности. Доминантные области агрессивны. Они привлекают к себе любые возникающие в мозгу раздражения и благодаря этому еще более усиливают свою активность. Аналогично и с появлением модели проблемы. Любая поступающая в мозг информация осмысливаетсй под углом решения задачи, преобразуется так, чтобы помочь справиться с нею.
Весь этот этап интуитивного поиска решения проблемы называют инкубационным. Он достаточно длителен, простираясь от момента осознания проблемы до получения ответа, то есть от этапа подготовки до озарения.
Термин "инкубация" в применении к научному творчеству впервые употребил Ф. Энгельс, говоря о 12-летнем периоде вызревания у К. Маркса его теории материалистического понимания общества. Другие характеризуют эту пору поисков как "стадию оформления мысли" (А. Колмогоров), "настороженность к теме" (Д. Пойа) и т. д.
На этом отрезке исследователь покоряется стихии мысли, отдавая себя во власть бесконтрольных состояний. Именно такие состояния и помогают творить.
В сознании ученого прочно отложились парадигмы эпохи, в которой он живет и которой воспитан. И эти усвоенные им образцы решения научных задач, выработанные методы встают барьером на пути к новым подходам. Они .мешают исследователю необычно, поиному, чем прежде, взглянуть на предмет изучения.
Барьер упорно отбрасывает ученого на исходные рубежи, настойчиво предлагая испытанные схемы в качестве готовых решений новых проблем.
А не свободно ли бессознательное от таких "предрассудков" эпохи? Что, если оно не накладывает шор на взгляды исследователя? Мы уже говорили, что в сфере сознательного властвует строгое дисциплинарное мышление. Здесь же иные порядки, а точнее - "беспорядки", порождаемые случаем. Для творческого порыва как раз и полезно состояние неуправляемости, отсутствие "прокурорского надзора" со стороны сознания, важно умение раскрепостить мозг, избавиться от тирании "я".
Мы даже не подозреваем, насколько прочно наши мысли и поступки находятся во власти усвоенных установок. Лишь некоторые патологические проявления позволяют догадываться об этом.
Советский психиатр В. Леви рассказывает, например, следующее. Один его знакомый сильно заикается.
Но вот как-то этот человек сообщил, что он поступил учиться в вечернюю школу и там совершенно перестал заикаться. "А почему?" - заинтересовался В. Леви. "Т-так ведь гам же не знают, что я - з-заикаюсь".
Еще факт из той же области патологии. В дореволюционных русских, а затем советских театрах успешно выступал актер И. Певцов. Заикавшийся в жизни, он без запинок говорил на сцене. И. Певцов считал, что на сцене не он, а другой человек, роль которого, он исполнял...
Власть психологической установки простирается даже на такие акты, которые могут совершаться автоматически-безотчетно, как, например, движение. Интересный случай описан французским психиатром Л. Шертоном.
К нему обратился больной с жалобой, что кисти рук так и оставались неподвижными, а пальцы скрюченными после того, как сняли гипс, наложенный на искалеченные в автомобильной катастрофе конечности. Никакое лечение не помогало. Больной получил инвалидность.
Но вог что обнаружили в клинике Л. Шертона. Оказалось что при выключенном сознании (в состоянии гипноза, под наркозом) подвижность кистей восстанавливается. Увидев на кинопленке, как движутся руки, больной был потрясен.
Смещение мыслительных процессов в сферу бессознательного несет освобождение от сковывающих нас схем, готовых методов, установок. Создаются условия, когда мысль проявляет себя смелее, решительнее в поиске нового. Чтобы оттенить бесконтрольность инкубационного этапа, предлагают говорить вместо "я думаю" - "думается", подобно тому как говорят "светает", "моросит", ибо здесь включаются такие механизмы мысли, коими мы не можем управлять. Как замечает поэт:
Стихи не пишутся -
Случаются ..
(А. Вознесенский)
Такое состояние предоставляет исследователю, вообще говоря, два преимущества.
Бесконтрольность позволяет вовлечь в научный поиск весь пришлый опыт, всю наличную информацию. Ведь неосознаваемое - огромный массив знаний, о которых исследователь в данный момент не отдает отчета. Однако любой из компонентов массива может просочиться в "поле" внимания "я". Следовательно, тот факт, что не в нашей власти регулировать, что именно вспомнится в следующий миг, оборачивается преимуществами.
Ж. Адамар называет сферу бессознательного большой "прихожей" сознания, Д. Гальтон - приемной вельможи, где в ожидании аудиенции толпятся многочисленные посетители. Короче, плодотворность на этом этапе исканий находится в прямой зависимости от запаса знаний ученого, от его способности использовать все их богатство.
Есть и другая сторона дела. Накопленная человеком информация, конечно же, не лежит в его памяти хаотической грудой сведений. Они приведены в согласие с принятыми наукой законами, принципами. Однако в инкубационной стадии факты благодаря предоставленной им свободе от деспотизма "я" оставляют насиженные гнезда, вступая в не предусмотренный парадигмами века "недозволенный" альянс. Иллюстрируя эти процессы, проводят аналогию с тем, как представлял поведение атомов Демокрит.
Он считал, что атомы сладкого имеют круглую форму, поэтому легко катятся по горлу и их приятно глотать. Атомы же горького с крючьями. Оттого их проглатывание вызывает неприятные ощущения. Зато они способны сцепляться друг с другом, образуя самые разнообразные атомарные колонии. Так же ведут себя и идеи, когда им предоставлена полная свобода "поведения". Но вот одно из бесчисленных сочетаний оказывается вдруг удачным. С ним и приходит решение.
Бесконтрольностью мысли в инкубационной стадии обусловлена и ее внезапность, непреднамеренность.
Идеи приходят тогда, когда она этого захотят, а не в то время, когда мы желаем их прихода. Ждать идею, замечает Д. Пойа, все равно что ждать выигрыша в лотерею. Добавим, однако, что в лотерею играет тот, кто, по крайней мере, приобрел лотерейный билет. Иными словами, на успех в науке можно рассчитывать лишь тому, кто обеспечил тылы, располагает обширными знаниями и эффективной программой поиска.
А теперь посмотрим, каким же образом достигается "бесконтролье" мысли, при каких условиях удается освободиться от власти сознания. Обратимся к свидетельствам творцов науки, прошедших долгий путь инкубационных страданий.
Однажды А. Пуанкаре принял приглашение участвовать в геологической конференции. Пришлось ехать в другой город, а это заставило на время забыть о математической работе, которой он тогда занимался (то были фуксовые функции). Но вот участники достигли одного из пунктов путешествия, города Кутанс, и собирались ехать дальше. Им подали карету. В тот момент, когда я поставил ногу на ступеньку экипажа, - пишет А. Пуанкаре, - мне пришла идея, хотя в предшествующих моих мыслях не было ничего такого, что могло бы подготовить ее появление". Это повторилось и в другой раз. Ученый продолжал исследовать те же фуксовские функции. На одной споткнулся и долго не мог справиться. Вскоре пришлось поехать по делам службы в Мопт-Валери, где был занят не относящимися к предмету его внимания заботами. Как-то, переходя улицу, он вдруг понял, что мучившая его задача решается. Между тем до этого момента думал он совсем о другом.
Как видим, идеи являлись А, Пуанкаре действительно нежданно-негаданно. Во всяком случае, с его стороны не было предпринято каких-либо стараний найти решение именно сейчас. Оно приходило как-то само собой, падая к ногам ученого, подобно созревшему яблоку.
А. Пуанкаре называет удобным для открытий время путешествий, деловых поездок, визитов, то есть состояния отвлеченности от мучивших его проблем. Столь же плодотворными почитаются отпуска, туристские походы, а чаще всего - часы прогулки.


Словари :: Парадоксы науки ПОДВОДЯ БАЛАНС - Мы прошли маршрутом познания весь путь, и теперь настала пора подытожить увиденное. Ранее были пред

ИНКУБАЦИЯ ПРОДОЛЖАЕТСЯ. "НОГИ - КОЛЕСА МЫСЛИ"
Казалось бы, прогулки и прочее - не для научных изысканий. Это не время творить. Между тем имеется слишком много "показаний" ученых в пользу именно такой "организации" условий для поиска. Так, на прогулке по окраинам Глазго пришла Д. Уатту в 1765 году идея паровой машины. И именно когда он подошел к дому пастуха. Здесь же у него сложилось полное представление о том, что надо сделать. А до этого Д. Уатт основательно повозился с ремонтом несовершенной паровой установки соотечественника Т. Ньюкомена. Он видел ее изъяны, но не знал, как их преодолеть. На прогулке же явилась "отцу русской авиации" Н. Жуковскому знаменитая формула подъемной силы крыла, а В. Гамильтону - решение проблемы гиперкомплексных чисел. Эта история вообще интересна.
Известному английскому физику и математику В. Гамильтону долго не давало покоя одно семейство им же введенных в научный обиход новых чисел-триплетов.
Он представлял их в виде точек трехмерного пространства и мучился над тем, каким образом достичь, чтобы поворот в этом пространстве определял способ умножения названных чисел. Аналогично тому же проводилось умножение комплексных чисел, которое отображалось в виде поворота, но только на плоскости, то есть в двухмерном пространстве.
Задача поглотила ученого сполна, но, увы, не поддавалась решению. Родные участливо следили за развитием сюжета, разделяя огорчения главы семьи. Его появление за общим столом обычно вызывало один и тот же вопрос: "А что, папа, можешь ты уже умножать триплеты?" Смущаясь, папа отвечал, что умеет пока только складывать и вычитать.
И все же он нашел то, что искал. Это произошло во время прогулки с женой вдоль канала в Дублине, где он жил. Здесь же, на месте "преступления", В. Гамильтон достал нож и вырезал на перилах моста формулу ответа. Прохожие, верно, немало удивлялись столь несерьезному поведению ученого.
А для некоторых исследователей прогулки стали своего рода неотъемлемым сопровождением поиска.
Академик А. Александров рассказывает об одном из крупнейших геометров мира, А. Погорелове, что свои лучшие работы он сделал, когда шел пешком из дома до института и обратно. Ежедневно 15 километров...
Так же и Ж. Адамар считает, что, за исключением ночей, когда он не мог уснуть, все, что он нашел, он нашел, расхаживая по комнате. Наверное, не случайно родилось выражение: "Ноги - колеса мысли".
Конечно, в часы прогулок, во время расхаживания по комнате и т. п. работа мозга характеризуется и периодами (притом, очевидно, немалыми) сознательного обдумывания проблемы. И все же основная нагрузка ложится на интуитивные процессы, на те счастливые мгновения, когда исследователь "отпускал" проблему и был занят другим. Да и, кроме того, в пути какие уж систематические исследования. Тут и думается-то подругому, не так, как за рабочим столом, а скорее както клочками, зигзагообразно.
Об этом мы еще скажем. Здесь же важно отметить другое: открытие приходит, так сказать, в "нейтральное" время, в часы, не посвященные специально открытиям, и в этом, по-видимому, скрыт секрет творчества.
Подоплека такова, что все попытки сознательного решения, решения под контролем "я", обязательно поведут исследователя дорогой испытанных методов и концепций, то есть туда, где открытий быть не может.
Тем и хороши прогулки и другие подобные занятия, что сознание отключено от активного вмешательства в процесс, а поиск отдан на волю непреднамеренных, отходящих от норм науки сцеплений идей. Это минуты, когда исследователь как будто и не помышлял о задаче, то есть сознательно не думал, казалось, не думал, но работа продолжалась, только шла она по нешаблонному пути.
Есть факты, которые еще более выпукло оттеняют неосознанность этой промежуточной (между постановкой проблемы и ее решением) деятельности мысли.
Так, истории научного творчества известны открытия, которые удались даже и не на прогулке, а, скажем, во время чтения, то есть тогда, когда мозг явно занят другим.
Вот что рассказал, например, изобретатель бинокулярного микроскопа С. Венгам. Он тщетно пытался превратить обычный микроскоп в двойной. Искал форму призмы, которая бы делила пучок света в окуляре на два пучка. Однажды ему пришлось отложить работу и заняться в течение двух недель инженерными делами.
Как-то вечером, покончив с дневными трудами, он читал пустой детективный роман, совсем не думая о своем микроскопе. И вдруг ему совершенно отчетливо явилась форма призмы, отвечавшая задуманной цели.
Он достал чертежные инструменты, вынул диаграмму и внес требуемые расчеты. А на другой день была изготовлена призма, которая вполне удовлетворяла проекту.
По той же причине плодотворными для творчества оказываются состояния перехода от глубокого отдыха, каким является сон, к бодрствованию. По-видимому, расторможенные сном структуры мозга, не успев еще обрести привычные состояния и нормы "поведения", наиболее открыты для неожиданных посетителей. В такие мгновения скорее всего и происходят невероятные сцепления идей, могущие оказаться плодотворными.
Так, Р. Декарт писал, что "творческое настроение" посещает его, когда он бывает в расслабленном состоянии от сна. По собственному признанию К. Гаусса, перспективные догадки приходили ему в минуты пробуждения. Есть аналогичные свидетельства и многих других ученых.
В один из таких моментов явилась, например, А Эйнштейну решающая идея теории относительности.
Его сокурсник Я- Эрат передает рассказ самого ученого, будто однажды утром, хорошо выспавшись, А. Эйнштейн сел в постели и вдруг понял, что время зависит от состояния системы отсчета. Два события, которые для наблюдателя одной системы отсчета происходят одновременно, могут быть неодновременными для наблюдателя другой системы. Поясним это следующим примером. Положим, на Солнце и на Земле произошли, будем говорить, "одновременно" газовые вспышки. Однако мы можем утверждать одновременность событий лишь для наблюдателя, находящегося на одинаковом расстоянии от Солнца и от Земли Если же наблюдатель находится, к примеру, вблизи Земли, вспышку на ней он зафиксирует на 8 минут раньше, чем вспышку на Солнце, поскольку световому сигналу потребуется время (равное 8 минутам), чтобы пройти расстояние от Солнца до Земли.
Изобретатель центробежного насоса Н. Аппольде отработал такую процедуру поиска. Когда возникали трудности в решении задачи, он дотошно ее "обсуждал" сам с собой, вызывая в уме все факты и принципы, относящиеся к интересующему случаю. Одним словом, формулировал программу исследования, загружая мозг работой. Обыкновенно решение приходило ему рано утром, когда он просыпался.
Как видим, свидетельств о неосознаваемой, бессознательно-интуитивной мысленной деятельности достаточно много, чтобы исключить случайность совпадений Очевидно, надо признать, что мозг ученого, обеспокоенного проблемой, никогда полностью не отключается от нее. Как считает советский физиолог Н. Бехтерева, когда исследователь отвлекается от своей основной работы, "ответственные" за нее клетки мозга не просто отдыхяют. Происходит пока необъясненное: мысли в это время словно "дозревают", чем и объясняются внезапно пришедшие решения, над которыми ученый бился как будто безуспешно. Таким образом, идет подспудная, отмеченная глубинными течениями деятельность бессознательных поисков
Надо сказать, что и сами условия творчества во время инкубаиионного вызревания новой идеи способствуют успеху. Ведь ученый решает свою задачу не в кабинете. Там, за письменным столом, он находится как бы в официальной обстановке и подходит к проблеме с полным сознанием ответственности.
А на прогулке или в кровати после сна и т. п. что же? Здесь не обязательно думать о задаче, а если думается, то не по принуждению, но скорее мимоходом, вскользь. Здесь испытываются самые разные, в том числе невероятные, "несерьезные" пробы, такие, которые неуместны в рабочей обстановке: они слишком необыины, даже смехотворны. За письменным столом так "безответственно" не принято рассуждать.
Как видим, свобода от власти "я" создает особый настрой. Сознание, управляя мыслью, ведет ее по заранее проложенным маршрутам, не позволяет уйти в сторону, сбиться с пути. А сбиться-то как раз и надо! Надо свернуть с проторенных дорог, испытать нехоженые направления. Открытие - это необычное соединение уже известных элементов. Но чтобы получить его, полезно отдать себя на волю свободной ассоциации понятий и идей в условиях ослабленной внутренней "цензуры", спонтанных движений.
Считают даже полезным не торопиться с оформле нием произвольно рождающихся комбинаций в четко выраженные мысли, не спешить полностью осознать их Ибо, не дав возможности развиться случайным и не стандартным идеям, мы рискуем пресечь их свободный полет. Зафиксировать идею сразу же после ее появления - значит убить ее либо влить в старую форму.
Не напрасно же говорят, что мысли умирают в тот момент, когда они воплощаются в слова. А поэт Ф. Тютчев выразил это в еще более парадоксальном заявлении: "Мысль изреченная есть ложь"!
На этапе инкубации большая роль принадлежит фантазии, воображению - единственным, можно сказать, опорам интуитивной мысли, Фантазия есть способность на основе имеющихся чувственных образов создавать новые, необычные - такие, каких еще не было.
Но ведь научное открытие и представляет собой нечто такое, чего не содержится в нашем знании.
Это как рождение новой мелодии. Композитор В. Соловьев-Седой, рассуждая на тему, как можно написать песню, выразил недоумение: "Откуда все берется - непонятно". Непонятно в том смысле, что до появления песни ее мелодии нет. Вот оно и берется из прежнего опыта как новое, необычное, как перекомпоновка уже имеющихся элементов, как порождаемая фантазией продукция из исходного "сырья".
Понятно, что в подобных случаях эффектнее не строгое дисциплинарное, связанное с логическим продумыванием мышление, мышление под контролем сознания, а, напротив, рассуждения на грани дозволенного, уводящие в сторону, фантастические. Характерны творческие приемы Н. Бора. По словам его биографов, ученый нередко черпал силы "не в математическом анализе, а в удивительной мощи фантазии, видящей физическую реальность конкретно, образно и открывающей в ней новые, никем не предугаданные связи".
Многие естествоиспытатели отмечают также, что большие возможности открывает перед исследователем так называемое "боковое", или "периферическое" видение предмета. Поэтому не следует ограничиваться услугами одного лишь "центрального зрения", иначе можно лишить себя шансов случайно обнаружить более важные стороны, которые даются при рассмотрении объекта сбоку, с необычной позиции.
Отважимся на еще более парадоксальные рекомендации.
Взгляд исследователя должен оставаться в известные моменты научного поиска схематичным, скользящим по поверхности и ощупывающим предмет в целом.
Бывает полезно "мыслить около". В немецкой литературе для обозначения такого мышления используют термин "Nebendenken", а французские науковеды - выражение "pens\'ee o cote". Творческому успеху хорошо служат в эти часы так называемые "размытые" понятия, то есть понятия со смутными границами. Их преимущество в том, что они содержат массу оттенков и значений, потому применимы к многочисленным ситуациям. В. Гейзенберг называет такие понятия неопределенными и подчеркивает их роль в физическом познании.
Здесь обратим внимание на силу философских категорий, как раз обладающих широким и потому жестко не обозначенным содержанием, что и позволяет с успехом применять их в поиске, нацеленном на получение принципиально новых идей.


Словари :: Парадоксы науки И ЕЩЕ ИНКУБАЦИЯ. "УЧИТЕСЬ ВИДЕТЬ СНЫ, ГОСПОДА!" - Особое внимание привлекает творчество во сне - видимо, самое парадоксальное во всем парадоксе, зато

И ЕЩЕ ИНКУБАЦИЯ. "УЧИТЕСЬ ВИДЕТЬ СНЫ, ГОСПОДА!"
Особое внимание привлекает творчество во сне - видимо, самое парадоксальное во всем парадоксе, зато и наиболее сильно заявляющее о скрытой инкубационной работе мозга.
Соотнося факты творческих сновидений с только что рассмотренными, имеем полное основание считать, что как раз во сне мысль обретает наиболее расслабленные, наиболее освобожденные от надзора сознания состояния. Ввиду необычности, даже сенсационности сообщаемого остановимся на этом подробнее. Вообще, как видит читатель, описание инкубационного этапа поиска потребовало большого внимания.
Наше повествование начнем с математики. Наука наиболее строгих, насквозь логических рассуждений, которую меньше всего можно было бы "обвинить" в легковесности, математика, однако, содержит немало свидетельств открытий во сне, например, Р. Декартом, К. Гауссом, Ж. Кондорсэ. Немного о них уже сообщалось, когда шла речь о появлении новых идей в моменты пробуждения.
Интересный случай описан А. Пуанкаре. После нескольких неудачных попыток проинтегрировать уравнение, полученное в одном из исследований, он решил вечером лечь пораньше спать. Сделал это намеренно, чтобы и встать пораньше, зная, насколько успешнее идет работа по утрам. Но вот уже на исходе ночи ему снится, что он читает студентам лекцию. И как раз по теме, которой занимался накануне. Более того, снилось, что он на доске интегрирует именно то уравнение, которое ему никак не давалось. Проснулся. Понял, что это только сон. Но, припомнив его содержание и записав на бумаге ход рассуждений, обнаружил, что решение верно И это у А. Пуанкаре не единственный случай.
А вот свидетельства нашего современника, советского математика, академика Л. Фаддеева. В недавнем интервью для молодежи он, указывая на то, что порой над проблемой приходится много работать, заметил:
"Подчас я даже вижу "математические сны".
Верно, среди упомянутых примеров, мы не находим выдающихся открытий, хотя и то, о чем было рассказано, дает представление о возможностях творческой деятельности во сне. Вместе с тем известны факты значительно более впечатляющих результатов.
За установление химического способа передачи нервных импульсов австрийский ученый О. Леви был удостоен Нобелевской премии. И интереснее всего то, что мысль о наиболее важном эксперименте, определившем успех всего дела, пришла исследователю во сне. Со слов Г. Селье, коюрому об этом поведал сам автор открытия, события развертывались таким образом. Однажды ночью О. Леви почувствовал, что занимавшая его тема, кажется, обретает ясность. Проснувшись, он тут же, не успев как следует прийти в себя, набросал идею эксперимента, которая пришла ему во сне. Тем не менее когда утром стал разбирать свои ночные записи, обнаружил, что не понимает их, а содержание сна стерлось. Но мысль эта теперь уже не давала ему покоя... В следующую ночь он вновь проснулся с тем же озарением. На этот раз, пересилив себя, записал все подробно, а днем провел эксперимент, подтвердивший его идею.
О. Леви погружал два сердца лягушек в один и тот же раствор и перфузировал их (пропускал жидкость через полости органов). При этом было обнаружено, что раздражение одного сердца вызывает определенные изменения ритмов его сокращений, которые передаются другому сердцу, провоцируя соответствующие сдвш и в его деятельности. Так был доказан факт передачи нервного импульса посредством "языка" химических соединений.
Не менее выдающимся стало открытие А. Кекуле в 1865 году формулы бензольного кольца. До сих пор признавались только линейные, разомкнутые схемы химических связей. Однако, опираясь на эту посылку, не могли объяснить свойства большой группы химических соединений. Явно напрашивался принципиально новый ход совсем в ином направлении. Над этим и бился А. Кекуле. Раз вечером, сидя у камина, он описывал проведенные накануне исследования. Но работа не шла. Мысли крутились где-то вдали... Тогда он подви-_ нулся ближе к огню и задремал. Ему снился бал, кружились пары. И вот уже не пары, а целые группы атомов. Одна из них как-то незаметно держалась в стороне и этим привлекала внимание. А далее... Впрочем, предоставим слово самому А. Кекуле: "Мой умственный взгляд мог теперь различать длинные ряды, извивающиеся подобно змеям. Но смотрите! Одна из змей схватила свой хвост и в таком виде, как бы дразня, з-авертелась перед моими глазами... Словно вспышка молнии разбудила меня... Я провел остаток ночи, разрабатывая следствия и гипотезы". Образ змеи, схватившей себя за хвост, и навлек идею замкнутой цепи атомных соединений, идею кольца. Бензол имеет не линейную СН-СН-СН-СН-СН-СН, а циклическую форму строения.
..................
.... СН = СН .....
.. / ....... \ ...
. СН ........ СН .
.. \ ....... // ..
.... СН - СН .....
Вот где отгадка непонятных свойств бензола!
Недаром же А. Кекуле и произнес свои ставшие знаменитыми слова: "Учитесь видеть сны, господа!"
Мы могли бы продолжить список открытий, сделанных во сне. И если уж вести рассказ о знаменитых химиках, то надо упомянуть имя нашего замечательного соотечественника Д. Менделеева. Идея периодического закона явилась ему во сне после серии утомительных, изо дня в день продолжавшихся занятий по классификации химических элементов. О знаменитом химике Ю. Либихе химик же В. Оствальд в книге "Великие люди" пишет, что он часто находил решение ночью, будучи как бы в заколдованном состоянии дремоты и грез.
Среди физиологов обращают на себя внимание К. Бурдах и И. Павлов. Немецкий ученый начала XIX века К. Бурдах, прославившийся работами в области изучения эволюции мозга и нервной системы, пишет о себе, что нередко во сне ему приходили в голову научные идеи. "Они представлялись мне столь важными, - замечает он, - что я пробуждался". Как рассказывают близко знавшие И. Павлова, он часто думал над захватившими его проблемами и во сне.
Немало фактов творчества во сне собрано о художниках, композиторах, поэтах, писателях. Это образ знаменитой мадонны Рафаэля и ряд созданий Ф. Гойи, мелодия Первого концерта для фортепьяно с оркестром П. Чайковского и мотив "Дьявольской" сонаты Д. Тартини, это план и несколько сцен 1-го акта "Горя от ума" А. Грибоедова и т. д. А. Смирнова со слов А. Пушкина записывает: "Раз я разбудил бедную Наташу и продекламировал ей стихи, которые только что видел во сне... Два хороших стихотворения, лучших, какие я написал, я написал во сне". Читатель найдет массу других иллюстраций сказанному в книге А. Вейна "Бодрствование и сон", изданной в 1970 году.
Учитывая это обстоятельство, некоторые исследователи, чтобы не забыть мысли, пришедшие им во сне, стараются сразу же ночью их записать. Бывало, что столь важные сновидения бесследно улетучивались. Поэтому многие взяли себе за правило иметь под рукой все необходимое, чтобы закрепить мысли. Профессорлитературовед П. Сакулин, например, на своем ночном столике имел бумагу и карандаш. Объяснял это тем, что если проснется ночью, обеспокоенный стоящей идеей, то мог бы ее записать. Это успокаивало: по утрам не приходилось долго мучиться, записывая сны. Известный советский инженер Л. Юткин говорил о себе, что с ним всегда блокнот, куда вносит зародившиеся в голове проекты. "А ночью, - пишет он, - я клал его, заложив чистую страницу карандашом, рядом с изголовьем, так как многое интересное приходит на ум именно, когда дремлешь... Если не заставить себя встать и записать это на бумаге, часто утром невозможно вспомнить решение, пришедшее во сне". То же рассказывают о себе известный филолог-пушкиновед Д. Благой tf профессор-палеонтолог Л. Агассис.
Более того, разработана даже специальная концепция, в которой все эти факты находят теоретическое объяснение.
Вообще насчитывают до 60 теорий сна. Одни считают, что он необходим для пополнения мозга веществами, израсходованными во время работы нейронов (нервных клеток мозга). Другое объяснение построено на предположении, что в периоды сна выбрасываются шлаки, накопившиеся в мозгу. Нас интересует здесь идея, развиваемая Д. Шапиро и другими исследователями. Ее суть в следующем.
В часы бодрствования на мозг обрушивается лавина информации. Чтобы ее переработать (систематизировать, соотнести с уже имеющейся информацией, обобщить и уложить в памяти), необходимы время и подходящие условия. Получив дозу сведений за день, мозг прекращает это занятие и переключается на другое: он подводит во сне итоги. В рамках этого понимания и появились рекомендации загружать мозг на ночь. Начинив его перед сном фактами и задав программу поиска, надо ждагь решения. Так делал, например, известный французский просветитель и философ Э. Кондильяк. Часто он ложился спать, подготовив мысленно свою работу, но не завершив ее, а утром после пробуждения обнаруживал, что она получила в голове законченную форму.
Надеемся, что все перечисленные факты достаточно убедительны, чтобы считать творчество во сне реальностью. И тем не менее этот вывод, что и говорить, необычен, отдает фантастикой. Одним словом, стопроцентный парадокс. Потому-то мы так подробно (быть может, слишком подробно) остановились на творческих сновидениях. Но сколь бы ни казалось это странным, попытаемся подвести под сказанное рациональное объяснение.
Творение во сне - загадочный феномен того же ранга, что и открытия в часы прогулок, отдыха, чтения не относящейся к делу литературы и других посторонних занятий.
Безусловно, сон освежает. Не случайно многие решения проблем найдены под утро, то есть после глубокого отдыха. С другой стороны, подмечено, что оригинальные идеи обычно не рождаются в усталом мозгу, потому они и приходят во премя прогулок, отпусков и т. п.
Однако не это, видимо, главное. Это только необходимые, но еще недостаточные условия. Важнее другое.
Во сне мозг отключен от внешних каналов поступления информации. Межд" гем его деятельность продолжается.
Структуры мозга не могут не функционировать Как полагали уже древние (Аристотель, Гиппократ), сновидения - эю проявления мышления, продолженного во сне. Но в изоляции от внешних, рассеивающих внимание факторов мысль способна извлечь из запасов памяти такие знания, которые в состоянии бодрствования остаются в тени, затушеваны наплывом "текущей" информации.
Поучителен случай, рассказанный американским палеонтологом Ч, Штернбергом. Однажды он получил о г музея заказ на древние листья папоротника. Долго обдумывал, где же найти эти листья. Так ничего и не придумав, лег спать... Ночью приснилось, что он стоит у подножия горы, что в нескольких километрах от города, и там видит как раз заказанный ему папоротник.
Ученый хотя и с недоверием, но отправился утром к месту, которое приснилось. На удивление, там действительно был папоротник, нужный . музею. На первый взгляд какая-то мистика. Но вот узнаем, что когда-то профессор охотился в этой части горы на диких коз и машинально отметил папоротник (растение своеобразное, древнее), который там рос. Наяву он не мог об этом вспомнить: сознание рассеивалось под напором массы информации, в которой терялся нужный едва уловимый след. Во сне же мозг явственнее улавливает импульсы, идущие из глубин памяти.
На этой посылке строится и концепция ленинградского врача профессора В. Касаткина "сон-диагност".
Когда болезнь только разгорается, сигналы ее очень слабы, и бодрствующее сознание не может их выделить в потоке информации. Зато во сне они проявляются четче. Одному больному, например, приснилось, что он глотал металлические крючья... А через 1,5 года у него развился рак гортани. Так возникла идея: использовать сновидения в диагностике. В. Касаткин составил каталог около 300 болезней, распознаваемых с помощью снов.
К примеру, если снится, что вы с трудом пробираетесь через узкую щель, грудь сдавлена, или если вы задыхаетесь под тяжестью, есть основания подозревать сердечную недостаточность Диагностируется стенокардия.
И, наконец, самое важное. В бодрствующем состоянии мысль исследователя не выплескивается из берегов традиционных течении, она ищет готовые методы, привлекает сложившиеся объяснения Во сне иная ситуация. И если исходные элементы для решения проблемы (необходимые знания, информация) налицо, а не хватает лишь способа по-особому, необычно их соединить, то состояние сна, согласитесь, подходящая для этих целен "обстановка". Сны и грезы ведут к тому счастливому синтезу, который не дается при методическом обдумывании. Здесь выявляется еще одно обстоятельство, раскрывающее преимущество сновидений.
Не будем забывать, что успех рассматриваемого здесь инкубационного этапа научною творчества покоится на доверии интуиции. А это разгул образного, бессловесного мышления. Сны же, как правило, протекают в образном исполнении. Не зря говорят: "видел сон".
Этому тоже есть объяснение.
Дело в том, что чувствительность у нервных клеток глаза и зрительного анализатора много выше, чем у других органов и центров. Кроме того, и глубина торможения зрительных анализаторов во время сна меньше в сравнении с другими анализаторами. Поэтому все не превышающие средней степени раздражения преобразуются в зрительные ситуации. К примеру, спящему в накуренной комнате могут сниться пожары. Если близко хлопают дверью, может присниться стрельба.
Даже потерявшие зрение в зрелом возрасте продолжают "видеть" во сне.
Заключая разговор о месте сновидений в поиске ученого, хотели бы особо подчеркнуть следующее. Творчество во сие не стоит рассматривать как изолированный факт. Тогда это действительно воспринимается как сенсация. Однако в системе творческих усилий ученого, как продолжение мыслительной деятельности по программе, заявленной наяву, в системе таких отношений этот факт понятнее а ближе. Конечно, с трудом верится, что открытия делают во сне, особенно если не испытал этого сам.
А многие ли это испытали?..


Словари :: Парадоксы науки ВСПЫШКА ГЕНИЯ (ОЗАРЕНИЕ) - Инкубационные волнения завершаются, если поиск удачен, результатом, который приходит внезапно, как

ВСПЫШКА ГЕНИЯ (ОЗАРЕНИЕ)
Инкубационные волнения завершаются, если поиск удачен, результатом, который приходит внезапно, как плод свободного соединения идей. По этой внезапности он и назван озарением. Так мы вступаем в третий этап научною творчества. Скорее даже не этап, а акг, который характеризуется мгновенностью протекания. Его сравнивают с бурно хлынувшим потоком света, с неожиданно засиявшим ярким свечением. А вот как описал его А. Данте:
И тут в мой разум грянул блеск с высот,
Неся свершенье всех его усилий.
М. Планк следующим образом характеризовал свое состояние в момент создания теории квантов: "После нескольких недель самой напряженной работы в моей жизни тьма, в которой я барахтался, озарилась молнией, и передо мной открылись неожиданные перспективы".
Суть озарения в том, что элементы проблемной ситуации, то есть знания, непосредственно участвующие в решении проблемы и находившиеся до сих пор в разрозненном состоянии, замыкаются в единую целостную структуру. Именно потому, что происходит замыкание и рождается новое знание, озарение не может состояться по частям. Решение возникает сразу полностью и завершается быстро и во много крат короче, чем длится инкубация.
В результате казавшееся запутанным, неуловимым и смутным вдруг проясняется, хаос и беспорядок неожиданно обретают смысл, разбросанные детали складываюся в общую картину. Д. Пойа привлекает для выразительности такое описание. Представьте, что поздней ночью вы входите в гостиничнын номер. Отыскивая в темноте выключатель, натыкаетесь на какие-то непонятные предметы, ощущаете острые углы, упираетесь в преграды. Но вот нашелся выключатель, свет заюрелся, и все сразу стало ясно. Вещи оказались там, где им и предписано быть, они на местах и хорошо приспособлены выполнять свое назначение. А бесформенные предметы - не что иное, как обыкновенные вещи жилого помещения.
Для озарения всегда недостает самой "малости", какой-то перемычки, соединяющей в одно наличные фрагменты. Как для замыкания электрической цепи, несущей движение целому парку машин, электропоездов, порой не хватает всего лишь жилки, так и здесь появление грандиозной теории зависит от пустяка. И он вдруг находится, доставляя радость открытия и воспринимаясь как озарение, вспышка гения! И все оттого, что сам по себе незначительный факт провоцирует выдающееся открытие, то есть приносит информацию, неизмеримо большую, чем та, что заключена непосредственно в нем самом.
Зависимый от пустяка, можно сказать, капризный нрав озарения по праву характеризуется как случайность. Действительно, нет, наверное, такого открытия, которое не вершилось бы случаем. "Биографии" научных событий полны таких описаний. Обратимся к некоторым иллюстрациям.
В начале XIX века французский врач Р. Лаэннек изобрел чудесный медицинский прибор для выслушивания больных - стетоскоп. Напомним читателю, что это полая трубка, сходная с деревяшкой, на которую наматываются нитки, только раза в три побольше да с одной стороны (той, что прикладывается к уху) сильнее расширена. Вот и вся премудрость, но какое облегчение врачу!
Р. Лаэннек пришел к своему открытию так. Он знал, что еще древние, Гиппократ например, умели выслушивать ухэм некоторые болезненные проявления в организме человека. Конечно, слушать ухом во многих отношениях неудобно, но без этого врач лишался важного источника сведений о больном.
...Как-то Р. Лаэннек проходил двор Лувра и обратил внимание на игру, которая занимала ребятишек. Один мальчуган царапал булавкой по торцу бревна, а другой, приложив ухо к противоположному торцу, слушал.
Здесь и родилась мысль о стетоскопе, описание которого было дано в 1819 году в "Трактате о косвенной аускультации" (выслушивании). В нем описывались методы диагностирования легочных заболеваний с помощью нового прибора. Он работает и поныне. Правда, в последние десятилетия его потеснил (но не вытеснил)
мягкий стетоскоп, однако старое изобретение исправно служит людям.
А что же случайность?.. Не попадись на глаза играющие дети, кто знает, какое другое событие замкнуло бы цепь размышлений Р. Лаэннека или другого врача.
Расскажем еще об одном, тоже медицинском, озарении, осветившем современную науку.
Читатель, вероятно, слышал об аппарате курганского врача Г. Илизарова для сращивания переломов. Вместо гипса, который сковывает движения, нарушает кровообращение, вообще очень неудобен, используется особый прибор. Он крепит с обеих сторон сломанную кость, не давая обломкам смещаться. Это позволяет двигать больной конечностью (при переломах ноги, например, ходить). Оттого срастание идет много быстрее, .чем с применением гипса. Сейчас на основе идей Г. Илизарова в Кургане создан институт, разрабатывающий новый метод лечения.
Открытие же состоялось так. Изобретатель, молодой сельский врач, мучительно переживал несовершенства традиционного способа лечения переломов и пытался внести в него новое. Думал об этом постоянно: у постели больного, в поездках по окрестным селам, ночью.
Провел сотни экспериментов. А решение пришло совершенно неожиданно.
Г. Илизаров елал в телеге к больному. В пути он обратил внимание на то, как крепится к оглоблям хомут, обнимающий шею лошади. Вдруг осенило! Хомут - оглобли - стержни... Как просто! Это именно то, чего ему недоставало в поисках аппарата. Вместо гипса два кольца, стержни (идущие параллельно сломанной кости) и спицы. Стержни крепятся к кольцам, а спицы прошивают обломки кости крестообразно от одного кольца к другому. Все это вместе надежно соединяет сломанную кость, беря на себя большие нагрузку, которую она обычно выдерживает. Приехав домой, Г. Илизаров тут же помчался в сарай, сломал черенок лопаты и скрепил обломки спицами, которые соединил дугами для скелетного вытяжения. Черенок держался прочно, как будто и не был сломан.
Так завершилась многоходовая погоня за ускользающей удачей. И здесь исследователя подстерег случай.
Но вот что сосредоточивает на себе внимание. Г. Илизаров и до этою тысячи раз наблюдал хомут и оглобли, однако раньше его не осенило. Так в чем же дело?
Б. Мариотт сравнивает человеческий разум со шкатулкой. Во время напряженных раздумий человек как бы раскачивает ее, пока что-нибудь оттуда не выпадет.
И если выпадет подходящее, цепь замкнется, открытие состоится. А Д. Пойа проводит аналогию с ситом. Оно наполнено огромным количеством информации, перебрать ее всю невозможно. Но когда вы размышляете, то словно бы трясете сито, а сквозь него сыплются разные "предметы". В тот момент, когда они проходят мимо вашего настороженного внимания, мозг "подхватывает" те из них, которые кажутся относящимися к делу.
Можно привлечь и другие примеры неожиданных, случайных озарений.
Изобретатель Б. Егоров рассказывает. Он работал над намоточным станком. Ехал как-то в электричке и увидел бабушку, которая вязала чулок. Это имело решающие последствия. Мысль сразу же ушла с проторенного пути на не замечаемую ранее дорожку. Изобретатель использовал в своем уникальном станке крючок наподобие того, каким вяжут. Конструкция оказалась очень оригинальной, и ряд ведущих станкостроительных фирм мира запросили модель Б. Егорова.
Из всех этих примеров явствует: научное открытие действительно поставлено в зависимость от случайного.
И это мы увидим не только здесь.
И все же случай нуждается в деликатном обслуживании. Конечно, внешне озарение приходит вдруг, как счастливое наитие, внезапное прозрение. Между тем ученый уже давно подготовлен к нему, овладел огромной массой сведений, сжился с проблемой, не однажды подступался к ней с разных сторон. Вспышка и может замыкать цепь раздумий лишь у человека, выстрадавшего открытие. То, что нужное знание, завершающее поиск, оказывается "под рукой", всплывая в критическую минуту из пластов бессознательного, этот факт, можно сказать, закономерен и неумолим. Что именно человек может увидеть в самых порой безобидных ситуация ч (бревно, проводящее звук, хомут, стягивающий оглобли), что он может вспомнить, какие ассоциации пробудить - все это зависит от его эрудиции, опыта. И вот, как пишет математик П. Александров, некая "случайная зацепка" дает толчок движению всей толщи освоенных ученым знаний. Эта "лента", скрытая где-то в недрач мозга, разворачивается как тугая спираль, и то, что ранее смутно улавливалось, немедленно обретает ясность.
Мы хотим сказать, что случай (как однажды выразился Ф. Энгельс, "его величество случай") обслуживает лишь умы, к его приему расположенные. Когда французский биолог Ш. Николь, открывший пути передачи сыпного тифа, заявил однажды, что озарение обязано только игре случая, Ж. Адамар совершенно резонно прокомментировал: если бы не предварительная работа, идущая нередко годами, то не было бы и открытий. Тогда причины тифа обнаружил бы не Ш. Николь, а ктолибо из его санитарок. Поэтому столь долго и не дается порой решение, что оно замыкается случаем, шанс уловить который тем ниже, чем менее подготовлен к этому исследователь.
Естественно поэтому, что инкубационные никлы длятся целые годы, иногда десятилетия. В течение 13 лет академик В. Филатов сосредоточенно и углубленно искал пути пересадки роговой оболочки. И нашел. Закон тяготения вынашивался И. Ньютоном более 20 лет.
Столько же вызревала у его соотечественника В. Гарвея мысль о кругах кровообращения. Два десятилетия понадобилось также и французу А. Амперу, чтобы затем в один .миг (под влиянием опытов датского исследователя X. Эрстеда) все понять и в течение буквально двух недель разработать теорию электродинамики.
Говорят, что А. Ампер создал свою теорию, потратив на это две недели и всю сознательную жизнь. Он шел к открытию целеустремленный. Его покорила идея связи электрических и магнитных сил. Еще В. Франклин выявил электрическую природу молний. Затем французский ученый Д. Араго доказал ее связь с магнетизмом, обнаружив влияние электрических явлений на магнитные, например, приход в негодность компаса после грозы (он северным концом показывает на юг). X. Эрстед же углубляет задачу, пытаясь разыскать более тонкие эффекты воздействия электричества на магнит. Он обнаружил их случайно. Около проводника, по которому шел электрический ток, оказался забытый кем-то компас. По отклонению его стрелки ученый и догадался о существовании магнитных сил электричества.
Эксперимент, сопровождающий этот вывод, выглядел эффектно, и X. Эрстед, счастливый, разъезжал по Европе, рассказывая о своей удаче. Появился он и в Париже. А здесь на одной из лекций его нашел А. Ампер. Но А. Ампер не просто показал связь магнитных и электрических сил, он описал те явления магнетизма, которые вызваны движением электрического тока. Потому он и явился творцом новой науки - электродинамики.


Словари :: Парадоксы науки ПОДВОДЯ БАЛАНС - Мы прошли маршрутом познания весь путь, и теперь настала пора подытожить увиденное. Ранее были пред

ПОДВОДЯ БАЛАНС
Мы прошли маршрутом познания весь путь, и теперь настала пора подытожить увиденное. Ранее были предприняты усилия показать, что важны и нужны как логическая, так и интуитивная формы поисковой деятельности, но каждая на своей позиции. А сейчас несколько усложним задачу и попытаемся обнаружить на отрезках интуитивного пути проявления логического начала и, наоборот, внедрение интуиции в сугубо логические участки движения мысли.
На этапах задания программы и доведения результата ведущими являются, безусловно, логические операции мысли. Вместе с тем им характерны и интуитивные искания, хотя, конечно, не в той дозе, что ведется во время инкубации, завершающейся озарением.
Возьмем период подготовки. Сколь ни подчинено здесь мышление ученого правилам логики, без интуиции не обойтись. Тут важен общий, синтетический подход. Охватить предмет в целом, понять его как единое, быть может, не зная деталей, - это умение идет от интуиции. Надо учесть и другое. Сама постановка проблемы также сопровождается догадкой. Бывает и так, что постановка проблемы и ее решение даются одновременно, как это имело случай, например, у Э. Шредингера, когда он записат свое знаменитое волновое уравнение.
Интуитивное сопровождение характерно и для этапа доведения результата. Конечно, доказательство развертывается по правилам логики, которые ни в одном пункте не могут быть нарушены. Но и здесь ученый, проводя доказательство, творит, иначе ему трудно найти веские обоснования. Даже в математике, где этот процесс особенно формализован, трудно обойтись без интуитивных скачков. Ибо прежде чем доказать какую-либо теорему, надо, как мы уже отмечали, догадаться не только о ее существовании, но и о путях и средствах доказательства.
Кроме того, есть обстоятельс!ва, особенно осеняющие неотвратимость дополнения логических операций интуитивными.
Казалось бы, нас не должен смущать вопрос, что такое доказательство и как его проводить. Известно, из каких частей оно состоит, разработаны четкие правила действий с ними, указаны типичные ошибки. Но вот что пишет известный современный математик и логик И. Лакатос.
Математики прикладных направлений считают, что доказательство - дело "чистых" математиков, теоретиков математической мысли, которые умеют проводить "полные" доказательства и знают в них толк. Увы! "Чистые", в свою очередь, принимают только те "полные" доказательства, которые строятся логиками. Что же касается собственно математических, то есть "неполных" доказательств, то, по убеждению ряда ученых, таких, как, например, Г. Харди, Д. Литтльвуд и сам И. Лакатос, это достаточно неопределенная вещь, чтобы можно было говорить о ее существовании.
Иными словами, доказательство протекает как импровизация, призывающая на помощь не только строгие логические методы, но и воображение, интуицию.
Конечно, здесь тоже не обошлось без преувеличений, но посевы истины в этом есть.
С другой стороны, на этапах интуитивною искания проявляет свою власть и сознательно-логическое. Это выражается прежде всего в том, что сознательное определяет, так сказать, стратегию поиска, формирует ею цели, задает программу. Поэтому в стадии инкубационного вызревания идеи исследователь, конечно, периодически возвращается к условиям задачи, варьирует и уточняет их, шлифует смысл проблемы. Короче, держит ее под неослабным прицелом, подталкивая интуицию к заданной цели. Когда И. Ньютона однажды спросили, как он пришел к своим открытиям, великий физик ответил: "Я постоянно думал о них... Я постоянно держу в уме предмет своего исследования...". Еще более характерно признание А. Эйнштейна. В одном из многочисленных интервью он следующим образом описал десятилетний период вынашивания теории относительности. В течение этих лет, отмечал он, имелось чувство движения вперед по направлению к чему-то конкретному, хотя это чувство трудно выразить в словах. Позади этого направления стояло нечто логическое, "но я имел его, - заключает ученый, - в виде обзора в зрительной форме".
Избрав тему, исследователь постоянно нагнетает проблемную ситуацию, пополняет ее новыми деталями, пробуждает психологические ассоциации. Говорят даже о сознательном развитии интуиции, ее воспитании.
Поэтому хотя само открытие ускользает из-под логическою надзора, вершится вне контроля сознания, вопрос о контроле вообще, конечно, не снимается. Ибо ученый решает определенную познавательную задачу, "запрограммирован" на известную цель.
Но логическое проявляется в период инкубации не только в этом. Оно дает о себе знать даже в операциях при решении задач, то есть в типично, казалось бы, интуитивном процессе.
Выделяют два способа решения задач: систематический и эвристический. Первый - метод проб и ошибок.
Он по праву считается логическим, ибо предполагает построение алгоритма, рассчитанного на систематический анализ ситуации. К примеру, так, как рекомендуется в известном анекдоте: чтобы найти льва в пустыне, надо разбить ее на клетки и затем просматривать одну за другой. Метод эют широко используется при задании ЭВМ программ поиска на основе перебора вариантов.
Эвристический путь, то есть путь, использующий вспомогательные приемы, окольные, обходные движения к цели, строится на догадке и потому связан с интуицией. Однако и на этом пути при решении некоторых типов задач обращаются к лотке.
Возьмем, к примеру, метод "последовательных приближений". В нем явно просматривается логическое начало.
Положим, поставлена сложная задача. Эвристика - наука о наводящих, дополнительных средствах поиска истины - рекомендует попытаться превратить условие задачи в решение. Иногда это удается. Если же не удается, тогда надо поискать пути, как уменьшить между ними (между условием и решением) разрыв. Собственно, здесь имеется единственная возможность - изменить условие задачи. Делаем первый шаг. Проверяем. Если измененный вариант условия не переводится в решение, нужно испытать новую комбинацию. Так постепенно, уменьшая различие, можно сблизить условие и решение задачи. Поясним наши рассуждения следующей иллюстрацией.
Пусть вам предстоит попасть из одного пункта (А) в другой пункт (Б). Но мы не знаем, как это сделать.
Между тем знанием, которое имеется, и тем, которое необходимо, чтобы достичь желаемого, информационный разрыв. Вдумываясь в обстановку, находим способ, который мог бы уменьшить информационный голод, но мы не знаем, как этот способ применить. Здесь и полезно изменить начальные условия задачи так, чтобы найденный способ можно было использовать в движении к цели. Если это удается, тогда задача становится иной: попасть в пункт Б уже не из пункта А, но из другого пункта, который ближе к цели. Допустим, и на этот раз мы все же не достигаем пункта Б. Значит, надо снова видоизменить условие, чтобы еще более сократить разрыв, и так далее.
Более того, некоторые исследователи (Л. де Бройль, Г. Селье) выделяют два типа ученых. Их называют "интуитивисты" и "логисты"; имеется в виду преимущественное использование ими методов либо интуитивного, либо логического поиска.
Так, "интуитивисты" скорее апеллируют к догадке, любят привлекать образы. Несклонные к длительной осаде позиции, они пытаются решать проблемы с ходу, нередко с первою же удара добиваются успеха. Наиболее яркие фигуры среди них - Г. Лейбниц, Э. Торричелли, Ж. Фурье да и многие другие.
Напротив, "лошсты" любя! систематические исследования. Они продвигаются вперед шаг за шагом с последовательностью того полководца, который готовит штурм крепости, ничего не оставляя на волю случая.
Следуя строгой аналитической выучке, ученые этого типа склонны обходиться без образов, избегают полаяться на догадки и строят новые теории преимущественно логическими средствами. Так, к примеру, проводил свое исследование великий шведский систематик К- Линней.
Костяк его теории - классификация. Столь же методически рассудочно, способом проб и ошибок, шел обычно к открытию Т. Эдисон.
Конечно, это деление в известной степени условно.
Большинству ученых подходят, по-видимому, промежуточные характеристики с той или иной мерой склонности к "логическому", а в основной массе к "интуитивистскому" типу. Нам важно подчеркнуть, что в практике научного творчества мы встречаемся не просто с отдельными приемами логического поиска решения там, где, казалось бы, безраздельно властвует интуиция, но и, как видим, с особым строем мышления исследователя, называемым лошческнм. Это заставляет признать немалые творческие возможности логики, хотя она и не ставит целью быть инструментом открытия.
Но как бы нам не угодить в другую крайность. Дело в том, что распространено мнение, будто интуиция - всего лишь замаскированное логическое. Дескать, в основе интуитивной догадки лежат те же четкие алгоритмы мыслительной деятельности, только мы их не осознаем; они свернуты, и потому целые звенья рассуждений выпадают. Так интуиция объявляется сокращенным вариантом логики.
Применительно к врачебной диагностике, например, такое истолкование интуитивного предлагает Г. Шингарев, один из советских исследователей. Едва больной входит в кабинет, пишег Г. Шингарев, как опытный врач уже по первым признакам, не успев собрать и десятой доли необходимых фактов, ставит диагноз. Он делает это, мгновенно пробежав по цепи умозаключений, которая в других случаях, у другого врача развертывается значительно медленнее, основательнее, последовательно переходя от этапа к этапу. Любая интуитивная до!адка, полагают сторонники приведенной точки зрения, может быть описана логическими средствами более мощной системы знания.
Может быть, в этом и есть своя правда. Однако на обозрение не представлено ни одного подобного отчета, где была бы логически описана, пусть с пропусками, процедура интуитивно найденного решения.
Мы можем подвести итог. Есть интуитивные, неосознаваемые процессы и есть процессы логические - такие, в которых мы отдаем отчет. В научном поиске они не вступают в противоречия, но и не подменяют др)г друга, а вместе, дополняя один другого, ведут ученого дорогой открытия. Как полагает большинство исследователей (хотя в науке вопросы не решаются большинством), интуитивное и логическое не разделены непроницаемой переборкой. Поисковый процесс, беря истоки в сознательном, уходит затем в сферу неосознаваемого, потом возвращается и снова уходит. Между ними постоянно общение, и лишь благодаря этому рождается открытие.
Конечно, их характеризует известное "разделение труда". Если целью научного поиска является строгая логическая завершенность, то ведет к этому не столько логика, сколько интуиция. С другой стороны, логическое призвано узаконить и санкционировать завоевания интуиции. Логика - это своего рода гигиена, которую соблюдает наука, чтобы вынашиваемые идеи оставались жизнеспособными. То есть логика несет функции контроля, обязывая отвергнуть некоторые доводы, но и не претендуя на то, чтобы заставить принять любое доказательство, поскольку оно логично.
Искусство ученого - в способности сочетать оба эти начала: свободу воображения, питаемого интуицией, и холодный расчет; умение строить воздушные замки, но и умение обосновать их совсем не призрачную реальность Эта обособленность интуитивного и логического в рамках их союза находит подтверждение с неожиданной стороны. Современная нейрофизиология достаточно убедительно показала наличие в работе полушарий мозга функциональной асимметрии. Левое сосредоточилось на абстрактном, логико-аналитическом мышлении, правое же ответственно за интуицию и образность, за художественное творчество.
Вместе с тем в процессах деятельности полушария не изолированы, ибо "обслуживают одного "хозяина".
Может быть, как считает советский исследователь В. Смирнов, эта специализация - подарок, преподнесенный человеку эволюцией? Правая половина мозга оставила за собой "сторожевые функции", слежение за внешней средой. Поэтому она все "видит" конкретно, эмоционально окрашенно, работая на уровне чувств.
Это позволило частично высвободить левое полушарие для анализирующей, обобщающей деятельности. В результате, помогая друг другу, полушария и разрешают жизненные задачи.
Так и в процессах научного творчества. Они трудятся сообща- чувства и разум - великое содружество по существу противоположных начал! Как был прав Г. Лейбниц, который однажды заметил: "Чувства нам необходимы для того, чтобы мыслить Если бы у нас не было чувств, мы не могли бы думать". Примечательно, что сам-то Г. Лейбниц - убежденный рационалист.
Он разделял доктрину, согласно которой разум (рацио)
составляет основу бытия, познания, морали, а потому противостоит чувственному началу и, только преодолевая его, способен постигать сущность вещей.
Союз чувства и разума проявляется и в других моментах научной деятельности.
Не будем забывать, что творческий поиск сопровождается эстетическими переживаниями, которые не только эмоционально поддерживают работу ученого, но и помогают ему в собственно созидательных действиях.
А. Пуанкаре отмечает, например, следующее. Открытие в математике состоит, по его мнению, не просто в конструировании всевозможных комбинаций, а в отборе того меньшинства из них, которое приносит пользу.
То есть открытие в значительной мере есть отбор Но отбор, меньше всего представляющий перебор вариантов, наподобие того, как покупатель выбирает товар.
Иначе операция затянулась бы до бесконечности.
Дело в том, что в сферу внимания ученого попадают обычно лишь плодотворные сочетания, а остальные сразу же отметаются. Получается так, словно исследователь держит в уме некоего предварительного экзаменатора, допускающего к окончательным испытаниям только тех кандидатов, которые удовлетворяют определенным требованиям. Как считает А. Пуанкаре, роль этого предварительного экзаменатора и выполняют эстетические идеалы красоты, изящества, элегантности. Они направляют мысль ученого по нужному руслу, служат ориентиром в его исканиях, хотя и идут, как видим, не от разума, а от чувств.
И наконец, чувства и эмоции питают творцов науки нравственно, ибо несут с собой большую этическую нагрузку. Ученый не отгорожен от моральных проблем эпохи, ему небезразлично, в частности, как могут быть использованы его открытия: послужат ли они прогрессу человечества, или обрекут его на погибель.
Подытоживая сказанное в этой затянувшейся главе, отметим, что интуиция отнюдь не работает против логики. Наоборот, лишь соединившись, они способны привести ученого к цели, лишь используя преимущества той и другой, можно достичь наивысшей пользы. Не разделять и не противопоставлять, а вырабатывать исследовательский настрой, опирающийся на методы единого абстрактно-эмоционального, логико-интуитивного мышления.


Словари :: Парадоксы науки ПОДВОДЯ БАЛАНС - Мы прошли маршрутом познания весь путь, и теперь настала пора подытожить увиденное. Ранее были пред

ОТМЕЧЕНО "ГРЯЗНОЙ" РАБОТОЙ
Время обратиться к истокам эффективности нашего метода, предлагающего решать конкретную задачу как общую. Фактически надо осветить две позиции: отчего общий подход к частному есть преддверие успеха и почему на этом пути легче (требуется меньше умственных затрат)?
Вначале о том, какое знание считается общим.
Принято теорию называть общей, если она, возникнув для объяснения некоторой совокупности явлений, обнаруживает "желание" выйти за границы этой совокупности и описывать область, относительно которой исходные явления оказываются лишь частью последней.
Иными словами, общая теория объясняет более широкий круг предметов, нежели тот, для понимания которого она создавалась.
Здесь чуть приоткрылась тайна парадокса. Чтобы быть решенной, частная проблема нуждается в общем методе. А он обладает гораздо большими полномочиями и большей эвристической силой, чем любой другой, придуманный для решения проблемы в ее первоначальном виде.
Прежде чем искать ответ на какой-либо вопрос, надо сформулировать задание. Уже на этом, самом начальном этапе поиска обнаруживается значение общего подхода. Ведь от того, как истолковано задание, зависит многое. Не зря же говорят, что правильно понять проблему - значит наполовину (если не больше) ее решить.
Попытаемся раскрыть преимущества, которые дает общая постановка в сравнении с частными определениями.
Конкретное, в форме которого обычно предстает исходная проблема, изменчиво, подвержено капризу трудно учитываемых воздействий. Отвлечение от последних обнажает условие, позволяя "прочитать" задачу в такой редакции, которая очищена от побочных влияний, от случайного, нетипичного. Снова обратимся за иллюстрациями к истории познания.
Отец второго начала термодинамики - закона перехода теплоты от более нагретого тела к менее нагретому - французский ученый начала XIX века С. Карно так характеризует состояние науки, предшествующее его открытию. В книге "Размышления о движущей силе огня и о машинах, способных развивать эту силу" (такие длинные названия были у книг той эпохи) он пишет следующее. Обнаружению закона мешало именно то, что взгляд исследователей на возможность извлекать движение из тепла был уж очень узким. Ученые присматривались к этой возможности, но лишь с точки зрения тех принципов, которые проявлялись в паровых машинах, а проявлялись они здесь в искаженной форме.
Мысль топталась на месте. Чтобы вывести ее на простор, нужен был решительный поворот, взгляд с иной позиции. И С. Карно отваживается на это. Чтобы понять основы процесса, говорит он, надо взять процесс независимо от какого-либо определенного механизма и от любого конкретного вида тепловой энергии. Значит, и рассуждение надо провести не конкретно, а, так сказать, вообще, то есть относительно всех мыслимых тепловых машин, "каково бы ни было рабочее вещество и каким бы образом на него ни производилось действие".
Но ведь в исходном пункте всех построений, своего рода толчком, побудившим к размышлениям, были именно паровые машины; иных тогда и не знали! Отсюда следует, что для С. Карно ключ к разгадке принципов работы паровой машины состоял в том, чтобы отвлечься от... паровой машины - шаг, на который никто не решался ввиду его очевидной парадоксальности. Правда, ученый ошибался относительно природы теплоты. Он приписывал ее особому веществу - теплороду. Тем не менее не только конечный вывод, но и методология исследования - взять процесс вне его конкретных проявлений - глубоко научны.
В позиции обобщенного подхода то преимущество, что она не связана специальными решениями. Наоборот, она выводит к иному уровню понимания, который характеризуется широким "пространственным" обзором.
Выход к общему позволяет увидеть решаемую задачу в цепи проблем, в контексте всей эволюции науки. Открывается возможность исторически подойти также и к самому предмету исследования, увидеть его как нечто целостное.
Характерна история изобретения пенициллина.
С первого взгляда открытие А. Флеминга обязано случайности, даже небрежности, по которой в чашку с патогенными микробами попали из воздуха споры грибковой плесени. Они-то и оказались виновниками подавления роста бактерий.
Такова внешняя фабула событий. Но мы знаем, ученый был одержим идеей, что все живое на всех его уровнях располагает защитными механизмами, иначе ни один организм не мог бы существовать: бактерии беспрепятственно вторгались бы в него и убивали. Как отмечает доктор Ф. Ридли, долго работавший с А. Флемингом, поиски этих механизмов были той путеводной звездой, которая вела его чуть ли не с первых шагов научной карьеры. Сначала исследователь выделяет лизоцим (вещество в слизистых глаз и носа). Он полагает, что с точки зрения эволюционного подхода лизоцим был в свое время оружием против всех микробов. Однако они приспособились, стали устойчивее. Соответственно должны эволюционировать и защитные силы организма, рассуждает ученый. Значит, надо продолжать поиски. На этом пути и состоялась встреча с пенициллином, хотя он специально не искал ее. Его занимали тогда проблемы гриппа. Окончательную ясность вносит сам А. Флеминг. "Меня обвиняют в том, что я изобрел пенициллин, - пишет он. - Ни один человек не мог изобрести пенициллин, потому что еще в незапамятные времена это вещество выделено природой. Нет, я не изобрел пенициллинное вещество, но я обратил на него внимание людей и дал ему название".
Широкий эволюционный фон, на котором увидел свою тему А. Флеминг, позволил найти решение там, где другие проходили мимо и замечали только гниль, способную лишь на то, чтобы замутить чистоту эксперимента.
Обнаруженное А. Флемингом наблюдали и до него (плесень и различные микробы, ею убитые). Но никто не подумал использовать это в борьбе с болезнями.
Плесень кажется очень грязной. Трудно даже представить, что ее можно приложить к ране или ввести в организм больного. Обычно она растет на испорченных продуктах, потому на нее привыкли смотреть как на что-то вредное. Микробиологи же, наблюдая погибшие от плесени колонии микробов, полагали лишь одно: ее не следует допускать в культуру. И только ум, не скованный предрассудками традиций, свободно мыслящий, открыл здесь средство против инфекции. Именно, увидев разрушенные плесенью микробы, А. Флеминг заявил: "Вижу странное!"
Характерны замечания Г. Селье, столь же приверженного идее широкого взгляда на предмет исследования. "Если бы не глубокое уважение к "отцу антибиотиков", у меня, - пишет Г. Селье, - было бы искушение сказать, что он просто грязно работал. Безусловно, ни одни уважающий себя микробиолог не допустил бы, чтобы плесень попала в его культуру". Но "грязь" привела к торжеству открытия. И Г. Селье видит здесь не оплошность, а величие исследователя, включившего анормальность в цепь более глубоких зависимостей, нежели те, что заявляли о себе на поверхности событий.
Им владела гипотеза универсальной защиты живого, идущей из глубин эволюции.
Не упустим сообщить почти невероятное совпадение.
Когда Г. Селье работал в лаборатории, которая охотилась за гормонами, он обнаружил одно странное обстоятельство. Его наименее очищенные препараты вызывали весьма бурную реакцию организма, зато более чистые - их готовил сам шеф - были совсем неактивны. Поначалу Г. Селье даже упрекал себя за то, что плохой химик.
Но затем что-то подтолкнуло его ввести крысе даже не гормон вовсе, а... крайне токсичный формалин. И оказалось, что он подействовал сильнее любого гормонального соединения. И вот здесь-то Г. Селье вспомнил...
Еще студентом, слушая лекции в Пражском университете, он обратил внимание на следующее. Показывая больных, профессор всегда сосредоточивался на специфических признаках болезни, по которым ее можно было диагностировать и лечить. Постоянные же, общие симптомы, сопровождающие любую болезнь (слабость, обложенный язык, отсутствие аппетита и т. п.), профессора не интересовали. Г. Селье понимал стратегию такого преподнесения материала будущим врачам. Их надо было обучить знанию специфических проявлений болезни, чтобы лечить специфическими же лекарствами. Но Г. Селье гораздо больше поразило то, что имеется так мало признаков, действительно характерных для какой-то определенной болезни. Зато как много общих проявлений у разных, совсем как будто не связанных между собой заболеваний. А некоторые признаки характерны вообще для всех болезней. Его смущало, отчего исследователи, а за ними и практические врачи, упорно выискивая при недомоганиях их конкретные характеристики, обходят вниманием "болезнь вообще", "просто болезнь". Очевидно, было бы важно найти средства лечения не только конкретных заболеваний, но и общего явления "болезнь".
И еще одно не давало тогда ему покоя. Почему совсем далекие факторы, как, скажем, корь, скарлатина, грипп и наpяду с этим некоторые вещества (например, отравляющие), вызывают одинаковую реакцию организма? Тогда он не нашел ответа. Но вот теперь, спустя 10 лет, введя крысе формалин, Г. Селье понял, что он нащупал существование важного защитного механизма.
У живых тел в случае чрезвычайных обстоятельств проявляется одна особенность, называемая стрессом и состоящая в следующем.
Когда организм подвергается крайней опасности, то мобилизуются все его ткани и системы, чтобы за счет колоссальных перегрузок справиться с грозящей бедой.
При этом, какой бы конкретный характер ни носило раздражение (инфекция, травма или, как это наблюдалось в опытах Г. Селье, отравление), ответ всегда один и тот же - стрессовое состояние. То есть на любой специфический возбудитель тело отвечает неспецифическим, общим раздражением. Стресс-реакция - это обстановка тревоги, общий "призыв к оружию" защитных сил организма.
Выходит, что и открытие самого Г. Селье, поскольку оно началось с применения некачественных препаратов, отмечено "грязной" работой. Ученый вспоминает, как профессор, отговаривая его от занятий стрессом, сказал: "Но, Селье, попытайтесь понять, что вы делаете, пока не поздно! Отныне вы решили посвятить остаток своей жизни фармакологии грязи!"
Совпадение методологий выдающихся натуралистов, сходство способов истолкования фактов, даже совпадение перипетий, сопровождающих опыт, не случайно. Для А. Флеминга и для Г. Селье точкой отсчета при оценке явлений служили фундаментальные характеристики живого, именно выработанные долгой эволюцией защитные механизмы вида, а также закономерности, действующие на уровне целого организма и подчиняющие себе частные проявления. На этой основе находили понимание все, казалось бы, побочные, внешние отклонения, нарушающие нормальное течение эксперимента. Частности были осознаны исследователями не узкопрофессионально, а крупным планом, поставлены под контроль процессов, совершающихся в глубинах живой материи.
Выход А. Флеминга на позиции эволюционного понимания, взгляд Г. Селье на организм как целое позволили им за случайными, порой досадными отклонениями увидеть перспективу открытия.
Интересно, что подобным же образом подходил и академик В. Филатов, решая проблему близорукости.
Среди близоруких, говорил он, в десять раз больше людей, страдающих плоскостопием, много худых, высоких, близорукие чаще болеют ревматизмом...
Подбирая эти факты, В. Филатов готовил будущую теорию, которая объяснила бы нарушение зрения общими сдвигами в организме. Следовательно, и здесь видим попытку осознать частное на уровне закономерностей целого организма.


Словари :: Парадоксы науки ЭЛЕКТРОДЫ, НОЖИ И ВИЛКИ - А теперь попытаемся осветить наш прием, так сказать, изнутри, поставив себя на место исследователя,

ЭЛЕКТРОДЫ, НОЖИ И ВИЛКИ
А теперь попытаемся осветить наш прием, так сказать, изнутри, поставив себя на место исследователя, который его использует.
Когда конкретная задача осознается в качестве общей, это открывает простор для привлечения широкого круга идей, сближения разнообразных точек зрения, для синтеза разнородных концепций и т. д.
Д. Пойа в книге "Как решать задачу" описывает метод видоизменения. Он советует попытаться подойти к задаче под разными углами зрения. Проводится сравнение с полководцем, который, говорит Д. Пойа, приняв решение взять крепость, изучает все позиции, чтобы найти более удобную.
Умение варьировать задачу - показатель возможностей интеллекта. Здесь как в природе: чем выше noложение вида в эволюционном ряду, тем сильнее его способность разнообразить свое поведение, что и предопределяет успех в жизненной борьбе. Насекомое, например, попав в комнату, бьется о стекло в одном и том же месте. Оно даже не пытается вылететь в соседнее окно.
Мышь гораздо смышленее. Она меняет направление действий, стремясь пролезть сквозь прутья клетки то в одном, то в другом месте. Человек поступает в высшей степени разнообразно. Оказавшись в запертом помещении, он испытывает не только дверь, но и окна, дымоход, подполье...
Видоизменение исследовательской задачи и понуждает ученого мобилизовать при ее решении все наличное знание, заглянуть в закоулки памяти, пробудить к активному использованию разнородную информацию. Благодаря этому удается извлечь из наличных сведений максимум ассоциаций и привлечь их к решению темы.
Здесь отчетливо проявляется природа творчества, непременными условиями которого многие исследователи считают два: богатство идей и строгий отсев неудачных попыток. То же самое происходит, кстати, и в природе. В эволюционных процессах наблюдаем вначале также богатство вариантов (изменений в организмах вида), а затем - браковку ситом естественного отбора тех, которые оказываются плохо приспособленными к внешней среде.
По мнению известного английского кибернетика У. Эшби, творческое мышление есть способность проводить селекцию гипотез. Потому сила гения и состоит в способности не столько создавать новые идеи (на это горазды многие), сколько в том, чтобы определить, какая из них действительно гениальна. Созвучные мысли высказывает Ж. Адамар, специально изучавший механизмы научного открытия, или, как он говорил, изобретения. Он утверждал: изобретать - значит выбирать. То, что зовут талантом, заключается главным образом не в конструировании новых теорий, а скорее в способности оценивать произведенную продукцию. Такова, по крайней мере,обстановка в математике.
Понятно, чем разнообразнее число идей, гипотез, чем шире набор вариантов и ассоциаций, которыми располагает исследователь, тем более возможностей для такого отбора и тем вероятнее ожидание удачи. Вот здесь и способен оказать свои услуги метод видоизменения темы.
Когда сосредоточивают внимание только на одной проекции предмета, она заслоняет все остальные, и исследователь рискует упустить другие, быть может, более продуктивные стороны. Притом вновь стоит подчеркнуть роль уже упоминавшегося "периферического" зрения, которое позволяет увидеть контуры важных вещей вне той области, где ожидается появление нового. Это существенно, поскольку таит возможность незапланированных результатов, чем фактически и являются в большинстве по-настоящему крупные открытия.
Варьирование продуктивно и с чисто психологической позиции. Даже если видоизменения темы, подхода к явлению и не прибавляют знания, они полезны тем, что поддерживают интерес к проблеме. Сосредоточившись на одном варианте, ученый скорее устает, становится безразличным, так как чем однообразнее информация, тем пассивнее ее восприятие и тем меньше она вытесняет старую информацию.
Р. Фейнман, получая Нобелевскую премию, отмечал следующее. Описывая неизвестное, мы всегда опираемся на имеющееся знание. И вот здесь важно, чтобы ученый располагал несколькими концепциями по одному и тому же вопросу. В научном отношении они могут быть равноправны, отличаясь лишь тем, что основаны на различных физических представлениях. Но они оказываются неодинаковыми психологически, когда, опираясь на них, исследователь желает шагнуть в неизведанное. Ведь с разных точек зрения открываются разные возможности для модификаций.
Варьирование ценно и еще в одном значении. Если задача продумана со всех сторон, во всевозможных вариантах, она прочнее входит в сознание ученого, овладевает всеми его помыслами. А в этом, как мы помним по предыдущей главе, залог успеха, поскольку решение может прийти лишь к тому, кто неотступно об этом думает, сживается с проблемой, "заболевает" ею.
Прием видоизменения широко используется в практике научных открытий.
Изобретатель "электрической свечи" (прозванной парижскими газетами "русским светом") П. Яблочков долго не мог найти способа упростить ее с тем, чтобы удешевить производство. Дело заключалось в том, что угли располагались в свече наклонно друг к другу. Поэтому в процессе их сгорания вольтова дуга растягивалась и лампочка гасла. Для их сближения необходимо было вмонтировать сложное, стоящее немалых денег устройство.
...Как-то в ресторане П. Яблочков в ожидании гарсона машинально перекладывал с места на место нож и вилку. Но вот он положил их строго параллельно. Положил и не поверил - это же решение! Угли надо ставить не под углом, как обычно делали, собирая вольтову дугу, а параллельно. И чтобы они не расплавились, можно проложить между ними изолирующее вещество, способное выгорать при расходовании электродов.
В этом случае их не надо сближать по мере сгорания.
Значит, отпадает и необходимость в дорогостоящем приспособлении.
Трудность решения была сосредоточена как раз в том, что задача осознавалась узко, в рамках лишь заданного условия. А оно диктовало наклонное положение углей. Почему именно наклонное, над этим как-то не задумывались. Привыкли. Возможно, это узаконил сам А. Вольта, который действительно располагал их под углом, а возможно, и кто-то другой, уже позднее. Стоило видоизменить условие и подойти к задаче с точки зрения более широкой, общей, как обнаружилась перспектива для неожиданных решений.
И тут открытию сопутствует счастливое стечение обстоятельств. Столовый прибор подан, но обед задержался. В этой ситуации, читатель, вы делали бы, верно, то же самое, что П. Яблочков (и что проделывают тысячи посетителей): перекладывали ножи и вилки. Однако случай характеризует лишь внешние отношения. Изобретатель постоянно искал. Очевидно, искал и в этот раз, бессознательно перекладывая столовый набор. Случайная комбинация только выявила давно зревшее решение.
Прием варьирования условий задачи оказал услугу и в открытии иммунитета к оспе. Английский врач Э. Дженнер обратил внимание на то, что доярки в отличие от других людей не подвержены заболеванию оспой.
Задумался над этим и в конце XIX века пришел к важному выводу: доильщицы, переболев безвредной коровьей оспой, приобретают устойчивость к опасному для жизни заболеванию, то есть приобретают иммунитет. А затем был сделан шаг уже к введению противооспенных прививок. Как видим, Э. Дженнер смещает направление поиска, видоизменяя подход. Вместо вопроса, почему люди болеют оспой, он ставит задачу по-иному: почему некоторые люди, в частности доярки, не заболевают ею.
В ряду приемов варьирования используется и такой, можно сказать, экстремальный (предельный) случай, как переворачивание задачи с ног на голову, сознательное изменение некоторых соотношений на противоположные. Это наиболее радикальное применение метода варьирования, зато он и приносит радикальный успех. По существу, самое крупное достижение в науке получено именно путем переворачивания. Так поступил, например, Н. Коперник, когда заявил, что не Солнце движется вокруг Земли, а Земля вокруг Солнца. Не менее решительно "перевернул" структуру пространства и Н. Лобачевский, выдвинув геометрию, в которой - наперекор обычным отношениям - были введены новые, противоположные отношения. То же сделал А. Эйнштейн, предлагая вместо абсолютного, независимого ни от какого материального процесса и явления отсчета времени и пространства их измерение относительно конкретного наблюдателя и т. д.
Такова подоплека и многих изобретений - переворачивать устоявшиеся формы, привычные конструкции.
Скажем, при создании вертолета этот прием воплотился таким образом. Вместо того чтобы принять крылья самолета неподвижными, предназначенными для образования подъемной силы, было предусмотрено движение самих крыльев (винта) при неподвижном фюзеляже.
Вообще уместно даже в качестве приема конструирования такое пожелание, как поступить наоборот. Оно полезно вот по каким соображениям. Техническая мысль течет обычно в одном направлении, как время. К этому привыкают настолько, что уже и не стремятся к поиску иных возможностей, а особенно опирающихся на противоположные, "противоестественные" допущения.
...В одной опытной установке под ударной нагрузкой то и дело ломались болты. Попробовали испытать самые прочные марки стали - болты начали выходить из строя еще чаще. Это и навело на мысль поставить самую мягкую сталь. Раз, мол, чем тверже металл, тем скорее детали отказываются служить, то, может быть, выручит мягкий металл? Иначе говоря, надо сделать наоборот.
На удивление болты при этом стояли крепко, а когда сталь совсем заменили эластичной пластмассой, они и вовсе перестали ломаться.
Наконец, прием варьирования лежит и в основе "перевода" задачи из одной области знания в другую, с одного языка на другой: например, с языка алгебры на язык тригонометрии, с языка геометрии на арифметический язык. Притом необязательно привлекать смежные отрасли, скорее наоборот. Такой "перевод" полезен тем, что обращение к понятиям чужого наречия позволяет увидеть в условии задачи нечто, не замечаемое прежде, уловить какие-то новые грани, подсказывающие решение.
Чаще всего в подобных случаях прибегают к услугам математики. Она хорошо умеет это делать, обнаруживая скрытые свойства и закономерности или, как говорят, "скрытые параметры". "Математика - вроде французов: когда говоришь с ними, они переводят твои мысли на свой язык, и сразу получается что-то совсем другое".
Это, конечно, шутка. Но в ней великий Гёте уловил тонкие эвристические особенности математического языка.
Кроме того, "перевод" проблемы на чужие понятия помогает и даже заставляет уточнить ее содержание.
Ведь прежде чем выразить что-то на другом языке, надо хорошо уяснить, о чем идет речь.
Итак, обнаруживается высокая эффективность приема видоизменения задачи, путей подхода к изучаемому явлению, смещения центра внимания и прочее.
Однако нет ли тут противоречия? Ведь чуть ранее говорилось, что полезно упрощать проблему, избавляться от многообразия и деталей в условии задачи, сокращать объем исходных данных. Здесь же, напротив, рекомендуется расширив набор концепций, варьировать условие, видоизменять, одним словом, "нагнетать" разнообразия.
Думается, что противоречий нет. Речь идет о разных этапах и сторонах творчества. При уяснении сути проблемы ее надо упростить, довести до абстрактно-обобщенной формы с возможно меньшим числом параметров.
Задача должна быть поставлена четко, однозначно и сжато. А это и достигается путем отсечения массы детальных сведений, частностей. И наоборот, чем обширнее, разнороднее знания, привлеченные к решению проблемы, тем вероятнее успех. Наша установка такова: упрощать понимание задачи, но разнообразить пути ее решения.


Словари :: Парадоксы науки МОСТЫ НАД ПРОПАСТЬЮ - Итак, успех отыскания общею метода для решения конкретной проблемы находится в прямой зависимости о

МОСТЫ НАД ПРОПАСТЬЮ
Итак, успех отыскания общею метода для решения конкретной проблемы находится в прямой зависимости от количества привлеченных точек зрения, идей, концепций. На этой предпосылке покоятся многие рекомендации, методологические указания, способы научного поиска.
Белорусский академик математик Н. Еругин отмечает плодотворность приема "перемешивания идеи"
(аналогично перемешиванию сословий и национальностей, обогащающему сообщество в генетических следствиях). Близкая гипотеза лежит в основании организации так называемого "мозгового штурма", а также в методах работы многих поисковых коллективов, включающих специалистов разных, порой разделенных обширными пространствами дисциплин.
В творческих исканиях полезно обогатить себя результатами других исследований, притом необязательно родственных, а скорее наоборот. Обращает на себя внимание наблюдение А. Пуанкаре: среди комбинаций, нами отбираемых, самыми плодотворными оказываются те, элементы которых взяты из наиболее удаленных друг от друга областей. На этом же останавливается Д. Пойа, замечая, что чем дальше отстоят изучаемые объекты, тем большего уважения заслуживает исследователь, обнаруживший между ними связь. Ибо связь эта нечто вроде наведения мостов над пропастью.
А. Пуанкаре, Д. Пойа, Н. Еругин... Мы не случайно обращаемся к математикам. Наука, которую они представляют, наиболее отличается особенностью, здесь описываемой. Для математики характерно, что она отвлекается от любой конкретной - физической, химической и т. п. - природы объектов, выделяя лишь их отношения. На преимущества такого подхода обращает внимание Б. Рассел. В свойственной ему манере "сохранения серьезности" (чем серьезнее наука, тем более шутливые примеры она привлекает) он говорит об умении выделять "склейки". Это привилегия настоящего исследователя, ум которого наделен "абсолютной трезвостью" и отличается от состояния "абсолютного опьянения" тем, что видит две вещи, как одну (видит "склейки"), в то время как опьяневший видит одну вещь как две.
Естественно, чтобы использовать разнообразие идей, ими надо сначала овладеть. Здесь возникает новый узел проблем.
Известно, что выдающиеся натуралисты прошлого не обрекали себя на верность лишь одной специальности.
Как правило, они были глубоко эрудированными во многих, если не во всех, науках своей эпохи.
Современность - пора информационного бума. Овладеть содержанием не только соседней, но даже собственной области знания сложно. Тем не менее идеи широкой образованности, овладения знаниями смежных и более далеких отраслей науки популярны сейчас как никогда.
Более того, к традиционным формам освоения "чужих" профессий прибавились новые.
Однако далее эту тему не развиваем. Мы подошли к границам, за которыми простирается компетенция парадокса "дилетант - специалист", и не хотели бы вторгаться на чужие территории. Заметим лишь, что выводы, полученные на основе "парадокса изобретателя", отчетливо согласуются с данными анализа парадокса-смежника.
Итак, обнаруживается, что широта мышления ученого питается не только специальными, но и побочными знаниями. Это помогает ему возвысить частную задачу до состояния общего понимания. Притом влияние на интеллект оказывают не одни лишь науки. В последние годы исследователи научного творчества все больше подчеркивают роль культурного фона эпохи, формирующего не просто личность ученого, а также его научные воззрения, приемы и методы исследовательского поиска, его творческий потенциал.
Исключительно велико значение среды воспитания.
Не только в ее узкосемейном, но и в социальном, и даже экономико-географическом аспекте.
Один из первых советских науковедов, И. Лапшин, в книге "Философия изобретений и изобретения в философии" отмечает следующее. Глухиеместности с однородным составом населения менее благоприятны для становления творческой активности. Преимущества получают здесь портовые города, пункты пересечения торговых артерий, то есть центры, являющие пеструю смесь "одежд и лиц, племен, наречий, состояний".
Немецкий исследователь X. Ребмайр в книге "История развития гения" демонстрирует специально отретушированные карты Греции и Италии. На них заметно выделяются районы, отмеченные наиболее интенсивным появлением выдающихся людей. Карты молчаливо свидетельствуют то же: таланты прорастают в точках напряженного духовного общения.
Аналогично наблюдение академика А. Кирсанова. Ге нип М Ломоносова, утверждает он, совсем не случайно появился на севере Бетоморья, с давних пор заселенного выходцами из вольнолюбивого Новгорода Великого.
Этот край не знал ни крепостного ига, ни татаро-монгольского давления Однако то не был медвежий угол.
Наоборот, здесь выход к морю, являющийся до XVIII века единственным пунктом связи с Европой,
Остается последнее объяснение. Эффективность общего метода в решении частной проблемы питается не просто широтой привлекаемых "по делу" знаний. Разнообразие идей должно быть сведено к одной, обобщающей, под началом которой и осмысливается вся приобретенная исследователем информация. Это ответственный раздел поиска. Научный результат - особый сплав идей. Тут играет роль умение ученого возвыситься над разрозненными фактами и концепциями; выбрать точку отсчета так, чтобы видеть свою частную задачу крупным планом, осознать ее с позиции далеких перспектив.
В этом пункте исканий полезно подключение такой науки, которая обогащала бы методологически, помогала бы "переплавить" многообразие идей в ту единую, обобщающую идею, с которой и приходит решение. Короче, мы взываем к философии. Обосновывая ее методологическое назначение, К. Маркс подчеркивал, что не только результат, но и ведущий к нему путь должен быть истинным. Бет ее помощи философии тем более трудно, чем глубже проблемы и значительнее ожидаемый результат. "Что касается фтософип, - пишет, например, М Борн. - то любой современный ученый-естествоиспытатель, особенно каждый физик-теоретик, глубоко убежден, что его работа теснейшим образом переплетается с философией и "то без серьезного знания философской литературы это будет работа впустую"
Именно поэтому, зактючает М. Борн, философский годтекст науки всегда интересовал его больше, чем специальные результаты.
В чем же секрет эвристической мощи философии?
Ее утверждения и категории, насыщенные универсально широким содержанием, приложить к любой теоретической и практической ситуации. Но именно эта общность, "размытость" границ позволяет исследователю включать положения философии в программу каждого конкретного исследования важнейшим элементом.
И. Павлов в одном из своих методологических наставлений говорил об особом приеме познания - умении "распускать" мысли. На известной стадии исследования надо как бы рассредоточиться, уйти с протоптанных путей на обочины, помечтать... Философские категории как раз и создают простор фантазии, пробуждая воображение ученого.
Вместе с этим философия, синтезируя успехи науки, вырабатывая общие закономерности, удерживает исследователя в рамках естественнонаучного (не любого!
Здесь граница фантазии) понимания реальности.
Мы не хотели бы оказаться голословными. А. Гумбольдт - яркий выразитель немецкого научного Возрождения первой половины XIX века, положивший начало подъему многих областей знания. Неутомимый путешественник, объездивший ряд стран, в том числе и Россию, он стал одним из основателей современной географии растений, гидрографии, физической географии.
А. Гумбольдт занимался исследованиями по геологии и геофизике, интересовался проблемами математики. Под его влиянием К. Гаусс, например, приступил к изучению земного магнетизма. Одним словом, размах увлечений А. Гумбольдта широк, а успехи впечатляющи. Известный немецкий математик Ф. Клейн, высоко оценивавший его заслуги, отмечал, что он "обладал редким даром постигать значение далеких от него областей" и объяснил эту способность тем, что ученый "руководствовался своим общим мировоззрением". Добавим: это было мировоззрение стихийного материалиста.
Как отмечает творец кибернетики Н. Винер, идея обусловленности и единства природы имела для него решающее значение. Она помогла ему в пестроте явлений (начиная от примитивных организмов до человека и искусственных систем) отыскать общий механизм управления на основе обратной связи.
Однако наибольшею пользу способна принести лишь научная философия, высшим пунктом развития которой является диалектический метод. Характерно признание П. Анохина, сделанное в выступлении на совещании по философским проблемам естествознания в 1970 году.
Во время поездки по городам США его однажды спросили: чем объяснить, что он успевает так много сделать, притом в достаточно широком диапазоне научных интересов? П. Анохин ответил так. Ему удается это потому, что он вырос на философских идеях материализма, которые воспитывают уисследователя широту кругозора и вооружают общим методом, позволяющим не только ориентироваться в массе конкретных проблем, но и успешно их решать.
Многих поражало умение выдающегося советского ученого В. Вернадского ставить научную задачу широко, масштабно. Его ученик, академик А. Виноградов, подчеркивал, что за этим стоит как раз философская культура В. Вернадского. Он обладал талантом заставить "работать" такое большое количество фактов и так, казалось, далеко отстоящих друг от друга, что это скорее напоминало стиль философа, нежели естествоиспытателя. Именно В. Вернадский создает ряд новых дисциплин, оказавшихся очень перспективными. Например, геохимию (история химических элементов нашей планеты и их миграция), которая вышла ныне на внеземные орбиты, включившись в исследования других планет и Луны.
С другой стороны, можно указать на факты, когда незнание философии обернулось для ученого определенными утратами. Мы уже писали о замечательном физике Э. Ферми. Обращаемся к нему снова, на этот раз, к сожалению, не за положительным примером.
Э. Ферми мало интересовало то, что лежит за пределами естествознания. Он не скрывал, например, что не любит политики, музыки и философии. В научном же исследовании предпочитал конкретность, простые подходы, избегал абстрактных построений. Соответственно этому и его теории созданы, чтобы объяснять поведение определенной экспериментальной кривой, "странность" данного опытного факта Обращая внимание на эти особенности научного творчества Э. Ферми, его ученик и вообще один из близких ему людей Б. Понтекорво замечает: "Не исключено, что присущие мышлению Э. Ферми черты - конкретность, ненависть к неясности, исключительный здравый смысл, помогая в создании многих фундаментальных работ, в то же время помешали ему прийти к таким теориям и принципам, как квантовая механика, соотношение неопределенностей и принцип Паули".
Здесь мы расстаемся с "парадоксом изобретателя" и хотели бы отметить следующее. По существу, лишь на его основе могут эффективно проявиться эвристические возможности, заложенные в других парадоксах. Преимущества "дилетантов" перед специалистами, интуитивных процессов поиска истины перед логически осознаваемыми, "бессмыслицы" перед здравым смыслом и т. д. - все эти преимущества реализуются не просто потому, что ученый обращается к смежным наукам, "включает"
бессознательные механизмы или нетривиально мыслит.
Причина прежде всего в том, что ему удается поставить проблему широко, как общую. Без этого обобщающего взгляда на предмет не помогут ни интуиция, ни эрудированность, ни дерзость мысли.
Таким образом, прием осознания и решения частной задачи как общей, скрытый в "парадоксе изобретателя", несет наибольшую методологическую нагрузку. Быть может, и рассказ о нем оказался поэтому несколько перегруженным методологическими назначениями и в ряде случаев посягал на привилегии других парадоксов.


Словари :: Парадоксы науки НАУКА МАССОВОЙ ПРОФЕССИИ - В качестве еще одного факта, несущего черты регулярности, отметим положение в астрономии. Эта отрас

НАУКА МАССОВОЙ ПРОФЕССИИ
В качестве еще одного факта, несущего черты регулярности, отметим положение в астрономии. Эта отрасль знания дала поразительно много дилетантов. Врачи, аптекари, юристы, представители многих других профессии и специальностей, а то и вовсе не имеющие ни профессии, ни специальности словно увидели здесь золотоносную землю. Им как будто нечем было занять свое время.
Можно безошибочно утверждать, что не менее половины крупных открытий в астрономии сделаны вот такими пришельцами со стороны. Это характерно не только для прошлых веков, но и для XX столетия и случается даже в наши дни. О некоторых дилетантах мы расскажем.
Самый выдающийся среди них Н. Коперник. Получив юридическое, а затем медицинское образование, он начал свою деятельность в качестве врача. Много времени посвятил также административной работе и финансовым делам, вообще известен разносторонностью занятий и интересов. Однако наиболее устойчивой оказалась его привязанность к медицине.
Как врач, Н. Коперник славился далеко за предетами тех городов, где жил (Торунь, Фромборк). До нас дошли некоторые рецепты и рекомендации Н. Коперника по вопросам врачевания, а его библиотека и оставшиеся записи свидетельствуют, что по своим взглядам в области медицины он опережал современников. И все же гениальную известность и славу в веках ему принесла астрономия.
Не получил профессионального образования и Т. де Браге, которого мы отнесли к числу "состоятельных дилетантов". Уже с детства он понимал, что его призвание - астрономия, но аристократическая семья не считала это занятие достойным дворянина. Мальчика (Т. Браге было тогда 13 лет) отослали в Копенгагенский университет учиться праву. И хотя он не оставлял своей мечты, однако возможность заняться астрономией получил лишь в возрасте 30 лет, когда возглавил построенную им обсерваторию на одном из островов близ Копенгагена.
Здесь ученый в течение более 20 лет подряд проводил важные наблюдения положений небесных тел, сделал ряд крупных открытий. И позднее, когда он был вынужден оставить родную Данию, также продолжал астрономические наблюдения. Это на основе собранных им сведений великий И. Кеплер вывел знаменитые законы движения планет.
Аптекарь из города Цюриха в Швейцарии Г. Швабе (это уже начало XIX в.) слыл большим любителем астрономии. Ей он отдавал свободное от работы время.
И был вознагражден. Г. Швабе сделал выдающееся открытие одиннадцатилетнего цикла солнечной активности. Заметим, что одновременно ученый занимался ботаникой, написал большой двухтомный труд, посвященный описанию растений. Тем не менее прославился он и вошел в историю науки именно своим астрономическим открытием.
Мало что говорило бы потомству имя В. Ольберса, занимайся он только тем делом, к которому его обязывала профессия врача. В. Ольберс, однако, не довольствовался этим и также проводил время в изучении далекого неба. Но не просто наблюдениями небесных тел был занят этот любитель. Он разработал метод вычисления орбит комет, то есть провел сугубо теоретическое исследование и, уже опираясь на него, сделал выдающееся открытие: обнаружил астероиды - малые планеты.
Это вообще интересная страница в истории астрономии.
Еще задолго до В. Ольберса установили, что между планетами Марс и Юпитер большой разрыв, не соответствующий "плану" строения солнечной системы. По нормам этой системы каждая последующая (считая от Солнца) планета находится от предыдущей на определенном расстоянии. Оно измеряется правилом Тициуса - Боде, которое достаточно громоздко, чтобы здесь его приводить. Но в случае с Юпитером это правило нарушалось.
Пытаясь объяснить отклонение, В. Ольберс предположил, что между Марсом и Юпитером должна быть еще одна, неизвестная планета. И тогда никаких отступлений от указанного правила не будет. Подкарауливая таинственную незнакомку, неутомимый В. Ольберс и открыл астероиды. Как стали считать позднее, они осколки некогда большой планеты Фаэтон, потерпевшей кораблекрушение на просторах вселенной и оставившей вот эти едва заметные следы в виде мелких планет.
Ныне их обнаружено множество. Далее если учитывать лишь самые большие, то есть с поперечником в десятки километров, то их уже несколько сотен. Последний (по времени, но, видимо, не по счету) астероид обнаружен недавно, в 70-х годах, советской женщинойастрономом. Она пожелала присвоить ему поэтическое имя Катюша.
Среди выдающихся астрономов мы находим ученых, пришедших и из гуманитарных областей знания. К примеру, знаменитый русский ученый первой половины XIX века В. Струве. Окончив Дерптский (ныне Тартуский) университет по разделу филологии, он начал заниматься астрономией и математикой. Вскоре защитил диссертацию и стал профессором университета, а затем - директором Дерптской обсерватории. Здесь он и прославился обширными исследованиями двойных звезд и других астрономических объектов.
По ведомству дилетантов в астрономии XIX века проходят и многие другие славные фамилии. Например, немецкий исследователь, бывший мелкий служащий торговой конторы Ф. Бессель. Он особенно известен тем, что первым развил теорию солнечных затмений. Ему принадлежит и немало других научных результатов. Среди них выделим одно, не столько выдающееся, сколько любопытное. Это открытие так называемого "личного уравнения". Оно характеризует ошибку, невольно присущую каждому наблюдателю как конкретной личности.
Отметкой дилетанта обозначен также знаменитый немецкий ученый И. Фраунгофер. Его именем названы описанные им в начале XIX века темные линии солнечного спектра. Они возникают, как показал И. Фраунгофер, благодаря поглощению света атмосферой Солнца. Однако свой жизненный путь этот исследователь начал учеником стекольщика в мастерской одного из городов Баварии, затем стал служащим и, наконец, владельцем оптической мастерской. И, уже пройдя все это, увлекся астрономией.
Но самый удивительный дилетант астрономии, наверное, А. Холл. Он из числа тех, к го не получил никакого систематического специального образования и пришел в астрономию не из другой области знания, а из сферы, вообще далекой от науки. А. Холл плотник. Изучив под руководством жены-учительницы математику, вскоре показал такие успехи, что был приглашен в одну из американских обсерваторий. Здесь и обессмертил себя, обнаружив в 1877 году спутники Марса - Фобос ("Страх") и Деймос ("Ужас"), Если А. Холл дилетант-самоучка, то другой полюс дилетантизма представлен в астрономии ученым В. Парсонсом, носившим также имя лорда Росса. На свои средства он построил обсерваторию и работал там в собственное удовольствие. Мы узнаем в нем, как видит читатель, "состоятельного дилетанта", заслуги которого перед наукой немалые, и главная - та, что лорд Росс установил спиральное строение многих туманностей.
Вообще, откуда только не приходили в астрономию!
В числе увлекавшихся ею видим даже служителей церкви. Так, еще в XVI веке пастор Д. Фабрициус в наблюдениях неба обнаружил первую переменную звезду.
Это звезды, видимый блеск которых в отличие от остальных подвержен колебаниям. В какой мере открытие Д. Фабрициуса важно, говорит то, что все знания о масштабах расстояний во вселенной, размерах нашей Галактики и других галактик основаны на изучении переменных звезд. Настолько они удобны для исследований. Заметим, что наша страна занимает в этой области ведущие позиции. С 1946 года советские ученые возглавляют международную работу по изучению переменных звезд. В СССР издается лучший в мире "Общий каталог переменных звезд".
Знаменитый французский философ XVII столетня П. Гассенди занимался наряду с физикой и механикой также и астрономией. Он экспериментально доказал факт сохранения телами равномерного движения и применил этот вывод к небесным объектам. Однако ни астрономия, ни другие науки не были его специальностью.
П. Гассенди - священник, профессор теологии.
Кажется, мы привлекли убедительное число имен; перед нами прошли люди самых различных профессий, отдавшие себя астрономии. Если присоединить сюда математиков (А. Клеро, К. Гаусс), механиков (Ж. Даламбер, П. Лаплас), физиков (И. Ламберт, Э. Мариотт), то есть специалистов более близких астрономии, но все же пришедших в нее извне, то окажется, что это поистине наука массовой профессии.
И все же, скажет читатель, то были примеры более или менее далекого прошлого. Ныне другие времена и, возможно, другое положение?
Однако и наш XX век отмечен подобными же проявлениями. Самое яркое из них - открытие Э. Хаббла. С его именем связано установление знаменитого факта так называемого "красного смещения". Находящиеся за пределами нашей Галактики туманности удаляются от нас. Притом скорость удаления тем выше, чем дальше от наблюдателя находится туманность.
Примечательно то, что Э. Хаббл по образованию юрист. Закончил вначале Чикагский, а затем Оксфордский университет, где изучал право Однако вскоре оставил юриспруденцию и пос!упил наблюдателем в обсерваторию, так как давно увлекался астрономией. Несколько позднее мы видим Э. Хаббла уже в числе сотрудников известной обсерватории Маунт Вильсон (США). Здесь он и сделал в конце 20-х годов нашего столетия свое открытие.
А вот факты и совсем близкого времени. В 1940 году гимназический учитель из одного английского поселка Д. Олкок увлекся поиском комет. Спустя несколько лет он открыл комету, которая была названа его именем.
Вооруженный одним лишь биноклем, любитель продолжал наблюдения за небом. Д. Олкоку посчастливилось обнаружить несколько сверхновых звезд, притом ему удавалось отмечать их появление даже раньше всех профессиональных астрономов мира, располагающих сложными телескопами. Свою последнюю сверхновую звезду он нашел в конце 1976 года.
Наконец расскажем об успехах еще одного дилетанта. 5 октября 1975 года японский астроном-любитель X. Мори сделал за одни сутки сразу два открытия. Как обычно, в ту ночь он был на посту в своей "приусадебной" обсерватории. На рассвете обнаружил в одном из созвездий незнакомое тело, которое двигалось. X. Мори заподозрил появление кометы. Однако в справочниках о ней ничего не упоминалось. Надо бы немедленно сообщить об этом в Международный кометный центр. Но ведь еще не утро, а наблюдатель не может покидать свой пост. Около часа спустя астроном вновь отметил "нарушение" в миропорядке. И опять это была новая комета.
Тогда же первую из комет, помимо X. Мори, увидели еще два астронома, а вторую - четыре. Однако славу открывателя сразу двух комет за одну ночь японский любитель астрономии не делит ни с кем. Имя X. Мори по праву вписано в название новых комет.
Итак, в числе исследователей астрономических явлений обнадуживается немало любителей-дилетантов, непрофессионалов, оставивших заметный след в науке.
Вместе с тем небезынтересно отметить, что в ряде случаев, наоборот, астрономы, выступая как дилетанты других наукау, сделали важные открытия.
Так, И. Кеплер проявил качества врача, когда в 1611 году создал целое учение о диоптике глаза. Это мудреное медицинское название (оно происходит от греческих слов "диа" - "сквозь" и "оптоман" - "смотрю") означает не что иное, как науку о близорукости, точнее, о причинах близорукости.
И. Кеплер установил, что четкое изображение увиденного - заслуга сетчатки глаза. Но это лишь в том случае, если световые лучи, проходя хрусталик и преломляясь в нем, пересекутся как раз на сетчатке. Если же хрусталик остается в сильно выпуклом состоянии, фокус окажется чуть впереди. Тогда изображение получается расплывчатым. Добавим, что в случае дальнозоркости хрусталик, наоборот, слишком растянут и фокус оказывается позади сетчатки.
Определенно в разработке причин близорукости И. Кеплером решающую роль сыграло именно то, что он - астроном-наблюдатель - хорошо знал устройство телескопа. Очевидно, аналогия глаза с оптической системой и навела ученого на мысль объяснить нарушение зрения подобным образом.
Знаменитый английский астроном-профессионал XIX века Д. Гершель, прославившийся многими открытиями, особенно исследованиями двойных звезд, известен также и как пионер фотографии. Это он обнаружил способность гипосульфита закреплять фотографическое изображение и ввел такие понятия, как "негатив" и "позитив".
Интересно, что отец Д. Гершеля, В. Гершель, выдающийся астроном своего времени, был, наоборот, любителем. По профессии он органист и учитель музыки.
Наблюдениями же небесных тел мог заниматься только в свободное время. Лишь когда им была открыта планета Уран, он получил должность придворного астронома, а с нею и возможность быть профессиональным ученым. Попутно отметим, что науке известна также его дочь и сестра Д. Гершеля Каролина Гершель - одна из первых женщин-астрономов. Известна же она тем, что открыла 8 комет и 14 туманностей. Кроме того, Каролина неизменно помогала брату в его исследованиях.


Словари :: Парадоксы науки УЧЕНЫЕ, КОТОРЫЕ СОЗДАЛИ САМИ СЕБЯ - Мы обещали рассказать и о таком проявлении дилетантизма, как дилетантизм ученых-самоучек. Их стоит

УЧЕНЫЕ, КОТОРЫЕ СОЗДАЛИ САМИ СЕБЯ
Мы обещали рассказать и о таком проявлении дилетантизма, как дилетантизм ученых-самоучек. Их стоит выделить в особую группу потому, что они в еще более резких тонах подчеркивают парадоксальность ситуации "дилетант-специалист". В резких по той причине, что самоучки не получили никакого образования, это люди, которые поистине создали сами себя. О некоторых уже довелось сказать ранее: о М. Ломоносове, В. Франклине, А. Холле. Сейчас назовем другие имена. Об иных из них тоже шла уже речь, но в другой связи.
Успехи К. Гаусса в науке столь велики, что еще при жизни ему присвоили титул "короля математиков".
Эти слова были выгравированы на памятной медали, выпущенной в 1855 году. В тот год он, к сожалению, и умер.
Однако в математику К. Гаусс вошел самоучкой.
Сын водопроводчика из немецкого города Брауншвейга, он не располагал возможностью учиться в школе. Самостоятельно проштудировал труды И. Ньютона, Ж. Лагранжа, Л. Эйлера, став "с веком наравне". А вскоре он уже обогнал его, заглянув на многие десятилетия вперед.
Интересно, что до 19 лет К. Гаусс еще колебался - быть ли ему математиком или филологом. К последней он питал столь же сильную страсть. Вопрос решился сам собой. Вскоре К. Гаусс сделал одно крупное математическое открытие. Это и определило окончательный его выбор.
Не имели специального образования известный норвежский математик начала XIX века Н. Абель и крупный английский математик и логик XIX века, основоположник математической логики Д. Буль. Высшей математикой оба они овладели самостоятельно.
В ряду самоучек находим имена и многих других выдающихся ученых. Английский химик Д. Дальтон происходил из бедной семьи ткача. Всеми знаниями он обязан только самообразованию.
Его великий соотечественник, блестящий ученый первой половины XIX века М. Фарадей также приобщился к науке благодаря самовоспитанию. Родился в семье кузнеца. После короткого пребывания в начальной школе он в 13 лет поступил в обучение к переплетчику. Узнал и другие профессии. Так, работая, юноша одновременно много читал, посещал публичные лекции ученых.
Постепенно пришло желание самому испытать свои силы в науке. Обратился к Г. Дэви с просьбой принять его на работу в Королевский институт. В свое время многих шокировало, что Г. Дэви взял в лабораторию не имевшего физического (ни вообще какого-либо систематического) образования М. Фарадея. Более того, вскоре поручил молодому человеку чтение курса лекций, хотя тот был всего лишь простым служителем-лаборантом. Не случайно поэтому говорят, что самое крупное научное достижение Г. Дэви - открытие... М. Фарадея.
Нелегким был путь в науку замечательного русского ученого XIX-XX веков П. Лебедева, установившего факт светового давления. Он рано почувствовал влечение к физике, однако из-за отсутствия гимназического диплома не мог поступить в русский университет, поэтому образование добывал, полагаясь лишь на собственные силы. Юноша едет за границу и работает в физических лабораториях ряда западноевропейских университетов. Там он самостоятельно определяет тему научного исследования, защищает диссертацию, а затем возвращается в Россию, где и выполняет свои блестящие работы, принесшие ему мировую известность.
Как видим, перед нами проходят славные фамилии.
И все же "чемпионом" самоучек, наверное, по праву называют французского естествоиспытателя XIX - начала XX века Ж. Фабра. Нищета заставила его рано покинуть родной дом. "Ты вырос, сын, - сказал мальчику отец, - должен кормить себя сам". Работая кем придется (и пастухом, и грузчиком), юноша упорно овладевал знаниями.
Круг интересов Ж. Фабра весьма широк. Неплохо знал математику и астрономию, зоологию и археологию, другие естественные науки, писал стихи. Но это были не мимолетные увлечения. Он получил даже по некоторым наукам ученые степени, например по физике, химии, зоологии, литературе. Однако более всего Ж- Фабр любил изучать поведение насекомых. Этим занимается наука энтомология. Он посвятил ей всю свою долгую, более чем девяностолетнюю, жизнь.
Его усилия венчает десятитомное сочинение "Энтомологические воспоминания", в которых, по признанию специалистов, содержится сведений больше, чем добывают порой целые коллективы, оснащенные лабораториями и первоклассным оборудованием.
Конечно, в те давние времена наука не уходила еще столь далеко в глубь природы и не возносилась так решительно ввысь абстракций, как она это делает ныне.
Потому и успехи самоучек прошлого так же, как и других дилетантов-любителей, возможно, не кажутся столь уж парадоксальными. Однако и наше время дает немало аналогичных, хотя, быть может, и не всегда таких же ярких примеров.
В начале XX века на небосводе математической науки взошла яркая звезда, к сожалению, рано потухшая.
То был выдающийся индийский ученый Ш. Рамануджан.
Его открыл Г. Харди, которому он выслал на суд свои работы, до того уже отклоненные двумя крупными английскими же математиками. Но более всего интересно то, что Ш. Рамануджан начинал трудовую жизнь бедным конторским служащим. Образования получить не смог и все постигал сам. Фактически он не имел никакого представления о точности современного научного вывода, более того, по-видимому, вообще не понимал, как проводить доказательство. Основным положениям математики его и обучил Г. Харди.
Однако, несмотря на это, Ш. Рамануджан раскрыл, точнее даже сказать, "почувствовал" (вспомним поразительные возможности интуиции) новые перспективные возможности в теории чисел. Эта теория насчитывает тысячелетия, ею занимались все великие математики. Но талантливый индус увидел то, чего не замечали ранее все.
Английский биолог-генетик Р. Фишер не имел математического образования. Между тем его книга по математической статистике вошла, можно сказать, в золотой фонд науки, утвердившись как наиболее ценное пособие по статистическим методам. Вначале книга не была принята ученым миром. Она подвергалась уничтожающей критике со стороны специалистов-математиков.
Это как раз и объяснялЪсь тем, что автор самоучка, не владевший ни стилем, ни методами, присущими хорошему математику.
Все же новые представления пробили стену непонимания. Книга выдержала несколько изданий и дала, по оценкам сведущих людей, "неизмеримо больше, чем все учебники по математической статистике". И это, несмотря на то, что автор фактически дилетант (а может быть, именно потому, что дилетант?..).
Конечно, в наше время уже трудно отыскать самоучек наподобие тех, что встречались в пору классической эпохи. Все же в развитых странах, задающих тон в науке, образование стало более доступным, чем ранее. Но как тут не отметить ученых, хотя и прошедших курс обучения, однако овладевших рядом сложных дисциплин самостоятельно. Среди них советский физик, академик Я. Зельдович, который не имеет вузовского диплома и науку постиг сам, а также крупнейший советский физик Л. Ландау. Правда, Л. Ландау учился в школе и в вузе, притом сразу на двух факультетах.
Но высшей математике его в школе не обучали, а освоил он ее в очень раннем возрасте. Л. Ландау как-то заметил, что не помнит себя не умеющим интегрировать.
Уже в 14 лет он пытался поступить в университет. Не приняли, посчитали, что молод. Поступил чуть позже. Надо ли говорить, что и в университете будущий ученый занимался (притом на двух факультетах сразу) не тем, чем были заняты его сокурсники, а также, как и в школе, самостоятельно изучал новейшие разделы физического и химического знания.
Читателю, может быть, небезынтересно будет узнать, что и знаменитый английский ученый современности, один из создателей кибернетики, У. Эшби, не имел ни математического, ни физического образования. Вообще, по профессии он врач. Полжизни проработал в психиатрической больнице, а потом увлекся новой отраслью знания. Сам овладел математикой, теорией информации, всем комплексом дисциплин, необходимых для понимания процессов в кибернетике, и затем получил здесь выдающиеся результаты.
Как видим, не только классическая, но и современная наука полна примеров открытий, сделанных дилетантами. Американские науковеды проводили в середине XX века такой эксперимент.
Они подобрали две группы научных работников и предложили каждой одну и ту же исследовательскую задачу так, что в решении задачи ученые одной группы оказались специалистами, а ученые другой группы - дилетантами. Обнаружилось, что вторые не только успешно справились с проблемой, но и нашли оригинальных решений больше, чем специалисты.
Но, может быть, неудачно подобрали состав первой группы? Тогда условие эксперимента обернули и задание формулировали так, что специалисты оказывались дилетантами, а дилетанты - специалистами. И что же?
Снова похожий результат.
Более того, осознание роли дилетантов отразилось на организационных формах современной науки.
Ныне традиционное обособление ученых, когда они работали каждый сам по себе, индивидуально, постепенно отходит в прошлое. Побеждают коллективные начала. Как правило, научные исследования ведутся группами, в, которые включаются ученые разных профилей, то есть наряду со специалистами по данной отрасли видим там же и дилетантов. Такой коллектив считается более продуктивным в выдвижении новых идей, нежели когда объединяются одни лишь специалисты.
На этом заканчиваем рассмотрение фактов (пока лишь просто фактов), подтверждающих парадоксальный вывод о плодотворном влиянии на развитие познания любителей, неспециалистов, исследователей, пришедших со стороны.
Действительно, оказываются слишком заметными вложения, сделанные дилетантами, людьми, явившимися в некоторую отрасль, а то и в науку вообще, извне.
Не зря, видно, кто-то обронил: "Когда-нибудь случайный прохожий удивит науку больше, чем она удивляет нас сейчас".
А теперь настала пора объяснить, в чем же причины столь странного явления. Казалось бы, в такой сфере, как научное исследование, предполагающей хорошее знание предмета, образованность, эрудицию, не должно быть места дилетантству. Не освоив того, что уже добыто, как можно идти вперед? Оказывается, можно. Далее мы и попытаемся рассказать, почему это происходит.


Словари :: Парадоксы науки СПЕЦИАЛИСТЫ ВРЕДНЫ, ПОТОМУ ЧТО… - Нежелательные последствия эрудированности заключаются не просто в том, что изобилие знаний гасит во

СПЕЦИАЛИСТЫ ВРЕДНЫ, ПОТОМУ ЧТО…
Нежелательные последствия эрудированности заключаются не просто в том, что изобилие знаний гасит воображение.
Вместе с усвоением знаний специалист усваивает и определенные образцы, нормы мышления, применяемые при решении познавательных задач. Иначе говоря, он усваивает парадигмы века. Но ведь со временем парадигмы изживают себя. Поэтому, обогащая наш рассудок, знания вносят и предрассудок. Как говорят немцы, высказывая суждение (Urteil), мы внушаем вместе с ним и предубеждение (Vorurteil).
В этом смысле любое знание таит опасность оказаться препятствием на пути развития нового. Значит, если научная традиция способна помешать рождению свежих идей, полезно отгородиться от традиции. Вообще, замечает А. Уайтхед, "наука, которая не решается забыть своих предшественников, бесперспективна". Конечно, ученый должен знать добытые другими результаты, но слишком упорные старания приносят эрудицию, а хорошая эрудиция невольно толкает к тому, чтобы искать спасение в готовых рецептах.
Рассказывают, что И. Павлов специально отсекал пути обращения сотрудников за помощью к устоявшимся положениям науки. Стремясь расшатать традиционную терминологию, он запретил в период исследований условных рефлексов употреблять в лаборатории такие выражения, как "собака узнаёт", "догадывается", "чувствует". Лишаясь их, физиология освобождалась и от старых представлений, расчищая место для истолкования опытного материала в духе новой теории.
Издержки эрудиции особенно внушительны, когда исследователь, хорошо владеющий методами и законами науки, не находит готового ответа на вопрос. В этом случае специалист просто объявляет, что задача неразрешима, и даже не пытается ее решать. Дилетант же не знает этого и потому, стремясь найти ответ, часто приходит к открытию.
Высказывание, которое мы далее приведем, стало достаточно широко известным, и все же к нему обратимся: "Все знают, что это невозможно. Приходит один чудак (будем говорить: "дилетант"), который этого не знает, он и делает открытие". Мы воспроизвели его потому, что у нас есть к нему хорошие иллюстрации.
После того как итальянец Г. Марконн осуществил вслед за русским физиком А. Поповым передачу радиосигнала, он стал отмечать распространение волн на все большие и большие расстояния. Вместе с тем крепла и наконец утвердилась его вера в возможность послать сигнал даже через Атлантический океан. Дело лишь, как он полагал, в достаточно мощном передатчике и чувствительном радиоприемнике. Но эта идея могла увлечь тогда только профанов, не знающих азов науки. Против затеи Г. Маркони выступили специалисты. Кому же неизвестно, поучали они, что несущие сигнал радиоволны, подобно световым лучам, распространяются прямолинейно? Поэтому они не смогут обогнуть Землю и попросту исчезнут в пространстве.
Г. Маркони едва ли знал науку в той мере, чтобы проникнуться уважением к ее законам, вообще, чтобы серьезно считаться с ними. Он простой радиотехник и энергичный предприниматель, не получивший солидного технического образования. Ознакомившись с идеями Г. Герца по электромагнитным волнам, углубился в опыты по беспроволочному телеграфу и неожиданно получил результат. Поэтому, зная возражения специалистов, Г. Маркони попросту отмахнулся от них. И хотя он был не прав с точки зрения господствующих взглядов, ему удалось в 1897 году осуществить свою идею.
Ни Г. Маркони, никто другой не догадывались тогда о существовании особого слоя атмосферы - ионосферы, которая способна отражать радиоволны, возвращая их Земле. Ионосфера была предсказана в 1902 году американским и английским учеными, в честь которых и названа слоем Кеннели - Хевисайда.
Пример поучителен. Знай Г. Маркони законы распространения радиоволн фундаментально, он, может быть, и не рискнул бы пытаться передавать сигнал через Атлантику. Во всяком случае, оставаясь в рамках строго логических рассуждений, изобретатель едва ли получил бы результат. А с другой стороны - не будь одержимого дилетанта Г. Маркони, возможно, пришлось бы подождать и с открытием ионосферы. Ясно, что передача сигнала через океан подтолкнула выдвижение гипотезы об особом отражающем слое атмосферы.
Аналогичная ситуация сложилась в 20-х годах нашего века, когда американский физик Э. Лоренс выступил с идеей создания циклотрона - установки для ускорения некоторых элементарных частиц. Автор встретил мощное сопротивление специалистов, полагавших - и не без оснований, - что циклотрон не будет работать ввиду очень малого коэффициента полезного действия.
Логически рассуждая, они были правы. И тем не менее установка заработала. Оказалось, что заявили о себе никем не предвиденные эффекты. Магнитное поле, возникавшее при определенных режимах работы циклотрона, вносило дополнительную энергию, избавляя прибор от низкого КПД, которое предсказывали ученые.
Наконец, еще одно свидетельство того, насколько бывает порой полезным, когда первооткрыватель преодолевает барьер специальных знаний тем, что просто их не знает. Здесь мы вернемся к обстоятельствам, сопровождавшим открытие Г. Селье явления стресса.
Напомним читателю, что тогда Г. Селье, еще молодой человек, задумался: почему медицина бросает все силы на распознавание и лечение конкретных проявлений болезни и не обращает внимания на общие признаки, сопровождающие каждую болезнь? Его взгляд еще не был искажен общепринятыми установками медицинского мышления, и потому он заинтересовался этим. "И если бы, - пишет Г. Селье, - я знал больше, я бы никогда не стал задавать вопросы. Ведь все происходило так, как должно быть, то есть как делает "хороший врач".
Однако не искушенному в науке уму было непонятно, потому что он просто не знал. "Знай я больше, - заключает Г. Селье, - меня наверняка остановило бы самое мощное препятствие на пути к совершенствованию: уверенность в собственной правоте". Имей он время поглубже войти в науку, ему бы все разъяснили современные медицинские теории.
Отсюда и опасность узкой специализации. Известный американский миллионер Г. Форд, очевидно, имел основания, чтобы заявить: специалисты вредны, ибо они скорее других найдут недостатки новой идеи и выдвинут тысячу возражений против, чтобы загубить любое хорошее дело. "Они очень умны и опытны, что в точности знают, почему нельзя сделать того-то и того-то; они видят пределы и препятствия".
Как стопроцентный предприниматель, Г. Форд извлекает из этих рассуждений практические выводы. "Если бы я хотел, - заявляет он, - убить своих конкурентов нечестными средствами, я предоставил бы им полчища специалистов. Получив массу хороших советов, мои конкуренты не могли бы приступить к работе". Кое в чем Г. Форд, по-видимому, сумел обратить свои слова в действия. Он признается, например, что никогда не брал на службу чистокровных знатоков, потому что от них больше вреда, чем пользы.
В наши дни осторожный специалист, желающий избежать ответственности за принятие решения, имеет еще одну лазейку, порожденную особенностями современной науки.
Новое появляется ныне обычно в пограничных районах на стыке проблем и направлений. Сплошь и рядом трудно определить, где кончается одна отрасль и начинается другая.
Знающий свой предмет специалист тонко изучил все его стороны, великолепно ориентируется в деталях, постиг литературу. Такой человек, начиненный, по выражению Н. Винера, своим "профессиональным жаргоном", всегда готов любой вопрос, хотя бы чуть-чуть переступающий узкие рамки его профиля, оценить как состоящий в компетенции соседа. Сосед же работает через три комнаты дальше по коридору. К нему и надлежит обратиться. Но нет уверенности, что тот признает это входящим в круг его интересов и не посоветует пройти еще дальше. Недаром же говорят, что нынешние специалисты часто похожи на замурованных отшельников, которые общаются друг с другом на непонятном наречии.
Не только забавно, но и поучительно взглянуть с высоты современного состояния науки и техники на специалистов прошлого, решительно, во всеоружии знаний своей эпохи сопротивлявшихся появлению нового. Каких только аргументов они не привлекали...
Возьмем, к примеру, железнодорожное ведомство, которое и само даже в наши дни отличается удивительно стойким консерватизмом. Сколько хороших идей было здесь загублено! Начать хотя бы с того, как Д. Араго выступил против сооружения железных дорог, а его английские коллеги по науке отвергли паровоз Стефенсона. Мотив был тот, что при большой скорости колеса будут скользить.
Когда железные дороги уже появились и встал вопрос о перевозке по ним людей, специалисты тут же воздвигли преграды. Первые паровозы развивали большую по тем временам скорость - до 15 километров в час. Так вот, всерьез обсуждался вопрос, смогут ли пассажиры выдержать столь "высокие" скорости.


Словари :: Парадоксы науки ПО ЗАКОНАМ ПРИРОДЫ ЭТО НЕ ДОЛЖНО ЛЕТАТЬ - Конечно, было бы заманчиво понаблюдать проявления нашего парадокса в истории какой-либо отрасли зна

ПО ЗАКОНАМ ПРИРОДЫ ЭТО НЕ ДОЛЖНО ЛЕТАТЬ
Конечно, было бы заманчиво понаблюдать проявления нашего парадокса в истории какой-либо отрасли знания. Мы обратимся в связи с этим к теории и практике развития летательных аппаратов - области, которая как раз изобиловала смелыми идеями и остро нуждалась в их поддержке.
Мечта о полетах в небо преследовала человека, наверное, с того дня, когда он научился мечтать. На рубеже последних веков эти фантазии наконец обрели вполне реальные очертания. Все больше смельчаков отваживается подняться в воздух. Но обратимся к мнению специалистов.
Одним из первых выступил известный французский астроном XIX века Ж. Лаланд. Он полагал невозможным создание летательных аппаратов тяжелее воздуха Позднее аналогичное мнение высказал талантливый немецкий изобретатель второй половины XIX века Э. Сименс. Ею заключение, безусловно, имело вес, ибо с ним считались, и это не могло не сказаться на прогрессе научно-технической мысли. Так же и Г. Гельмгольц оказался тормозом на пути нового, когда в 70-х годах прошлою столетия пришел к выводу о бесперспективности полетов механических систем. Его заключение произвело впечатление в руководящих и финансовых кругах Германии, которые и без тою относились к таким полетам настороженно.
Подобное же отношение сложилось и в других странах. Однако, несмотря на это, молодая отрасль техники - авиация - набирала силу, правда, покаоставаясь на земле. С нею приходилось считаться. Поэтому ряду видных ученых предложили в конце XIX века прокомментировать возможности создания летательных аппаратов. И что же? Мнение подавляющей части было отрицательным. Как правило, ссылались на законы природы.
Например, С. Ньюком. Это крупнейший американский астроном того времени, профессор, руководитель астрономического морского ежегодника США. Предложенные им числовые значения для некоторых астрономических явлений используются и поныне. Вооружившись данными науки и массой расчетов, С. Ньюком утверждал, что полет на механизмах тяжелее воздуха невозможен, они не смогут даже оторваться от земли.
Не прошло и нескольких лет, как братья Уилбур и Орвилл Райт благополучно завершили в 1903 году на "запрещенном" механизме полет в воздух. Верно, они произвели лишь несколько подъемов общей продолжительностью 59 секунд, но то был все же полет на "аппарате тяжелее воздуха". Еще раньше, в конце XIX века, поднялся самолет русского изобретателя А. Можайского.
Заметим, что и братья Райт и А. Можайский происходят из дилетантов. Американские конструкторы начали свою трудовую жизнь как владельцы типографии.
Позднее содержали мастерскую по ремонту велосипедов, а йотом, после гибели в 1896 году немецкого планериста О. Лилиенталя, заинтересовались авиацией, изучили работы в этой области и занялись созданием аэроплана.
Они ставили на планеры двигатель внутреннего сгорания, постепенно совершенствуя свои конструкции. Так же и А. Можайский не был специалистом в этой области. Он морской офицер. Шел к изобретению, изучая полеты птиц, воздушных змеев, на которых, кстати, поднимался и сам.
Однако даже после этих первых успехов С. Ныоком не сдавался. Он заявил, что как средство перевозки людей авиация, безусловно, не годится. Быть может, летательный аппарат построить удастся, "но и пилота и пассажира он не подымет". Самолет даже с одним человеком летает на пределе технических возможностей.
Другой специалист, известный американский астроном У. Пикеринг, в начале XX века, когда машины уже уверенно уходили в воздух, доказывал невозможность дальних перелетов. Напрасны надежды, говорил он, например, когда-либо пересечь в самолете океан.
Сопротивление специалистов сказывалось во всем.
Конечно же, не без их влияния американский конгресс как раз в тот год, когда полетели братья Райт, принял такой законопроект. Вооруженным силам в дальнейшем запрещалось финансировать работы по созданию летающих машин. Одновременно патентное бюро США объявило, что оно не будет принимать заявки на летающие аппараты. То есть поступили совсем как с идеей создания "вечного двигателя", претензии на изобретение которого уже давно перестали рассматривать.
А. Можайский тоже ломал сопротивление специалистов. Правда, военное министерство вначале ассигновало средства на проведение опытов (может быть, потому, что в комиссии, готовившей вопрос, участвовал Д. Менделеев?). Но когда зашла речь о постройке самолета, новая комиссия сочла принципиально неверным намерение А. Можайского конструировать аппарат с неподвижными крыльями. Полаяли, что крылья должны быть машущими... Получив отказ, изобретатель начал создавать машину на свои средства.
А теперь "пересядем" на ракеты.
Специалисты здесь были тоже начеку. Они подстерегли и рождение реактивного двигателя, воздвигнув на его пути трудно преодолимые барьеры.
Первые идеи полета на ракетах и межпланетных путешествий появились еще во второй половине XIX века.
И не только в романах Ж. Верна и других фантастов, но и в научной литературе, например в работах Р. Годдарда. Однако ряд ученых, считавших себя специалистами, хотя эта отрасль знания еще и не стала на собственные ноги, выступил против. Они сослались на многочисленные законы природы, по которым ракеты не должны летать. Считали, например, что в космическом пространстве, лишенном атмосферы, аппарату не от чего будет отталкиваться.
Как выяснилось позднее, это представление было ошибочным. Оно не учитывало, что количество движения горячих газов, отбрасываемых назад от корпуса ракеты, противостоит количеству движения самого корпуса. Это и заставляет его двигаться вперед.
Специалисты, конечно, не обошли вниманием отца теоретической космонавтики - К. Циолковского. Его слишком смелые, ломающие привычные представления мысли не поняли многие ученые того времени. Среди них, к сожалению, и Н. Жуковский, который и сам развивал достаточно оригинальные идеи.
В этой истории опять же характерно борение дилетанта со специалистами.
К. Циолковскому не довелось получить систематического образования. В 9 лет он, перенеся осложнение после скарлатины, оглох. Был вынужден оставить школу и все знания приобрел самостоятельно. То есть перед нами типичный дилетант-самоучка. По неведению К. Циолковский часто находил решения отнюдь не новые. В то же время именно незнание предмета приводило его к идеям оригинальным, странным, зато и значительно обгонявшим свою эпоху.
В самом деле. Говорить о космических полетах в те дни, когда еще и летать-то не умели, когда не было даже самолетов, - это ли не проявление необычности замыслов!
Но вот приближается наше время. Все ближе возможность подняться в космос, а с нею тем сильнее сопротивление со стороны особо эрудированных специалистов. В 1926 году английский профессор А. Бикертон отозвался об этом так: "Глупейшая идея. Пример тех предельных абсурдов, до которых... доходят ученые, работающие в "мысленепроницаемых отсеках", в полной изоляции друг от друга".
Если уж кто и оказался непроницаем, так это сам А. Бикертон.
Да что 1926 год! В середине XX века бесспорный специалист, английский королевский астроном Р. ван дер Вулли выступил с заявлением, в котором характеризовал мысль о космических полетах "совершенно неосуществимой". Буквально за год до запуска первого спутника, проведенного советской наукой в 1957 году, он решительно объявил, что старты в космос "святая чепуха".
Как видим, часто обстановка складывается так, что хорошая эрудированность не помогает, а сковывает.
И наоборот. Незнание или слабое знание предмета обеспечивает в этой области успех. Так что же, спросит читатель, выходит, специальная осведомленность, тонкий профессионализм мешают и даже вредят, а движение науки к новым рубежам обеспечивают люди, в этом вопросе мало информированные, дилетанты, самоучки?
Здесь необходимо подчеркнуть следующее; впрочем, эту идею мы постоянно, в продолжение всего повествования отстаиваем. Открытие не дается человеку, к этому не подготовленному, не выстрадавшему результат.
Вместе с тем любое крупное достижение ломает старые представления науки, утверждая новое. Новое же нельзя получить, оставаясь в плену господствующих воззрений, нельзя логически вывести из прежних законов, используя прежние методы.
Поэтому специальные знания тут не всегда помогут.
Наоборот, их надо преодолеть, подойти к проблеме непредвзято. Но где же взять эту непредвзятую точку зрения? В общем-то, где угодно, только не в родных стенах своей специальности. Вот и получается, что человек со стороны, некий "случайный прохожий" способен удивить нас совершенно неожиданным решением.
Читатель видит, что здесь мы смещаем акценты. Если до сих пор речь шла преимущественно об отрицательной роли специалистов и специального знания, то сейчас постараемся осветить проблему творческого поиска с несколько иной позиции. Наша цель - показать, в чем же состоит значение неспециального подхода к задаче, как это помогает в ее решении.


МАТЕМАТИЧЕСКИЕ ДОСУГИ
Взгляд извне, со стороны, как убеждает не только научный, но и житейский опыт, часто приносит неожиданно плодотворный результат.
Вот один из примеров внешней подсказки, который, кажется, неплохо иллюстрирует нашу мысль. Верно, он взят не из области научных, но все же проблемных ситуаций, для решения которых нужны также творческие старания.
В одном административном здании от служащих поступало много жалоб на работу лифтов. Говорили, что их приходится долго ждать, что люди попусту про-стаивают время и т. д. Дирекция решила обсудить этот вопрос. Группа инженеров, специалистов по лифтам, вникла в суть дела и внесла предложения. Хотя на совещании инженеры энергично отстаивали свое мнение, оно не удовлетворило администрацию. Тогда попросил слова начальник отдела личного состава, психолог. Он тоже ознакомился с вопросом и кое-что принес.
Правда, в делах по эксплуатации лифтов начальник отдела был дилетант, тем не менее свою точку зрения высказал. Она состояла в следующем. Сами по себе задержки лифтов, как показывает хронометраж, незначительны. Жалобы же вызваны совсем другим: люди томятся бездельем во время их ожидания. По предложению выступавшего около лифтов поставили... зеркала, п жалобы тут же прекратились.
Конечно, в решении научных задач обстановка посложнее. Но и здесь нужные идеи часто рождаются у посторонних, приходят из других отраслей знания.
Нередко важные исследования задерживаются просто по причине неосведомленности о результатах, ставших достоянием соседних наук. А. Герцен еще в середине прошлого века писал: "Труд и усилия тратятся для того, чтобы проложить тропинку там, где имеется железная дорога". Кстати, эта работа А. Герцена называется "Дилетантизм в науке".
Ученый, желающий достичь успеха, не должен замыкаться в рамках собственной дисциплины. Всегда полезно расширить область поиска за счет результатов, добытых в смежных отраслях. Не напрасно, видимо, сказано: "Химик, который знает только химию, едва ли знает ее". Эти слова приписывают уже упоминавшемуся немецкому физику и писателю Г. Лихтенбергу, оставившему яркие замечания о науке.
Близкие мысли выражены еще ранее великим французским математиком XVII века Б. Паскалем. Он довольно категоричен: "...я делаю мало различия между человеком, который является только геометром, и ловким ремесленником". А далее следуют характеристики, вовсе убийственные: "Скажут: это хороший математик, но мне нечего делать с математиком: он примет меня за теорему".
Соблазнительно предположить, что человек, не обремененный специальными познаниями, но достаточно глубоко мыслящий, чтобы понять некую проблему, получает преимущества, скажем, перед эрудитом. И мы таких людей знаем.
Характерно в этой связи признание М. Борна. "Меня никогда не привлекала возможность, - пишет он, - стать узким специалистом, и я всегда оставался дилетантом даже в тех вопросах, которые считаются моей областью". Ссылаясь на свой опыт, М. Борн отмечает далее, что "...для написания полноценной научной книги нет нужды специализироваться в данной области, необходимо лишь схватить суть предмета и потрудиться в поте лица".
Мы полагаем, это достаточно сильное заявление в том смысле, что оно льет воду на мельницу нашего парадокса. И сильное потому, что как ученый, творец М. Борн не нуждается в рекомендациях.
Об одном из крупнейших современных физиков-теоретиков, М. Гелл-Манне, рассказывают, что изредка, примерно раз в месяц, он консультирует одну промышленную фирму в США. И хотя здесь нет привычной ему физики, компания считает для себя полезным приглашать ученого. Она покупает не его специальные знания, а умение отвечать на чужие вопросы. Видимо, это выгодно нанимателям.
Чтобы еще сильнее оттенить наши выводы, обратимся к наиболее ярким, бесспорным дилетантам. Такими как раз и являются дилетанты, как мы их определили, "вертикального смещения".
До сих пор речь шла о любителях, кочующих внутри естествознания. А сейчас мы решаемся заявить о фактах, рождающихся в глубинах науки, следовательно, более зримо демонстрирующих наш парадокс. Дело касается исследователей, перешедших из гуманитарной области в естественнонаучную, равно как и естествоиспытателей, явившихся в гуманитарные сферы.
Вначале расскажем о первых, тех, кто, не имея соответствующего образования, сумел заявить о себе в точных науках, да еще в таких, как математика и физика. При этом на первых порах заглянем в более или менее далекое прошлое.
Блистательный ученый XVII века, гордость французской и мировой науки П. Ферма. Его вклад в математику поистине монументален. В частности, в теории чисел (одним из создателей которой он является), в развитии методакоординат и ряде других разделов.
Недаром же одна из теорем называется "великая теорема Ферма", остающаяся до сих пор для общего случая, к сожалению, недоказанной, несмотря на простоту формулировки. Считают, что полное доказательство теоремы требует создания новых, более мощных методов. Кстати сказать, за ее решение была в свое время назначена большая премия, позднее, в конце первой мировой войны, аннулированная ввиду нездорового интереса к доказательству этой теоремы со стороны совершенно несведущих людей.
Впрочем, есть и "малая теорема Ферма", которая, несмотря на такое название, является одной из основных в теории чисел. Интересно, что П. Ферма дал ее без доказательства, что, кстати, несет убедительные свидетельства в пользу интуиции. А первое доказательство предложил лишь в XVIII веке петербургский ученый Л. Эйлер.
Как видим, П. Ферма - один из крупнейших умов в математике. Но дело-то в том, что в нем обнаруживается дилетант. П. Ферма окончил юридический факультет Тулузского университета. Сказалось, очевидно, влияние матери, происходившей из семьи, в которой было много юристов. Успешно занимался адвокатурой, затем перешел на должность советника одного из ведомств тулузского парламента. Там он прослужил всю остальную жизнь и умер два дня спустя после завершения судебного процесса в небольшом городке Кастре, куда выехал по делам службы.
И вот этот скромный чиновник увлекся математикой. Правда, не одной ею. Он глубоко постиг классическую филологию, неплохо знал древних авторов и даже писал стихи, притом не только на родном, но и на испанском и латинском языках.
Однако его самая горячая дилетантская привязанность - математика. Надо сказать, что довольно рано, уже в 28 лет, он получил здесь значительные результаты. Мог бы стать профессиональным математиком.
Но не захотел; предпочел быть просто любителем. Более того, как ни увлекался П. Ферма математикой, ношу чиновника нес, по свидетельствам биографов, примерно, пользовался исключительным уважением коллег, выделяясь глубокой юридической образованностью.
Так и прошел через жизнь, деля время между государственной службой и математическими досугами.
Столь же непрофессионально вошел в математику великий Г. Лейбниц, влившись в нее, можно сказать, со стороны. Как и П. Ферма, он юрист. Кроме того, обучался философии. В этих дисциплинах был не только блестяще эрудирован, но и отличился как исследователь. Имел звания магистра философии и доктора права. Его докторская диссертация называлась "О запутанных казусах в праве".
Сначала Г. Лейбниц испытал себя по дипломатическому ведомству, а с 30 лет и до конца жизни состоял на службе в должностях библиотекаря, историографа и политического советника по внешним делам у ганноверского герцога.
Г. Лейбниц известен как крупный общественный деятель, просветитель. Это он основал Берлинскую академию наук и был ее первым президентом. Горячо содействовал основанию Российской академии, вообще ратовал за распространение научных знаний в России.
Видимо, обсуждал эти вопросы с Петром I, которого не раз встречал во время заграничных поездок русского царя.
Не потому ли Г. Лейбниц так близко к сердцу принимал дела российские, что происходил, по утверждению некоторых биографов ученого, из славян? Считают, что его предки - выходцы из соседних с Германией славянских земель и некогда носили славянскую фамилию Любеничи.
По-настоящему Г. Лейбниц знакомится с математикой в возрасте 26 лет. По работам Р. Декарта, Б. Кавальери, Б. Паскаля изучает ее высшие разделы, притом в невероятно короткие сроки, во время пребывания в Париже с дипломатической миссией. Правда, то была вторая попытка подступиться к математике. Первая состоялась, когда ему исполнилось 17 лет. Но тогда он быстро охладел. На сей раз увлечение окагалось глубоким, и вот мы уже видим Г. Лейбнииа в числе ведущих математиков века.
Конечно, его главный результат - дифференциальное исчисление. Об этом шла речь в предыдущей главе. Но не только оно прославило ученого. Им открыт известный ряд, названный в его честь "рядом Лейбница", проведено описание механизмов некоторых математических операций, что наряду с изобретением первой счетной машины, приписываемой также таланту Г. Лейбница, дает основание считать его предтечей "машинной математики".
Ему же принадлежит заслуга введения двоичного кода записи чисел, понятий алгоритма, функции, координаты. Знаки дифференциала и интеграла, которыми пользуются ныне, тоже его изобретения. И тем не менее математика, как пишет Г. Лейбниц, была для него лишь приятным развлечением, которому ученый отдавался как любитель. "Я не имею точного понятия о центрах тяжести, - признается он. - Что касается алгебры Декарта, то она показалась мне слишком трудной".
П. Ферма и Г. Лейбниц не исключение. Совсем не математиком начинал свою научную карьеру и знаменитый Л. Эйлер, долго работавший в России. По образованию филолог, он и готовился к этой профессии.
Но увлекся математикой, где оставил, как известно, заметный след.
Также филологом был крупный немецкий ученый XIX века Г. Грасман. Математикой он овладел самостоятельно, а заслуги его в этой области общепризнанны. Он провел первое систематическое исследование о многомерном эвклидовом пространстве, что способствовало развитию векторного и тензорного исчислений - разделов, без которых современная наука немыслима.
А теперь обратимся еще к одной точной науке - физике. Поищем, нет ли похожих дилетантов и в этой области.
Оказывается, и здесь выделяется немало крупных фигур, пришедших из гуманитарной сферы.
Скажем, немецкий физик XVII века Отто фон Герике по образованию и роду первоначальной деятельности юрист. Так, может быть, он и остался бы юристом, если бы в одной из поездок в голландский город Лейден не увлекся математикой и физикой. Его любимое занятие - исследование воздуха. Это он выявил многие, дотоле неизвестные его свойства: упругость, способность поддерживать горение, постоянное наличие в нем воды, то, что воздух имеет вес, является проводником звука, и др.
Но особенно прославился О. Герике тем, что показал существование атмосферного давления. К тому времени он был уже бургомистром, то есть главой родного ему города Магдебурга... Читатель, конечно же, вспомнил, ведь все мы прошли через магдебургские полушария и живо представляем выразительный рисунок на страницах школьного учебника физики: с десяток лошадей тщетно пытаются растащить две полусферы, из которых выкачан воздух.
О. Герике принадлежит честь и ряда других открытий, например, электрического отталкивания и электрического свечения.
Также из области юриспруденции происходили знаменитый итальянский физик XIX века А. Авогадро (автор названного его именем закона об идеальных газах), выдающийся голландский ученый XVII века X. Гюйгенс. Правда, X. Гюйгенс одновременно с изучением юридических наук в университетах Лейдена и Бреда уже тогда увлекался физикой.
Далек был от физики в начале своего жизненного пути и Р. Бойль (XVII в.). До 27 лет он изучал религию и философию. Лишь поселившись в Оксфорде, пристрастился к экспериментальному и теоретическому естествознанию, проявив интерес к физике и химии Вместе с Э. Мариоттом им был открыт также хорошо известный нам еще со школьных лет закон соотношения объемов и давлений газов.
Пожалуй, мы собрали достаточно (быть может, даже слишком достаточно?) фактов, подкрепляющих мысль о заметной роли гуманитариев в точной науке.
Единственно, что еще хотелось бы сделать, - дополнить наш рассказ сведениями из современной науки, поскольку она также не "избавилась" от дилетантов.
Вообще история повторяется. Как и ранее, в нашем столетии также обнаруживаем в числе крупных ученых области точного знания юристов, филологов, экономистов. Немного мы уже говорили об этом, рассказывая, например, о юристе Э. Хаббле, проявившем себя в астрономии, или о математике Ш. Рамануджане, бывшем клерке, имевшем весьма скудные экономические и правовые познания. Назовем и других.
Один из лидеров в разработке квантовой теории, Л. де Бройль, имел гуманитарное образование. Он получил степень бакалавра, а позднее лиценциата литературы по разделу истории. Лиценциат - ученая степень в некоторых государствах Западной Европы, в частности во Франции. По значимости это средняя между бакалавром (низшая ступень) и доктором наук степень, которая дает право чтения лекций в высших учебных заведениях.
Как видим, Л. де Бройль намерен был заниматься отнюдь не физикой, да еще ее спорными, едва обрисовавшимися проблемами. Но физикой занимался брат.
Через него Л. де Бройль и познакомился с докладами, которые обсуждались на недавнем физическом конгрессе. То были сообщения о квантах. Увлекся настолько, что стал работать в лаборатории брата. Однако вскоре разразилась первая мировая война. Будущий ученый, отслужив 5 лет в армии, вернулся в 1919 году к мирной жизни и окончательно ушел в разработку теории квантовой механики. Чего ему удалось здесь достичь, мы уже знаем из предыдущего.
Гуманитарное образование получил и знаменитык американский физик, ректор широкоизвестного Массачусетского технологического института Ч. Таунс. Он специализировался в области лингвистики, изучил и другие гуманитарные науки, а затем глубоко вник в проблемы физики. Область его исследований - квантовые генераторы. Это знаменитые лазеры, за разработку которых Ч. Таунс получил одновременно с советскими учеными Н. Басовым и А. Прохоровым Нобелевскую премию.
Вместе с тем наблюдаются дилетанты "вертикального смещения" и в противоположном направлении.
Есть факты "вмешательства" (правда, гораздо реже) естествоиспытателей в гуманитарные дисциплины.
Рассмотрим развитую американцами Б. Уорфом и Э. Сепиром интересную, однако небезупречную теорию "лингвистической относительности". Б. Уорф окончил Массачусетский технологический институт и работал инженером по технике безопасности.
Провозглашается положение "Язык навязывает нам видение мира". Окружающее воспринимается не таким, каково оно есть само по себе, а сквозь призму нашего языка. Скажем, на заборе висит объявление (сейчас вы почувствуете, что говорит инженер по технике безопасности). Оно гласит: "Курить воспрещается! Бензин!" Рядом бочка. Но хотя бочка давно пуста и курить вовсе неопасно, тем не менее, уверовав в запрет, оцениваем обстановку так, как если бы в бочке действительно находился бензин. То есть мы готовы видеть опасность там, где ее нет. И виноват в этом язык.
Так во всем. На человека, пишет Б. Уорф, обрушивается поток восприятий внешней реальности, и мы членим его соответственно лингвистическим категориям. Европейские языки, например, имеют два больших класса слов: существительные и глаголы. Соответственно это вещи и процессы.
Однако в некоторых языках, например у индейцев нутка, все слова соотносимы с нашими глаголами, то есть выражают действие. Скажем, понятие "волна" или "молния" у нас - существительные и обозначают вещи, а у нутка - глаголы. Они выражают движение и процессы. Сообразно этому люди нутка видят и окружающую действительность.
Или же, развивает свою гипотезу Б. Уорф, есть языки, в которых отсутствует категория времени. Так, у индейцев хопи (США) нет временных понятий. В частности, они не говорят "пять дней". Хопи скажет:
"Я был на охоте до шестого дня", или: "Я вернулся г охоты после пятого дня". Иначе сказать, в этом языке не используется выражение длительности. Вместо нее просто отмечают начало или конец чего-либо, не само временное протекание процесса, а его границы.
Надо сказать, что в ряде пунктов излагаемая здесь теория себя оправдывает. Язык, безусловно, влияет на восприятие мира. Вот как сказывается, например, роль языка в формировании психологической установки, определяющей восприятие окружающею.
Американский исследователь П. Уилсон осуществил такой эксперимент. В колледже из одной аудитории в другую ходил человек. Его сопровождал преподаватель и представлял: "Мистер Инглэнд". Но в каждой аудитории характеризовал его по-разному: как студента, лаборанта, доцента и, наконец, как профессора Инглэнда из Кембриджа. Заметьте, профессор, да еще из знаменитого университета, чья репутация держится очень высоко.
Когда гость выходил из аудитории, студентов просили определить его рост. И тут обнаружилось интересное. По мере того, как Инглэнд увеличивался в глазах студентов в своем звании, то есть в своем значении, одновременно увеличивался и его рост. "Профессор Инглэнд" оказался выше "студента Инглэнда" примерно на 12,5 сантиметра. При этом рост преподавателя, который сопровождал его, в оценках студентов не менялся: во всех аудиториях он был определен примерно правильно.
Аналогичные факты, а их немало, бесспорно, подкрепляют идеи Б. Уорфа. Однако с ним далеко не во сеем можно согласиться. Б. Уорф не учитывает, что язык прежде, чем влиять на наше восприятие мира, сам испытывает влияние последнего. Язык закрепляет знания о мире и уже потом участвует в формировании видения человеком окружающего. Это делает гипотезу Б. Уорфа и Э. Сепира особенно уязвимой.
Отметим и другие примеры "вторжений" естествоиспытателей в гуманитарные сферы.
Выдающийся французский социалист-утопист конца XVIII - начала XIX века Сен-Симон имел естественнонаучное образование. Теоретики русского народничества П. Лавров и М. Бакунин в прошлом артиллерийские офицеры. Закончив высшие военно-технические заведения, они проявили затем глубокий интерес к общественным процессам.
Инженером горного дела был по образованию Г. Плеханов, оставивший ценные исследования социальных явлений.


Словари :: Парадоксы науки ЛЮДИ "БЕЗ ПРОШЛОГО" - Предъявленные факты резких переходов социалистов гуманитарного профиля в естествознание, а из после

ЛЮДИ "БЕЗ ПРОШЛОГО"
Предъявленные факты резких переходов социалистов гуманитарного профиля в естествознание, а из последнего в гуманитарное знание наиболее рельефно говорят о значении дилетантизма. Дилетантский взгляд подготавливает особые условия для восприятия действительности. Он вооружает исследователя той непредвзятой точкой зрения, которой столь недостает порой специалисту.
В самом деле. Стряхнуть оковы старых парадигм тому, кто их освоил и разделяет, нелегко. Хорошо бы вообще не знать некоторых законов и методов, чем, владея ими, пытаться решать проблему, которая на основе старых знаний не решается и которая требует принципиально нового подхода. Поэтому исследователь, свободный от парадигм науки, лучше подготовлен к разработке оригинальной идеи, нежели специалист, беспрекословно разделяющий устоявшиеся воззрения.
Смотрите, что пишет по этому поводу Г. Лейбниц:
"Две вещи оказали мне услугу... во-первых, то, что я был самоучкой, а во-вторых, то, что в каждой науке, едва приступив к ней, часто не вполне понимая общеизвестное, я искал новое". Вместе с тем он предупреждает, что это обоюдоострое оружие, которое нельзя применять безоговорочно любому исследователю. И все же в этом есть своя правда.
Особый успех празднуют, как мы видели, дилетанты-гуманитарии, перемещающиеся в совершенно чуждую им естественнонаучную область. Отчего бы это?
Как будто у них нет преимуществ в сравнении с теми, кто кочует внутри естествознания или кто уходит из него в гуманитарные дисциплины. Оказывается, преимущества есть.
Все дело в степени привязанности ученого к парадигмам века, в силе его преданности устоявшимся законам и методам. Влияние дисциплины на исследователя начинается рано, еще когда он только готовится как научный работник, то есть в студенчестве, затем в аспирантуре. Это влияние осуществляется просто. Действует четко отлаженная система вузовского обучения, которая производит отбор (экзамены, защита курсовых, дипломных работ и т. п.) именно по принципу безоговорочного - за редким исключением - принятия господствующих в научной дисциплине ценностей.
С другой стороны, психологи выделяют два типа исследователей: так называемых "конвергентов" и "дивергентов". Конвергенты (от латинского "конвертере" - "сближаться", "сходиться") характеризуются готовностью"принять на веру, не задумываясь, любую предложенную систему положений науки. Притом они остаются глубоко убежденными, что возможны только эти положения и никакие другие. Дивергенты (также от латинского "дивергере" - "обнаруживать расхождение") способны к усвоению несколькихконкурирующих систем знания, сопровождая их восприятие критической оценкой.
Самое любопытное в том, что, по данным некоторых психологов, конвергенты тяготеют к точным наукам, а дивергенты - к гуманитарным.
Не потому ли представители гуманитарного знания и оказываются столь удачливыми в точной науке? Ибо по своим задаткам, складу характера да и, по-видимому, воспитанию, которое закладывается вместе с гуманитарным образованием, они скорее способны к созданию нового, чем их собратья из области строгой науки.
Скорее потому, что это люди так сказать, "без прошлого", то есть они не связаны жесткой дисциплиной однозначных решений, которые несет точная наука.
Напротив, их гуманитарная сфера, внушает разнообразие толкований одного и того же.
Как обнаруживается, высокая точность, увы, не всегда подмога. Прислушаемся в связи с этим к одному замечанию известного советского физика Л. Мандельштама. Он пишет: "Если бы науку с самого начала развивали такие строгие и тонкие умы, какими обладают некоторые современные математики, которых я очень уважаю, то точность не позволила бы двигаться вперед". Характерно и замечание Гегеля, которое он в свое время обронил: "Математика наука точная, потому что она наука тощая". Конечно, не в столь категоричной дозе, но краешек истины здесь есть.
Ранее мы отмечали явление конформизма, то есть стремления к единомыслию. Уместно оттенить, что консерватизмом как раз и страдают конвергенты.
Видимо, не случайно М. Борн подчеркивал, что ученые-естествоиспытатели не должны быть "оторваны от гуманитарного образа мышления", которое помогает творчеству. Здесь вспоминается совершенно чуждый истинному состоянию дел спор относительно физиков и лириков. Как явствует, лирика нужна не только физику, но и физике. А высокомерное отношение, которое демонстрируют иные (мы боимся сказать: физики), похоже на то, как если бы о нашей культуре судил человек, воспитанный отнюдь не на лучших образцах искусства.
Итак, мы обсудили и осудили специалистов, не умеющих преодолеть барьер профессиональной вооруженности, отдали должное дилетантам, проявившим тонкое понимание чужих проблем. Вместе с тем нам не хотелось бы, чтобы нас неправильно истолковали.
Вопрос, конечно, не ставится так, что для достижения успеха исследователю надо забыть о своих специальных познаниях. Существо дела, как всегда, сложнее, чем оно кажется при внешнем осмотре. Если быть точным, то ученому следует пожелать лишь умения отвлекаться от знаний, определяющих его узкий профиль, умения, так сказать, расслабиться и проявить "недисциплинированность" в оценке исследовательской задачи. Иными словами, речь идет о том, чтобы взглянуть на свой предмет глазами стороннего наблюдателя.
Здесь и оказывается полезной практика дилетанта.
Следовательно, положение оборачивается так, чтобы специалист, не переставая быть специалистом, мог оказаться в своей области дилетантом. Скажем, так, как это имело место в следующем случае.
На одном заводе под влиянием воздействий перекачиваемой жидкости постоянно разрушались трубопроводы из нержавеющей стали. Пригласили химика, специалиста по коррозии, и попросили его помочь. Он добросовестно замерил кислотные концентрации и возникающие напряжения, досконально изучил условия, в которых происходили губительные разрушения, и т. п.
В результате явился научный труд, из которого явствовало, при каких режимах разрушается сталь, но о том, как уберечься от коррозии, ничего не говорилось.
Другой же специалист, занявшись этой проблемой, сумел взглянуть на нее непрофессионально, отрешиться от шор узкоспециального подхода. Он просто-напросто достал громадный справочник по... пластмассам и отыскал в нем материал, не поддающийся разъеданию жидкостью. Завод построил трубопровод из этой пластмассы, и проблема была решена.
Таким образом, исследователь не должен упускать возможности, которые открываются в случае неспециального подхода, он обязан наряду с использованием своего профессионального опыта поискать иные пути.
Нам верится, что в такой постановке парадокс уже не выглядит столь грозным и непреодолимым. Противоречие "дилетант - специалист" удается этим смягчить, и вывод о решающей роли дилетантов в науке понять таким образом: речь идет не о восхвалении дилетантизма (так ведь можно далеко зайти), ноо способности встать при решении своей задачи на чужие позиции и также о способности внести в решение чужих проблем свою позицию. Короче, нужно на время или в каком-то отношении попытаться стать дилетантом.
А теперь рассмотрим эти выводы и рекомендации в их конкретных проявлениях.
Чтобы взглянуть на проблему другими глазами, часто используют, хотя и не всегда осознанно, такой прием: пытаются представить знакомое незнакомым, а незнакомое, наоборот, знакомым. Необычно? Конечно.
Зато это помогает отойти от проблемы на дистанцию: вдруг удастся обнаружить в ней новые грани.
Дело в том, что творческий подход, как мы уже не однажды видели, характеризуется способностью исследователя поставить решаемую задачу независимо от той конкретной области знания, где эта задача бозникла, способностью отвлечься от специфического содержания проблемы и применить для поиска ответов методы других дисциплин.
К сожалению, исследователи зачастую стремятся обойтись малыми силами и привлекают подходящие методы "на стороне", то есть попросту берут у соседей готовое решение, модифицируя его для своей проблемы. Однако, хотя такой прием имеет познавательную ценность, он недостаточно продуктивен, поскольку годится для решения только близких по типу задач.
Гораздо плодотворнее "работает" то знание, которое привлечено из далеких, порой даже чуждых наук. Его применение кажется поначалу странным, парадоксальным, зато дает неоспоримый эффект.
Мы расскажем о некоторых фактах из истории науки, поясняющих нашу мысль.
Характерен, например, опыт изобретения швейной машины французом Э. Гау в 1845 году. Надо сказать, что такую машину намеревались создать давно, над ней бились еще в начале XVIII века. Причину неудач следует, по-видимому, искать в том, что шли путем простого переноса приемов ручной работы на механизм.
Вот он, прием подобия! Пытались воспроизвести операции, которые совершает рука человека в процессе шитья.
Э. Гау же подошел к задаче как дилетант. Он начисто "забыл", как вообще шьют. Изобретатель решил, что ручной шов не годится, и остановился на операциях, которые совершает... ткацкий челнок. Челнок к шитью? Это выглядело по меньшей мере чудачеством: ведь челнок не шьет. Однако Э. Гау удачно использовал действие возвратного движения, которое выполняется челноком. Так неожиданно нашла реализацию давно задуманная идея.
Аналогично было осуществлено конструирование молотильной машины. И здесь изобретатели пытались вначале копировать ручную молотьбу. Например, прилаживали к вертящейся оси цепы наподобие крестьянской молотьбы цепами. Решение пришло совсем с другой стороны. Когда применили вращающийся барабан с зубцами, результат оказался поразительным.
Неудивительно, что многие изобретатели и появились со стороны, ибосмогли взглянуть на проблемную ситуацию чужими глазами, были свободны от груза предвзятых методов, навязываемых специальными знаниями и методами.
Немало плодотворных решений заимствовано у живой природы. Классический пример: висячие мосты Обычно мосты строили на опорах. Но вот понадобилось соорудить переход через глубокую впадину. Поставить опору было невозможно. Как же быть? Мучительно искал ответа инженер С. Браун. Как-то раз, лежа под деревом, он обратил внимание на паутину. Стоп! А почему бы не возвести мост по принципу перебрасывания паутины между деревьями? Тут же родился набросок еще небывалого в практике строения моста.
Интересно, что паутина еще однажды послужила человеку. На этот раз уже в наши дни при возведении зданий. Обратили внимание на то, что при сильном ветре, который сметает на своем пути тяжелые предметы, ломает вегви деревьев, паутина остается невредимой. Этим заинтересовались советские специалисты и решили по образцам такого "чуда" построить крышу здания. Конструкция оказалась не только прочной, но и дешевой, что позволило сэкономить около пятой части материалов.
По "патентам" природы была создана Н. Брюннелем машина для рытья туннелей. Она воспроизводила движения корабельного древоточца. Это небольшой червь, покрытый твердой цилиндрической пластинкой.
Впрочем, черви тоже не один раз оказали услугу изобретателям. Наблюдения за тем, как они прокладывают ходы в дереве, помогли решить проблему одной подводной конструкции. Дело в том, что червь по мере продвижения создает для себя трубку. Это и подсказало идею кессона: так называют открытый снизу ящик для образования под водой свободного от нее пространства. Кессон позволяет сооружать подводные основания для мостов, плотин и т. п.
Родилась специальная наука - бионика. С ее помощью стремятся выведать у природы, чтобы воплотить в технике, и многие другие тайны: высокие скорости передвижения дельфинов, способность рыб и птиц ориентироваться в пространстве, кита - справляться со злокачественными опухолями (последние обволакиваются капсулой, препятствующей их контакту с окружающими клетками) и др.
Будем помнить, однако, что и здесь нас может подстерегать опасность узкой специализации. Прямые заимствования у природы не всегда идут впрок. Не имело успеха, например, конструирование летательных аппаратов с машущими крыльями, устройств, передвигающихся на ходулях, механических ногах и прочее. Решения были получены как раз на пути отказа от прямых подражаний. В частности, при создании механизмов передвижения использовали колесо, не имеющее прямого аналога в живой природе.
Вообще говоря, такие плодотворные подсказки могут приходить со всех сторон. Мы коснулись области изобретательства. Если взять научное творчество в целом, то здесь поле приложения "посторонним" идеям, по существу, безгранично, а сам характер таких приложений порой весьма причудлив; скажем, влияния, идущие из сферы литературы, искусства, философии.
Здесь не время подробно развивать эту тему. Отметим лишь два факта.
Стало достоянием широкой известности одно замечание А. Эйнштейна. Он признался однажды, что на него производил сильнейшее впечатление русский писатель Ф. Достоевский, который дал ему как исследователю больше, чем многие естествоиспытатели и математики, больше, чем, например, даже К. Гаусс.
Можно догадываться, что Ф. Достоевский оказал воздействие именно необычной манерой, с какой он распоряжался судьбами своих героев. Художник наделял их столь своеобразным характером и образом мысли, ставил в такие ситуации, что все казалось нелепым с точки зрения "нормального" романа и здравого смысла. Это ведь не математик, а писатель Ф. Достоевский еще в 70-х годах прошлого столетия выразил недовольство по поводу маленького эвклидова ума, связанного лишь с тремя измерениями.
Не таким ли своеобразным и непокорным с точки зрения господствующей науки характером отличались и воззрения самого А. Эйнштейна?
Немало нужных идей пришло в естествознание и от философии. В предыдущей главе нам уже удалось, надеемся не в последний раз в этой книге, сказать о ее роли.