Генератор аксионного поля

А.А.Шпильман

Данная статья рассчитана на интеллектуального читателя, и конечно в ней не все бесспорно.

Многим известно что элементарные частицы: электроны, протоны, нейтроны и ядра атомов, характеризуются наличием электрического заряда, магнитного дипольного момента и собственного момента количества движения - спина. Эти характеристики связаны между собой, и как-то друг друга обуславливают.

Электрический заряд проявляет себя, в окружающем частицу пространстве - через электрическое поле, магнитный момент - через магнитное поле, а спин - ...? - через гипотетическое "аксионное" поле.

(Более подробное теоретическое описание “Аксионно-арионных” полей можно прочитать в статье А.А.Ансельма, H.Г.Уральцева “Физика элементарных частиц. Материалы XX Зимней школы ЛИЯФ.”, г.Ленинград, 1985, с.3.)

Но, что такое спин? В настоящий момент этого, наверно, ни кто до конца не знает.

Принято считать спин электронов и протонов связан с собственным моментом количества движения (вращением), но такое представление входит в противоречие с постулатами теоретической физики, такими как постулат о невозможности движения материи со сверхсветовыми скоростями. Поэтому принято лукавое решение считать спин просто кванто-механической величиной и все.

Итак нам известно что есть некая физическая величина под названием спин. Если спины элементов составляющих предмет имеют какое либо преимущественное направление, то говорится что предмет спин поляризован. Спин поляризованный предмет создает вокруг себя Аксионное поле (АП), или как его еще называют Спинорное или Торсионное поле (магнитное поле это частный случай).

Как можно создать аксионное поле (АП) и как оно может себя проявить?

Раз источником АП являются спины элементарных частиц, то логично предположить, что АП появится при спиновой поляризации, т.е. при селективной ориентации спинов в пространстве. Спиновая поляризация и АП в микро масштабах проявляет себя при спин-спиновых взаимодействиях в устройствах, использующих явление ядерного магнитного резонанса (ЯМР), особенно там, где во взаимодействии участвуют три, четыре и более спинов, в макро масштабах АП проявляет себя при спиновой поляризации макро объектов.

Есть устойчивое мнение, что магнитный момент и спин - это практически одно и тоже, и что спиновую поляризацию в макро масштабах можно получить простым наложением магнитного поля на макро объект. Но это мнение не верно хотя бы потому, что элементарные частицы имеют разные гиромагнитные отношения, и наложение магнитного поля на макро объект приводит к поляризации по магнитному моменту, а не по спину. А АП, которое и появится при такой поляризации, будет занивелировано магнитным полем.

Для получения заметной спиновой поляризации в макро масштабах и генерации АП в чистом виде применяются другие способы.

Например, используя гироскопические свойства, селективно ориентировать спины вещества механическим вращением, в результате которого спины ориентируются вдоль оси вращения (достигается спиновая поляризация вещества).

Барнет применил данный способ (Э.В.Шпольский, “Атомная физика”, “Наука”, 1974, том II, с.282.) в своих опытах по определению гиромагнитного отношения, в которых приводил во вращательное движение железный стержень вызывая ориентацию спинов (спиновую поляризацию) его элементов вдоль оси вращения, а так как спин связан с магнитным моментом элементов вещества, то в результате фиксировал появление намагниченности железного стержня вдоль его оси, усиленной за счет ферромагнитных свойств материала стержня.

Недостатком данного способа является, во-первых, отсутствие селективного (по знаку) ориентирующего действия на спины элементов вещества, ориентированных параллельно оси вращения, гироскопических сил, т.к. ориентирующий момент гироскопических сил, действующий на элементы вещества пропорционален векторному произведению гироскопического момента на вектор угловой скорости вращения вещества. Во-вторых, то, что возникающие при спиновой поляризации вещества магнитные поля, усиленные материалом стержня, ориентируют элементы стержня (электроны и ядра атомов) по их магнитному моменту, а не по гироскопическому. В результате, возникшая спиновая поляризация нивелируется. В-третьих, аксионное поле, возникающее при спиновой поляризации стержня, оказывается совмещенным в пространстве с магнитным полем намагниченного стержня, что усложняет выделение аксионного поля в “чистом” виде.

Эти проблемы можно решить если во вращательное движение приводить тела, выполненные из веществ с (собственной и/или наведенной) анизотропией свойств (например, электромагнитных), направленной по отношению к оси вращения под углом, не равным нулю, а точнее под углом равным или большим угла прецессии спинов относительно оси анизотропии (если конечно прецессия существует). (См. предпатент Республики Казахстан №3063 G01N23/00 Бюл. №1 от 15.03.96)

Благодаря этому:
Во-первых, предварительно ориентируя элементы вещества вдоль (относительно) оси анизотропии свойств вещества (пространства), которую, в свою очередь, ориентируют под углом к оси вращения, тем самым обеспечивают необходимый гироскопический момент, действующий на спины элементов вещества в результате его вращательного движения (пропорциональный векторному произведению гироскопического момента на вектор угловой скорости вращения веществ, т.е. пропорциональный синусу угла между ними, принимающий максимальное значение при 90 градусах, минимальное - при 0, и тем большее, чем больше угловая скорость вращения), тем самым увеличивая количество селективно ориентирующихся гироскопическими силами элементов вещества;
Во-вторых, уменьшая количество спинов, ориентированных параллельно оси вращения, не гироскопическими силами путем использования анизотропии свойств веществ (пространства), превосходящей по действию электромагнитную поляризацию вещества возникающую при его спиновой поляризации и обусловленную наличием у элементов используемого тела дипольных и квадрупольных электромагнитных моментов.

Ориентируя используемую анизотропию электромагнитных свойств под углом к оси вращения, тем самым одновременно улучшают пространственное разделение аксионного и электромагнитных полей за счет поворота вектора электромагнитной поляризации вещества по отношению к вектору спиновой поляризации.

Селективно ориентирующее действие гироскопических сил, спиновая поляризация и соответственно напряженность аксионного поля на столько существенны, на сколько гироскопические силы превышают ориентирующее действие других внешних и внутренних сил (электромагнитных). В реальных веществах его элементы (электроны и ядра атомов) находятся далеко в неравнозначных условиях, а также в постоянном тепловом движении, поэтому оптимальные значения величины скорости вращения, анизотропии свойств и угол между осью вращения и осью данной анизотропии выбираются, исходя из среднестатистических параметров используемого вещества и возможности конструктивной реализации.

И все же, исходя из экспериментальных данных, угол между осью вращения и осью данной анизотропии лучше выбирать равным или большим 30 градусам.

Анизотропия (электромагнитных) свойств используемых веществ может быть обусловлена внешним источником, например, внешним (электромагнитным) полем, не тормозящим вращения активных элементов используемого материала, может быть его собственной, например, обусловленной его кристаллическим строением, градиентом концентраций, разделом фаз, деформацией кристаллической структуры и т. д., и может быть обусловлена совместным действием внешнего и собственного источника.

Хочу отметить то, что, приведенное объяснение работы предложенного способа весьма поверхностно, реальный механизм намного сложнее.

Способ может быть осуществлен в виде показанной на прилагаемой фигуре конструкции феррит - магнитного аксионного излучателя. (См. также предпатент Республики Казахстан №5074 G01N23/00 Бюл. №3 от 15.08.97)

Излучатель выполнен из ферромагнитного материала, в виде полого цилиндра, приводимого во вращательное движение вокруг оси, совпадающей с главной осью симметрии цилиндра, и плоских (клиновидных) постоянных магнитов, встроенных в данный цилиндр в плоскости его сечения, проходящей через ось цилиндра, при этом применяемые магниты намагничены перпендикулярно их плоскости.

Полый цилиндр, по необходимости, может быть конкретно выполнен в виде тора, плоского кольца или трубки.

Конструктивные решения крепления и приведения цилиндра во вращательное движение могут быть самыми разными. Однако надо учитывать, что внешние электромагнитные поля и используемые конструктивные материалы могут существенно изменить характер излучения.

Возможный вариант реализации излучателя (см.рисунок). содержит 1 ферритовое кольцо 20х12х6 мм марки М2000HH, 2 феррит-бариевые магниты, 3 ось вращения. Кольцо вращается против часовой стрелки со скоростью в несколько тысяч оборотов в минуту. Магниты установлены таким образом, что магнитное поле, создаваемое ими, направлено навстречу вращению.

Конструктивные элементы крепления и приведения кольца во вращательное движение выполняются из не магнитных материалов.

С целью исключения дополнительных помех, привод рекомендуется выносится из зоны действия излучателя в направлении перпендикулярно его оси на расстояние более десяти радиусов цилиндра.

Конструктивные элементы крепления и привода цилиндра на рисунке не приведены, так как при выполнении вышесказанных требований на сам факт излучения аксионного поля не влияют. Но все же, рекомендуем использовать следующие материалы - серебро, кадмий, алюминий, полиамид-6, целлулоид, дерево, резиновый и нитроцеллюлозный клеи. Не рекомендуем использовать следующие материалы - фторопласт, не луженую оловянным припоем медь, графит.

В данном устройстве под действием гироскопических сил спины элементов ферромагнитного кольца, магнитные моменты которых в среднем ориентированы вдоль наведенного магнитного поля (90 градусов относительно оси вращения), будут ориентироваться параллельно оси вращения кольца. Те элементы, на которые селективно ориентирующее действие гироскопических сил не достаточно, останутся ориентированы вдоль магнитного поля, замкнутого внутри феррит- магнитной конструкции. В результате, вокруг конструкции возникнет аксионное поле, связанное с ее спиновой поляризацией.

Испытания приборов, являющихся активными источниками АП, дали следующие результаты:

Аксионное поле обладает большой проникающей способностью, так как непосредственно с кристаллической решеткой не взаимодействует (свинец и железобетонные стены препятствием не являются).

Так, в ходе проведенных экспериментов не были найдены изотропные вещества, способные экранировать АП. В этом плане свинец оказался мало чем отличающимся от воздуха. Только такие вещества, как цинк и сталь вносят временную задержку в распространение АП, в тоже время становясь наведенным источником АП.

В основном наблюдается взаимодействие аксионного поля и передача энергии спиновых волн, переносчиком которых оно является, при резонансном взаимодействии со спинами электронов и ядер материала, через который оно проходит. Благодаря этому, возможно эффективное управление ориентацией спинов используемых материалов, что является совершенно новым способом управления их физико-химическими свойствами.

В частности было обнаружено изменение микро твердости конструкционной стали У-8 (С=0.8%) на 35% после воздействия аксионного излучения описанного выше прибора течение 5 минут на расстоянии между излучателем и поверхностью металла 20мм, при скорости вращения 50об/сек и магнитной индукцией, создаваемой постоянным магнитом в стенках ферромагнитных конусов, равной 0.01Тл. Как правило, в течении суток твердость стали восстанавливалась до первоначального значения.

Из литературных источников М.Л.Бернштейн, В.H.Пустовой “Термическая обработка стальных изделий в магнитном поле”, г.Москва, изд.”Машиностроение”, 1987г., стр.71-97) известно, что заметное изменение твердости сталей под воздействием магнитного поля достигают при его напряженности не менее 360 кА/м, следовательно достигнутый эффект не связан с рассеянными магнитными полями, создаваемыми приведенной конструкцией.

Было зафиксировано изменение температуры плавления антрацена на 15 градусов Цельсия. Имеются интересные результаты по воздействию аксионных излучений на биологические объекты. В частности, при некоторых параметрах аксионных излучений наблюдается увеличение "энергии роста" растений и усиление иммунного ответа у животных.

Привычными нам приборами АП непосредственно не фиксируется. Человек в состоянии непосредственно фиксировать поле, возникающее при спиновой поляризации макро объектов, что значительно облегчает проведение исследований АП.

При определенном освещении АП наблюдаемо невооруженным взглядом. Механизм этого явления пока не изучен. Возможно меняется спиновое состояние атомов кислорода воздуха, которое проявляет себя в изменении коэффициентов преломления и рассеяния видимого света.

АП, создаваемое приведенной конструкцией, в основном сосредоточено в двух узких противоположно направленных лучах распространяющихся вдоль оси вращения на расстояние в десятки метров.

Эти лучи, в зависимости от взаимной ориентации вектора магнитной индукции и направления вращения, могут быть четырех различных качеств.

Луч АП, конструкции показанный на рисунке, распространяющийся по направлению оси 3, для человека похоже является наиболее безопасным. Но все - же и в зоне его воздействия человек не должен быть более чем несколько минут.

Первые признаки передозировки воздействия АП на человека (возможные) - кратковременное потемнение в глазах, шум в ушах, гнетущее чувство переходящее в панический страх, плаксивость, - но чаще - тошнота и позывы к рвоте. Возможно усиление болевых ощущений в области сердца и в больных органах. При длительном воздействии АП на тело человека возможна кратковременная анемия (потеря чувствительности).

Но, чаще всего, все эти признаки проявляются от передозировки... самовнушения!

Характер воздействия и последствия воздействия АП зависят, в основном, от его напряженности, спиральности (топологии) и частотного спектра.

Спиральность зависит от взаимной ориентации магнитного поля и направления вращения.

Частотный спектр зависит от используемых в конструкции материалов, напряженности магнитного поля, скорости вращения и как не странно, в некоторой степени от мысли экспериментатора.

От правильности выбора перечисленных параметров во многом зависит и безопасность прибора (особенно от последнего).

При первом включении прибор выходит на “режим” в течении 5 - 10 минут. При последующих, порядка минуты.

При остановке вращения, интенсивность АП спадает экспоненциально в течении десятков минут до некоторой постоянной величины, которая сохраняется уже недели. Порой, в течении двух недель сохраняется “память” о работе прибора в помещении, т.е. негативное воздействие от неправильно подобранных характеристик АП, человек может получить в облученном прибором помещении.

Внимание! НЕ РЕКОМЕНДУЕТСЯ экспериментировать с данным прибором людям: не чувствующим тонкие поля (не экстрасенсам), не способных заметить и скорректировать повреждения своих тонких оболочек, не имеющих знакомых способных подстраховать!

И все же, приведенный прибор не настолько мощный чтобы превысить повреждающее действие неосторожной человеческой мысли и эмоций.

На приведенный способ генерации аксионного поля и описанное устройство имеются предварительные патенты Республики Казахстан N3063 G01N23/00 Бюл. N1, 15.03.96 и N5074 G01N23/00 Бюл. N3, 15.08.97.