Журнал "Самиздат".Лемешко Андрей Викторович. КЛУБ ЛЮБОЗНАТЕЛЬНЫХ

Лемешко Андрей Викторович:
КЛУБ ЛЮБОЗНАТЕЛЬНЫХ

  • Aдpeс: jnet@ukr.net
  • Родился: 14/03/1978
  • Живет: Украина,Киев
  • Обновлялось: 18/01/2007
  • Обьем: 531k/57
  • Рейтинг: 6.45*33
Об авторе:
"он ходил среди людей, стараясь снова стать одним из них, спрятать свою неожиданную наготу под личиной доброго товарищества, но таким, как они, он уже не был. И все это было результатом знания - ужасного знания".
К.Саймак, "Поколение достигшее цели".
Аннотация к разделу: Раздел для тех кто хочет все знать. И тех кому есть что сказать...

изобретательство:

  • Движение замкнутых систем. 5k Оценка:2.55*14 Изобретательство
    • Краткое описание алгоритма безинерционного перемещения замкнутых систем в пространстве.
  • Темпоральный накопитель энергии 10k Оценка:4.54*17 Изобретательство
    • Краткое описание способа получения тепла из хрональных полей.
  • Нуль-пространство 29k Оценка:4.60*19 Изобретательство
    • Новые способы перемещения в пространстве. Интервью с человеком заслужывающем двух Нобелевских премий - профессором А.И.Вейником.
  • Плазменный двигатель "Tornado". 21k Оценка:4.05*16 Изобретательство
    • О проэкте нового двигателя для межпланетных космических кораблей под названием "TORNADO".
  • Электрогравитационный двигатель А.В.Лемешко 7k Оценка:4.11*17 Изобретательство
    • Электромагнитный двигатель для межпланетных кораблей.
  • Импульсный двигатель "Терминатор". 26k Оценка:4.77*14 Изобретательство
    • О проэкте двигателя для Межпланетных кораблей, "Буране" и других сверхсекретных разработках.
  • Электрореактивный двигатель А.В.Лемешко 6k Оценка:7.47*6 Изобретательство
    • И никакого топлива....
  • Антигравитационный двигатель В.В.Сергеева 33k Оценка:4.10*30 Изобретательство
    • Практическая антигравитация.
  • Летательная машина Николи Тесла 16k Оценка:6.30*25 Фантастика
    • Выдержки из неизвестной статьи Николы Тесла.
  • Вечный двигатель А.В.Лемешко. 2k Оценка:4.11*18 Изобретательство
    • Основы вечного движения:-)Небольшая задачка для любознательных:-)

    естествознание:

  • Критика теории "Большого взрыва". 7k Оценка:3.21*8 Критика
  • Телегония 9k Оценка:6.45*33 Естествознание
  • Гравитационный двигатель. 7k Оценка:4.34*13 Изобретательство
  • Физика времени. 34k Оценка:4.89*11 Естествознание
    • Светлой памяти В.Вейника. Время - вещество! И что из этого получается!
  • Что такое Антигравитация. 5k Оценка:4.72*6 Естествознание
    • Размышления на тему существования антигравитационной силы. И антигравитации, как одного из временных свойств материи.
  • Генератор нуль - веса 5k Оценка:3.45*5 Изобретательство
    • Новая версия.
  • Амперный двигатель. 5k Оценка:6.92*6 Изобретательство
    • Рассуждения
  • Искусственный интелект. 12k Оценка:3.95*7 Изобретательство
    • Принципиальная модель системы, обладающей способностью к самоосознанию.

    открытия:

  • В Солнечной системе обнаружена десятая планета. 1k Оценка:5.41*7 Естествознание
    • Открытие британских астрономов.
  • Наступление Эры Практической Антигравитации? 6k Оценка:7.18*5 Публицистика
    • О поисках "Антигравитации"

    изобретения:

  • Вечный электрогенератор А.В.Лемешко 3k Оценка:2.70*7 Изобретательство
  • Торсионный нагреватель воды 5k Оценка:5.20*25 Изобретательство
    • Новые энергетические технологии.
  • Темпоральная система передачи 14k Оценка:5.51*17 Изобретательство
    • О том, что заменит электросвязь.
  • Маленький, да удаленький. 4k Оценка:6.25*17 Изобретательство
    • Двигатель конструкции вологжанина Осиповського при мощности в 400 лошадиных сил уменьшается под капотом "Оки"
  • Бестопливный электрогенератор А.В.Лемешко 10k Оценка:6.17*16 Изобретательство
    • Или в защиту бестопливного электрогенератора Николы Тесла.
  • Нло будут делать в России 1k Оценка:4.69*7 Изобретательство
    • О новой энергетике...
  • Центробежный "водонагреватель" Ж.Ранка 9k Оценка:5.13*9 Изобретательство

    • новости науки:

  • Технология Чуда или же Хронолет 25k Сказки
  • Вавилонский след "снежного человека" 18k Сказки
    • Можно верить в эту гипотезу или нет, но ознакомится с первоисточниками,на которые ссылается автор не помешает.
  • "А Земля то совсем молодая..." 20k Оценка:8.42*4 Сказки
    • О мифах порожденных учеными.
  • "На Луне можно жить?!" 1k Сказки
    • Новости с Луны...
  • Легенда о Левиафане 10k Сказки
    • Очевидное невероятное. Или же правда про НЛО.
  • Что такое электрогравитация. 16k Сказки
  • "Основы хрональной связи" 11k Сказки
    • О том что заменит электросвязь...
  • Генератор гравитационного поля 2k Сказки
    • Размышления на тему генератора гравитационного поля. ЕСТЬ ОШИБКИ
  • Гравитация без формул 47k Сказки
  • Природа Тяготения 3k Сказки
  • О проекте "Lifter" 6k Сказки
    • Коментарии к электрогравитационным эксперементам Тима Вентуры (США) и Жана Луи Нодина (ФРАНЦИЯ).
  • Матерщина убивает не хуже рака 3k Оценка:9.00*3 Сказки
  • Власть над миром 5k Сказки
    • Путь к мировому господству.О том к чему приведет создание безопорного движетеля.
  • Регистрация Гравитационных Волн 10k Сказки
    • Новый реальный способ регистрации Гравитационных волн.
  • Хроноволны? 6k Сказки
  • Темпоральный двигатель В.А.Жукова 1k Сказки
  • Летающий батискаф 4k Сказки

    • занимательные факты:

  • Отозвался "Пионер-6" 1k Оценка:7.00*3 Изобретательство
    • Очевидное невероятное...
  • "Газовий пальник Екимовского". 4k Изобретательство
  • Новый источник света 2k Оценка:9.00*3 Изобретательство
  • Что это?:-) 0k Оценка:6.64*8 Изобретательство
    • Это стоит увидеть:-)