Элементы науки. Раритетные издания

Содержание

Луи де БРОЙЛЬ. Революция в физике

Туллио РЕДЖЕ. Этюды о Вселенной

Борис Апполонович ШУРИНОВ. Парадокс XX века


Луи де Бройль. Книги. Наука и техника

Раритетные издания

Луи де БРОЙЛЬ

Биографическая справка

Один из создателей квантовой механики Луи де Бройль – всемирно известный ученый, чьи работы в области теоретической физики, а также выдающийся литературный талант глубоко изменили современную физику и поставили его в один ряд с самыми выдающимися учеными нашего времени.

Де Бройль родился в Дьеппе (Франция) в 1892 г. в одной из самых аристократических семей. Он окончил лицей в Париже и в 1909 г. получил степень бакалавра истории в Парижском университете. Однако, проявив склонность к точным наукам, он отказался от карьеры историка и палеонтолога и в 1913 г. получил в том же Парижском университете степень бакалавра точных наук.

После службы в армии в годы первой мировой войны он работал в лаборатории, созданной его братом Морисом де Бройлем, где занимался экспериментальным изучением самых высокочастотных излучений, которые только были доступны спектроскопическому исследованию и где проблема выбора между корпускулярной и волновой трактовкой оптических явлений стояла особенно остро. В 1924 г. Луи де Бройль защитил свою докторскую диссертацию на тему «Исследования в области квантовой теории», в которой он попытался перебросить мост между этими противоположными теориями. Де Бройль связал с каждой движущейся частицей волну определенной длины. Однако в случае частиц со значительной массой, с которыми имеет дело классическая механика, почти полностью преобладают корпускулярные свойства. Волновые же свойства являются определяющими у частиц атомных размеров. Отступив на первых порах от глубокого революционного содержания своей теории, де Бройль пытался сохранить с помощью различных гипотез традиционную детерминистическую интерпретацию классической физики. Однако, столкнувшись с огромными математическими трудностями, он вынужден был согласиться с вероятностной и индетерминистской интерпретацией, в которой классическая механика становилась просто частным случаем более общей волновой механики.

Экспериментальное подтверждение этих теорий было получено четыре года спустя американскими физиками, сотрудниками лаборатории «Белл-телефон», обнаружившими, что атомные частицы, такие, как электроны и протоны, благодаря связанной с ними волне могут, подобно свету и рентгеновским лучам, испытывать дифракцию. Позднее эти идеи получили практическое осуществление при разработке магнитных линз, служащих основой электронного микроскопа.

Лауреат Нобелевской премии в области физики 1929 г. Луи де Бройль в том же году получил от Французской Академии Наук впервые учрежденную медаль Анри Пуанкаре. В 1933 г. он был избран действительным членом Французской Академии Наук, а в 1942, сменив Эмилия Пикара, стал одним из ее постоянных секретарей.

Наконец, с 1926 г. он много занимается вопросами образования и научного руководства. В 1928 г., прочитав несколько лекций и курсов в Сорбонне, Париже и Гамбургском университете, де Бройль получил кафедру теоретической физики в Институте имени Анри Пуанкаре, где организовал центр по изучению современной теоретической физики. В 1943 г., занимаясь решением проблем, возникших из-за недостаточной связи науки с производством, он основал в Институте имени Пуанкаре отдел исследований по прикладной механике. Этот интерес к практическому приложению науки нашел свое отражение в его последних работах, посвященных ускорителям заряженных частиц, волноводам, атомной энергии и кибернетике.

Луи де Бройль совместно со своим братом опубликовал важные научные работы по физике атомных частиц и оптике, примыкающие к его ранним работам, а также, в связи с фундаментальными исследованиями по волновой механике, работы по физике рентгеновских и γ-лучей.

В своих лекциях и популярных книгах он обсуждает философские стороны проблем, возникающих в этих новых теориях. Самая последняя его работа в этой области – «История развития современной физики от Первого Солвеевского Конгресса физиков 1911 г. до настоящего времени».

За свою литературную работу он был удостоен избрания в 1945 г. во Французскую Академию. Он является почетным президентом Французской Ассоциации писателей-ученых и в 1952 г. получил первую премию Калинга за высокое качество научных работ.

Когда в 1945 г. французское правительство образовало Высшую Комиссию по атомной энергии, Луи де Бройль был назначен ее техническим советником, а после реорганизации Комиссии в 1951 г. он стал членом ее Ученого совета.

Книга «Революция в физике»


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Луи де Бройль – крупнейший физик нашей эпохи, один из основоположников квантовой теории. Автор в очень доступной форме показывает, какой переворот произвела квантовая теория в развитии физики наших дней. Вся книга написана в виде исторического обзора основных представлений, которые неизбежно должны были привести и действительно привели к созданию квантовой механики.
Де Бройль излагает всю квантовую теорию без единой формулы!

Книга де Бройля представляет несомненный интерес для широкого круга физиков, для студентов, изучающих современную физику, и для читателей, интересующихся успехами физики.

Предисловие редактора

Введение. Значение квантов

Глава I. Классическая механика

Глава II. Классическая физика

Глава III. Атомы и частицы

Глава IV. Теория относительности

Глава V. Появление квантов в физике

Глава VI. Атом Бора

Глава VII. Принцип соответствия

Глава VIII. Волновая механика

Глава IX. Квантовая механика Гейзенберга

Глава X. Вероятностная интерпретация новой механики

Глава XI. Спин электрона

Глава XII. Волновая механика систем и принцип Паули

Литература

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава I. Классическая механика

1. Кинематика и динамика

В этой небольшой главе мы отнюдь не собираемся делать какого-либо, даже краткого, обзора принципов классической механики и, тем более, критически анализировать эту область физики. Для этого недостаточно было бы и целой книги; к тому же эти вопросы уже рассмотрены многими выдающимися учеными. Мы остановимся здесь лишь на некоторых вопросах, которые, на наш взгляд, представляют интерес в связи с излагаемым материалом.

Аналитическая механика состоит из двух разделов, носящих совершенно различный характер: кинематики и динамики, частным случаем которой является статика. Необходимо вкратце остановиться на этом разделении, поскольку оно основывается на предположениях, не оправдавших себя с точки зрения квантовой теории.

В самом деле, что же такое кинематика и почему ее изучают обычно прежде, чем динамику? Кинематика изучает движения тел, происходящие в трехмерном пространстве в течение какого-то времени и совершенно независимо от физических причин этого движения. На первый взгляд кажется вполне естественным предпослать изучению динамики изучение кинематики, ибо представляется совершенно логичным сначала изучить in abstracto различные виды движения в пространстве, а уж затем задаваться вопросом, по какой причине и следуя каким законам то или иное движение возникает в тех или иных условиях. Но этот кажущийся естественным путь в действительности покоится на одной гипотезе, в чем до последнего времени не отдавали себе ясного отчета даже наиболее выдающиеся умы. Действительно, математики, очевидно, вправе заниматься изучением перемещений в пространстве трех измерений в зависимости от параметра, который может быть идентифицирован со временем. Однако речь здесь идет о том, можно ли, как это без всякого анализа предполагалось, применять результаты этого абстрактного изучения к случаю реального движения физических объектов.

Классический переход от кинематики к динамике, по существу, содержит в себе гипотезу о том, что локализация физических объектов в некоторой абстрактной области трехмерного пространства и времени возможна вне зависимости от внутренних свойств самих физических объектов, например от их массы. Совершенно достоверно известно, что если оставаться в пределах нашего масштаба, то окружающие нас материальные тела с большой степенью точности могут считаться локализованными в пространстве и во времени. Именно это свойство тел и, в частности твердых, позволяет нам наглядно представить себе трехмерное пространство, в котором они перемещаются. Движение этих тел дает нам возможность точно определить время и способ его измерения. По этому оказывается вполне естественным, что методы аналитической механики с успехом применяют для изучения движения подобного рода материальных объектов. Однако распространение, без всяких оговорок, предположения о возможности локализации физических объектов в трехмерном пространстве и во времени на элементарные частицы материи, т.е. на чрезвычайно легкие объекты, как это было сделано на заре развития атомной физики, – слишком смелая экстраполяция. В действительности, для этих элементарных объектов классические понятия пространства и времени не будут более справедливы, и мы сможем использовать их теперь лишь с ограничениями, которые и составляют наиболее своеобразные стороны квантовой теории. Ниже мы обсудим этот вопрос более подробно. Пока же нам достаточно указания, на какую гипотезу, заведомо справедливую только для объектов нашего масштаба, опирается метод изучения и описания движения материальных тел, вытекающий из классической механики.

2. Законы Ньютона и динамика материальной точки

Приняв за основу возможность локализации физических объектов в пространстве и во времени, классическая механика начинает изучение законов движения с наиболее простого случая: с изучения законов движения материальной точки, т.е. физического объекта бесконечно малых размеров, обладающего конечной массой. Эта схематическая идея элементарной частицы, которую аналитическая механика предпосылает изложению законов динамики, полностью отвечает представлению о дискретности материи. И поэтому совершенно естественно, что полвека назад, когда физики пытались представить себе материю как совокупность находящихся в движении элементарных частиц, в динамике материальной точки они нашли как раз тот инструмент, который был необходим для их теоретических построений.

Динамика материальной точки исходит из принципа инерции, согласно которому материальная точка, на которую не действуют никакие внешние силы, сохраняет со временем свое состояние движения (или покоя). Это положение строго выполняется, во всяком случае тогда, когда речь идет о так называемых галилеевых системах координат, например системе, связанной с неподвижными звездами. Особая роль галилеевых систем координат следует из их определения. Если трехмерное пространство, в котором локализуются все физические объекты, понимать как пространство, имеющее некий абсолютный смысл, то под галилеевыми системами понимаются системы координат, движущиеся прямолинейно и равномерно относительно абсолютного пространства.

Согласно принципу инерции, свободная материальная точка движется прямолинейно и равномерно, либо в частном случае, когда ее скорость равна нулю, остается в состоянии покоя. Таким образом, вполне естественно предположить, что действие некоторой силы на материальную точку сводится просто к изменению ее скорости. Наиболее простой гипотезой будет предположение, что мгновенное изменение скорости материальной точки прямо пропорционально величине, действующей на нее силы, а коэффициент пропорциональности тем меньше, чем больше ее инерция, т.е. чем сильнее она противодействует изменению ее скорости.

Естественно характеризовать материальную точку величиной коэффициента инерции – ее массой. При этом основной закон динамики материальной точки можно сформулировать следующим образом: ускорение, сообщаемое некоторой материальной точке, равно в каждый момент времени отношению силы, действующей на эту точку, к величине ее массы. Заметим, что в соответствии с методом, предполагающим, что изложение кинематики предшествует изложению динамики, масса, являющаяся в динамике характеристикой материальной точки, вводится a posteriori, тогда как существование определенных положения, траектории, скорости и ускорения точки допускается a priori.

Уравнения классической динамики материальной точки утверждают таким образом, что произведение массы материальной точки на какую-либо из компонент ее ускорения равно соответствующей компоненте силы, действующей на эту материальную точку. Если предположить, что сила есть известная функция координат и времени, то для определения координат материальной точки в зависимости от времени мы получаем систему трех обыкновенных дифференциальных уравнений второго порядка по времени.

Хорошо известная из математического анализа теорема утверждает, что решение этой системы уравнений однозначно определяется заданием координат и их первых производных по времени в какой-либо начальный момент времени. Иначе говоря, если известно положение материальной точки и ее скорость в некоторый момент времени, то можно точно определить характер ее движения во все последующие моменты времени.

Этот результат показывает, что классическая динамика материальной точки находится в полном соответствии с принципом физического детерминизма, принципом, согласно которому будущее состояние материального мира может быть полностью предсказано, если известны параметры, определяющие его состояние в какой-либо предшествующий момент времени.

Интересно отметить еще один факт. Поскольку предполагается, что материальная точка имеет бесконечно малые размеры, то ее траекторией будет линия, которая занимает в трехмерном пространстве лишь одномерный континуум. Материальная точка в каждой точке своей траектории находит определенное значение силы, которое и задает ее движение в последующий бесконечно малый промежуток времени. При этом, казалось бы, характер движения определяется лишь значением поля сил вдоль траектории и совершенно не зависит от его значений вне этой траектории. В действительности, однако, это не совсем так, и характер движения зависит также от поля сил в непосредственной близости от траектории. Последнее обстоятельство связано с тем, что, поскольку во всех физических задачах поле сил, как правило, меняется в пространстве непрерывно, значение силы в какой-либо точке траектории зависит, вообще говоря, от ее значений в области, непосредственно примыкающей к траектории. Особенно ясно это видно в часто встречающемся случае, когда сила в каждой точке пространства равна градиенту некоторой функции координат. Действительно, определение градиента предполагает, что потенциал известен не только в точке приложения силы, но и в некоторой бесконечно малой окрестности этой точки и, следовательно, сила в каждой точке траектории оказывается зависящей от значений потенциала в области, расположенной в непосредственной близости от траектории. Принцип наименьшего действия приводит к тем же выводам, поскольку он определяет действительную траекторию материальной точки, т.е. траекторию, которую в действительности описывает материальная точка, двигаясь согласно законам динамики, сравнением ее с другими, бесконечно близкими траекториями. Это также означает, что характер движения материальной точки зависит от значений силы в области, расположенной бесконечно близко от ее траектории.

Однако в рамках классической механики топологические неоднородности пространства, расположенные на конечных расстояниях от траектории материальной точки, разумеется, никоим образом не могут влиять на ее движение. Поместим, например, поперек траектории материальной точки экран с отверстием. Если траектория пересекает экран вблизи центра отверстия, то искажения топологии пространства, вызванные наличием экрана, совершенно не повлияют на ее вид. Напротив, если траектория проходит бесконечно близко от края отверстия, то она будет возмущена, и тогда говорят, что частица задела край экрана. Однако с точки зрения классической механики, совершенно невозможно понять, почему движение материальной точки, проходящей сквозь отверстие в экране, зависит от того, имеются ли в экране дополнительные отверстия, расположенные на конечном расстоянии от первого. Значение этих замечаний для объяснения опытов Юнга с отверстиями в экране с корпускулярной точки зрения скоро станет понятно; можно также почувствовать, что нового должна внести волновая механика в этот вопрос.

Уравнения классической механики материальной точки позволяют ввести две динамические величины, характеризующие движение материальной точки. Первая из них – векторная величина, количество движения, или импульс, который определяется в классической механике как произведение массы материальной точки на ее скорость. Важность этой величины для физики следует из тех же уравнений движения, поскольку их можно сформулировать следующим образом: производная по времени от вектора количества движения равна силе, действующей на материальную точку. Хотя, как легко видеть, в классической механике эта динамическая величина является производной от кинематической величины (скорости) и образуется из нее простым умножением на массу, ясно, что эти две величины имеют совершенно различную природу, ибо импульс характеризует собственно динамические свойства рассматриваемой материальной частицы. Вторая из них – скаляр, энергия. Она играет существенную роль, особенно в тех случаях, когда сила является потенциальной. Из уравнений движения непосредственно следует, что если потенциал для всех точек пространства не зависит от времени, то имеется некоторая величина, сохраняющая постоянное значение при перемещении материальной точки. Эта величина равна сумме половины произведения массы на квадрат скорости и значения потенциала в том месте, где находится материальная точка. Иными словами, эта величина равна сумме кинетической и потенциальной энергий. Таким образом, в потенциальном поле сил (консервативном поле) полная энергия, которую мы только что определили, остается постоянной или, выражаясь математическим языком, является первым интегралом движения. Здесь опять мы видим, что понятие энергии вводится с помощью кинематического понятия скорости и специфически динамических понятий массы и потенциала (последний непосредственно связан с силой). Нет необходимости отмечать, что понятие энергии, кстати, далеко выходящее за рамки классической механики, имеет огромное значение для всей физики.

Так же как остается постоянной энергия, если производная потенциала по времени тождественно равна нулю, так и компонента количества движения сохраняет постоянное значение, если производная потенциала по соответствующей координате тождественно равна нулю. Это указывает на некоторое сходство между энергией и компонентами импульса. Энергия соответствует временной координате, тогда как компоненты импульса – пространственным координатам. Сходство проявляется еще более явно в теории относительности, в которой энергия и три компоненты импульса рассматриваются как компоненты некоторого четырехмерного пространственно-временного вектора – вектора четырехмерного импульса.

В механику материальной точки входят также и несколько других величин, имеющих важное значение. Например, компоненты момента количества движения материальной точки относительно некоторой заданной точки. Они также выводятся из кинематических понятий положения и скорости, к которым добавляется динамическое понятие массы. Эти компоненты, как известно, будут первыми интегралами движения в случае центрального поля сил; важность этого случая в небесной механике общеизвестна.

Итак, в классической теории динамические величины образуются из кинематических величин скорости и координаты и собственно динамических величин массы» и потенциала.

3. Динамика системы материальных точек

В динамике материальной точки поле сил предполагается заданным в каждой точке для каждого момента времени. Но в классической механике силовое поле, действующее на какую-либо материальную точку, само создается другими материальными точками. Таким образом, вполне естественно рассмотреть совокупность взаимодействующих между собой материальных точек и определить характер движения такого ансамбля.

На первый взгляд подобная задача может показаться очень сложной, поскольку каждая материальная точка, входящая в эту систему, перемещается в результате воздействия на нее других материальных точек, что в свою очередь приводит к изменению силы, действующей на данную материальную точку со стороны остальных.

Тем не менее, с математической точки зрения задача формулируется по-прежнему просто: в каждый момент времени произведение массы какой-либо материальной точки на ее ускорение равно действующей на нее силе, которая, разумеется, зависит от положения всех остальных материальных точек системы. Таким образом, для ансамбля, состоящего из N материальных точек, мы получаем систему из 3N дифференциальных уравнений второго порядка по времени для 3N координат всех N материальных точек. Как следует из математического анализа, решение этой системы уравнений полностью определяется заданием положений и скоростей всех материальных точек системы в начальный момент времени. Так обобщается на случай системы материальных точек принцип механического детерминизма, установленный ранее для случая одиночной материальной точки.

Изучение движения системы материальных точек очень упрощается, если ввести понятие центра инерции системы, который, как известно, совпадает с центром тяжести всех материальных точек системы. Оказывается, что если на систему не действуют никакие внешние силы, то ее центр инерции движется прямолинейно и равномерно. Этот результат следует из одного общего свойства сил, вводимых в механике, свойства, которое выражается принципом равенства действия и противодействия. Согласно этому принципу, сила, действующая на материальную точку A со стороны материальной точки B, равна по величине и противоположна по направлению силе, с которой точка A действует на точку B.

В том случае, когда система обладает потенциальной энергией, можно предположить, что потенциальная энергия зависит только от взаимного положения материальных точек – гипотеза с физической точки зрения вполне естественная.

Итак, задача определения движения системы разбивается на две: сначала находится движение центра инерции, а затем – движение системы относительно ее центра тяжести. Ряд хорошо известных теорем облегчает решение этой задачи.

Количество движения системы материальных точек определяется просто как сумма (геометрическая) количеств движения всех входящих в нее материальных точек. Оно выражается в виде суммы произведений масс на соответствующие скорости, т.е. также использует понятие скорости. Что касается энергии системы, то она всегда содержит слагаемое, соответствующее кинетической энергии и равное сумме кинетических энергий всех материальных точек, т.е. полу сумме произведений массы каждой материальной точки на квадрат ее скорости. Если же система консервативна, то полная энергия включает в себя также потенциальную энергию, которая в свою очередь состоит из двух слагаемых. Первое равно сумме потенциальных энергий всех материальных точек во внешнем поле, действующем на систему (если таковое имеется). Второе слагаемое, отличное от нуля и в том случае, когда внешнее поле отсутствует, есть энергия взаимодействия материальных точек. Оно равно сумме взаимных потенциальных энергий каждой пары частиц.

Весьма существенно, что взаимную потенциальную энергию нельзя представить в виде суммы потенциальных энергий, приписываемых каждой материальной точке в отдельности. Каждая пара взаимодействующих материальных точек дает вклад в полную энергию. Следовательно, индивидуальность материальной точки выражена тем слабее, чем сильнее взаимодействие между ними. Наличие этой взаимной энергии характерно для систем взаимодействующих материальных точек и отличает их, например, от ансамбля невзаимодействующих материальных точек, находящихся в заданном внешнем поле.

Динамика систем материальных точек – основа динамики твердых тел, поскольку последние можно представить в виде системы материальных точек, расстояния между которыми остаются неизменными из-за сил взаимодействия, чрезвычайно быстро возрастающих при отклонении этих точек от своего положения равновесия. Тот факт, что взаимное расположение материальных точек в таких твердых телах остается неизменным, позволяет определить его положение в каждый момент времени заданием всего лишь шести параметров.

Такими параметрами могут служить, например, три координаты какой-либо произвольной точки тела и три угла, определяющих его ориентацию относительно некоторой системы координат.

Если мы имеем задачу о движении нескольких твердых тел, каким-либо образом связанных между собой, то число параметров, необходимых для описания такой системы, возрастает. Однако при написании уравнений движения всегда можно исходить из уравнений для системы материальных точек, предполагая при этом, что твердые тела представляют собой некоторую совокупность таких материальных точек.

Таким образом, предвосхищая развитие атомной физики, механика твердых тел строилась исходя из предположения о дискретности материи. Здесь следует сделать одно замечание. В обычных экспериментах мы имеем дело, как правило, с крупномасштабными телами, а не с материальными точками, и, в частности, большинство методов измерения пространства и времени, необходимых для изучения различных явлений, основано на использовании свойств твердых тел. Именно эти понятия пространства и времени, взятые из повседневной жизни и наблюдений над крупномасштабными телами, в частности твердыми, служат нам для определения законов движения материальных точек. Определив таким образом эти законы, мы снова возвращаемся к изучению механических свойств твердых тел, рассматривая их как совокупность материальных точек. Хотя такой путь и непротиворечив, однако предположение, что понятия пространства и времени, возникшие из наблюдений над твердыми телами, можно без изменений использовать при изучении процессов, происходящих с элементарными частицами, – весьма смелая гипотеза. Можно было бы предположить, что применение этих понятий к элементарным актам потребует их серьезной модификации. Единственное условие, которое при этом на самом деле должно соблюдаться, заключается в требовании, чтобы свойства элементарных частиц были таковы, что, переходя к системам из очень многих частиц, мы имели бы возможность получать уже известные нам свойства материальных тел (в частности, свойства твердых тел) и обычные определения пространства и времени. Правда, это замечание, важность которого недавно подчеркнул Ж.Л. Детуш, не является, по-видимому, серьезным возражением против метода, используемого в классической аналитической механике, поскольку материальную точку там можно было бы определить не как элементарную частицу, а как частицу материи, имеющую пренебрежимо малые размеры, но содержащую все же в себе чрезвычайно большое число элементарных частиц. Иное дело в атомной физике, когда, допуская существование элементарных частиц, пытаются применять к ним классические законы механики материальной точки или какие-либо Другие законы, предполагающие справедливость наших обычных понятий пространства и времени. Здесь это возражение становится серьезным.

4. Аналитическая механика и теория Якоби

Аналитическая механика, тесно связанная с именем великого Лагранжа, представляет собой совокупность методов, позволяющих быстро написать уравнения движения какой-либо системы, если известен набор параметров, знания которых достаточно для однозначного определения положения системы в каждый момент времени. Совершенно не собираясь подробно анализировать здесь методы аналитической механики, сделаем лишь несколько замечаний, касающихся двух хорошо известных систем уравнений: уравнений Лагранжа и уравнений Гамильтона. Отличие метода Лагранжа от метода Гамильтона заключается в том, что в методе Лагранжа энергия системы выражается через обобщенные скорости, т.е. через производные по времени от параметров, определяющих положение системы, тогда как в методе Гамильтона энергия выражается как функция обобщенных импульсов.

В рамках классических представлений можно очень просто перейти от обобщенных скоростей к обобщенным импульсам и обратно, поскольку импульсы там всегда определяются через скорости и, таким образом, уравнения Лагранжа и Гамильтона, как показывает их анализ, полностью эквивалентны и отличаются друг от друга лишь формой записи. Когда же мы перейдем к квантовой механике, то увидим, что уравнения Гамильтона, соответствующим образом записанные, сохраняют свое значение, чего нельзя сказать об уравнениях Лагранжа. Это легко объяснить, если заметить, что динамические понятия сохраняют в квантовой механике свое значение, тогда как кинематические понятия, вообще говоря, теряют свой смысл. Так, например, импульс, который, согласно классическим воззрениям, появляется как величина, выводимая из скорости, выступает в квантовой механике уже как вполне автономная величина, не зависящая более от понятия скорости, понятия уже не во всех случаях вполне определенного.

Очень важен и интересен, с точки зрения рассматриваемых здесь вопросов, раздел аналитической механики, посвященный теории Якоби. В самом деле, эта теория позволяет классифицировать различные виды движения материальной точки в заданных полях способом, который как бы подготавливает переход от классической механики к волновой. Мы не в состоянии вдаваться здесь в подробный анализ теории Якоби, требующий к тому же довольно сложного математического аппарата, и ограничимся лишь результатами, которые получаются в частном, но весьма важном случае статических, т.е. не зависящих от времени, силовых полей.

Вся совокупность возможных траекторий материальной точки в таком поле сил зависит от шести параметров, поскольку каждая из этих траекторий определяется начальным положением и начальной скоростью материальной точки. Однако все эти траектории можно объединить в семейства, зависящие только от трех параметров, причем траектории одного и того же семейства образуют семейство кривых, ортогональных некоторому семейству поверхностей. Если найти одно из них, то ортогональные этому семейству кривые будут возможными траекториями материальной точки. Теория Якоби позволяет найти семейства таких поверхностей и с помощью решения некоторого дифференциального уравнения в частных производных первого порядка и второй степени, которое называется уравнением Якоби. Вывод этого уравнения основан на гамильтоновом выражении для энергии материальной точки в каждый момент времени как функции компонент ее импульса и координат в тот же момент времени.

Итак, мы видим, что теория Якоби позволяет разбить шестимерное множество траекторий материальной точки на семейства, каждое из которых содержит в себе трехмерное множество траекторий и соответствует некоторому семейству ортогональных им поверхностей. Каждое семейство траекторий и соответствующее ему семейство ортогональных поверхностей находятся точно в таком же отношении друг к другу, как лучи и волновые поверхности при рассмотрении волн в рамках геометрической оптики. Еще более века назад шотландский геометр Гамильтон отметил эту аналогию между механикой и геометрической оптикой, но только развитие квантовой теории позволило увидеть в ней нечто большее, чем простое сходство математического описания.

В связи с этим интересно отметить, что с точки зрения классической механики материальной точки связь частицы с волной, следующая из теории Якоби, не имеет физического смысла. Действительно, в рамках классических представлений материальная точка, имеющая в каждый момент времени вполне определенные положение и скорость, описывает в поле сил единственную, вполне определенную траекторию, вид которой определяется начальными условиями. Поэтому бесконечная совокупность траекторий, классифицированная, согласно теории Якоби, в семейства, представляет собой лишь возможные траектории, и только одна из них действительно реализуется в каждом конкретном случае. Эти семейства имеют скорее абстрактно математическое значение, поскольку они отображают совокупность возможностей, из которых осуществляется одна и только одна. Тем не менее им все же можно придать конкретный смысл, если представить себе, что имеется бесконечное число одинаковых и не взаимодействующих друг с другом, материальных точек. Тогда можно предположить, что различные материальные точки описывают различные траектории семейств, которые приобретают, таким образом, конкретное содержание. Следовательно, теорию Якоби можно рассматривать в некотором смысле как статистическую теорию, так как она одновременно рассматривает ансамбли из различных траекторий. В этом можно увидеть в зародыше вероятностное и статистическое толкование волновой механики.

Выше мы рассмотрели случай движения одной материальной точки в заданном силовом поле. При обобщении теории Якоби на случай системы взаимодействующих друг с другом материальных точек возникает одна особенность, о которой мы еще будет говорить, когда перейдем к волновой механике систем. Если система состоит из N материальных точек, то необходимо ввести в рассмотрение некоторое абстрактное пространство 3N координат N частиц, образующих систему, так называемое конфигурационное пространство. Действительно, если написать уравнение Якоби для системы, исходя из гамильтонова выражения для ее энергии, то мы получим дифференциальное уравнение в частных производных первого порядка и второй степени. Это уравнение, содержит 3N независимых переменных, являющихся координатами N материальных точек системы, и определяет некоторые семейства поверхностей в конфигурационном пространстве (а не в обычном трехмерном пространстве). Очевидно, что каждая конфигурация определяется заданием 3N координат точек, входящих в систему, и может быть геометрически представлена в виде точки в конфигурационном пространстве – с этим и связано такое название пространства. Последовательности же различных состояний системы изображается кривой в конфигурационном пространстве – траекторией, изображающей точки системы. Эти условные траектории системы зависят от 6N параметров – 6 начальных условий для каждой из N точек. Теория Якоби так же, как и в случае одной материальной точки, позволяет разделить это 6N-мерное множество траекторий на ряд семейств. Каждое из этих семейств определяется 3N-параметрами и образует семейство кривых, ортогональных семейству поверхностей, которые в свою очередь являются интегральными поверхностями уравнения Якоби. Именно этот случай 3N-мерного конфигурационного пространства находит аналогию в распространении волн. Можно предвидеть, что при трактовке вопросов динамики систем волновая механика, согласно теории Якоби, должна следовать этому пути и рассматривать распространение волн в конфигурационном пространстве. Это приводит к тому, что волны в волновой механике не только имеют вероятностный и статистический смысл, но и носят также отвлеченный и символический характер, сильно отличаясь от тех волн, с которыми имела дело классическая физика.

5. Принцип наименьшего действия

Уравнения динамики материальной точки в поле сил, обладающих потенциалом, можно получить, исходя из принципа, который в общем виде носит название принципа Гамильтона, или принципа стационарного действия. Согласно этому принципу, из всех движений материальной точки, которые она может совершить между теми же начальной и конечной точками за тот же самый промежуток времени t2...t1 в действительности осуществляется то движение, для которого интеграл по времени от t1 до t2 от разности кинетической и потенциальной энергий этой материальной точки принимает экстремальное, т.е. минимальное или максимальное значение. Пользуясь известными методами вариационного исчисления, легко показать, что из этого принципа вытекают классические уравнения движения.

Особенно простую форму принимает принцип стационарного действия в частном, но важном случае статических силовых полей. В этом случае он совпадает с принципом наименьшего действия Мопертюи, согласно которому для действительного пути материальной точки в консервативном (т.е. не зависящем явно от времени) силовом поле интеграл от импульса частицы, взятый по отрезку траектории между какими-либо двумя ее точками A и B, минимален по сравнению с такими же интегралами, взятыми по отрезкам других кривых, проведенных через точки A и B. Принцип Мопертюи может быть выведен из принципа Гамильтона. Его можно связать также с теорией Якоби.

Мы видели, что в случае статических полей траектории в этой теории можно рассматривать как кривые, ортогональные некоторому семейству поверхностей. Простые рассуждения показывают, что эти траектории могут быть получены из условия минимальности интеграла, совпадающего с действием по Мопертюи, т.е. криволинейного интеграла от количества движения вдоль траектории. Вывод этот весьма интересен, так как он указывает на связь, существующую между принципом наименьшего действия и принципом минимального времени Ферма.

Действительно, мы уже говорили о том, что траектории в теории Якоби можно рассматривать как аналог световых лучей в геометрической оптике. Анализ же доводов, приводимых в доказательство принципа наименьшего действия, показывает, что они полностью идентичны тем, которые в геометрической оптике приводятся для обоснования принципа минимального времени, или принципа Ферма. Вот его формулировка: в преломляющей среде, свойства которой не зависят от времени, световой луч, проходящий через точки A и B, выбирает себе такой путь, чтобы время, необходимое ему для прохождения от точки A до точки B, было минимальным, т.е. следует по кривой, которая обращает в минимум криволинейный интеграл от величины обратной фазовой скорости распространения света. Теперь сходство между принципом Мопертюи и принципом Ферма очевидно.

Однако между ними существует и важное различие. В принципе наименьшего действия подынтегральное выражение совпадает с импульсом частицы и, таким образом, интеграл имеет размерность действия (произведения энергии на время или импульса на путь). В принципе же Ферма подынтегральное выражение, наоборот, обратно пропорционально скорости распространения. Именно по этой причине аналогия между этими двумя принципами в течение длительного времени рассматривалась как чисто формальная, не имеющая под собой никакого глубокого физического обоснования. Более того, казалось даже, что с физической точки зрения между ними имеется существенное различие, поскольку импульс прямо пропорционален скорости и, следовательно, подынтегральное выражение в принципе Мопертюи содержит скорость в числителе, тогда как в принципе Ферма она в знаменателе. Это обстоятельство сыграло важную роль в эпоху, когда волновая теория света, вызванная к жизни гением Френеля, завершала свою победу над теорией истечения. Полагали как раз, что, исходя из различной зависимости от скорости подынтегральных выражений, входящих в интегралы Мопертюи и Ферма, можно сделать вывод, что известные эксперименты Фуко и Физо, согласно которым скорость распространения света в воде меньше скорости света в пустоте, дают неопровержимые и решающие аргументы в пользу волновой теории. Однако, опираясь на это различие и объясняя опыты Фуко и Физо как подтверждение факта существования световых волн, предполагали, что вполне законно отождествлять скорость материальной точки, фигурирующую в принципе Мопертюи, со скоростью распространения волн, входящей в интеграл Ферма, Волновая механика показала, что всякой движущейся материальной точке соответствует волна, скорость распространенная которой меняется обратно пропорционально скорости частицы. Только волновая механика действительно пролила свет на природу глубокого родства между двумя фундаментальными принципами и вскрыла его физический смысл. Она показала также, что эксперимент Физо не столь решающий, как это считалось раньше. Хотя он и доказывает, что распространение света есть распространение волн и что показатель преломления необходимо определять через скорость распространения, но он совсем не исключает возможности корпускулярной структуры света при условии, конечно, соответствующей связи между волнами и частицами света. Однако это уже относится к кругу вопросов, которые мы будем обсуждать ниже.

Сравнивая движение материальной точки в поле сил, не зависящем от времени, с распространением волн в преломляющих средах, состояние которых также не зависит от времени, мы показали, что между принципами Мопертюи и Ферма существует определенная аналогия. Сравнивая движение материальной точки в переменных во времени силовых полях с распространением волн в преломляющих средах с параметрами, меняющимися во времени, замечаем, что аналогия между принципом наименьшего действия в его общем виде, предложенном Гамильтоном, и принципом Ферма, обобщенном на случай преломляющих сред, состояние которых зависит от времени, сохраняется и в этом, более общем случае. Не будем останавливаться на этом вопросе. Для нас достаточно будет лишь, что эта аналогия между двумя основными принципами механики и геометрической оптики имеет место не только в рассмотренном нами выше, хотя и очень важном, но все же частном случае постоянных полей, но и в более общем случае переменных полей.

Принцип стационарного действия справедлив и для систем материальных точек. Для его формулировки нам удобно вести конфигурационное пространство, соответствующее рассматриваемой системе. В качестве примера ограничимся случаем, когда потенциальная энергия системы не зависит явно от времени. Таков, например, случай изолированной системы, на которую не действуют внешние силы, поскольку потенциальная энергия ее при этом сводится только к энергии взаимодействия и не зависит явно от времени. В этом случае, вводя 3N-мерное конфигурационное пространство и вектор в этом пространстве, 3N компонент которого совпадает с компонентами векторов количеств движения N материальных точек системы, принцип наименьшего действия в форме Мопертюи можно сформулировать следующим образом. Траектория изображающей точки системы, проходящая через две заданные точки A и B в конфигурационном пространстве, делает минимальным криволинейный интеграл от введенного выше 3N-мерного вектора, взятый по отрезку траектории между точками A и B, по сравнению с такими же интегралами, взятыми по отрезкам других кривых в конфигурационном пространстве, проходящих через те же точки A и B. Этот принцип легко получить также из теории Якоби. Аналогия же его с принципом Ферма следует из возможности представления траекторий изображающей точки в конфигурационном пространстве в виде лучей волны, распространяющейся в этом пространстве. Итак, мы снова видим, что для систем материальных точек переход от классической механики к волновой можно осуществить лишь в рамках абстрактного конфигурационного пространства.

Глава II. Классическая физика

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава II. Классическая физика

1. Дальнейшее развитие механики

В предыдущей главе мы не собирались давать сколько-нибудь полного обзора классической механики. Тем более мы не собираемся излагать в этой главе всю классическую физику. Мы отметим здесь лишь ее основные разделы и сделаем несколько замечаний по поводу каждого из них.

К первому разделу классической физики, развившейся на базе механики, можно отнести гидродинамику, акустику, теорию упругости. Эти области возникли раньше других, поскольку круг явлений, которые они изучают, был наиболее тесно связан с практической жизнью. С теоретической точки зрения они являются непосредственным продолжением механики, из которой они заимствовали свои основные принципы и методы, дополнив их гипотезами, подсказанными опытом. Следует, правда, сказать, что эти теории не предполагают, что твердые тела, жидкости или газы имеют дискретную структуру. Напротив, они исходят из представления о непрерывной структуре материи. При этом считается, что каждый элемент объема этой непрерывной среды взаимодействует со всеми соседними элементами согласно законам механики. Однако ничто не мешает совместить используемые при этом методы с предположением об атомной структуре вещества, если рассматривать элементы объема, хотя и достаточно малые, но все же содержащие в себе чрезвычайно большое число молекул.

Эти разделы классической физики, непосредственно продолжающие механику, хотя и основаны на принципах, вытекающих из законов классической механики, в действительности очень сложны и потребовали для своего развития немалых усилий экспериментаторов и теоретиков.

Физические явления в этих областях далеко не просты и с трудом поддаются изучению. Расчеты здесь часто требуют привлечения сложного математического аппарата. Поэтому хотя эти науки уже давно существуют, они продолжают непрерывно развиваться. Их применяют при изучении широкого круга практических вопросов, и знание этих разделов физики совершенно необходимо инженерам. Применительно к практическим требованиям, когда непосредственные приложения важнее, чем общая теория, пользуются приближенными формами этой теории, такими, как гидравлика и сопротивление материалов.

Здесь мы закончим знакомство с этими дисциплинами. Дальнейшее развитие физики, возможно, приведет к их различным модификациям, однако до сих пор кванты играли тут незначительную роль, и поэтому рассмотрение этих вопросов выходит за рамки книги.

2. Оптика

Если гидродинамика или теория упругости не представляют непосредственного интереса для изучения квантовой теории, то с оптикой дело обстоит совершенно иначе, поскольку ее прогресс тесным образом связан с развитием новейшей физики. Подобно явлениям, происходящим с твердыми и жидкими телами, световые явления также с ранних пор привлекали к себе внимание людей. Но только в XVII в. оптика начала формироваться в настоящую науку. В этот период Декарт сформулировал законы преломления и отражения света и Ферма предложил свой принцип, в котором содержится вся геометрическая оптика. В течение всего этого периода развития оптики понятие световых лучей играло в ней главную роль: изучалось прямолинейное распространение световых лучей в пустоте или в однородных средах, отражение их от зеркальных поверхностей и преломление при переходе из одной среды в другую и, наконец, искривление световых лучей при распространении света в неоднородных преломляющих средах. Тогда же Христиан Гюйгенс предложил другую интерпретацию тех же явлений, основанную на понятиях волны и волновой поверхности. Он показал, кроме того, что его метод также объясняет недавно открытое явление двойного лучепреломления в исландском шпате.

С чисто геометрической точки зрения метод, основанный на понятии световых лучей, и метод, использующий понятие волновых поверхностей, полностью эквивалентны. В рамках геометрической оптики без труда можно перейти от одного метода рассмотрения к другому и убедиться в этой эквивалентности. Лучи представляют собой кривые, ортогональные семейству волновых поверхностей, и принцип Ферма является прямым следствием этого факта.

Однако эти два формально эквивалентных метода приводят к существенно различным взглядам на физическую природу света в зависимости от того, какое из этих понятий – световой луч или волновую поверхность – принять за первичное.

Предположение о том, что понятие светового луча основное, а волновой поверхности – вспомогательное, приводит к выводу о корпускулярной природе света. Согласно этой гипотезе, свет представляет собой совокупность мельчайших частиц, движущихся вдоль определенной траектории – светового луча. Прямолинейность распространения света в однородных средах и явление отражения его от поверхности зеркал находят себе в этой теории наглядное и естественное объяснение. Исходя из этого представления, можно объяснить также, хотя и несколько сложнее, явление преломления светового луча на границе двух сред. С этой точки зрения, именно световые лучи, т.е. траектории световых частиц, имеют физический смысл. Волновые же поверхности – лишь чисто вспомогательное геометрическое понятие, позволяющее объединить лучи в некоторые семейства, подобно тому как в механике интегральные поверхности уравнения Якоби позволяют разбить совокупность различных траекторий частиц на семейства кривых, ортогональных интегральным поверхностям. Можно, однако, пойти по другому пути и считать, что первичным основным понятием является понятие волны и волновой поверхности. Этот путь приводит нас к представлению о волновой природе света. Согласно этой точке зрения, свет представляет собой волны, распространяющиеся в пространстве, лучи же оказываются чисто абстрактным понятием и определяются просто как кривые, ортогональные волновым поверхностям. Тонкий анализ Гюйгенса показал, что волновая теория объясняет явления отражения и преломления. Однако объяснение прямолинейности распространения света в однородных средах, столь очевидное в корпускулярной теории, где оно непосредственно следует из закона инерции, в волновой теории на первый взгляд отнюдь не так просто.

Эти две противоположные точки зрения – корпускулярная концепция, или теория истечения, и волновая концепция – господствовали в XVII и XVIII вв. Первая, поддерживаемая вначале Декартом, нашла себе затем чрезвычайно авторитетного защитника в лице Ньютона. Гениальный создатель небесной механики был остановлен трудностями, которые встали перед волновой теорией (особенно при попытке объяснения прямолинейности распространения света), и решительно высказался в пользу корпускулярной гипотезы. Вслед за Ньютоном в XVIII в. большинство ученых стали склоняться к корпускулярной теории, и волновая гипотеза, столь блестяще развитая в конце предыдущего века Гюйгенсом, сохранила лишь немного приверженцев (Эйлер). Казалось, что победу одержали сторонники теории, основанной на представлении о дискретной природе света.

Однако в начале XIX в. положение полностью изменилось. Причиной этого было открытие явлений интерференции и дифракции. В некоторых частных случаях эти явления были известии еще во времена Ньютона: сначала они были обнаружены Гуком и Гримальди, а затем и самим Ньютоном. В частности, явление, впервые им наблюдавшееся и носящее ныне название колец Ньютона, есть не что иное, как явление интерференции. Со свойственной ему проницательностью Ньютон отлично сознавал, что и в рамках поддерживаемой им корпускулярной теории объяснение этих явлений требует введения некоторых элементов периодичности. Поэтому он вынужден был выдвинуть гипотезу, согласно которой частицы света попеременно испытывают приступы легкого прохождения и легкого отражения. Это предположение, которое могло показаться на первый взгляд весьма странным и искусственным, явилось, тем не менее, первой попыткой объединить представления о корпускулярной и волновой природе света, попыткой, в какой-то степени предвосхитившей пути развития современной науки. Но в XVIII в. всецело господствовали представления о корпускулярной природе света и на явления интерференции не обратили должного внимания. И лишь в конце XVIII и в начале следующего века английский ученый Томас Юнг предпринял серьезное исследование интерференции и дифракции, а гениальный француз Огюстен Френель (1788...1827 гг.) дал им полное и окончательное теоретическое объяснение. Опираясь на выдвинутую Гюйгенсом волновую гипотезу, Френель полностью объяснил все известные к тому времени опыты по дифракции и интерференции и показал, и это было весьма существенно, что представления о волновой природе света не противоречат факту прямолинейности распространения света в однородных средах. Критикуемый противниками волновой теории, которые указывали ему на то, что она представляет, на первый взгляд, парадоксальные результаты, Френель провел соответствующие эксперименты, и его предсказания полностью оправдались. С этого момента успех волновой теории был обеспечен, а корпускулярная теория, хотя и поддерживаемая еще некоторыми учеными (например, Био, Лапласом), стала быстро терять своих приверженцев.

Но Френель не ограничился этим. Для объяснения явлений поляризации он выдвинул идею о поперечности световых колебаний, отвечающую на вопрос, почему свойства поляризованного света зависят от угла в плоскости, перпендикулярной направлению распространения. Изучая свойства поперечных колебаний, Френель развил теорию отражения света от поверхности преломляющих тел, вывел законы двойного лучепреломления и разработал теорию распространения света в анизотропных средах. Эти работы – настоящие шедевры теоретической физики. Они вошли без каких-либо существенных изменений во все современные учебники физической оптики. Истощенный постоянным огромным умственным напряжением, Огюстен Френель был сражен болезнью и умер в 1827 г. в возрасте 39 лет, но совершенный им поистине великий труд навсегда останется одной из самых прекрасных глав в истории развития физики.

После смерти Френеля волновая природа света становилась все более общепризнанной, и эксперименты Фуко и Физо принесли неоспоримые доказательства этой гипотезы. И только много позже, на рубеже нашего века, физики вновь были вынуждены обратиться к корпускулярным представлениям о природе света, не отвергая, однако, ни одного момента из волновой теории Френеля. Возникла необходимость в своеобразном синтезе или, скорее, последовательном сочетании волновых и корпускулярных представлений. И если Френель дал верную общую волновую интерпретацию известных к его времени или открытых им самим оптических явлений, то физики, принадлежащие к противной школе, по существу тоже не ошибались, предполагая существование дискретного аспекта в природе света. Ньютон и Био не зря подозревали какую-то глубокую аналогию между свойствами световых лучей и траекториями материальных точек в классической механике. И не случайно геометрическая оптика обнаруживает аналогии с динамикой, например принцип Ферма подобен принципу наименьшего действия. Замечательные теории аналитической механики, и в особенности теория Якоби, поясняют истинный смысл законов геометрической оптики, но и волновая оптика в свою очередь указывает путь обобщения классической механики, на котором мы обнаруживаем, что она, как и геометрическая оптика, оказывается лишь приближением, справедливым во многих случаях, но имеющим определенным образом ограниченную область применения.

В дальнейшем мы еще вернемся к этим вопросам. Однако чтобы подготовить почву, может быть полезно уже сейчас указать, каким образом волновая оптика включает в себя геометрическую и как, например, с точки зрения Френеля, можно было бы обосновать принцип Ферма. Распространение волн в волновой теории описывается уравнением в частных производных второго порядка, хорошо известным под названием волнового уравнения. Это уравнение содержит некоторый параметр, равный скорости распространения волны, который в наиболее общем случае неоднородных сред с переменными во времени параметрами будет некоторой определенной функцией пространственных координат и времени.

В важном частном случае неизменных во времени сред скорость распространения не зависит от времени и определяет постоянный в каждой точке пространства показатель преломления. Волновое уравнение при этом допускает решения, гармонически меняющиеся во времени и представляющие собой свет различной частоты, т.е. разных цветов, распространяющийся в рассматриваемой среде. Можно видеть, что если показатель преломления мало меняется на расстоянии порядка длины волны, то изменение фазы волны описывается приближенно некоторым уравнением в частных производных первого порядка и второй степени, которое называется уравнением геометрической оптики и в точности совпадает по форме с уравнением Якоби. Это уравнение для каждой распространяющейся монохроматической волны позволяет найти семейство так называемых волновых поверхностей, на которых фаза волны имеет постоянное назначение. Таким образом, можно найти кривые, ортогональные волновым поверхностям, и определить их как соответствующие световые лучи, распространяющиеся в среде.

Отсюда уже можно вывести принцип Ферма, теорему Малюса, построения Гюйгенса и все другие законы геометрической оптики. Итак, с точки зрения волновой теории геометрическая оптика справедлива во всех случаях, когда оказывается возможным приближенно заменить строгое волновое уравнение уравнением геометрической оптики. Условием этого, как мы видели, оказывается достаточно медленное изменение показателя преломления в пространстве. Однако этого недостаточно. Необходимо, чтобы на пути света не было никаких препятствий, мешающих его свободному распространению и приводящих к явлениям дифракции или интерференции.

Таким образом, с точки зрения волновой теории геометрическая оптика оказывается некоторым приближением, имеющим определенный смысл, но тем не менее всегда ограниченным.

Обратимся теперь к физическому смыслу волновой теории. Световые волны, свободно распространяющиеся в пустоте, вовсе не связаны с перемещением вещества. Что же тогда является носителем этих волн, какова среда, колебания которой представляют световые волны? Такие вопросы встали перед создателями волновой теории. Для ответа им пришлось предположить существование некоей неуловимой всепроникающей субстанции: светового эфира, распространившегося по всей Вселенной, заполнившего пустоту и пропитавшего материальные тела. Свойства этой загадочной среды и характер взаимодействия ее с материальными телами должны были объяснить особенности распространения света в пустоте и в преломляющих средах. Последователи Френеля поставили своей целью разрешить проблему эфира. Они старались уточнить его механическую природу, представить себе его структуру. Результаты этих исследований оказались весьма странными. С одной стороны, эфир, рассматриваемый как упругая среда, в которой могут распространяться только поперечные волны, должен быть во много раз более жестким, чем, скажем, сталь, а с другой стороны, эта жесткая среда, как показывает опыт, не должна оказывать никакого сопротивления движущимся в ней телам и совершенно не влияет на движение планет. Но ни одна теория, предполагающая существование среды с такими парадоксальными свойствами, какой бы совершенной она ни была, не может иметь права на существование, и все больше и больше физиков стало сомневаться в действительном существовании этой среды. Ниже мы увидим, какие изменения претерпела теория эфира сначала после появления электромагнитной теории, а затем после установления принципа относительности.

3. Электричество и электромагнитная теория

Механика и связанные с ней области, а также акустика и оптика возникли очень давно, поскольку они изучают явления, с которыми человек непрерывно сталкивается в своей повседневной жизни. Наука же об электричестве, напротив, появилась сравнительно недавно. Конечно, некоторые факты, как например, электризация тел трением или свойства природных магнитов, были известны уже и раньше. Не могли не обратить на себя внимания и такие величественные и странные явления природы, как грозы.

Однако вряд ли эти факты в достаточной степени исследовались и сопоставлялись до конца XVIII в. и вряд ли кто-либо четко представлял себе в то время, что они станут объектом изучения новой науки, составляющей одну из важнейших областей современной физики. Это стало ясно лишь в конце XVIII и начале XIX в. Интересно отметить, что в то же самое время были открыты явления интерференции и построена волновая теория. Этот замечательный период в истории развития науки, когда возникла волновая оптика и современная теория электричества, был для макроскопической физики тем же, чем были последние 50 лет для атомной физики.

Мы не будем здесь ни следовать в деталях истории развития теории электричества, ни отмечать специально вклады таких ученых, как Вольта, Кулон, Эрстед, Био, Лаплас, Гаусс, Ампер, Фарадей и многих других, живших и работавших в период становления этой новой области науки. Хотя это и было бы очень интересно, но увело бы нас слишком далеко в сторону от задач, которые мы себе поставили. Поэтому ограничимся лишь замечанием, что во второй половине XIX в. законы электрических явлений были уже настолько хорошо известны, что оказалось возможным попытаться перейти к объединению большого числа различных фактов и утверждений и к поискам единой стройной теории. Эту огромную работу проделал Джеймс Клерк Максвелл. Руководствуясь открытиями своих предшественников и своим огромным дарованием, он сумел построить полную теорию электромагнитных явлений, которая носит теперь его имя. Все разнообразие этих явлений, всю совокупность законов, которым они подчиняются, ему удалось свести в одну систему уравнений, которые называют уравнениями Максвелла. Уравнения Максвелла состоят из двух векторных уравнений, эквивалентных шести уравнениям для компонент, и двух скалярных уравнений. Эти уравнения связывают компоненты векторов электрического и магнитного полей и векторов электрической и магнитной индукции между собой и с плотностями электрического заряда и тока. Одно из векторных уравнений выражает закон индукции, открытый Фарадеем. Одно из скалярных уравнений отражает невозможность выделения магнитных зарядов или полюсов одного знака, другое формулирует электростатическую теорему Гаусса. Эти уравнения стали обобщением уже известных законов. Однако второе векторное уравнение содержит существенно новый элемент, внесенный в теорию собственно Максвеллом.

Второе векторное уравнение должно было отразить связь, существующую между магнитным полем и электрическим током, согласно закону Ампера. Согласно этому закону, ротор от вектора напряженности магнитного поля должен быть равен (с точностью до постоянной, зависящей от выбора системы единиц измерений) плотности электрического тока. Но Максвелл заметил, что если определить входящую в это уравнение плотность тока как плотность только тока, связанного с переносом заряда, то это приводит к целому ряду трудностей. Чтобы избежать их, он выдвинул блестящую идею – обобщить выражение для плотности тока, добавив к так называемому току проводимости, обусловленному переносом заряда, слагаемое, пропорциональное скорости изменения во времени вектора электрической индукции. Это слагаемое представляет собой новый вид тока, ток смещения, который в отличие от тока проводимости вовсе не обязательно связан с перемещением электрических зарядов. Так, например, в поляризуемой среде часть тока смещения связана с перемещением электрических зарядов, другая же его часть, отличная от нуля даже в пустоте, если электрическое поле переменно во времени, совершенно не связана с движением зарядов. Благодаря введению токов смещения трудности, о которых мы упоминали, исчезли. Сложный вопрос о замкнутых и незамкнутых токах, занимавший теоретиков того времени, разрешился сам собой, поскольку, если принять во внимание токи смещения, то все эти токи окажутся замкнутыми.

Но самая гениальная идея Максвелла, выдвинутая после написания общих уравнений электромагнитных явлений, состояла в том, что эти уравнения дают возможность рассматривать свет как электромагнитное возмущение. Это в свою очередь позволило объединить две казавшиеся столь различными области физики и рассматривать всю оптику как частный случай электродинамики – один из наиболее замечательных примеров синтеза, который дает нам история развития физики.

Что же помогло Максвеллу выдвинуть эту радикальную идею? Уравнения электродинамики содержат некоторую константу, равную отношению электромагнитной единицы заряда или поля к соответствующей электростатической единице. С помощью несложных преобразований основных уравнений легко показать, что распространение электромагнитного поля в пустоте описывается волновым уравнением, содержащим указанную постоянную в качестве скорости распространения.

Таким образом, если предположим, вслед за Максвеллом, что световые волны представляют собой электромагнитные возмущения, то отсюда следует: скорость распространения света в пустоте, обозначаемая обычно буквой c, должна быть равна по величине отношению, например, единиц заряда в электромагнитной и электростатической системах. И действительно, результаты соответствующих измерений, уже известные к тому времени, говорят о соблюдении этого равенства с точностью до 3...4%. Все же последующие измерения указывают на то, что это равенство, по видимому, выполняется с любой точностью. Этот факт явился блестящим подтверждением выдвинутой Максвеллом гипотезы об электромагнитной природе света.

Согласно теории Максвелла, плоская монохроматическая световая волна, распространяющаяся в пустоте, определяется двумя векторами; вектором электрического и вектором магнитного полей, колеблющимися с частотой волны. Они равны между собой по величине, перпендикулярны друг другу и направлению распространения и колеблются в одной фазе. Все результаты, следующие из теории Френеля, могут быть получены, если заменить колебания эфира электромагнитными колебаниями и повторить прежние рассуждения, но уже на другом языке – языке электромагнитной теории. Эта теория превосходно позволяет обойтись без эфира: для этого достаточно предположить, что свойства пустого пространства определяются в каждой точке заданием двух векторов электрического и магнитного полей. При этом теория принимает довольно абстрактный характер, что, впрочем, обычно для современных физических теорией. Она оказывается в основном математической теорией.

Этот отвлеченный характер электромагнитной теории становится особенно заметным в той форме, которую придал ей несколько позже Герц. И тем не менее многие из физиков того времени все еще испытывали потребность ввести некоторую среду – носитель электромагнитного поля – и рассматривать поле как некоторое состояние возбуждения этой среды. Многие, и в особенности лорд Кельвин, потратили много усилий, пытаясь получить механическое объяснение электромагнитных явлений, сводя их к натяжению или упругим деформациям эфира. Однако эти попытки никогда не приводили к удовлетворительным результатам, и со временем подобные теории эфира себя полностью дискредитировали. Эфир стал рассматриваться теперь как некоторая гипотетическая среда, позволяющая определять лишь системы координат, в которых справедлива обычная форма уравнений Максвелла. Но даже после того, как за эфиром была оставлена столь скромная роль, это понятие все еще приводило к ряду трудностей. В частности, электродинамика движущихся сред, базирующаяся на предположении, что эфир может служить для определения движения по отношению к абсолютному пространству, оказывалась весьма сложной и привела в конце концов к противоречию с экспериментом. И только теория относительности внесла полную ясность в этот вопрос, совершенно устранив из физических теорий понятие эфира.

Одним из наиболее блестящих подтверждений теории Максвелла было открытие Герцем электромагнитных волн, названных в его честь волнами Герца. Электромагнитная теория предсказывала, что при достаточно быстром изменении электрического тока в цепи возможно излучение и окружающее пространство электромагнитной волны, которая, согласно идеям Максвелла, должна иметь структуру, совершенно аналогичную структуре световой волны. Но волны, которые можно было бы получать с помощью соответствующего электрического контура, обладали всегда частотой, гораздо меньшей, и соответственно длиной волны, гораздо большей, чем частота и длина световых волн. Отсюда, естественно, вытекало и различие между свойствами этих волн: волны Герца не воздействуют на наши органы чувств и, что связано с большой длины волны, легко огибают непрозрачные препятствия, встречающиеся на их пути. Однако, несмотря на эти различия, имелась и большая общность между световыми волнами и волнами Герца. В частности, с последними можно было повторить ставшие классическими эксперименты по отражению, преломлению, интерференции или дифракции волн. Необходимые для этого экспериментальные установки должны в основном быть такими же, хотя, разумеется, и гораздо больших масштабов в соответствии с изменившейся длиной волны.

Это памятное открытие волн Герца и их свойств не оставило больше никаких сомнений в правильности основных идей Максвелла, касающихся электромагнитной природы света. И нет, пожалуй, нужды напоминать, что именно открытие волн Герца позволило осуществить беспроволочный телеграф, а позднее способствовало развитию других средств связи на расстоянии.

Электромагнитная теория позволяет также рассматривать распространение света в материальных средах. Она привела к знаменитому соотношению, связывающему диэлектрическую постоянную однородной среды с ее показателем преломления, и позволила изучить поглощение света в проводящих средах. Но только после того, как она была дополнена гипотезой о дискретной электрической структуре материи (гипотеза электронов), электромагнитная теория дала возможность по настоящему глубоко исследовать характер распространения света в материальных средах.

4. Термодинамика

Нельзя закончить этот краткий очерк истории развития классической физики, не сказав несколько слов о науке, которая целиком была создана учеными XIX в., о термодинамике.

В XVIII в. теплота представлялась в виде некоторой жидкости, общее количество которой остается в течение различных физических процессов неизменным. Для объяснения целого ряда явлений, и в особенности явления распространения тепла в материальных телах, эта гипотеза оказывалась вполне удовлетворительной. Изящная и классическая теория распространения тепла в пространстве, созданная Фурье, исходит из соотношения, которое выражает «закон сохранения теплоты». Но многочисленные явления, в которых теплота возникает в результате трения, с большим трудом объяснялись в рамках этой гипотезы, и мало-помалу физики от нее отказались и стали рассматривать теплоту не как некую вечную субстанцию, а просто как одну из форм энергии. Действительно, во всех происходящих вокруг нас чисто механических явлениях энергия сохраняется всегда, за исключением тех случаев, когда в результате трения происходит выделение тепла. Если рассматривать теплоту как одну из форм энергии, то можно выдвинуть некий общий принцип сохранения энергии. Мы не будем рассказывать здесь о том, как развивался этот принцип и как он был подтвержден измерениями механического эквивалента теплоты. Но, как известно, одного принципа сохранения энергии еще недостаточно для построения термодинамики. К нему необходимо добавить еще принцип Карно, или принцип возрастания энтропии. Впервые этот принцип был выдвинут в 1824 г. Сади Карно в заметках о тепловых машинах, где он указал на невозможность полного превращения тепла в работу. Эти соображения Карно легли в основу высказанного несколькими годами позже принципа, который остается справедливым и по настоящий день. Чтобы придать ему математическую форму, Клаузиус ввел понятие энтропии и показал, что энтропия изолированной системы может только возрастать.

На основе этих двух фундаментальных принципов была построена термодинамика – наука, позволившая объяснить и предсказать большое число явлений и играющая существенную роль в настоящее время, особенно в теории газов. Это абстрактная наука, оперирующая основном понятиями энергии, заключенной в телах, количествами совершаемой ими работы и тепла, которым они обмениваются. Она не пытается вникать в детальное описание элементарных процессов, а интересуется лишь общими характеристиками систем. Термодинамика оставляет чрезвычайно большую свободу для различных описаний элементарных процессов и устанавливает лишь общие закономерности, которым должны удовлетворять эти описания. Таким образом, не только классическая атомная физика, не учитывающая существования квантов, но и квантовая физика, базирующаяся на принципиально отличных концепциях, строятся в соответствии с законами термодинамики. С точки зрения конструктивного развития современных теорий термодинамика может в каком-то смысле играть направляющую роль, ограничивая число приемлемых гипотез, но не указывая, конечно, тот или иной определенный путь развития. Точнее, поскольку термодинамика рассматривает лишь общие свойства систем, не вдаваясь в детали отдельных процессов, она не рискует впасть в ошибки, что часто угрожает более «смелым» теориям, претендующим на детальное описание процесса. И сорок лет назад, по мнению многих физиков, считалось предпочтительным использовать термодинамические методы, не вводя более детальных и более смелых концепций. Этот осторожный метод был назван энергетическим. Но если осторожность – мать безопасности, то судьба улыбается лишь отважным. И тогда как приверженцы энергетического метода топтались на одном месте, хотя и на твердой почве, сторонники более детального описания элементарных явлений, развивая атомистические и корпускулярные концепции, открывали новые неизведанные области.

Эти концепции получили столь многочисленные экспериментальные подтверждения и привели к открытию такого большого числа новых соотношений, о существовании которых «энергетика» не могла даже подозревать, что в Настоящее время старая «энергетическая» тактика уже давно оставлена.

Чтобы проследить путь развития классической физики, необходимо рассмотреть новый мир атомов и частиц.

Глава III. Атомы и частицы

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава III. Атомы и частицы

1. Атомная структура материи

Хорошо известно, что древние мыслители неоднократно высказывали предположение о дискретной природе материи. Они пришли к этому, исходя из философской идеи о том, что невозможно осознать бесконечную делимость материи и при рассмотрении все более мелких количеств необходимо где-то остановиться. Для них атом был последней неделимой частью материи, после которой уже нечего было искать. Современная физика также исходит из представления об атомной структуре материи, но с ее точки зрения атом представляет собой нечто совершенно отличное от того, что понимали под этим словом древние мыслители. По современным представлениям, атом, будучи составной частью вещества, имеет весьма сложную структуру. Действительными же атомами в смысле древних являются, с точки зрения новейшей физики, так называемые элементарные частицы, например электроны, которые рассматриваются сегодня (может быть, временно) как последние неделимые составляющие атомов и, следовательно, материи.

Понятие атома было введено в современную науку, как известно, химиками. Изучение химических свойств различных тел привело ученых-химиков к мысли, что все вещества подразделяются на два класса: к одному из них относятся сложные или составные вещества, которые путем соответствующих операций могут быть разложены на более простые вещества, к другому – более простые вещества, которые уже невозможно разложить на составные части. Эти простые вещества часто называют также элементами. Изучение количественных законов образования сложных веществ из простых постепенно привело химиков последнего столетия к созданию теории, согласно которой все простейшие вещества, или элементы, состоят из мельчайших совершенно одинаковых частиц, называемых атомами соответствующего элемента, а сложные вещества образованы из молекул, представляющих собой соединение атомов различных элементов. В соответствии с этой теорией разложение сложных веществ на составляющие их элементы состоит в разрушении связей, объединяющих различные атомы в молекулы, и разделении веществ на составные части. Все элементы, включая и недавно открытые, теперь хорошо известны. Число их составляет в настоящее время 89. Однако, как мы скоро увидим, список этих элементов может быть дополнен, по крайней мере, до 92 (в настоящее время известно 104 элемента. – Прим. ред.). Таким образом, все материальные тела состоят из атомов, по крайней мере, 92 различных видов.

Атомная гипотеза оказалась очень плодотворной не только для объяснения основных химических явлений, но и для построения новых физических теорий. В самом деле, если все вещества действительно состоят из атомов, то многие их физические свойства, можно предсказать, исходя из представления об их атомной структуре. Например, хорошо известные свойства газа следовало бы объяснять, представляя газ как совокупность чрезвычайно большого числа атомов или молекул, находящихся в состоянии быстрого непрерывного движения. Давление газа на стенки содержащего его сосуда должно быть вызвано ударами атомов или молекул о стенки, температура его должна быть связана со средней скоростью движения частиц, которая возрастает с увеличением температуры газа. Основанная на подобных представлениях теория, получившая название кинетической теории газов, позволила вывести теоретически основные законы, которым подчиняются газы и которые уже были получены ранее экспериментальным путем. Более того, если предположение об атомном строении веществ соответствует действительности, то из этого следует, что для объяснения свойств твердых тел и жидкостей необходимо допустить, что в этих физических состояниях атомы или молекулы, из которых состоит вещество, должны находиться на гораздо меньших расстояниях друг от друга и быть гораздо сильнее связанными между собой, чем в газообразном состоянии. Большая величина сил взаимодействия между чрезвычайно близко расположенными атомами или молекулами, которую необходимо допустить, должна объяснить упругость, не сжимаемость и некоторые другие свойства, характеризующие твердые и жидкие тела. Возникшие и разработанные на этой основе теории встретили на своем пути целый ряд трудностей (большая часть которых была устранена с возникновением квантовой теории). Однако полученные в этой теории результаты были достаточно удовлетворительными, чтобы считать, что она развивается по правильному пути.

Несмотря на то, что гипотеза об атомном строении вещества для некоторых физических теорий оказалась весьма плодотворной, для окончательного ее подтверждения было необходимо произвести более или менее прямой эксперимент, подтверждающий атомную структуру материи. И эта большая экспериментальная работа, занявшая около тридцати лет, была проделана физиками, из которых в первую очередь надо отметить Перрена и его опыты, ставшие классическими.

Невозможно непосредственно заметить движение атомов или молекул. Но то, что оно существует, установить возможно. Выражается это в перемещении под действием непрерывных соударений некоторой частицы макроскопических размеров, взвешенной в газе или жидкости. Изучение перемещения такой частицы сравнительно больших размеров, известного под названием броуновского движения, позволило Перрену оценить число молекул, содержащихся в одной грамм-молекуле какого-либо газа, находящегося при нормальной температуре и давлении. По классическому закону Авогадро известно, что это число одинаково для всех газов. Оно носит название числа Авогадро. Эксперименты Перрена показали, что его значение заключено в пределах 6·1023...7·1023. Все последующие опыты блестяще подтвердили эту оценку. Большое число других, более косвенных опытов также позволяет определить значение числа Авогадро. Эти методы основаны на изучении самых различных явлений: спектрального распределения энергии излучения при термодинамическом равновесии, диффузии света в газах, излучения радиоактивных веществ. Полученные разными путями значения числа Авогадро, а также вычисляемые с его помощью значения некоторых атомных констант (например, массы атома водорода) находятся в столь блестящем соответствии между собой, что не позволяют сомневаться в справедливости гипотезы об атомном строении материи.

Итак, существование атомов, принимаемое химиками, было экспериментально доказано физиками. Остается посмотреть, как этот факт был использован теоретиками.

2. Кинетическая теория газов. Статистическая механика

Если все материальные тела состоят из атомов, то естественно допустить, что в телах, находящихся в газообразном состоянии, частицы в среднем находятся достаточно далеко друг от друга и большую часть времени двигаются вне области влияния сил взаимодействия. Иногда атом на короткий промежуток времени подходит к какому-либо другому атому или к стенке сосуда, в котором заключен газ, настолько близко, что силы взаимодействия возрастают и начинают оказывать существенное влияние на его движение. При этом говорят, что происходит соударение атома с другим атомом либо со стенкой. Между двумя последовательными соударениями атом движется свободно, не испытывая какого-либо воздействия со стороны других атомов или стенок сосуда. Очевидно, что для всех газов, находящихся в обычных условиях, полное время всех соударений какого-либо одного атома с остальными (и стенками), происходящих, скажем, за одну секунду, будет бесконечно мало по сравнению со временем его свободного движения за то же время, хотя само число столкновений за одну секунду может быть и огромно. Если предположить далее, что движение атомов происходит по законам классической механики, то приходим к выводу, что в промежутке между двумя последовательными соударениями частицы движутся практически прямолинейно и равномерно, а соударения (единственная причина неравномерности движения) изменяют характер движения в соответствии с законами сохранения импульса и энергии. Если атомы можно представить в виде жестких абсолютно упругих шариков, чтобы иметь возможность учесть влияние соударений, то поведение газа может быть, в принципе полностью определено решением системы уравнений классической механики. Однако если представление о газе как о совокупности жестких абсолютно упругих шариков и является вполне разумным и позволяет в принципе точно решить задачу о поведении газа в тех или иных случаях, то практически подобная задача настолько сложна, что лежит за пределами всяких реальных возможностей. Это станет совершенно очевидно, если заметить, что в обычных условиях один кубический сантиметр газа содержит около 1019 атомов, каждый из которых испытывает приблизительно 1010 соударений в секунду. Таким образом, задача может показаться неразрешимой. А, тем не менее законы, которым подчиняются газы, чрезвычайно просты, во всяком случае если ограничиться первым приближением (законы идеальных газов). И казалось совершенно парадоксальным, что столь простые законы можно вывести, исходя из такой сложной модели газа, как атомарно-кинетическая модель. Но, в конечном счете именно чрезвычайная сложность этой модели и позволила построить стройную теорию, из которой следуют эти простые законы.

Громадное число динамических процессов, разыгрывающихся между молекулами газов, позволило подойти к изучению явлений с другой стороны и, пользуясь теорией вероятности, исследовать поведение этих процессов в целом, зачастую весьма просто и с большой точностью получить соотношения для усредненных величин. Отклонения от этих закономерностей очень маловероятны из-за чрезвычайно большого числа элементарных процессов, дающих вклад в средний результат.

Кинетическая теория газов развилась к началу второй половины XIX в. благодаря открытиям Максвелла и Клаузиуса. Эта теория приобрела строгую форму в трудах Больцмана. Не будем излагать здесь даже основных положений и выводов кинетической теории – они сейчас хорошо известны всякому, кто хоть немного изучал теоретическую физику. Укажем только, что давление, оказываемое газом на стенки содержащего его сосуда, обусловлено, согласно этой теории, огромным числом соударений молекул газа со стенками сосуда. Температура газа определяется средней кинетической энергией движения молекул, уравнение состояния идеального газа выводится элементарно. Наконец, кинетическая теория позволяет в первом приближении сделать некоторые заключения о характере теплоемкости газов, диффузии, величине коэффициентов вязкости, теплопроводности и т.д.

Конечно, нельзя утверждать, что кинетическая теория разрешила все вопросы, стоящие перед теорией в этой области. Осталось много нерешенных вопросов, и теперь еще появляются работы, которые прокладывают новые пути в этом направлении. Однако в целом можно сказать, что представления кинетической теории, базирующиеся на гипотезе об атомном строении материи, хорошо отражают действительность.

Одним из успехов кинетической теории газов было толкование понятия энтропии. Исследуя роль соударений между атомами газа и процесс установления под действием этих соударений состояния равновесия, Больцман определил некоторую величину, которая непрерывно возрастает до того момента, пока не достигнет своего максимального значения, характеризующего состояние равновесия.

Эта величина должна быть отождествлена, очевидно, с энтропией. Больцман показал, что она равна логарифму вероятности данного мгновенного состояния всего газа. Это в свою очередь пролило свет на физический смысл понятия энтропии, понятия, которое Пуанкаре назвал удивительно абстрактным. Теорема Клаузиуса, согласно которой энтропия изолированной системы непрерывно возрастает, означает, таким образом, что изолированная система всегда стремится перейти в свое наиболее вероятное состояние. Это великолепное объяснение понятия энтропии явилось большим успехом сторонников атомной теории. И тогда как сторонники энергетического подхода уже склонялись к тому, что принцип энтропии – необъяснимый экспериментальный факт, кинетическая теория газов позволила легко понять его статистически, рассматривая эволюцию систем, состоящих из очень большого числа частиц, находящихся в хаотическом беспрерывном движении.

Таким образом, кинетическая теория газов привела теоретиков к новой точке зрения на вещи и к статистическому рассмотрению громадного числа не связанных между собой элементарных механических процессов. Она побудила провести их систематическое изучение, опираясь одновременно на общие законы механики, с одной стороны, и на законы теории вероятности, с другой. Такая работа была проведена вначале Больцманом, а затем Гиббсом и привела к возникновению новой науки – статистической механики. Статистическая механика позволяет не только получить все наиболее существенные результаты кинетической теории, но также установить некоторые общие положения, применяемые к системам, состоящим из атомов или молекул и не являющихся газами, например к твердым телам.

Такова, в частности, известная теорема о равнораспределении энергии по степеням свободы, согласно которой в системе, состоящей из большого числа составных частей и поддерживаемой при постоянной абсолютной температуре 7, энергия распределяется между различными степенями свободы системы таким образом, что в среднем на каждую степень свободы приходится одно и то же количество энергии, пропорциональное температуре Т.

Применение этой теоремы к газам приводит к весьма интересным и неоднократно подтвержденным опытом результатам. Применение ее к твердым телам позволяет сделать вывод, что атомная теплоемкость твердых тел должна быть, как правило, равна шести (закон Дюлонга и Пти) и, во всяком случае, никогда не быть меньше трех. Это заключение также было неоднократно подтверждено фактическими измерениями. И, тем не менее если большое число следствий статистической механики блестяще подтвердилось экспериментально, то некоторые из них все же не совпадали с экспериментальными данными. Так, например, поведение теплоемкости газов (при постоянном давлении) при низких температурах не соответствовало предсказываемому теоретически, а некоторые твердые тела (алмаз) имели значение атомной теплоемкости существенно меньше трех. Это одновременно и удивляло и настораживало, поскольку чрезвычайная общность методов статистической механики, казалось бы, гарантировала ее от каких-либо ошибок. Тем не менее, наряду с блестящими победами в некоторых случаях эта теория потерпела очевидное поражение. Связано это было с существованием квантов. Открытие их и создание квантовой механики позволило выяснить причины этого несоответствия и указать пределы применимости методов классической механики и, следовательно, статистической механики Больцмана – Гиббса.

Если исходить из того, что все результаты термодинамики вытекают из статистической механики, то отсюда следует, что законы термодинамики не имеют уже характера строгой необходимости. Они носят вероятностный характер, хотя вероятность их выполнения и необычайно высока. Таким образом, например, рассчитанные методами термодинамики давление или энтропия газа, заключенного в некоторый замкнутый сосуд и поддерживаемого при постоянной температуре, представляют собой лишь наиболее вероятные значения этих величин по сравнению с другими возможными при этих условиях их значениями. Однако эти наиболее вероятные значения настолько более вероятны, чем даже очень мало отличающиеся от, них значения, что практически только они и могут наблюдаться на опыте. И, тем не менее теоретически все же возможны отклонения мгновенных значений от их наиболее вероятных значений, даваемых термодинамикой. Чаще всего эти флуктуации слишком малы или редки, чтобы их можно было заметить, однако в некоторых специальных случаях они все же проявляются. Например, флуктуации плотности газа легко могут быть обнаружены, если газ находится вблизи своей критической точки (явление критической опалесценции).

Успехи статистической механики научили физиков рассматривать некоторые законы природы как статистические. Именно потому, что в газах происходит колоссальное число механических элементарных процессов, давление или энтропия газов подчиняется простым законам. Законы термодинамики имеют характер вероятностных законов, представляющих собой статистические результаты явлений атомного масштаба, которые невозможно изучать непосредственно и анализировать детально. Строгие динамические законы, абсолютный детерминизм механических явлений ослабляются в атомном мире, где они становятся ненаблюдаемыми и где проявляются и могут наблюдаться в нашем масштабе только лишь их средние характеристики. Таким образом, физики заметили, что во многих случаях наблюдаемым законам подчиняются лишь средние значения величин. Поэтому ученые занялись изучением вероятностных законов. Волновая механика развила это направление и показала, что наблюдаемые законы, которым подчиняются элементарные частицы, также носят вероятностный характер.

3. Дискретная природа электричества. Электроны и протоны

Из только что сказанного видно, что в физике, как и в химии, гипотеза, согласно которой все тела состоят из молекул, представляющих собой в свою очередь комбинации различных атомов, оказалась чрезвычайно плодотворной и получила блестящие экспериментальные подтверждения. Перед учеными встала новая задача – узнать, из чего состоят сами атомы, и понять, чем атомы различных элементов отличаются друг от друга. Эту трудную проблему помогло разрешить дальнейшее развитие наших знаний о природе электричества.

На заре изучения электрических явлений казалось вполне естественным представлять электричество в виде некоторой особой жидкости и рассматривать, например, электрический ток, протекающий по металлической проволоке, как поток электрической жидкости, текущей вдоль этой проволоки. Однако, как было известно с давних пор, существует два вида электричества: положительное и отрицательное. Следовательно, необходимо было предположить существование двух различных видов электрической жидкости: положительной и отрицательной. Можно было предположить две кардинально отличные модели этих жидкостей: либо представить ее в виде некоей непрерывной субстанции, заполняющей электрически заряженные тела, либо, наоборот, считать, что она состоит из множества мельчайших электрических частиц, каждая из которых представляет собой элементарную частицу электричества. Результат эксперимента был в пользу второй модели. Около сорока лет назад было экспериментально показано, что отрицательное электричество образовано из мельчайших одинаковых частиц, обладающих чрезвычайно малыми значениями массы и заряда. Эти частицы отрицательного электричества получили название электронов. Как известно, впервые электроны были обнаружены в свободном состоянии, вне заряженных тел, в виде так называемых катодных лучей, возникающих в разрядной трубке. Затем их удалось обнаружить в явлениях фотоэффекта и термоэмиссии сильно разогретых тел. Открытие радиоактивности позволило получить новый источник электронов, поскольку большинство радиоактивных веществ спонтанно излучают β-лучи, представляющие собой не что иное, как электроны, движущиеся с очень большими скоростями. Как следует из многочисленных экспериментов, все электроны, какого бы происхождения они ни были, несут всегда один и тот же чрезвычайно малый отрицательный электрический заряд. Изучая характер движения электрона в пустоте, можно установить, что он движется точно так же, как должна была бы двигаться, согласно законам механики, маленькая заряженная частица. Исследование характера движения электрона в электрическом и магнитном полях позволило измерить величину его заряда и массы, которые очень малы.

Труднее было получить доказательства корпускулярной структуры положительного электричества. Однако позже физики убедились в том, что положительное электричество в конечном счете тоже должно рассматриваться как состоящее из отдельных совершенно одинаковых частиц – протонов. Масса протона еще тоже очень мала, хотя она почти в две тысячи раз больше массы электрона. Это устанавливает любопытную асимметрию между положительным и отрицательным электричеством. Напротив, заряд протона по абсолютной величине равен заряду электрона, но, разумеется, противоположен ему по знаку. До самого последнего времени протон рассматривался как частица, представляющая собой элементарную единицу положительного электричества. Однако открытие положительного электрона несколько усложнило вопрос. Действительно, существует частица положительного электричества, имеющая массу, равную массе электрона, и заряд, равный по величине и противоположный по знаку заряду электрона, – положительный электрон, или позитрон. Какая же из этих двух частиц является на самом деле элементарной частицей положительного электричества – протон или позитрон? Или имеются две существенно различные элементарные частицы положительного электричества? Открытие нейтрона, предшествовавшее открытию положительного электрона, позволяло думать, что протоны – сложные образования, состоящие из нейтрона и положительного электрона. В настоящее время полагают, что протоны и нейтроны скорее два различных состояния одной и той же частицы. Но до самого последнего времени физики считали протон единицей положительного электричества. Этой точки зрения мы пока здесь и будем придерживаться.

Электроны и протоны имеют очень малую, но отнюдь не нулевую массу, так что полная масса большого числа протонов и электронов может стать вполне ощутимой. Поэтому казалось заманчивым предположить, что все материальные тела, обладающие весом и инерцией, т.е. массой, состоят в конечном счете из огромного числа протонов и электронов. С этой точки зрения атомы различных элементов, являющиеся первичным материалом, из которого образованы все материальные тела, сами должны состоять из протонов и электронов, и 92 вида атомов различных элементов должны представлять собой 92 различные комбинации из протонов и электронов.

Задача теперь заключалась в том, чтобы понять, что представляют собой эти комбинации из протонов и электронов, т.е. в том, чтобы построить модель атома. Были выдвинуты различные гипотезы. Некоторый успех имела, например, модель, предложенная Томсоном, знаменитым физиком, работы которого во многом способствовали углублению наших знаний о природе материи. По его модели атом представлял собой равномерно заряженное положительным электричеством шарообразное облако, в котором в равновесии находятся отрицательные электроны. Однако признание получила другая модель, известная ныне как модель Резерфорда – Бора, в которой атом представлялся, подобно миниатюрной солнечной системе, состоящим из центрального положительно заряженного ядра, вокруг которого движутся электроны. Выдвинутая вначале Перреном, эта модель атома нашла подтверждение в опытах по отклонению α - частиц, рассеиваемых на мишени. Эти эксперименты, проделанные Резерфордом и его сотрудниками, показали, что в соответствии с планетарной моделью положительный заряд атома сконцентрирован в чрезвычайно малой области пространства в центре атома. Таким образом, центральное ядро атома несет положительный заряд и окружено электронами, играющими роль планет и движущимися вокруг него под действием кулоновых сил. Каждый атом, находящийся в нормальном состоянии, характеризуется числом N электронов-планет. Поскольку атом в нормальном состоянии электрически нейтрален, то ядро этого атома должно иметь заряд, равный и противоположный по знаку суммарному заряду всех электронов. В атоме с одним единственным электроном-планетой ядро должно иметь заряд, равный и противоположный по знаку заряду электрона. Все другие ядра должны нести кратный ему положительный заряд. Таким образом, ядро атома, обладающего одним электроном (атома водорода), может рассматриваться как единица положительного электричества – тот самый протон, о котором мы уже говорили. Итак, атом каждого вида характеризуется целым числом N, которое получило название атомного номера и, следовательно, все 92 элемента можно расположить в один ряд с атомными номерами, возрастающими от 1 до 92. Вполне возможно, что полученная таким образом классификация совпадает с классификацией по атомному весу. Некоторые явления позволяют с уверенностью судить об атомном номере различных элементов. Например, смещение частотного спектра рентгеновских лучей различных элементов, которое, согласно экспериментально установленному Мозли закону (1913 г.), пропорционально квадрату атомного номера элемента.

Если не считать некоторых отклонений, то, действительно, расположение элементов по возрастающему атомному номеру хорошо соответствует расположению по возрастающему атомному весу. Следовательно, планетарная модель атома подтвердилась экспериментально. В 1913 г. Бор в своей знаменитой работе придал ей математическую форму, позволившую предсказать оптические и рентгеновские спектры различных элементов. Но, чтобы получить эти замечательные результаты. Бору пришлось дополнить планетарную модель основными положениями квантовой теории, поскольку использование классической механики и электродинамики не позволяло получить сколько-нибудь удовлетворительные результаты. Теория Бора могла быть развита только на базе квантовых представлений.

4. Излучение

С открытием нового вида волн, отличающихся от световых только длиной волны, область приложения оптики и волновой теории значительно расширилась. Эти волны долгое время оставались неизвестными, поскольку человеческий глаз нечувствителен к ним. Однако их можно заметить по некоторым физическим явлениям, которые они вызывают, например: по нагреванию облучаемых ими тел, почернению фотопластинок и т.д. Именно так физики и обнаружили их существование. Все эти волны, имеющие ту же природу, что и световые волны и отличающиеся только длиной волны, были объединены в одно большое семейство излучений, И весь видимый свет представляет собой лишь малую часть этого семейства.

Благодаря открытиям, сделанным более пятидесяти лет назад, наши знания об излучении чрезвычайно расширились. В настоящее время известны волны с длиной от сотен километров до десятимиллиардных долей миллиметра. От сотен километров до десятой миллиметра простирается область радиоволн. От десятой миллиметра до нескольких десятитысячных долей миллиметра расположена область инфракрасных волн, или теплового излучения. Более короткие волны, соответствующие длинам волн от восьми до четырех десятитысячных миллиметра, составляют диапазон видимого света от красного до фиолетового. Диапазон от четырех десятитысячных миллиметра до одной десятитысячной занимает ультрафиолетовое излучение, оказывающее сильное воздействие на фотоэмульсию. Далее, широкая область, вплоть до длины волн порядка одной стотысячной, принадлежит рентгеновским лучам. И, наконец, область еще более коротких волн занимает сильно проникающее излучение, создаваемое радиоактивными телами, называемое γ-лучами.

Мы не будем рассказывать здесь, как был открыт и изучен весь этот обширный диапазон. Единственное, что следует указать, это то, что волновая теория, которая была столь блестяще подтверждена в области видимого света, оказалась также справедливой и для волн всего диапазона. Как с волнами Герца, так и с рентгеновскими лучами и даже γ-лучами могут наблюдаться типично волновые явления (преломление, интерференция, дифракция, рассеяние). И в настоящее время нет больше сомнений в том, что для всех видов излучения волновая теория применима в той же степени, что и для света. Различные виды излучения и их свойства зависят только от длины волны.

Однако нужно отметить, что волновая теория, применяемая в равной мере ко всем видам излучений, имеет, как показало развитие новейшей физики, всякий раз одинаковые границы применения. Возвращение к корпускулярным представлениям, выражаемое введением понятия фотона, оказывается в равной степени необходимым для всех видов излучений. И это последнее замечание окончательно доказывает, что все виды излучений имеют одну и ту же физическую природу.

Открытие и классификация различных видов излучений и их одинаковая природа позволили ученым около сорока лет назад разделить весь физический мир на две различные категории. С одной стороны, это материя или вещество, состоящее из атомов, которые в свою очередь представляют собой совокупность протона и электронов, т.е. элементарных частиц электричества. С другой стороны, излучение – совокупность волн, одинаковых по своей физической природе и отличающихся друг от друга лишь длиной. Вещество и излучение представляют собой две совершенно независимые друг от друга физические категории, поскольку вещество может существовать без всякого излучения, а излучение в свою очередь может распространяться в области пространства, абсолютно свободной от вещества. И тем не менее очень важно изучить взаимодействие вещества с излучением. Необходимо исследовать воздействие излучения на вещество и обратно, реакцию вещества на излучение, понять причины, приводящие к поглощению и испусканию излучения. Первой теорией в современной физике, которая попыталась детально разрешить эти вопросы, была электронная теория.

5. Электронная теория

Электромагнитная теория Максвелла содержит уравнения, выражающие связь между измеряемыми в нашем обычном масштабе электромагнитными полями, с одной стороны, и электрическими зарядами и токами, с другой. Эти уравнения электродинамики, выведенные на основе обобщения результатов макроскопических экспериментов, были, несомненно, справедливыми для этого круга явлений. Но для детального описания электрической природы вещества и электромагнитных процессов, происходящих внутри атомов, описания процессов излучения и поглощения необходимо было экстраполировать уравнения Максвелла в область микромира и придать им форму, пригодную для описания явлений, происходящих в атоме. Это и было сделано одним из величайших создателей современной теоретической физики Г.А. Лоренцем.

В качестве отправной точки Лоренц принял гипотезу о дискретной структуре электричества. Он исходил из существования элементарных частиц электричества, которым дал общее название электронов, и предположил, что все вещества состоят из различных комбинаций этих элементарных частиц. То, что мы обычно называем электрически заряженным телом, это тело, содержащее в целом большее число частиц, несущих заряд одного знака, чем частиц, обладающих зарядом противоположного знака. Электрически же нейтральное тело содержит одинаковое число частиц разного знака. Само собой разумеется, что в материальных телах, т.е. в макроскопических, число таких заряженных частиц всегда чрезвычайно велико. Согласно этой точке зрения, электрический ток, текущий по проводнику, обусловлен перемещением большого числа электронов, содержащихся в этом проводнике, а само явление проводимости объясняется некоторой свободой движения электронов в проводящем веществе и возможностью их перемещения под действием внешнего электрического поля. Изоляторы же, напротив, характеризуются отсутствием этой свободы, в них каждый электрон имеет некое положение равновесия и может смещаться из этого положения лишь на очень малые расстояния. Каждый из электронов создает свое электромагнитное поле, и наблюдаемые и измеряемые нами обычно поля не что иное, как средние статистические суммы элементарных полей, создаваемых чрезвычайно большим числом отдельных электронов, входящих в состав всех материальных тел. Как это часто бывает, среднее суммарное поле подчиняется весьма простым законам. Эти законы, записанные в математической форме, будут просто уравнениями, которые связывают непосредственно наблюдаемые макроскопические поля с электрическими зарядами и токами. Более смелая, чем теория Максвелла, теория Лоренца пыталась описать микроскопические электромагнитные явления и с их помощью в результате усреднения получить законы, которым подчиняются крупномасштабные макроскопические явления. Лоренц пытался определить электромагнитные поля, заряды и токи в каждой точке пространства, в каждый момент времени, причем не только в пространстве между зарядами, но и внутри самих электронов. Он предположил, что все микроскопические величины, такие, как поля, заряды, токи подчиняются уравнениям того же вида, что и макроскопические уравнения Максвелла, с той лишь разницей, однако, что в них уже не остается места для различия полей и соответствующих индукций, а заряды и токи оказались зависящими от самой структуры электричества. Можно показать, что, усредняя микроскопические величины, из уравнений Лоренца можно получить систему уравнений Максвелла. При этом выясняется различие между полями и индукциями. Таким образом, электромагнитная теория Максвелла оказывается теорией «крупномасштабных» электромагнитных полей, являющихся среднестатистической суммой элементарных или мелкомасштабных полей, описываемых теорией Лоренца.

Электронная теория, основные моменты которой мы только что кратко изложили, привела к серьезным успехам и позволила предсказать и объяснить большое число новых явлений. Она раскрыла физический смысл законов дисперсии, уже полученных к тому времени с помощью других теорий. Кроме того, и это несомненно было одним из крупных ее успехов, она позволила точно предсказать нормальный эффект Зеемана, т.е. расщепление спектральных линий атомов под действием магнитного поля.

Экспериментальное подтверждение этого явления изменения частоты испускаемого атомами света под действием внешнего магнитного поля явилось замечательным подтверждением электронной теории. Стало понятно, что частицы, с движением которых связано излучение, есть не что иное, как отрицательные электроны, и, таким образом, было доказано существование их внутри вещества. Это было крупным успехом теории Лоренца. В общем, можно сказать, что электронная теория удовлетворительно объяснила все явления, в которых электрические и магнитные поля так или иначе влияют на условия излучения, распространения и поглощения света. К ним относится, например, явление вращения плоскости поляризации в магнитном поле (эффект Фарадея), которое в свете теории Лоренца можно рассматривать просто как обратный эффект Зеемана, а также явления двойного лучепреломления, вызванного электрическим или магнитным полем. Во всех этих областях, составляющих электро- и магнитооптику, теория Лоренца сыграла большую роль.

Электронная теория, казалось, ответила также на важный вопрос, что является источником излучения, испускаемого веществом. Согласно уравнениям Лоренца, электрон, движущийся прямолинейно и равномерно, полностью переносит с собой свое электромагнитное поле. Следовательно, в этом случае излучения энергии в окружающее пространство не происходит. Но если электрон движется с ускорением, то он излучает электромагнитные волны, и энергия, теряемая им в результате излучения, пропорциональна квадрату ускорения.

Излучение электромагнитных волн переменным током легко объяснить с точки зрения электронной теории, если учесть, что ток представляет собой громадное число периодически колеблющихся электронов. Сразу становится ясно, почему ток может излучать энергию. Понятным становится также излучение волн Герца токами в открытых контурах, такими, например, как ток, текущий в передающей антенне радиовещательных станций. Таким образом, мы возвращаемся к теории излучения волн Герца, основанной на уравнениях Максвелла.

Рассматривая излучение отдельных ускоренно движущихся электронов, теория Лоренца позволяет узнать первопричину излучения, понять, где находится источник излучения, испускаемого веществом. Следовательно, эта теория должна была бы в принципе объяснить возникновение электромагнитных волн в масштабе атома и показать, например, каким образом атомные спектры связаны с движением внутриатомных электронов. Электронная теория столкнулась с большими трудностями при попытке объяснить возникновение атомных спектров. Но вначале казалось, что эта теория ускорительных волн позволяет дать полное и исчерпывающее объяснение процессам испускания излучения веществом. И известное явление, заключающееся в возникновении рентгеновских лучей при резком торможении электронов на антикатоде, служило неопровержимым доказательством справедливости этой теории.

Несмотря на первые блестящие успехи, электронная теория оказалась не в состоянии объяснить явления в масштабе атома. При попытке рассмотреть вопрос о термодинамическом равновесии вещества и излучения на основании уравнений Лоренца возникают трудности, которых можно избежать лишь вводя совершенно новые представления квантовой теории. С другой стороны, для объяснения излучения атомов с точки зрения электронной теории приходится предположить, что в нормальном состоянии внутриатомные электроны неподвижны. В противном случае, двигаясь под действием кулоновских сил внутри чрезвычайно малой области пространства, они обладали бы отличным от нуля ускорением и должны были бы непрерывно терять энергию в виде электромагнитного излучения, что противоречит основному положению об устойчивости атома. Развитие наших знаний об атоме привело нас, как мы видели, к планетарной модели, исходящей из предположения о непрерывном движении электронов-планет. И тут возникло явное противоречие между теорией ускорительных волн и идеей стабильного атома. Разрешение этого противоречия может быть получено только с помощью введения новых, квантовых представлений (теория Бора).

На этих нескольких примерах, которые при желании можно было бы умножить, видно, что электромагнитная теория, дополненная и развитая Лоренцом, который учел дискретную структуру электричества, хотя и блестяще объяснила большое число различных явлений, столкнулась тем не менее с серьезными трудностями при попытке объяснить экспериментальные факты, относящиеся к атомному миру. Эти трудности можно было преодолеть только привлечением совершенно новых представлений, понятий и идей, в корне отличных от понятий и идей, называемых ныне классическими, на которых покоится электромагнитная теория.

Глава IV. Теория относительности

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава IV. Теория относительности

1. Принцип относительности

Прежде чем говорить о развитии наших представлений о квантах, нельзя не посвятить короткую главу теории относительности.

Теория относительности и кванты – это два столпа современной теоретической физики, и, хотя эта книга посвящена теории квантов, невозможно обойти молчанием и теорию относительности.

Развитие теории относительности началось с изучения некоторых вопросов, связанных с оптическими явлениями, происходящими в движущихся средах. Френелево представление о свете предполагало существование эфира, заполняющего всю Вселенную и проникающего во все тела. Такой эфир играл роль среды, в которой распространялись световые волны. Электромагнитная теория Максвелла несколько ослабила значение его, так как эта теория не требует, чтобы световые колебания были колебаниями какой-либо среды. В теории Максвелла световые колебания полностью, определяются заданием векторов электромагнитного поля. После того как все попытки механической интерпретации законов электродинамики потерпели неудачу, поля в максвелловой теории в конце концов стали рассматривать как исходные понятия, которые бесполезно пытаться перевести на язык механики. С этого момента исчезла какая бы то ни была необходимость предполагать существование упругой среды, передающей электромагнитные колебания, и можно было подумать, что понятие эфира становится бесполезным. В действительности же это было не совсем так, и последователи Максвелла, в частности Лоренц, вынуждены были снова поднять вопрос об эфире. В чем же было дело? Почему пришлось продолжить разговор об эфире? Потому что уравнения электродинамики Максвелла не удовлетворяли принципу относительности классической механики. Иными словами, будучи справедливыми в одной какой-либо системе координат, они становились неверными в другой системе координат, движущейся прямолинейно и равномерно относительно первой. По крайней мере, если допустить (что представлялось тогда само собой разумеющимся), что при переходе от одной системы к другой координаты заменяются так, как это обычно делается в аналогичных случаях в классической механике. Действительно, классическая механика исходит из существования некоего абсолютного времени, единого для всех наблюдателей и для всех систем отсчета. В ней предполагается также, что расстояние между двумя точками пространства является инвариантом, т.е. должно иметь одно и то же значение во всех системах координат, которые можно использовать для определения положения точек в пространстве. Из этих двух принципов, которые казались вполне естественными, непосредственно следовали простые классические формулы преобразования координат при переходе от одной системы отсчета к другой, которая движется относительно первой прямолинейно и равномерно. Эти формулы определяют так называемое преобразование Галилея. Одним из основных положений классической механики является требование, чтобы все ее уравнения были инвариантны относительно преобразования Галилея. И действительно, пользуясь формулами преобразования Галилея, легко убедиться, что если уравнения Ньютона справедливы в системе координат, связанной с неподвижными звездами, то они будут справедливы также и во всех других системах отсчета, движущихся прямолинейно и равномерно относительно этих неподвижных звезд. Напротив, уравнения Максвелла и Лоренца, существенно отличающиеся по своей форме от уравнений классической механики, не инвариантны относительно преобразования Галилея. Следовательно, если уравнения Максвелла справедливы в какой-либо одной системе координат, то они становятся несправедливыми при переходе к другой, движущейся относительно первой прямолинейно и равномерно. Дело обстоит так, как если бы существовала некая среда, заполняющая всю Вселенную, такая, что уравнения Максвелла справедливы только в одной, связанной с этой средой системе отсчета. Именно с этой средой отсчета ассоциировали последователи Максвелла понятие эфира. Эфир не был для них уже упругой средой с особыми свойствами, способной передавать световые колебания. Он стал абстрактной, весьма условной средой, служащей лишь для фиксации систем отсчета, в которых справедливы уравнения электродинамики Максвелла.

Но даже сведенный до такой незначительной роли эфир все же оставался, как мы уже сказали, довольно неудобной концепцией. Действительно, согласно теории Максвелла – Лоренца, для наблюдателя, движущегося относительно эфира, световые явления должны были бы протекать иначе, чем для неподвижного. Следовательно, изучение этих явлений в движущейся системе координат должно было позволить определить скорость этой системы координат относительно эфира, который таким образом приобретает уже некоторое более конкретное содержание. В частности, физики, работающие в своих лабораториях на Земле, вследствие вращения Земли вокруг Солнца находятся в постоянном движении, направление которого периодически меняется со временем года, поскольку Земля движется вокруг Солнца приблизительно по круговой орбите. И если, по невероятной случайности, в какой-то момент времени земной наблюдатель находится в покое относительно эфира, то уже через несколько недель или месяцев он будет двигаться относительно него с довольно большой скоростью. Таким образом, с помощью нескольких, проведенных последовательно друг за другом экспериментов можно было бы весьма точно определить скорость Земли относительно эфира. Однако ни один из многочисленных экспериментов, поставленных учеными XIX в. с целью определения движения Земли относительно эфира, не позволил «почувствовать» движения Земли. Тем не менее в течение долгого времени это отсутствие результата можно было увязать с теорией, поскольку предсказываемый эффект был весьма мал, а точность поставленных оптических экспериментов была недостаточно высока и не позволяла сделать вполне определенных выводов. Действительно, можно показать, что движение наблюдателя по отношению к эфиру приводит к поправкам, пропорциональным квадрату отношения скорости движения наблюдателя к скорости света в пустоте. Поскольку же это отношение всегда очень мало, то и ожидаемый эффект также очень мал. Но физики, постоянно совершенствуя технику эксперимента, получили, наконец, возможность измерять столь слабые эффекты. Теперь уже с помощью опытов по интерференции с полной уверенностью можно было сказать, зависят результаты экспериментов от скорости Земли относительно эфира или нет. И опыт снова дал, на этот раз уже определенно, отрицательный ответ: ожидаемый эффект, хотя и очень малый, но все же лежащий в пределах точности наблюдений, который предсказывала теория, обнаружить не удалось. Эфир продолжал оставаться неуловимым, что теперь уже явно противоречило классической теории. Этот чрезвычайно важный вывод позволил сделать знаменитый опыт Майкельсона, проведенный в 1881 г. и повторенный им несколько позже вместе с Морли. Другие опыты, которые тоже должны были обнаружить движение Земли относительно эфира с помощью уже не оптических, но электромагнитных явлений (опыты Траутона и Нобеля), были не более успешны, чем опыт Майкельсона.

Само собой разумеется, было сделано немало попыток согласовать отрицательный результат опыта Майкельсона с существующими теориями. В частности, Фицджеральд и Лоренц выдвинули гипотезу о сокращении материальных тел при их движении относительно эфира. Это сокращение, не меняя поперечных размеров, должно приводить к сокращению линейных размеров тел в направлении их движения относительно эфира и, таким образом, точно компенсировать влияние относительного движения на скорость распространения света.

Но эта остроумная гипотеза носила, очевидно, весьма искусственный характер и, казалось, была выдвинута с единственной целью скрыть неудачу. И, как известно, лишь Альберт Эйнштейн нашел истинное решение этого вопроса (1905 г.).

Казалось совершенно очевидно, что уравнения электродинамики Максвелла – Лоренца должны позволить с помощью соответствующим образом поставленных экспериментов определить движение наблюдателя по отношению к эфиру. Причина такой уверенности заключалась в том, что уравнения Максвелла меняют свой вид при переходе от одной системы координат к другой, движущейся относительно первой. Но при этом a priori допускалось, что координаты какого-либо тела, измеренные в двух системах координат, движущихся относительно друг друга прямолинейно и равномерно, связаны между собой формулами преобразования Галилея. Итак, уравнения Максвелла – Лоренца не инвариантны относительно преобразований Галилея. А раз это так, то эксперименты должны позволить определить движение Земли относительно эфира. Но опыт свидетельствовал, что движение Земли не сказывается на электродинамических явлениях.

Как показал Лоренц, хотя уравнения электродинамики не инвариантны относительно преобразования Галилея, они инвариантны относительно некоторого другого линейного преобразования координат, имеющего несколько более сложный вид, чем преобразование Галилея, и носящего ныне название преобразований Лоренца. Вначале этот факт казался просто математическим курьезом, а преобразования Лоренца, казалось, не имели никакого физического смысла. Но Эйнштейн исходил из обратного. Он предположил, что преобразование Лоренца отражает действительную физическую реальность и связывает координаты, измеренные двумя наблюдателями, движущимися равномерно и прямолинейно Друг относительно друга (если, конечно, оба они движутся прямолинейно и равномерно относительно системы координат, связанной с неподвижными звездами). И как раз не преобразование. Галилея, а именно преобразование Лоренца имеет точный физический смысл. Тогда из инвариантности уравнений электродинамики относительно преобразования Лоренца следует, что они имеют одинаковый вид во всех системах координат, движущихся прямолинейно и равномерно относительно неподвижных звезд. А значит, все электромагнитные и оптические явления будут протекать совершенно одинаково независимо от того, в какой системе координат они наблюдаются, и обнаружить по этим явлениям абсолютное движение по отношению к эфиру оказывается невозможно. Таким образом, отрицательный результат опыта Майкельсона и других опытов, поставленных с целью обнаружить движение Земли относительно эфира, становится совершенно естественным. И если принять теперь относительность всех оптических и электромагнитных явлений (в том же смысле, в каком классическая механика понимает относительность всех механических явлений), то отсюда с необходимостью будет следовать, что не преобразование Галилея, а именно преобразование Лоренца выражает точную связь между двумя различными наблюдателями, движущимися прямолинейно и равномерно Друг относительно друга.

Важно было понять причины, по которым преобразования Галилея необходимо заменить преобразованием Лоренца, и выяснить физические следствия этой замены. Это сделал Эйнштейн при помощи тонкой и глубокой критики понятий пространства и времени. Такая критика была совершенно необходима, поскольку преобразование Лоренца влекло за собой целый ряд следствий, казавшихся тогда совершенно парадоксальными. Действительно, из преобразования Лоренца следовало, что, с одной стороны, не существует абсолютного времени, т.е. два наблюдателя, движущихся друг относительно друга, пользуются различным временем, а с другой стороны, что расстояние между двумя материальными точками также не имеет абсолютного характера и различно для различных наблюдателей. Из постулата об абсолютности времени и пространства следует преобразование Галилея. Если же принять преобразования Лоренца, то нужно отказаться от этих, казавшихся столь естественными постулатов. Чтобы прояснить этот трудный вопрос, Эйнштейн провел глубокий критический анализ экспериментальных методов измерения пространства и времени. При этом в качестве основного положения он принял постулат, согласно которому ни какая энергия, никакой сигнал не может распространяться, со скоростью, превышающей скорость света в пустоте, а скорость распространения света в пустоте постоянна и не зависит от направления распространения. Существование этой верхней границы для скорости распространения сигналов позволило вывести формулы преобразования Лоренца и понять их физический смысл.

Прежде всего, Эйнштейн поставил перед собой вопрос, каким образом должны быть синхронизованы в некоторой данной системе отсчета различные часы, по которым измеряется время в различных точках этой системы. Поскольку невозможно непосредственно сравнить между собой часы, расположенные в различных точках пространства, то для их синхронизации необходимо использовать тот или иной метод сигнализации. Синхронизовав все часы в какой-либо рассматриваемой системе координат, можно сказать, что таким образом мы определили собственное время этой системы координат. Но синхронизованные таким образом часы оказываются таковыми только в одной системе координат, именно в той, в которой проводилась синхронизация (а также, разумеется, во всех системах координат, покоящихся относительно этой). При этом, что очень существенно, оказывается невозможно ввести никакое абсолютное время, справедливое для всех систем координат. Поясним это более подробно. Пусть имеется две системы отсчета А и В, движущиеся друг относительно друга прямолинейно и равномерно. Будем предполагать, что в той и другой системе координат часы синхронизованы, т.е. будем предполагать, что часы, синхронизованные между собой, расположены как в различных точках системы А, так и в различных точках системы В. В процессе движения часы, установленные в А, будут проходить мимо часов, установленных в В. Пусть теперь наблюдатели, находящиеся в системе А, в какой-либо момент времени, скажем, когда их собственные часы показывают полдень, отметят время, показываемое проходящими в этот момент мимо них часами системы координат В. Тогда окажется, что время, определенное различными наблюдателями по движущимся часам, также различно. Иначе говоря, время, определенное в один и тот же момент собственного времени системы А по различным часам системы В, оказывается различным. С другой стороны, поскольку с тем же основанием можно считать, что система А движется относительно В, то время, определяемое в один и тот же момент собственного времени В наблюдателями, находящимися в системе В, по различным часам системы А, также будет различным. Таким образом, в теории относительности понятие одновременности теряет свой абсолютный смысл: два события, происходящие в один и тот же момент времени в некоторой системе координат, будут не одновременными в другой системе координат, движущейся относительно первой. И этот, на первый взгляд столь парадоксальный вывод, как ясно показал Эйнштейн, является непосредственным следствием невозможности синхронизовать часы с помощью сигналов, распространяющихся со скоростью, превышающей скорость распространения света в пустоте.

Продолжая тем же путем физическую интерпретацию преобразования Лоренца, Эйнштейн показал, что любое материальное тело, движущееся относительно наблюдателя, будет ему казаться короче (в направлении движения), чем наблюдателю, относительно которого это тело покоится, т.е. наблюдателю, движущемуся вместе с этим телом. Поясним это утверждение также несколько более подробно. Пусть два наблюдателя движутся друг относительно друга равномерно и прямолинейно в некотором направлении D. Предположим, что один из наблюдателей несет с собой линейку, ориентированную параллельно D. Пусть ее длина, измеренная этим наблюдателем, равна, например, одному метру. Тогда для другого наблюдателя длина этой же линейки будет меньше метра, причем это отличие будет тем значительнее, чем больше будет скорость относительного движения. Величина этого «сокращения» движущейся линейки, вообще говоря, чрезвычайно мала и становится заметной лишь при приближении скорости относительного движения к скорости света в пустоте. Именно по этой причине такое сокращение не удавалось измерить с помощью прямого эксперимента. Однако это сокращение, имеющее практически ничтожную величину, оказалось в точности равным тому, которое предполагали Фицджеральд и Лоренц, и было как раз таким, чтобы строго объяснить отрицательный результат опыта Майкельсона. И тем не менее, несмотря на это совпадение, имеется существенная разница между сокращением по Фицджеральду – Лоренцу и сокращением по Эйнштейну. Действительно, первые рассматривали его как действительное сокращение тел, находящихся в абсолютном движении по отношению к неподвижному эфиру, тогда как второй – лишь как кажущееся движущемуся наблюдателю сокращение, связанное только с процессами измерений, которыми пользуются различные наблюдатели для измерения расстояний и промежутков времени, и преобразованием Лоренца, математически выражающим связь между результатами измерений, проделанных двумя различными, наблюдателями, находящимися в относительном движении.

Кажущееся сокращение размеров сопровождается кажущимся замедлением хода часов. Наблюдатели, находящиеся, например, в системе координат А, изучая ход часов, движущихся вместе с системой В, обнаружат, что они отстают от их собственных часов, покоящихся в системе А. Иначе говоря, можно утверждать, что движущиеся часы идут медленнее неподвижных. Как показал Эйнштейн, это тоже одно из следствий преобразования Лоренца. Итак, кажущееся сокращение длин и замедление хода часов однозначно следует из новых определений пространства и времени, с которыми и связано преобразование Лоренца. И обратно, постулируя сокращение размеров и замедление хода часов, можно получить формулы преобразования Лоренца.

Рассуждения, при помощи которых Эйнштейн вводит свои новые представления, порою очень хитроумны и их сложно изложить корректно. Но они совершенно безупречны, и с логической точки зрения им не может быть предъявлено ни одно серьезное возражение. В частности, теория объясняет такой на первый взгляд парадоксальный факт, что сокращение масштабов и замедление хода часов имеют взаимный характер. Если каждый из двух наблюдателей, движущихся Друг относительно друга прямолинейно и равномерно, обладает одинаковыми часами и линейками, то, произведя измерения, каждый из них обнаружит, что линейка другого короче его собственной, а часы другого отстают от его «асов. Эта взаимность, которая на первый взгляд кажется такой удивительной, становится легко понятной при более внимательном изучении теории, чего мы здесь, конечно, не можем сделать.

Изменение понятий о пространстве и времени, вызванное принципом относительности Эйнштейна, привело к изменению основных принципов кинематики. В частности, закон сложения скоростей приобрел иной, несколько более сложный вид. Это в свою очередь легко позволило понять результаты опытов Физо по распространению света в движущихся диспергирующих средах. На языке теории эфира эти эксперименты можно было понять, говоря о частичном увлечении эфира движущимися телами. Опыты Физо подтвердили предложенную Френелем формулу, определяющую коэффициент увлечения как функцию показателя преломления движущейся среды. Лоренц в своей теории электронов сумел подтвердить эту формулу, но теория относительности дала ей гораздо более простое и изящное объяснение, показав, что она прямо следует из нового закона сложения скоростей.

2. Пространство и время

Преобразования Галилея были основаны на гипотезе полной независимости времени и пространства. Отсюда и следовал абсолютный характер, приписывавшийся этим понятиям. В теории же относительности, как это ясно уже из самого вида преобразования Лоренца, пространственные координаты и время (т.е. временная координата) больше не могут рассматриваться независимо. Для геометрического Объяснения соотношений между пространственными координатами и временем различных наблюдателей нужно ввести некоторое абстрактное четырехмерное пространство, позволяющее очень изящно отразить внутреннюю связь между пространственными координатами и временем, которая содержится в преобразованиях Лоренца, Это геометрическое толкование предложено и развито Минковским, а четырехмерное пространство получило название четырехмерного мира, или пространства-времени.

Преобразование Лоренца оставляет неизменным взаимное расстояние между двумя точками в четырехмерном мире, т.е., как говорят, расстояние между двумя мировыми точкам. Поэтому преобразование Лоренца можно рассматривать просто как поворот системы координат в четырехмерном пространстве и все физические законы записать в виде некоторых уравнений для четырехмерных тензоров.

Каждый наблюдатель по-своему выкраивает из четырехмерного мира свое пространство и свое время, и формулы преобразований Лоренца немедленно следуют из того, что два по-разному равномерно движущихся наблюдателя разными Способами отделяют пространство от времени.

Таким образом, мы видим, что теория относительности позволяет в каком-то смысле объединить временную координату и пространственные координаты в единое четырехмерное многообразие. Однако из этого, разумеется, вовсе не следует делать вывод, что в теории относительности полностью стирается физическое различие между временем и пространством и они становятся совершенно равноправными. Они целиком сохраняют там свой существенно различный физический смысл. Более того, различие их находит с вое отражение также в математической записи уравнении, ;в которые время входит иным образом, чем координаты. Так, если потребовать, чтобы указанное четырехмерное пространство было эвклидовым (в геометрическом смысле), то в качестве четвертой координаты необходимо выбрать, не само время, а произведение его на мнимую единицу. В этом и проявляется существенное различие между временем и пространством.

0дно из основных свойств времени – это его способность изменяться только в одном направлении. Отсюда вытекает своего рода неизотропность четырехмерного пространства: выделенный характер положительного направления вдоль оси времени. Каждому положению материальной точки в некоторый момент времени будет соответствовать точка в четырехмерном пространстве. Совокупность таких мировых точек, соответствующих различным положениям материальной точки для различных моментов времени, определяет некоторую кривую в четырехмерном пространстве, называемую мировой линией этой материальной точки. На каждой такой мировой линии имеется выделенное направление от прошедшего к будущему, и эта неравнозначность направлений также связана с различием между временной и пространственными координатами.

И тем не менее, несмотря на столь различный физический смысл, время и пространство в теории относительности оказываются тесно связанными и введение четырехмерного мира является математическим отражением этой связи.

Мы не будем дальше задерживаться на этом вопросе, более глубокое изучение которого требует привлечения соответствующего математического аппарата, а посмотрим теперь, к каким изменениям в законах классической механики привела теория Эйнштейна.

3. Релятивистская динамика

Классические уравнения ньютоновой механики инвариантны относительно преобразования Галилея. И если рассматривать это преобразование как соотношение, отражающее истинную связь между координатами, измеряемыми двумя наблюдателями, движущимися Друг относительно друга прямолинейно и равномерно, то отсюда однозначно следует, что уравнения Ньютона справедливы во всех системах координат, движущихся прямолинейно и равномерно относительно системы неподвижных звезд. Во всех этих системах координат механические явления будут подчиняться одним и тем же законам и, следовательно, никакие механические явления не могут позволить определить скорость системы отсчета, в которой производятся измерения относительно неподвижных звезд. В этом и состоит принцип относительности старой механики. Но с тех пор как Эйнштейн показал, что связь между координатами двух движущихся систем отсчета дается не преобразованием Галилея, а преобразованием Лоренца, положение совершенно изменилось. И, в частности, принцип относительности оказался применимым к оптическим и электромагнитным явлениям, что полностью согласуется с отрицательными результатами опыта Майкельсона и аналогичных ему других экспериментов. Но уравнения ньютоновой механики оказались неинвариантными относительно преобразования Лоренца, и, следовательно, принцип относительности оказался для механических явлений, строго говоря, уже несправедливым. Однако Эйнштейн считал этот вывод неправильным и исходил из предположения о том, что принцип относительности должен быть справедлив для всех физических явлений, в частности и для механических. Но тогда уравнения механики нужно было обобщить таким образом, чтобы они стали инвариантными относительно преобразования Лоренца. При этом новые уравнения должны совпадать в первом приближении со старыми уравнениями Ньютона во всех исследованных ранее случаях, где экспериментальные данные блестяще подтверждали эту теорию. Стало понятно, каким образом необходимо было обобщить основные уравнения механики, чтобы они оказались инвариантными относительно преобразования Лоренца. Уравнения Ньютона утверждают, что производная импульса по времени равна действующей силе. В динамике Эйнштейна это утверждение сохраняет свою силу с той лишь разницей, что импульс определяется там несколько иным образом. Под импульсом материальной точки релятивистская механика понимает не просто произведение массы материальной точки на ее скорость, а произведение массы на частное от деления скорости на некоторую функцию, зависящую от квадрата отношения скорости материальной точки к скорости света в пустоте. Поскольку в обычных условиях скорость материальных тел достаточно мала и квадрат отношения ее к скорости света пренебрежимо мал по сравнению с единицей, то эта функция без заметной ошибки может быть положена равной единице, и мы снова приходим к старым нерелятивистским уравнениям механики. Однако при скоростях, сравнимых со скоростью света, эта функция отлична от единицы и существенно зависит от величины скорости. Отсюда следует отличие релятивистских законов от нерелятивистских, которое тем более заметно, чем ближе скорость тела к скорости света. Кстати, из новых уравнений механики с очевидностью следует, что скорость материальной точки никогда не может достигнуть скорости света в пустоте. Таким образом, скорость света в пустоте оказывается верхним пределом скорости передачи энергии в пространстве. И так a posteriori оказывается оправданной одна из гипотез, сделанных Эйнштейном при анализе методов синхронизации часов.

Мы не в состоянии проводить здесь подробный анализ уравнений релятивистской механики. Достаточно заметить, что весь ее аппарат можно развить точно таким же путем, как это делалось в нерелятивистской классической механике. Например, все уравнения релятивистской динамики легко могут быть получены из некоторого принципа стационарного действия, из которого в свою очередь следуют уравнения Лагранжа и Гамильтона. Таким образом, мы снова приходим к теории Якоби и в случае статических силовых полей к принципу наименьшего действия Мопертюи. Однако между старой и новой механикой имеется большая разница. Подынтегральные выражения, стоящие в интеграле действия, в обоих этих случаях существенно отличаются друг от друга и практически совпадают лишь при достаточно малых скоростях, когда квадрат отношения скорости движения материального тела к скорости света в пустоте пренебрежимо мал по сравнению с единицей. Отсюда следует, что классическая нерелятивистская механика является приближением, справедливым в громадном большинстве практически интересных случаев.

Изменения, вносимые теорией относительности в уравнения классической механики, сводятся к замене старого импульса произведением некоторой константы, характеризующей свойства материальной точки, на частное от деления ее скорости на функцию, также зависящую от скорости. При желании, однако, можно и в релятивистской механике определить импульс так же, как и в нерелявистской, т.е. как произведение массы на скорость, с той лишь разницей, что в этом случае масса будет уже зависеть от скорости. Поскольку дополнительная функция, фигурирующая в релятивистском выражении для импульса, стремится к единице, когда скорость стремится к нулю, то отсюда следует, что константа должна быть положена равной массе покоя материальной точки, или, как иногда говорят, собственной массе. Последнее название связано с тем, что именно эту величину массы измерил бы наблюдатель, движущийся с той же скоростью, что и материальная точка. Как уже было отмечено, зависимость массы от скорости становится существенной лишь для достаточно больших скоростей, сравнимых со скоростью света.

Изменения, внесенные теорией относительности в определение импульса, привели, разумеется, к соответствующему изменению выражения для энергии. И это не удивительно, поскольку три компоненты вектора количества движения и энергия представляют собой четыре компоненты четырехмерного вектора, называемого вектором энергии импульса или четырех-вектором импульса.

Это новое выражение для энергии очень интересно тем, что при скорости, равной нулю, энергия не обращается в нуль, как это следовало из старого нерелятивистского выражения для энергии, а принимает постоянное значение, равное произведению массы покоя на квадрат скорости света в пустоте. Таким образом, всякая материальная точка, всякое тело, обладающее инерцией, имеет некоторую собственную энергию или энергию покоя, независящую от скорости. Если скорость тела отлична от нуля, то его энергия превышает энергию покоя. Разность между полной энергией движущегося тела и его энергией покоя характеризует скорость движения и может быть названа кинетической энергией тела. Анализ релятивистского выражения для кинетической энергии показывает, что при скоростях движения, много меньших скорости света, оно с точностью до малых поправок переходит в выражение для кинетической энергии, используемое в старой классической механике (половина произведения массы на квадрат скорости). Таким образом, мы снова видим, что ньютонова механика – первое приближение, справедливое при скоростях движения, много меньших скорости света.

Материальное тело, покоящееся относительно некоторого наблюдателя, обладает в системе координат, связанной с этим наблюдателем, энергией, равной произведению массы покоя на квадрат скорости света. Но если тело начинает двигаться, то его масса возрастает. При приближении скорости тела к скорости света она стремится к бесконечности. Это еще раз указывает на то, что никакому материальному телу с массой покоя, отличной от нуля, невозможно сообщить скорость, равную или тем более превышающую скорость света в пустоте. Эйнштейн обобщил этот результат, показав, что всякое материальное тело, обладающее некоторой массой (измеренной каким-либо наблюдателем), имеет, с точки зрения того же самого наблюдателя, энергию, равную произведению измеренной им массы на квадрат скорости света. Эйнштейн проиллюстрировал это утверждение многочисленными примерами. Так был установлен принцип эквивалентности массы и энергии, отражающий глубокую и общую связь между массой и энергией. Из него следует, что все тела, теряя энергию, теряют и массу, и, обратно, с увеличением энергии увеличивается масса тела. Так, например, масса атома уменьшается при излучении.

Установленный теорией относительности принцип эквивалентности массы и энергии сыграл большую роль во всей теоретической физике, начиная с астрофизики и кончая атомной и ядерной физикой. В частности, стало возможно написать баланс энергии для явлений ядерного распада и получить отсюда ряд весьма общих формул, описывающих эти явления. Однако эти вопросы уже не имеют к нашей теме прямого отношения, и мы их касаться не будем.

4. Общая теория относительности

Остановимся теперь в нескольких словах на общей теории относительности. Вначале теория относительности была создана Эйнштейном лишь для инерционных систем координат, т.е. для систем координат, движущихся прямолинейно и равномерно относительно системы неподвижных звезд, и так же, как и в старой классической механике, принцип относительности был провозглашен только для прямолинейного и равномерного движения. Поэтому под теорией относительности понимают обычно совокупность наиболее существенных результатов, относящихся к инерционным системам координат. Чтобы подчеркнуть это, ее иногда называют частной или специальной теорией относительности. Но необходимо было попытаться обобщить эти результаты на случай ускоренного движения и построить теорию, справедливую в более общем случае. Для непрямолинейного или ускоренного движения, вообще говоря, принцип относительности в его прежней формулировке оказывается уже несправедливым, поскольку в системе координат, движущейся ускоренно (например, вращающейся), механические, оптические или электромагнитные явления протекают иначе, чем в инерциальных системах отсчета. В частности, для правильного описания механических явлений, протекающих в ускоренной системе координат, необходимо вводить некие фиктивные дополнительные силы, называемые центробежными и силами Кориолиса. А необходимость введения этих сил дает наблюдателю возможность определить наличие ускорения системы координат, с которой он связан. Тем не менее и в этом случае можно все же сохранить принцип относительности в его более общей форме, если допустить, что все законы природы выражаются в виде тензорных соотношений в четырехмерном пространстве и попытаться учесть влияние ускорения на физические явления введением ускоренно движущихся систем координат. Более подробный анализ показывает, что использование криволинейных координат в четырехмерном пространстве позволяет объяснить явления, наблюдаемые ускоренно движущимся наблюдателем, и, в частности, введение центробежных и других связанных с ними сил.

Развивая эти идеи, Эйнштейн выдвинул чрезвычайно красивую гипотезу, на которой основана его известная теория гравитации. Силы тяготения, или гравитационные силы, играющие столь важную роль в астрономии, обладают одной особенностью, выделяющей их из всех известных нам в природе сил. А именно, как показали чрезвычайно точные эксперименты, проведенные Эйнштейном, эти силы всегда пропорциональны массе тела, на которое они действуют, и, следовательно, все тела независимо от величины их массы или заряда движутся в гравитационном поле совершенно одинаково (разумеется, при одних и тех же начальных условиях). Иначе говоря, их траектория определяется только свойствами гравитационного поля и не зависит от свойств движущегося тела. Это позволило Эйнштейну учесть влияние гравитационных полей, действующих в некоторой области пространства, введением локальной кривизны четырехмерного пространства. Используемый в специальной теории относительности четырехмерный континуум пространства-времени представляет собой эвклидово или, как говорят, плоское пространство (в частном случае двух измерений примером эвклидова пространства может служить обычная плоскость). Однако ничто не мешает предположить, что четырехмерное пространство может обладать переменной кривизной, т.е. быть неэвклидовым. В этом случае уже нельзя ввести системы прямоугольных координат, и положение какой-либо точки в пространстве может быть определено лишь и помощью криволинейной системы координат, подобно тому как это делается в геометрии при изучении искривленных поверхностей. Таким образом, наблюдатель, находящийся в неэвклидовом пространстве, должен для описания событий обязательно пользоваться криволинейной системой координат, что и приводит к появлению гравитационных сил. Центробежные силы, возникающие во вращающейся системе координат, связаны с тем, что наблюдатель, находящийся в этой системе, использует для описания явлений, происходящих в эвклидовом четырехмерном пространстве, системы криволинейных координат. Подобно этому возникновение гравитационных сил вызвано тем, что в области действия гравитационных полей пространство оказывается неэвклидовым и наблюдатель вынужден пользоваться криволинейными координатами.

На этом закончим весьма краткий очерк теории тяготения Эйнштейна, более глубокое изучение которой невозможно без привлечения довольно сложного математического аппарата. Отметим только еще раз, что это, пожалуй, одна из самых красивых и изящных физических теорий.

Специальная теория относительности неоднократно подтверждена экспериментально. В частности, предсказываемое этой теорией заметное увеличение массы электронов при приближении их скорости к скорости света блестяще подтвердилось многими экспериментами, последние и наиболее точные из которых были проделаны Гюйе и Лаванши. Точно так же не вызывает сомнения принцип эквивалентности массы и энергии, неоспоримо доказанный экспериментами в ядерной физике. Но если специальная теория относительности достаточно проверена на опыте, то этого нельзя еще сказать об общей теории относительности. Действительно, новые эффекты, предсказываемые этой теорией, столь малы, что, обнаружив их, каждый раз приходится спрашивать себя, действительно ли это те самые эффекты, которые предсказывает общая теория относительности или же они вызваны другими неучтенными факторами. И ни чрезвычайно малое вековое смещение перигелия Меркурия, ни очень слабое отклонение световых лучей, проходящих вблизи Солнца, не могут пока служить неопровержимыми доказательствами справедливости этой теории, поскольку, хотя эти эффекты и совпадают по порядку величины с предсказываемыми теорией Эйнштейна, толкование их все же не вполне однозначно. Более убедительными кажутся эксперименты по измерению красного смещения спектральных линий, излучаемых, например, спутником Сириуса. Однако этого единственного подтверждения еще недостаточно и одно оно, без сомнения, не может служить достоверным доказательством справедливости общей теории относительности.

И тем не менее, несмотря на недостаточное экспериментальное подтверждение общей теории относительности, эта теория, созданная Эйнштейном, – впечатляющее сооружение. Она принесла в физику множество новых и плодотворных идей, научила внимательно вникать в сущность основных теоретических положений и критически относиться к очевидным и само собой разумеющимся на первый взгляд утверждениям. Благодаря самой сложности, с одной стороны, и одновременно логической стройности ее, с другой, изучение этой теории чрезвычайно полезно для всех физиков-теоретиков.

Глава V. Появление квантов в физике

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава V. Появление квантов в физике

1. Классическая и квантовая физика

Наступило время перейти к введению понятия квантов в физику. Однако прежде чем излагать историю появления квантов, необходимо в нескольких словах остановиться на глубоком различии между классическими, доквантовыми теориями и квантовой теорией. Общим для всех классических теорий является предположение о возможности описывать состояния физического мира, задавая точное положение отдельных его частей в трехмерном пространстве. Это положение непрерывно изменяется со временем. При этом само движение определяется характером изменения положения со временем.

Разумеется, между прежними попытками и представлениями релятивистской теории есть существенное различие. В дорелятивистской физике пространство представляет собой некоторую фиксированную область, в которой протекают все физические явления, рассматриваемые любыми мыслимыми наблюдателями в одно и то же время, абсолютное и универсальное, которое задает свой ритм всем этим наблюдателям. В теории относительности, напротив, ни пространство, ни время не имеют абсолютного характера. Абсолютен лишь четырехмерный континуум, образованный объединением пространства и времени и называемый четырехмерным миром. Каждый наблюдатель из этого четырехмерного мира разными способами выделяет свое пространство и свое время. Однако, несмотря на это существенное различие во взглядах на пространство и время, как релятивистская, так и дорелятивистская физика в равной мере исходят из предположения о том, что все физические явления независимо от их характера и природы могут быть вполне определенно и однозначно описаны в рамках трехмерного пространства и времени. Так, например, движение какой-либо частицы определяется заданием последовательности вполне определенных положений ее в различные моменты времени совершенно независимо от физической природы этой частицы, скажем, от величины ее массы. Более того, так же как и в старой классической физике, в релятивистской теории вся эволюция физических явлений определяется неумолимой игрой дифференциальных уравнений, которые однозначно предсказывают все будущее. При описании четырехмерного пространства теория относительности предполагает заданной всю совокупность событий, соответствующих любому моменту времени. И релятивистская теория лишь несовершенством человека объясняет тот факт, что наблюдатель может раскрывать события в четырехмерном мире только последовательно шаг за шагом по мере течения его собственного времени. Утверждая, что каждый наблюдатель может однозначно локализовать события в пространстве и во времени, придавая пространственный характер длительности и рассматривая любые реальные предсказания, диктуемые самим характером пространства-времени, теория относительности сохраняет в силе вплоть до самых детальных следствий генеральные идеи прежней физики. Поэтому можно сказать, что, несмотря на такой новый, почти революционный характер эйнштейновских концепций, теория относительности в определенном смысле явилась венцом именно классической физики.

Современная квантовая физика смотрит на вещи совершенно иначе. Во введении к этой книжке мы уже указали на некоторые из главных особенностей квантовой теории. Само существование кванта действия, как мы говорили, выражает своего рода взаимную связь между локализацией некоторого объекта во времени и в пространстве и его динамическим состоянием. С точки зрения классической физики эта связь представляется совершенно необъяснимой и гораздо более непонятной по следствиям, к которым она приводит, чем связь между пространственными переменными и временем, установленная теорией относительности.

Из существования этой взаимосвязи вытекает невозможность одновременного определения координаты и скорости, выражаемая на математическом языке соотношением неопределенности Гейзенберга. Это соотношение указывает на то, что нельзя и каком-либо эксперименте одновременно проводить измерения пространственно-временных координат и параметров, определяющих динамическое состояние системы.

Анализ этого сложного вопроса показывает, что с точки зрения квантовой физики пространственно-временное описание событий, принятое в классической (и даже в релятивистской) физике, должно рассматриваться лишь как приближение, справедливое только для сравнительно тяжелых тел. А под тяжелыми телами мы понимаем тела, состоящие из чрезвычайно большого числа элементарных частиц и, следовательно, обладающие полной массой, во много раз превышающей массу любой из элементарных частиц. К таким телам относятся, в частности, все используемые нами обычно в экспериментах тела. Этим и объясняется то, что при изучении крупномасштабных явлений классическая физика прекрасно могла обходиться этим пространственно-временным описанием.

Система координат, связанная с каким-либо материальным телом, и часы, синхронизованные соответствующим образом, позволяют, следуя методам классической физики, удовлетворительно описывать все макроскопические явления. Но при попытке использовать таким образом определенные пространственно-временные координаты для описания процессов, происходящих в микромире, мы сталкиваемся с соотношениями неопределенности Гейзенберга. Из этих соотношений вытекает, что понятия пространства и времени, используемые в классической физике и вполне применимые для описания макроскопических явлений, становятся неприменимыми при описании явлений атомного масштаба.

Однако мы, физики, все же упорно пытаемся описывать мир элементарных частиц с помощью прежних понятий пространства и времени, привитых нам повседневным опытом. Отсюда и трудности, возникающие при изучении квантовой теории, поэтому нам и кажется столь странным само понятие кванта действия. Быть может и окажется возможным ввести для мира атома понятия пространства и времени каким-либо более общим способом, чем это делается в классической физике. Однако эти новые понятия должны как-то отражать существование кванта действия и более тесную, чем в классической физике, связь между чисто геометрическими и динамическими понятиями. Кроме того, в случае систем, состоящих из очень большого числа элементарных частиц, т.е., иначе говоря, при описании макроскопических явлений, они должны позволить перейти к обычным понятиям пространства и времени. Интересные работы в этом направлении уже сделаны Детушем. Во всяком случае, не следует забывать о такой возможности.

Абсолютный детерминизм классической физики в значительной мере покоится на понятиях пространства и времени. Приведя к глубоким изменениям во взглядах на пространство и время, теория относительности тем не менее сохранила принцип классического детерминизма. Совершенно иначе обстоит дело в квантовой механике. Отвергая точное пространственно-временное описание явлений, во всяком случае явлений масштаба атома, она отвергает также и принцип классического детерминизма в его старом смысле.

Невозможность одновременного определения точного положения микроскопической системы и ее динамического состояния, вытекающая из существования кванта действия, приводит к тому, что никакие последовательно проводимые измерения систем атомного мира не дают возможности определить все детали процесса, позволяющие согласовать результаты этих измерений с принципом классического детерминизма.

Действительно, современная квантовая теория дает возможность определить только вероятностные законы, позволяющие по результатам первого измерения указать вероятность того, что при последующем измерении будет получен тот или иной результат. Эта замена точных законов вероятностными при описании микромира связана, конечно, с тем, что в этой области нельзя применить обычные представления о пространстве и времени. Для объектов же макромира эти представления оказываются, если так можно выразиться, асимптотически справедливыми. Вероятностный характер законов квантовой теории при этом исчезает и принимает вид достоверных однозначных законов, и принцип классического детерминизма вновь вступает в силу.

Из всего этого следует, что в теоретической физике произошел существенный переворот в тот момент, когда стала очевидна необходимость учитывать квант действия. А как все это происходило?

2. Теория излучения черного тела. Квант действия Планка

Начало развитию квантовой теории положили относящиеся к 1900 г. работы Макса Планка по теории излучения черного тела. Попытка построить теорию излучения черного тела на основе законов классической физики привела к серьезным трудностям. Объясним, прежде всего, в чем заключались эти трудности.

Рассмотрим замкнутую полость, поддерживаемую при постоянной температуре и содержащую какие-либо материальные тела, способные испускать и поглощать излучение. Если эти материальные тела имели в начальный момент какую-либо температуру, отличную от температуры полости, то с течением времени в результате процессов испускания и поглощения температура их будет стремиться к температуре полости, т.е. система будет стремиться к состоянию термодинамического равновесия, характеризуемому равновесием между поглощаемой и излучаемой в единицу времени энергией.

На основе лишь самых общих термодинамических законов Кирхгоф показал, что это состояние равновесия единственно и характеризуется определенным спектральным распределением плотности энергии излучения, заключенного в этой полости. Более того, он показал, что функция, определяющая это спектральное распределение, носит универсальный характер, т.е. совершенно не зависит ни от размеров или формы рассматриваемой полости, ни от свойств заключенных в ней материальных тел, и полностью определяется температурой полости и, разумеется, частотой. Такое равновесное излучение, характеризуемое некоторой определенной температурой, получило не совсем удачное название черного излучения, соответствующего этой температуре.

Таким образом, перед теоретической физикой встала задача найти явный вид этой функции, определяющей спектральную плотность энергии черного излучения. Сначала эту задачу пытались решить методами, опирающимися исключительно на термодинамические законы и, следовательно, гарантирующими достаточную общность и достоверность результата. При этом удалось показать, что полная плотность энергии черного излучения (т.е. энергия излучения, содержащаяся в единице объема внутренней части полости, находящейся в термодинамическом равновесии), пропорциональна четвертой степени температуры по Кельвину. Это закон Стефана – Больцмана.

Несколько позже с помощью весьма остроумного метода Вин доказал, что спектральная плотность энергии черного излучения, соответствующая данной частоте, должна быть пропорциональна произведению куба частоты на некоторую функцию, зависящую только от отношения частоты к температуре. Явный же вид этой функции установить с помощью одних только термодинамических методов Вину, к сожалению, не удалось.

Законы Стефана – Больцмана и Вина давали очень ценные сведения о функции спектрального распределения и прекрасно подтвердились экспериментом. Однако они совершенно ничего не могли сказать о конкретном характере распределения. В дальнейшем стало ясно, что с помощью одних только термодинамических методов продвинуться дальше в этом направлении не удастся. Для определения явного вида функции спектрального распределения необходимо было сделать какие-либо конкретные предположения о характере поглощения и испускания излучения – отважиться покинуть твердую почву термодинамики – и вступить на рискованный путь гипотез, касающихся атомной структуры.

На первый взгляд это не трудно было сделать, поскольку электродинамика, в частности, в том виде, который придал ей Лоренц, давала, казалось, вполне удовлетворительную модель процессов испускания и поглощения излучения материей. Оставалось лишь использовать полученные в электронной теории формулы и с их помощью определить точный закон спектрального распределения плотности энергии черного излучения. Но результат оказался совершенно неожиданным. Найденное таким образом спектральное распределение (закон Рэлея) противоречило эксперименту.

Согласно закону Рэлея спектральная плотность энергии излучения должна монотонно возрастать с увеличением частоты. В то же время эксперимент определенно указывал на то, что с увеличением частоты спектральная плотность вначале растет, а затем, начиная с некоторой частоты, соответствующей максимуму плотности, падает, стремясь к нулю, когда частота стремится к бесконечности. Иначе говоря, кривая спектральной плотности энергии имеет колоколообразный вид. Поскольку по закону Рэлея спектральная плотность оказывалась монотонно возрастающей функцией частоты, то отсюда следовал, очевидно, абсолютный вывод; полная плотность энергии черного излучения при всех температурах должна быть бесконечной!

Положение, сложившееся в результате этого расхождения между теорией и экспериментом, было очень серьезным, так как оно свидетельствовало, и многие физики это сознавали, о каком-то существенном недостатке классических теорий, непосредственным следствием которых был закон Рэлея. Легко показать (Джинс), что закон Рэлея можно получить также, применяя общие методы классической статистики к совокупности волн, заключенных внутри замкнутой полости. Все попытки получить формулу для функции спектральной плотности энергии черного излучения, отличную от формулы Рэлея и согласующуюся с экспериментом, окончились неудачей. Стало ясно, что успешно решить проблему излучения черного тела можно только, если в науку о природе будет введен какой-то совершенно новый взгляд на вещи. Честь этого революционного шага принадлежит Максу Планку.

Планк начал свое исследование, представляя вещество в виде совокупности электронных осцилляторов, т.е. электронов, колеблющихся около своего положения равновесия под действием некоторой силы, пропорциональной удалению от положения равновесия. Он поставил перед собой задачу исследования теплового равновесия, устанавливающегося в результате обмена энергией между осцилляторами и излучением. Поскольку характер спектрального распределения энергии равновесного излучения не должен зависеть от природы материальных тел, находящихся внутри полости, то полученный при таком рассмотрении результат должен носить общий характер. Применяя к этой задаче методы классической физики, Планк получил, естественно, закон Рэлея. Но, анализируя полученные результаты, ученый заметил, что неправильность закона Рэлея определяется слишком большой ролью, которую в классической картине обмена энергией между осцилляторами и излучением играют высокочастотные осцилляторы. В самом деле, именно преувеличенная роль обмена энергией между равновесным излучением и материальными осцилляторами с высокой частотой приводит к монотонному возрастанию спектральной плотности с ростом частоты и к неправильным экспериментальным следствиям или к логическим абсурдам, о которых мы упомянули выше.

Планку пришла в голову гениальная мысль, что нужно ввести в теорию некоторый новый элемент, совершенно, разумеется, чуждый классическим представлениям, который должен подавить значение осцилляторов высокой частоты, и он выдвинул знаменитый постулат: вещество не может испускать энергию излучения иначе как конечными порциями, пропорциональными частоте этого излучения. Коэффициент пропорциональности при этом есть некоторая универсальная постоянная, имеющая размерность механического действия. Это и есть знаменитая постоянная Планка h.

Введя в игру эту парадоксальную гипотезу, Планк построил теорию теплового равновесия и вывел новый закон распределения спектральной плотности энергии черного излучения, который носит его имя. Поскольку в предположениях Планка ничто не противоречило принципам термодинамики, то полученное им выражение находилось в полном согласии с законом Стефана и законом Вина. Напротив, оно существенно отличалось от формулы Рэлея, совпадая с ней только в области малых частот и высоких температур.

Для высоких частот и низких температур это выражение привело к совершенно другим результатам. Это и понятно. При низких частотах и высоких температурах в энергетическом обмене между веществом и излучением участвует большое число очень маленьких порций энергии, и таким образом с достаточной точностью можно пренебречь дискретным «характером изменения энергии и считать, что она меняется непрерывно. При этом получаются, разумеется, результаты, полностью совпадающие с классическими. В случае же высоких частот и низких температур в обмене энергией участвует небольшое число сравнительно больших порций энергии и дискретность изменения энергии оказывается существенной.

Таким образом, закон спектрального распределения Планка позволяет определить область применимости закона Рэлея, ограничивая ее малыми значениями частот и высокими температурами. В области малых температур и высоких частот закон Рэлея оказывается неприменимым и необходимо пользоваться законом Планка. В противоположность закону Рэлея, который приводил к монотонному росту спектральной плотности энергии черного излучения, закон Планка указывает, что спектральная плотность энергии вначале монотонно растет с частотой, а затем, пройдя через некоторый максимум, монотонно убывает, стремясь к нулю при частоте, стремящейся к бесконечности. Кривая изменения спектральной плотности в зависимости от частоты имеет колоколообразный вид, а полная плотность энергии черного излучения, как легко показать, оказывается конечной. Таким образом, была разрешена одна из серьезнейших трудностей классической физики.

Сравнение закона Планка с результатами экспериментов, точность и число которых непрерывно возрастали, показало, что имеется полное согласие теории Планка с опытом, и позволило с большой точностью определить численное значение постоянной Планка. Выраженное в обычно используемых в физике единицах, оно оказалось чрезвычайно мало. Замечательно, что уже первое значение этой постоянной, найденное из опытов с черным излучением, было определено с большой точностью. В дальнейшем было показано, что численное значение постоянной Планка может быть найдено с помощью многих других экспериментов. И все эти измерения, проводившиеся с все большей и большей точностью, давали для постоянной h значения, очень близкие к тем, которые были найдены Планком из опытов с равновесным излучением.

В то время, когда Планк написал свои основные работы по теории черного излучения, его современники, вероятно, еще не осознали полностью всей важности совершившейся революции.

Введение предложенной Планком гипотезы казалось просто остроумным приемом, позволяющим улучшить теорию интересного, но в общем-то довольно частного явления, а отнюдь не воспринималось как гениальная мысль, которая должна привести к изменению основных концепций классической физики. Но постепенно важность идей Планка становилась все более очевидной. Теоретики стали понимать, что прерывность, вносимая гипотезой квантов, несовместима с основными положениями, лежащими в основе классической физики, и требует их полного пересмотра и можно только восхищаться гениальностью Планка, который, изучая частное физическое явление, оказался в состоянии угадать один из самых основных и наиболее загадочных законов природы. Более сорока лет прошло со дня этого замечательного открытия, но мы все еще далеки от полного понимания значения этого закона и всех его следствий. День, когда была введена постоянная Планка, останется одной из самых замечательных дат в истории развития человеческой мысли.

3. Развитие гипотезы Планка. Квант действия

При построении своей теории равновесного теплового излучения Планк исходил из предположения, что вещество представляет собой совокупность электронных осцилляторов, при посредстве которых и происходит обмен энергией между материей и излучением. Такой осциллятор представляет собой материальную точку, удерживаемую около своего положения равновесия силой. Величина этой силы возрастает пропорционально отклонению от положения равновесия, и осциллятор является механической системой, характеризуемой одним своеобразным свойством. Это свойство заключается в том, что частота колебаний осциллятора не зависит от величины его амплитуды.

Следуя Планку, определим квант энергии осциллятора как величину, равную произведению частоты этого осциллятора на постоянную h, и предположим, что при взаимодействии осциллятора с излучением он может терять или приобретать энергию только скачком, причем величина этого скачка равна соответствующему кванту энергии. Но в таком виде гипотеза квантования энергии оказывается применимой только в случае гармонических осцилляторов. Действительно, в общем случае системы, частота колебаний которой не постоянна, а зависит от амплитуды колебаний, введенное определение кванта энергии становится неоднозначным. Планк понимал необходимость дать более общую формулировку принципа квантования, применимую к любым механическим системам и совпадающую в частном случае гармонического осциллятора с приведенной выше. Он рассуждал следующим образом. Поскольку постоянная имеет размерность действия, т.е. размерность произведения энергии на время или количества движения на путь, то ее можно рассматривать как элементарное количество действия, своего рода единицу действия в атомном мире. Рассмотрим теперь механическую систему, совершающую периодическое движение и характеризуемую только одной переменной, скажем, систему, состоящую из одной частицы, совершающей периодическое движение вдоль некоторой, прямой. Для такой системы можно вычислить интеграл действия по Мопертюи, который совпадает с интегралом действия, фигурирующим в принципе наименьшего действия, взятым по полному периоду движения.

Эта величина является определенной характеристикой периодического движения. Требуя, чтобы она равнялась произведению целого числа на постоянную Планка, получаем новую формулировку принципа квантования, применимую к любому одномерному периодическому движению. Легко убедиться, что в частном случае гармонического осциллятора этот новый принцип полностью эквивалентен прежнему принципу квантования энергии. Чтобы придать принципу квантования более общую форму, Планку пришлось отказаться от первоначальной гипотезы квантования энергии и заменить ее гипотезой о квантовании действия.

То, что в общей формулировке принципа квантования фигурирует именно действие, было одновременно и естественным, и несколько странным. Естественным потому, что эта величина играет существенную роль во всей аналитической механике согласно принципу Гамильтона и принципу наименьшего действия. Это в свою очередь привело к тому, что весь аппарат аналитической механики как бы уже был готов воспринять новый принцип квантования. Странным квантование именно действия казалось потому, что с чисто физической точки зрения трудно было понять, как такая величина, как действие, носящая довольно абстрактный характер и не удовлетворяющая непосредственно никаким законам сохранения, может представлять собой характеристику дискретности процессов атомного мира.

Действие всегда выражается в виде произведения некоторых величин, имеющих геометрическую природу, на соответствующие величины, имеющие динамическую природу. Пары этих величин образуют в аналитической механике канонически сопряженные переменные. Так, интеграл, фигурирующий в принципе наименьшего действия Мопертюи, есть криволинейный интеграл от количества движения вдоль траектории. И своего рода дискретность действия, выражаемая введением постоянной Планка, указывает на наличие определенной взаимосвязи между пространством и временем, с одной стороны, и динамическими явлениями, которые мы пытаемся локализовать в этом пространстве и времени, с другой. Эта взаимосвязь носит совершенно новый характер, абсолютно чуждый концепциям классической физики. И в этом заключается глубокое и революционное значение идей, положенных Планком в основу теории равновесного излучения черного тела.

Планк исходил из предположения, что вещество может испускать излучение не непрерывно, а только отдельными конечными порциями. Это, однако, не влечет за собой однозначного предположения о дискретности структуры излучения. Можно построить две различные теории, покоящиеся на двух противоположных предположениях относительно характера поглощения излучения веществом. В основе первой, пожалуй, более последовательной и завоевавшей впоследствии всеобщее признание, лежит предположение о том, что элементы вещества, например электронные осцилляторы, могут находиться только в таких состояниях движения, которые соответствуют квантованным значениям энергии. Отсюда непосредственно следует, что как испускание, так и поглощение излучения может происходить только дискретно отдельными порциями, или квантами. Это в свою очередь необходимо влечет за собой утверждение о дискретности структуры излучения.

Смущенный этим непонятным следствием своих собственных идей, Планк долгое время пытался развивать другую, менее радикальную форму квантовой теории, в которой только испускание излучения носило дискретный характер, а поглощение оставалось непрерывным. Считалось, что вещество может непрерывно поглощать падающее на него излучение, но испускать его оно может лишь дискретно, отдельными квантами. Легко понять цель, которую Планк преследовал. Он старался защитить и сохранить прежнее представление о непрерывной природе излучения, поскольку казалось, что только в этом случае квантовая теория не будет противоречить волновой теории, нашедшей неоднократные подтверждения в многочисленных и весьма точных экспериментах.

Однако, несмотря на всю изобретательность, вложенную Планком в развитие этой формы квантовой теории, она была опровергнута дальнейшим ходом физики и, в частности, эйнштейновым объяснением фотоэффекта и успехом теории атома Бора.

4. Фотоэлектрический эффект и дискретная природа света

Открытие явления фотоэффекта и его дальнейшее изучение принесло физикам много неожиданного. Сущность фотоэффекта состоит в испускании веществом быстрых электронов под воздействием достаточно коротковолнового излучения, падающего на это вещество. При этом оказывается, и это очень существенно, что энергия испускаемых электронов совершенно не зависит от интенсивности поглощаемого излучения, а определяется только его частотой и свойствами самого вещества. От интенсивности излучения зависит только полное число испускаемых электронов. Этим простым эмпирическим законам оказалось очень трудно дать удовлетворительное теоретическое объяснение. В частности, большие трудности встретили на своем пути попытки объяснить элементарный механизм высвобождения фотоэлектрического электрона, или, как сейчас принято говорить, фотоэлектрона.

Действительно, волновая теория света, которая к 1900 г. казалась совершенно безупречной и неоспоримой, приводила к представлению о равномерном распределении энергии излучения в световой волне. Падая на электрон, световая волна непрерывно передает ему энергию, причем количество энергии, полученной электроном в единицу времени, например в секунду, согласно волновой теории должно быть пропорционально интенсивности падающей на него волны. Поэтому объяснить законы фотоэффекта казалось очень трудно.

В 1905 г. Эйнштейн высказал замечательную мысль о том, что фотоэлектрический эффект указывает на дискретное строение света, связанное с существованием квантов. Первоначально гипотеза Планка в ее наиболее смелой форме состояла в предположении, что вещество может поглощать энергию излучения только конечными порциями, пропорциональными частоте. Успех планковой теории черного излучения подтвердил справедливость этой гипотезы. Но если эта гипотеза верна, то представляется вполне вероятным, что дискретная природа света, проявляющаяся в моменты поглощения и испускания, должна сохраняться также и в остальные промежуточные моменты времени, т.е. тогда, когда излучение свободно распространяется в пространстве.

Эйнштейн допустил, что любое монохроматическое излучение состоит из совокупности квантов, причем энергия каждого кванта пропорциональна частоте, а коэффициент пропорциональности равен, разумеется, постоянной Планка. Это позволило легко объяснить законы фотоэффекта. В самом деле, электрон, находящийся внутри вещества, поглощая квант света, либо покинет вещество, либо останется внутри него. Все зависит от того, превышает ли энергия светового кванта работу, которую надо совершить электрону, чтобы покинуть вещество, т.е. как говорят, работу выхода. Следовательно, кинетическая энергия выбитого электрона будет равна энергии поглощенного светового кванта минус работа выхода.

Таким образом, кинетическая энергия испускаемых электронов должна быть линейной функцией частоты падающего излучения, а коэффициент пропорциональности численно должен быть равен постоянной Планка. Все эти выводы оказались в прекрасном соответствии с опытом. Исследования зависимости фотоэффекта от частоты падающего света показывают, что фотоэлектроны возникают лишь тогда, когда частота начинает превышать некоторое значение: порог фотоэффекта.

В области частот, превышающих пороговое значение, кинетическая энергия электронов с большой точностью оказывается линейной функцией частоты падающего света. Измерения тангенса угла наклона кривой, представляющей зависимость энергии фотоэлектронов от частоты, показали, что он численно равен постоянной Планка. С точки зрения выдвинутой Эйнштейном гипотезы интенсивность падающего света определяется, естественно, числом световых квантов, падающих в секунду на один квадратный сантиметр освещаемой поверхности. Следовательно, число фотоэлектронов, испускаемых единицей поверхности в единицу времени, должно быть пропорционально интенсивности освещения.

Таково было объяснение законов фотоэффекта, предложенное Эйнштейном в 1905 г. Эту теорию он назвал квантовой теорией света. В настоящее время кванты света называются фотонами и поэтому теория Эйнштейна получила название фотонной теории. В течение последующих тридцати лет существование фотонов было неоднократно подтверждено многими опытами. Опыты по фотоэффекту, проводившиеся со все возрастающей точностью, не только со светом, но также с рентгеновскими лучами и γ-лучами, подтвердили справедливость положений, выдвинутых Эйнштейном, и развитой им фотонной теории. Поскольку частоты, соответствующие рентгеновским и γ-лучам, сильно превышают частоту видимого света, то и энергия соответствующих квантов много больше энергии фотонов.

Таким образом, эти лучи оказываются способными вырывать не только слабо связанные электроны, находящиеся в поверхностном слое вещества, но также и внутренние электроны, прочно связанные с ядрами атомов. Поскольку изучение спектров рентгеновских лучей позволяет очень точно определить работу, необходимую для вырывания какого-либо внутреннего электрона данного атома, то измерения с рентгеновскими лучами позволяют найти работу выхода с относительной точностью, гораздо большей, чем в случае опытов со светом. Следовательно, эксперименты с рентгеновскими лучами и γ-лучами послужили еще одной серьезной проверкой правильности теоретических положений Эйнштейна. Их блестящее экспериментальное подтверждение явилось веским доводом в пользу корпускулярной теории света.

Открытие в 1923 г. еще одного явления дало новые доказательства существования фотонов. Мы имеем в виду эффект Комптона. Известно, что при падении излучения на некоторое материальное тело часть энергии излучения рассеивается во всех направлениях в виде рассеянного излучения.

Электромагнитная теория объясняла это явление следующим образом. Под действием электрического поля падающей волны электроны, входящие в состав материальных тел, начинают колебаться и, излучая, оказываются, таким образом, элементарными источниками вторичных сферических волн, распространяющихся во всех направлениях и приводящих к перераспределению энергии падающей волны. Согласно этому, если первичная волна была монохроматической, то и рассеянное излучение должно быть монохроматическим и обладать частотой, в точности равной частоте первичной волны. В течение весьма длительного времени казалось, что электромагнитная теория прекрасно объясняет не только рассеяние света материальными телами, но также и рассеяние рентгеновских лучей. Законы рассеяния, предсказываемые этой теорией, подтверждались с большой степенью точности. Но более тщательное изучение этого вопроса показало, что в опытах по рассеянию рентгеновских лучей наряду с излучением основной частоты имеется также компонента излучения с частотой, несколько меньшей, чем частота падающего излучения – факт совершенно необъяснимый с классической точки зрения. Это явление было установлено американским физиком Комптоном, который не только с достоверностью доказал существование этого нового эффекта, но также тщательно изучил законы этого явления и предложил его объяснение. Наиболее характерной особенностью открытого Комптоном явления была зависимость частоты рассеянного излучения от угла рассеяния и независимость ее от природы рассеивающего тела. Комптон и почти в то же время Дебай указали, что все основные особенности этого нового явления могут быть объяснены, если рассматривать взаимодействие между электроном и электромагнитной волной как соударение электрона с падающим квантом излучения, или фотоном.

В момент соударения между электроном и первичным фотоном происходит обмен энергией и импульсом, а поскольку электрон почти всегда можно считать неподвижным по сравнению с фотоном, то в результате такого соударения электрон приобретает, а фотон теряет энергию. Так как частота, соответствующая фотону, пропорциональна его энергии, то после соударения он должен обладать меньшей частотой, чем до соударения.

Великолепно согласующаяся с экспериментальными данными теория эффекта Комптона чрезвычайно проста и позволяет, используя лишь законы сохранения импульса и энергии, точно определить зависимость частоты рассеянного фотона от угла рассеяния. Независимость частоты рассеянного излучения от природы рассеивающего тела объясняется элементарно. Действительно, в акте рассеяния участвуют лишь падающие фотоны и электроны, свойства которых совершенно не зависят от конкретной природы вещества, в состав которого они входят.

Теория Комптона – Дебая так просто и изящно объяснила наиболее существенные особенности комптоновского рассеяния, что сразу стала еще одним блестящим доказательством справедливости фотонной теории света.

В качестве еще одного подтверждения фотонной теории можно указать, например, на эффект Рамана, открытый немного позже эффекта Комптона. Эффект Рамана заключается в изменении частоты рассеянного излучения в области видимого света. Важное отличие этого эффекта от эффекта Комптона состоит в том, что в этом случае частота рассеянного света существенно зависит от природы рассеивающего тела. Кроме того, рассеяние сопровождается также и увеличением частоты. Однако интенсивность рассеянного света с большей частотой гораздо слабее интенсивности света, рассеиваемого с уменьшением частоты. Фотонная теория очень хорошо объяснила все характерные особенности этого явления и дала простое объяснение даже преобладанию рассеяния с уменьшением частоты над рассеянием с увеличением частоты, что было совершенно не под силу классическим теориям.

Короче говоря, за тридцать лет своего существования гипотеза о дискретности природы света оказалась настолько плодотворной, что в настоящее время уже не остается сомнений в ее достоверности. Она открывает новую существенную сторону физической реальности. Но эта гипотеза встречает на своем пути также трудности и вызывает возражения, возникшие еще во времена первых работ Эйнштейна по квантовой теории света.

Прежде всего, возникает вопрос, как совместить дискретность структуры света с волновой теорией, столь неоспоримо подтвержденной многими точными экспериментами? Как совместить между собой существование неделимого кванта света и явления интерференции? В частности, как показал Лоренц, невозможно определить разрешающую способность оптических инструментов (например, телескопа), исходя из предположения о концентрации световой энергии в фотонах, локализованных в пространстве. А как объяснить с точки зрения фотонной теории те же явления интерференции?

Конечно, можно было бы предположить, что явления интерференции связаны с взаимодействием большого числа фотонов, одновременно участвующих в процессе. Но тогда интерференционные явления должны были бы зависеть от интенсивности света и в случае достаточно малой интенсивности, когда в интерференционный прибор попадает одновременно не более одного фотона, вовсе бы отсутствовали. Такой эксперимент впервые был поставлен Тейлором и привел к отрицательному результату. Опыт показал, что какова бы ни была интенсивность падающего света, интерференционная картина остается одной и той же при условии, конечно, что время экспозиции будет достаточно велико. Это указывает на то, что каждый фотон, взятый в отдельности, участвует в явлении интерференции – факт чрезвычайно странный, если считать фотоны локализованными в пространстве.

Другая трудность, которая возникает, если пытаться последовательно придерживаться гипотезы о чисто корпускулярной природе света, состоит в следующем. Самый способ, которым Эйнштейн вводит понятие кванта света, или фотона, опирается на понятие частоты, в свою очередь связанное с представлением о некотором непрерывном периодическом процессе. Чисто же корпускулярные представления об излучении как о совокупности фотонов никак не позволяют определить какую-либо периодичность, частоту. В действительности, частота, фигурирующая в определении кванта, – это частота, заимствованная у волновой теории, которая выводится из явлений дифракции и интерференции. Значит, само определение энергии фотона как произведения частоты на постоянную Планка с чисто корпускулярной точки зрения непоследовательно. Более того, оно как бы устанавливает связь между волновой концепцией света и вновь возродившейся с открытием фотоэффекта корпускулярной концепцией. Однако было бы неправильно думать, что до открытия фотоэффекта последняя не имела под собой никаких оснований.

Явления отражения света от зеркал, прямолинейность его распространения в однородных средах, да и вообще вся геометрическая оптика с ее понятием световых лучей очень естественно укладываются в баллистическую корпускулярную картину. Но теория Френеля, великолепно объяснив все эти баллистические аспекты с чисто волновой точки зрения, привела к тому, что корпускулярная картина оказалась не у дел. Открытие фотоэффекта заставило снова вернуться к представлениям такого рода, хотя, конечно, уже соотношение Эйнштейна между энергией фотона и его частотой показывало, что волновая концепция не отвергается начисто и фотонная теория должна как-то объединить волновые и корпускулярные представления таким образом, чтобы оба аспекта имели определенный физический смысл.

Наконец, следует указать еще на одну тонкость. Согласно классическим представлениям энергия материальной частицы – это величина, имеющая какое-то вполне определенное значение. В теории же излучения никакое излучение нельзя рассматривать как строго монохроматическое, поскольку оно всегда содержит компоненты, частоты которых отличаются друг от друга. Ширина этого спектрального интервала может быть очень мала, но все же всегда отлична от нуля. Этот факт Планк подчеркивал уже в первых своих работах по теории излучения черного тела. Вследствие этого соотношение Эйнштейна, приравнивающее энергию частицы света, фотона, частоте, соответствующей классической волне, умноженной на h, носит несколько парадоксальный характер, поскольку оно приравнивает одну величину, имеющую вполне определенное значение, другой, не имеющей, строго говоря, никакого определенного значения. Дальнейшее развитие квантовой механики раскрыло истинный смысл этого противоречия.

Итак, можно сказать, что фотонная гипотеза, превосходно объясняющая явления фотоэффекта и комптоновского рассеяния, не дает возможности построить последовательную корпускулярную теорию излучения. Она требует развития более глубокой теории, в которой излучение может обладать и волновым и корпускулярным аспектами, причем связь между ними должна быть установлена так, чтобы выполнялось соотношение Эйнштейна.

5. Первые приложения квантовой гипотезы

Гипотеза квантов, блестяще подтвержденная успехом теории излучения черного тела Планка и теории фотоэффекта Эйнштейна, не замедлила обнаружить свою эффективность и в других областях. Приведем несколько примеров.

Статистическая механика доказала теорему о равнораспределении энергии по степеням свободы. В общем виде ее можно сформулировать следующим образом. В механической системе, обладающей очень большим числом степеней свободы и находящейся в состоянии термодинамического равновесия при постоянной температуре, энергия теплового движения распределяется таким образом, что на каждую степень свободы приходится одинаковое ее количество.

Эта теория, совершенно строго доказанная в рамках классической статистической механики, часто очень хорошо подтверждается на опыте.

В частности, блестяще подтвердились следующие из этой теоремы выводы о средней кинетической энергии атомов и молекул в газах, а также вывод об общем характере зависимости теплоемкости газообразных тел от температуры. И тем не менее, как показало дальнейшее развитие квантовой теории, эта теорема оказывается несправедливой. Это, например, следует уже из того, 'что применение ее к равновесному излучению черного тела, приводит к неправильному закону спектрального распределения плотности энергии черного излучения (закон Рэлея – Джинса). И квантовая гипотеза Планка была введена, в частности, для того, чтобы обойти закон о равнораспределении энергии. Если гипотеза Планка справедлива, то она должна позволить определить также границы применимости классических законов и в других областях физики.

Рассмотрим, например, теорию твердых тел. В однородных твердых телах в отсутствие теплового движения атомы находятся в положении равновесия. При тепловом движении атомы колеблются около своих положений равновесия, причем амплитуда этих колебаний тем больше, чем выше температура тела. Согласно теореме о равнораспределении энергии по степеням свободы все атомы, входящие в состав твердого тела, должны обладать одной и той же средней энергией. Основанные на этой теореме статистической механики расчеты приводят к следующему простому и весьма общему результату: атомная теплоемкость всех твердых тел (иначе говоря, количество тепла, которое надо сообщить одному грамм-атому твердого тела, чтобы поднять его температуру на один градус) приблизительно равна шести калориям. В этом и заключается известный закон Дюлонга и Пти, экспериментально установленный ими еще до получения теоретических результатов. Этот закон так хорошо подтверждался для большинства твердых тел при обычных температурах, что химики даже использовали его для определения молекулярного веса некоторых веществ.

Однако закон Дюлонга и Пти выполняется хотя и очень часто, но не всегда. Некоторые тела, как правило, очень твердые, например алмаз, обладают атомной теплоемкостью, значение которой меньше шести. Кроме того, с понижением температуры для всех твердых тел наступает момент, когда закон Дюлонга и Пти начинает нарушаться и теплоемкость становится меньше своего нормального значения. Квантовая теория очень хорошо объяснила эти отклонения.

В общих чертах это объяснение заключается в следующем. В твердых телах атомы колеблются около своего положения равновесия с частотой, значение которой определяется массой атома и коэффициентом упругости возвращающей силы. Энергия колебаний согласно квантовой гипотезе должна быть по меньшей мере равна кванту энергии, соответствующему частоте этих колебаний. Следовательно, если температура будет настолько низка, что энергия, которую в состоянии получить атом, меньше энергии соответствующего кванта, то этот атом останется неподвижным, и, таким образом, теорема о равнораспределении энергии уже не будет иметь места. Для атомов большинства твердых тел это минимальное значение энергии достаточно мало, так что при нормальных температурах средняя энергия теплового движения оказывается много больше ее и теорема о равнораспределении энергии и, следовательно, закон Дюлонга и Пти выполняются. Однако для очень твердых тел, таких, как, например, алмаз, в которых атомы связаны между собой более жестко, величина соответствующего кванта настолько велика, что уже при нормальных температурах теорема о равнораспределении энергии не имеет места. Ясно также, что с понижением температуры для всех твердых тел рано или поздно должен наступить момент, когда энергии теплового движения будет уже недостаточно для возбуждения всех атомов, и значение теплоемкости упадет по сравнению с его нормальным значением.

Теория теплоемкостей, основанная на квантовой гипотезе, была предложена Эйнштейном и Линдеманом, а затем Дебаем, Борном и Карманом. Эта теория легко объяснила отклонения от закона Дюлонга и Пти и зависимость теплоемкостей от температуры. Более того, теория теплоемкостей оказалась применимой, mutatis mutandis, также и к газообразным телам. В частности, она позволила понять, почему внутренние степени свободы сложных молекул оказываются при низких температурах как бы «замороженными», факт совершенно необъяснимый с точки зрения классической статистической механики.

Все эти результаты были серьезным подтверждением квантовой гипотезы. Основанные на ней расчеты верхней границы непрерывного спектра рентгеновских лучей, возникающих при бомбардировке антикатода ускоренными электронами, также подтвердили ее справедливость.

Все формулы, полученные с помощью квантовой теории, содержат постоянную Планка h. Сравнение их с экспериментальными данными позволяет определить ее численное значение. Полученные всеми этими различными методами значения постоянной Планка оказались чрезвычайно близки между собой.

Итак, к 1913 г. гениальная гипотеза Планка была подтверждена многочисленными фактами. Появившаяся в это время теория атома Бора принесла ей новое, блестящее подтверждение, показав, до какой степени само строение материи связано с существованием квантов.

Глава VI. Атом Бора

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава VI. Атом Бора

1. Спектры и спектральные линии

Невозможно непосредственно изучать внутреннее строение атома, этого микромира невообразимо малых размеров, характеризуемого процессами, недоступными нашему прямому восприятию. Структура атома проявляется только косвенно в явлениях макроскопического масштаба, которые как-то связаны с его внутренним строением.

К числу этих явлений относится, в частности, излучение атомов, возбуждаемых термически или посредством внешнего электрического поля. Это излучение характеризует определенные свойства атома, поскольку оно связано с процессами, протекающими внутри него. Исследование свойств этого излучения позволяет получить некоторые сведения о внутренней структуре атома. Таким образом, изучение и классификация оптических спектров излучения различных атомов приобретает большое значение.

Эта задача, однако, отнюдь не проста, поскольку оптические спектры имеют очень сложный характер и при исследовании невидимой простым глазом инфракрасной и ультрафиолетовой частей спектра необходимо пользоваться сложной специальной аппаратурой. Однако мало-помалу, в результате тщательных и кропотливых исследований ученым удалось установить некоторые общие закономерности в характере спектров и найти эмпирические законы, которым они подчиняются. Прежде всего было замечено, что спектральные линии всех элементов можно разбить на семейства или, как говорят в физике, серии, причем структуры соответствующих серий, относящихся к различным химическим элементам, оказались очень схожи между собой. В пределах едкой серии расположение различных спектральных линий имеет вполне определенный характер и может быть описано простой математической формулой.

В частности, в 1885 г. Бальмеру удалось найти формулу, описывающую распределение спектральных линий видимого спектра атома водорода, получивших название серии Бальмера. Эта формула определяет частоту, соответствующую последовательным линиям серии Бальмера, как функцию целого числа. Исследования излучения, проведенные в невидимой части спектра, показали существование серий, расположенных в ультрафиолетовой (серия Лаймана) и инфракрасной областях (серии Пашена, Бэккета, Пфунда), и в каждой из этих серий формулы, определяющие расположение спектральных линий, совершенно аналогичны формуле, полученной для серии Бальмера.

Подобные же спектральные серии, хотя и обладающие более сложной структурой, имеются не только у водорода, но и у некоторых других элементов, у щелочных металлов. В каждой такой серии расположение линий определяется формулой, аналогичной формуле Бальмера, т.е. частота, соответствующая какой-либо линии этой серии, выражается в виде разности двух слагаемых, одно из которых зависит только от номера серии и постоянно для всех линий данной серии, а второе определяется номером линии в этой серии. Такой специфический вид этой формулы и объясняет, в частности, то, что частота некоторой спектральной линии часто оказывается равной сумме частот, соответствующих каким-либо двум другим линиям спектра. Этот факт был установлен экспериментально и позволил Ритцу открыть общий закон, носящий название комбинационного принципа и ставший основой всей современной спектроскопии.

Комбинационный принцип можно сформулировать следующим образом: для каждого атома возможно найти последовательность чисел, называемых спектральными термами этого атома, таких, что частоты всех спектральных линий данного атома будут выражаться в виде разности двух каких-либо спектральных термов. Как аддитивные свойства частот, так и соотношения, определяющие расположение спектральных линий в различных сериях, легко могут быть получены из комбинационного принципа. Справедливость его можно считать неоспоримо подтвержденной многочисленными экспериментальными данными. Но обоснование его связано с разгадкой строения атома и должно объяснить, как и какими именно процессами перестройки внутренней структуры атома вызывается излучение волн с частотой, соответствующей какой-либо спектральной линии. Таким образом, перед теоретической физикой встала важная и неотложная задача теоретического обоснования комбинационного принципа Ритца.

К сожалению, классическая теоретическая физика оказалась совершенно неспособной объяснить полученные эмпирическим путем законы, которым подчиняются атомные спектры. Действительно, для объяснения спектров излучения в рамках классической электродинамики необходимо допустить внутри излучающего вещества наличие колеблющихся заряженных частиц. Например, можно предположить, что атомы вещества содержат электроны, которые в нормальном состоянии, когда нет излучения, неподвижны и находятся в равновесии, но под воздействием каких-либо внешних причин могут начать колебаться около своего положения равновесия. Однако получаемые при этом спектральные законы находятся в вопиющем противоречии с опытными данными. Именно об этом поражении классической физики писал в 1905 г. Анри Пуанкаре: «На первый взгляд изучение спектров приводит нас к мысли о гармониках, с которыми мы уже встречались в акустике. Однако имеется существенное различие: не только волновые числа не кратны одной и той же величине, но мы не находим здесь также никакой аналогии с корнями тех трансцендентных уравнений, к которым так часто приводят задачи математической физики, такие, как, например, задача о колебаниях тела определенной формы или задача о колебаниях Герца в резонаторе или, наконец, задача Фурье об охлаждении твердого тела. Эти законы проще, но они имеют совершенно иную природу... В этом не отдавали себе отчета, и я думаю, что здесь и кроется один из важнейших секретов природы».

«И я думаю, что именно здесь кроется один из важнейших секретов природы». Фраза поистине пророческая, если вспомнить, что она была написана за десять лет до появления теории Бора. И, действительно, теория Бора выяснила истинное значение спектральных законов и объяснила, как эти законы отражают квантовый характер внутриатомной структуры. Эта теория позволила заглянуть внутрь атома и показала, что как сама структура атома, так и устойчивость этой структуры неразрывно связаны с существованием квантов. Без квантов материя не могла бы существовать. В этом и заключается великий секрет, о котором говорил Пуанкаре.

2. Теория Бора

Теперь, наконец, мы можем рассказать о замечательной квантовой теории 'атома, которая была развита Бором в 1913 г. В это время физики склонялись к планетарной модели атома. Согласно этой модели атом состоит из находящегося в центре тяжелого положительно заряженного ядра, в котором сосредоточена почти вся масса атома и электронов-планет, вращающихся вокруг ядра. Справедливость этой модели, предложенной впервые Перреном, была подтверждена опытами Резерфорда, который показал, что внутри атома действительно находится ядро, обладающее положительным зарядом и чрезвычайно малыми размерами. К сожалению, однако, эта планетарная модель находилась в противоречии с выводами классической электродинамики, касающимися излучения ускоренно движущихся заряженных частиц. Действительно, эксперимент показывал, что спектры излучения атомов состоят из почти монохроматических линий, соответствующих некоторым неизменным частотам. Отсюда согласно классической физике с неизбежностью следовало, что в нормальном состоянии электроны, входящие в состав атома, должны быть неподвижны и находиться в состоянии устойчивого равновесия.

Выведенный воздействием каких-либо внешних причин из состояния равновесия, электрон начинает колебаться около положения равновесия, излучая при этом электромагнитную волну вполне определенной частоты. Постепенно, по мере того как его кинетическая энергия будет переходить в энергию излучения, амплитуда колебаний электрона будет уменьшаться, пока в конце концов не обратится в нуль, и электрон не вернется снова в исходное положение равновесия. Таким образом, можно было бы одновременно объяснить и наличие в спектре монохроматических линий и устойчивость атомной системы. Но планетарная модель атома не допускала такого объяснения, так как в этой модели предполагали, что электроны вращаются, подобно планетам, по кеплеровым орбитам вокруг центрального ядра и имеют частоту обращения, зависящую от их кинетической энергии и изменяющуюся вместе с ней. Поэтому если классическая теория излучения применима к внутриатомным электронам, то электроны-планеты должны постепенно терять энергию, излучая волны непрерывно меняющейся частоты, и в конце концов упасть на ядро и нейтрализовать его. Таким образом, в рамках классической теории планетарная модель не позволяла объяснить ни монохроматический характер спектральных линий, ни устойчивость атомной системы. Таковы были трудности, с которыми столкнуться Нильс Бор в начале своих исследований.

Громадная заслуга Бора состоит именно в том, что он ясно понял, что нужно сохранить планетарную модель атома, введя в нее фундаментальные идеи квантовой теории. В соответствии с этой теорией среди бесконечного множества всевозможных движений, допускаемых классической механикой, только некоторые квантованные движения оказываются устойчивыми и обычно осуществляются в природе. Для систем, совершающих одномерное периодическое движение, это условие квантования было введено Планком. Обобщение же этого условия на случай периодического движения, определяемого более чем одним параметром, к тому времени, когда Бор написал свои первые работы, еще не было известно. Бор предположил, что движение атомных систем должно быть квантованным, т.е. должно подчиняться некоторым условиям или, как иногда говорят, правилам квантования. Следовательно, каждый атом должен обладать некоторой последовательностью квантованных, или стационарных состояний. Если атом изолирован и образует замкнутую систему, то каждое из этих стационарных состояний характеризуется некоторым квантованным значением энергии. Таким образом, каждый вид атома характеризуется последовательностью квантованных значений энергии, соответствующих возможным различным стационарным состояниям. Иначе говоря, атому каждого элемента соответствует последовательность чисел, определяющих энергию различных состояний, в которых этот атом может находиться.

Придя к этому моменту в рассуждении, легко видеть, что полученная картина обнаруживает замечательную аналогию с существованием спектральных термов, вытекающим из комбинационного принципа. Чтобы получить квантовую интерпретацию спектральных термов и закона Ритца, достаточно лишь предположить, что частоты, соответствующие различным спектральным линиям атома, всегда пропорциональны разности двух квантованных значений его энергии, отвечающих разным стационарным состояниям. Бор прекрасно видел, что это последнее предположение совершенно естественно в квантовой теории атома. Действительно, так как различные квантовые состояния атома устойчивы, то ни в одном из этих состояний атом не должен излучать. Вывод, очевидно, прямо противоположный выводу классической электродинамики, согласно которой электроны-планеты, движущиеся с ускорением, должны были бы непрерывно излучать электромагнитные волны.

Итак, только переход атома из одного стационарного состояния в другое с изменением энергии сопровождается излучением. Бор предположил, что каждая спектральная линия соответствует мгновенному переходу атома из одного квантового состояния в другое, характеризуемое меньшим значением энергии. Избыток энергии уносится излучением. При этом в квантовой теории вполне естественно считать, что энергия излучается в виде отдельных квантов, или фотонов.

Таким образом, при переходе атома из одного стационарного состояния в другое он испускает фотон, энергия которого равна разности энергий начального и конечного состояний атома. Отсюда непосредственно следует так называемое правило частот Бора: частота спектральной линии, соответствующей переходу атома из некоторого состояния A в состояние B, равна разности энергии атома в состояниях A и B, деленной на постоянную Планка h.

Согласно этому правилу частот спектральные термы атома равны энергиям стационарных состояний этого атома, деленным на постоянную Планка. Тем самым становится понятным комбинационный принцип Ритца.

Итак, Бор построил свою квантовую теорию атома на двух основных положениях: 1) атом обладает последовательностью стационарных состояний, соответствующих движениям, удовлетворяющим условиям квантования Планка, и только эти состояния могут быть физически реализованы; 2) спектральное излучение может испускаться лишь при переходе атома из одного стационарного состояния в другое, причем частота этого излучения определяется вышеуказанным правилом частот. Задача заключалась теперь в определении энергий стационарных состояний различных атомов. Самым простым, очевидно, был случай атома водорода, атомный номер которого равен единице. В этом случае атом обладает всего одним единственным электроном-планетой, описывающим вокруг ядра кеплеровскую траекторию. Но даже для этого наиболее простого случая поставленная задача не была полностью решена в первых работах Бора. Это объяснялось тем, что кеплеровское движение не одномерное, а определяется двумя переменными, например величиной радиус-вектора и азимутальным углом электрона-планеты. Правила же квантования для двухмерного движения к тому времени еще не были известны. Бор обошел эту трудность, предположив, что движение чисто круговое, т.е. считая величину радиус-вектора постоянной. В этом случае движение будет целиком определяться, очевидно, только одной переменной, азимутальным углом, т.е. становится одномерным, для которого правила квантования были известны. Приравнивая интеграл действия, взятый по полному периоду движения, произведению постоянной Планка на целое число, Бор нашел выражение для энергий, соответствующих стабильным различным состояниям, как функцию целого числа, изменяющегося от единицы до бесконечности. Разделив полученное выражение для энергии на h, найдем спектральные термы атома водорода и, следовательно, частоты спектральных линий различных серий. Отсюда непосредственно следуют формулы Бальмера и аналогичные формулы для серий Лаймана, Пашена и т.д. При этом находится не только общий вид этих формул, но и все входящие туда постоянные. Например, в формулу Бальмера и аналогичные ей входит некоторая постоянная, называемая постоянной Ридберга, значение ее известно с большой степенью точности из нескольких спектральных измерений. Теория Бора позволяет получить выражение для постоянной Ридберга через универсальные физические постоянные: заряд электрона, его массу и постоянную Планка. Таким образом, эта теория позволяет теоретически вычислить значение постоянной Ридберга. Найденное при этом значение блестяще согласуется со значением, полученным на основании спектроскопических измерений. Это было большим успехом теории Бора и указывало на плодотворность развитых им идей.

Однако Бор этим не ограничился и распространил свою теорию на случай ионизованного атома гелия. Гелий занимает второе, после водорода, место в таблице Менделеева, где все элементы расположены в порядке возрастающего атомного веса. Его атомный номер равен двум, и согласно планетарной модели гелий состоит из ядра, заряд которого равен удвоенному заряду протона, и двух электронов-планет.

С математической точки зрения определение квантованных движений атома гелия представляет собой весьма сложную задачу, поскольку мы имеем здесь не два, а три тела. Однако для однократно ионизованного атома гелия, т.е. для атома, потерявшего под действием каких-либо внешних причин один из своих электронов, мы снова возвращаемся к проблеме двух тел, и все существенно упрощается. Для однократно ионизованного атома гелия задача сводится к рассмотренной в случае водорода с той лишь разницей, что заряд ядра в этом случае в два раза больше. Так Бор показал, что расположение спектральных линий в спектре однократно ионизованного гелия нужно описывать соответственно формулами Бальмера и другими, аналогичными, в которых вместо постоянной Ридберга должно стоять произведение этой постоянной на четыре. Это позволило установить, что серия Пиккеринга, открытая в спектрах некоторых звезд и неправильно приписанная ранее водороду, принадлежит однократно ионизованному гелию. Таким образом, квантовая теория атома помогла разобраться в некоторых опытных данных, толкование которых оставалось до тех пор сомнительным.

Наконец, теория Бора объясняла еще один, хотя и не столь существенный, но весьма странный на первый взгляд факт. Дело в том, что постоянная Ридберга, определенная из спектральных измерений с однократно ионизованным гелием, имела значение, хотя и весьма близкое, но все же в пределах точности эксперимента, отличное от того, которое было найдено из измерений с водородом (с учетом, конечно, четверки, о которой мы упоминали выше). Бор указал, что причина этого расхождения кроется в необходимости учитывать движения ядер водорода и гелия, имеющих различные массы.

Простейший вариант теории, исходящий из предположения о неподвижности ядра, является лишь первым приближением, тем более точным, чем больше отношение массы ядра к массе электрона. Поэтому для получения точных выражений нужно учесть движение ядра, совершающееся под влиянием сил, действующих со стороны электрона. Действительно, проведенный Бором более точный расчет, позволил получить соответствующие поправки, пропорциональные отношению массы электрона к массе ядра. А так как масса ядра гелия примерно в четыре раза превышает массу ядра водорода, то и поправка оказалась для водорода заметно отличающейся от той, которая возникает в случае гелия. Исправленные значения постоянной Ридберга блестяще совпали с определенными экспериментально. Таким образом, расхождение в численных значениях этой постоянной, полученное из опытов с гелием и водородом, было объяснено.

Теория атома, развитая Бором, позволила также, по крайней мере в общих чертах, понять структуру оптических спектров и других элементов. Однако при попытке непосредственно распространить расчеты Бора на атомы, обладающие большим числом электронов, мы сталкиваемся с серьезными трудностями, поскольку, с одной стороны, задача определения движения электронов чрезвычайно усложняется, а то и вовсе становится неразрешимой, а, с другой стороны, сами правила квантования движения в этом случае представляются сомнительными. И, тем не менее глубокая аналогия, существующая между спектрами различных элементов, свидетельствует об их единой природе и позволяет надеяться, что метод, увенчавшийся столь блестящими успехами в случае атома водорода, может быть обобщен на случай атомных систем, состоящих из большого числа электронов.

В частности, следуя теории Бора, можно предложить, например, следующий, правда весьма приближенный, метод решения этой проблемы. Пусть имеем некоторый атом с атомным номером, равным N. Будем считать, что ядро и N–1 электронов образуют систему, эквивалентную некоторому эффективному ядру, в поле которого движется N-й электрон. Иначе говоря, влияние ядра и всех остальных N–1 электронов сводится в первом приближении к созданию некоторого эффективного кулонова поля. Переходы N-го электрона из одного стационарного состояния в другое и определяют оптический спектр этого элемента. Таким образом, для спектральных термов мы получаем выражения, подобные тем, которые были получены в случае водорода. Это и объясняет, правда довольно грубо, наблюдаемую на опыте аналогию между оптическими спектрами различных элементов.

Теория Бора позволила также понять происхождение рентгеновских спектров, являющихся, подобно оптическим спектрам, характеристикой внутриатомной структуры. Не желая вдаваться в детальное обсуждение этого вопроса, отметим лишь, что идеи Бора позволили понять природу одного из основных законов, которому подчиняются рентгеновские спектры атомов – закона Мозли. Подобно оптическим спектрам, рентгеновские спектры также делятся на серии, общая структура которых одинакова для всех химических элементов. После того как фон Лауэ, Фридрих и Книппинг в 1912 г. открыли явление дифракции рентгеновских лучей в кристаллах, позволившее точно определить длину волн рентгеновского излучения, молодой английский ученый Мозли обратил внимание на тот факт, что смещение рентгеновских спектров различных элементов на шкале частот с достаточной точностью прямо пропорционально квадрату их атомного номера. Иначе говоря, частота какой-либо определенной линии некоторого элемента в четыре раза меньше частоты соответствующей линии элемента с удвоенным атомным номером. Из выражения для частот, полученного с помощью теории Бора, легко видеть, что, во всяком случае в первом приближении, частоты всех линий рентгеновских спектров действительно должны быть примерно пропорциональны квадрату атомного номера элемента. Закон Мозли нашел свое объяснение, и таким путем теория атома Бора оказалась применимой во всех областях спектра.

3. Развитие теории Бора. Теория Зоммерфельда

В своем математическом выражении теория Бора обладала одним серьезным недостатком. Действительно, даже в наиболее простом случае атома водорода, она позволяла найти энергию стационарных состояний лишь для чисто кругового движения. Причина этого заключалась в отсутствии необходимых методов квантования, поскольку метод квантования действия, предложенный Планком, годился лишь для одномерного движения. Поэтому для дальнейшего развития теории Бора необходимо было найти методы квантования, применимые в общем случае многомерного движения.

Эта задача была решена в 1916 г. почти одновременно Вильсоном и Зоммерфельдом. Они обратили внимание на то, что все механические системы, рассматриваемые в квантовой механике, относятся к классу квазипериодических систем с разделяющимися переменными. Системы такого рода характеризуются периодическим изменением всех переменных, хотя величины этих периодов, вообще говоря, отличны друг от друга. Более того, надлежащим выбором этих переменных интеграл действия удается разбить на ряд интегралов, каждый из которых зависит только от одной переменной. Проводя в каждом из этих интегралов интегрирование по полному периоду соответствующей переменной и приравнивая каждый из них произведению постоянной Планка на целое число, получаем, очевидно, условия квантования для случая систем со многими степенями свободы. В частном случае одной степени свободы они переходят, как легко видеть, в условие квантования Планка.

Метод квантования Вильсона – Зоммерфельда, который мы только что описали в общих чертах, позволяет в принципе разрешить все задачи, стоящие перед теорией атома Бора. Практически же в случае более или менее сложного атома задача, как и прежде, остается, строго говоря, неразрешимой. Но это связано уже не с отсутствием необходимых правил квантования, а с математическими трудностями, возникающими при решении уравнений движения.

Зоммерфельд использовал предложенный им метод для решения более сложных задач теории атома, которые оказались не под силу ранней теории Бора. Прежде всего, он показал, что учет эллиптичности электронных орбит в атоме водорода не изменяет выражений для энергии различных стационарных состояний и, следовательно, абсолютно не сказывается на результатах, полученных Бором. Далее он показал, что более строгий учет движения электронов приводит к замене формул типа Бальмера другими, более точно описывающими истинное расположение спектральных линий оптического спектра и совпадающими с найденными ранее эмпирическими формулами Ридберга и Ритца.

Но наибольший успех завоевала, разумеется, его теория тонкой структуры линий. Тщательное изучение спектра водорода, проведенное с помощью спектрографов, обладающих высокой разрешающей способностью, показало, что некоторые спектральные линии оказываются не простыми, а имеют более тонкую структуру и сами состоят из ряда очень близко друг от друга расположенных линий. Однако формулы Бальмера и другие, теоретически найденные Бором, не учитывали этой тонкой структуры линий. Тогда Зоммерфельд высказал предположение, что тонкая структура спектральных линий связана с релятивистскими эффектами и для учета ее необходимо вместо уравнений Ньютона воспользоваться уравнениями релятивистской механики Эйнштейна. И действительно, проведенные им расчеты показали, что учет релятивистских поправок приводит к расщеплению некоторых энергетических уровней. Иначе говоря, некоторые спектральные термы водорода, найденные Бором, распадаются на два, хотя и очень близких между собой, но все же отличных друг от друга спектральных терма. Это, очевидно, и объясняет явление тонкой структуры. Вычисленное Зоммерфельдом значение разности частот, соответствующих линиям дублета серии Бальмера, оказалось в достаточно хорошем согласии с экспериментальными данными.

Обнадеженный этими успехами Зоммерфельд попытался также объяснить тонкую структуру рентгеновских спектров, что имело еще большее значение, чем интерпретация оптических спектров, поскольку в рентгеновских спектрах наблюдаются дублеты, легко разрешимые для всех элементов таблицы Менделеева. Некоторые из этих дублетов, называемые правильными дублетами, обнаруживают по мере перехода от одного элемента к другому, определенные закономерности. В частности, разность частот, соответствующая линиям одного дублета, быстро растет с увеличением атомного номера элемента, приблизительно как его четвертая степень. Обращение к релятивистским уравнениям движения вместе с найденными им условиями квантования позволило Зоммерфельду объяснить как причину возникновения этих дублетов, так и указанную выше зависимость разности частот от атомного номера. В частности, расположение дублетов серии L очень хорошо описывалось полученными им формулами.

Замечательные результаты, полученные Зоммерфельдом и опубликованные в 1916 г., явились полным подтверждением справедливости как квантовых методов, так одновременно и релятивистской динамики и привлекли к квантовой теории всеобщее внимание. Но более глубокий анализ этой теории обнаружил в ней много недостатков. В частности, последовательное применение используемых в этой теории (которая в настоящее время известна как старая квантовая теория) принципов и методов встречает на своем пути определенные трудности принципиального характера. Но даже безотносительно к этим трудностям общего характера теория Зоммерфельда может вызывать возражения более частного порядка.

Прежде всего, тонкая действительная структура оптического и рентгеновского спектров носит более сложный характер, чем это следует из теории Зоммерфельда. Полученная им картина спектральных линий, хотя и более полная, чем у Бора, все же гораздо беднее той, которая наблюдается в действительности. Это оказывается очень серьезной трудностью, ибо теория Зоммерфельда не оставляет места для введения этих дополнительных термов, существование которых неоспоримо доказано экспериментом. Полнота и общность используемых методов не допускают, казалось бы, дальнейшего обобщения теории. Правда, Зоммерфельду удалось учесть эти дополнительные термы, введением некоторого дополнительного квантового числа, названного им внутренним квантовым числом. Однако оно было введено весьма искусственно и никак не следовало из самой теории. Только сделанное позже открытие собственного магнитного момента электрона позволило оправдать и объяснить введение этого нового квантового числа.

Таким образом, теория Зоммерфельда оказалась неспособной дать достаточно полное объяснение тонкой структуры спектральных линий. Но предсказание ее относительно дублетов в оптической и рентгеновской областях спектров, казалось, полностью оправдалось. К сожалению, проведенный позднее тщательный анализ структуры спектров показал, что совпадение не такое уж хорошее. Оказалось, что каждое устойчивое состояние атома характеризуется целой совокупностью квантовых чисел. Если это учесть, то мы приходим к следующему несколько странному выводу: теория Зоммерфельда точно предсказала дублеты серии Бальмера и рентгеновских спектров. Однако действительное положение их не совпадало с тем, которое следовало из теорий. Невозможно было приписать успех теории Зоммерфельда просто счастливой случайности и все же чувствовалось, что в этой теории что-то не так. Лишь теория Дирака, приняв во внимание новые свойства электрона, поставила все на свои места, сохранив все главные результаты теории Зоммерфельда. Таким образом, выяснилось, что направление мысли этого замечательного физика было совершенно правильным. Но в то время, когда он развивал свою теорию, квантовые представления, с одной стороны, и 'наши знания об электроне, с другой, не были еще достаточно полны для того, чтобы позволить ему окончательным образом завершить свое построение.

4. Теория Бора и строение атомов

Главным моментом теории Бора было утверждение, что электроны внутри атома могут находиться только лишь в стационарных состояниях, соответствующих определенным квантованным значениям энергии. Значит, существуют определенные энергетические уровни, на которых как-то располагаются различные электроны атома. Полное число элементов равно, как известно, 92. Атом каждого последующего элемента содержит на один электрон больше, чем атом предыдущего.

Таким образом, по мере возрастания атомного номера структура электронных оболочек соответствующих атомов все более и более усложняется. Знание этой структуры позволяет определить все химические и физические свойства этих элементов. Еще задолго до возникновения квантовых теорий русский химик Менделеев расположил все известные к тому времени элементы в таблицу по возрастающему атомному весу, т.е. почти точно в порядке возрастания их атомного номера. При этом он обнаружил определенную периодичность в химических свойствах расположенных таким образом элементов. Иначе говоря, свойства элементов, разделенных в этой таблице некоторыми регулярными интервалами, оказываются во многом подобными.

Однако эта периодичность не совершенно строгая. Так, например, величина периода увеличивается по мере продвижения к концу таблицы Менделеева, а сама периодичность зачастую обнаруживает нерегулярные отклонения. Все это указывает на то, что физическая природа этой периодичности отнюдь не проста. Тем не менее, периодичность свойств существует и настоящая теория атома должна объяснить ее. Чтобы объяснить эти закономерности, теория Бора была дополнена еще одним и, как мы в дальнейшем убедимся, очень важным правилом, по которому на одном энергетическом уровне может находиться лишь ограниченное число электронов, т.е. энергетические уровни как бы насыщаются электронами. Это было поистине новое и неожиданное свойство квантовых систем, глубокое содержание которого стало ясно значительно позже.

Пользуясь постулатом о насыщении уровней и опираясь на весьма общий физический принцип, согласно которому устойчивое состояние системы есть состояние с минимальной энергией, можно легко понять природу замеченной ' Менделеевым периодичности свойств различных элементов. В самом деле, если бы не существовало насыщения уровней, то в нормальном стабильном состоянии атома какого либо элемента все электроны находились бы на самом низшем уровне, соответствующем наименьшей энергии. Однако из-за насыщения уровней такая ситуация невозможна.

Когда по мере увеличения атомного номера, мы переходим от одного элемента к другому, новый электрон, который добавляется к структуре атома, обычно занимает место на уровне с наименьшей энергией, который еще не насыщен, или, как часто говорят, на уровне с наименьшей энергией, где еще есть свободное место. Как только низший уровень оказывается заполненным, электроны начинают располагаться на следующем, более высоком, пока его также не заполнят целиком. Затем наступает очередь следующего уровня и так далее. Таким образом, двигаясь по таблице Менделеева в направлении возрастания атомного веса элементов, мы можем заметить, как постепенно один за другим заполняются все низшие энергетические уровни. Здесь следует сделать одно существенное замечание. Тонкая структура спектральных линий указывает на то, что энергетические уровни внутриатомных электронов расщепляются на ряд очень близко расположенных подуровней. Электроны, заполняющие эти подуровни и обладающие, следовательно, почти одинаковой энергией, образуют, как говорят, оболочку.

Итак, заполняя один за другим все последующие уровни, электроны образуют постепенно различные оболочки. По мере построения одной и той же оболочки химические свойства элементов меняются вполне определенным образом. Как только эта оболочка оказывается заполненной, начинается построение следующей. Это построение протекает почти таким же образом, и химические свойства элементов в общих чертах повторяются. Следовательно, наблюдаемая при движении по таблице Менделеева периодичность свойств находит себе совершенно естественное объяснение. Различное число подуровней и, следовательно, различное число электронов, необходимых для заполнения той или иной оболочки, объясняет отмеченные выше вариации периода. Это объяснение изменения величины периода, характеризующего повторяемость химических свойств различных элементов, с помощью модели заполняющихся оболочек было предложено вначале Косселем, а затем более детально развито Бором, Стонером и Смитом.

Распределение электронов внутри отдельных оболочек и уровней тесно связано со структурой рентгеновских спектров. Действительно, согласно теории Бора их возникновение объясняется следующим образом. Пусть под влиянием каких-либо внешних причин один из электронов внутренней оболочки удален со своего уровня. Тогда в этой оболочке окажется одно свободное место, на которое теперь может перейти один из электронов внешней оболочки, обладающий, следовательно, большей энергией. Избыток этой энергии будет унесен испускаемым при таком переходе гамма-квантом. Это излучение и приводит к рентгеновским спектрам.

Таким образом, уже отсюда совершенно ясно, какое огромное значение для изучения внутреннего строения атома и структуры уровней играет детальное исследование и классификация этих спектров. В частности, можно сказать, что именно анализ рентгеновских спектров различных элементов позволил неопровержимо доказать справедливость важного принципа насыщения энергетических уровней, значение которого мы уже подчеркивали.

Гипотеза Бора о существовании квантовых энергетических уровней, а равным образом и его общая картина внутреннего строения атомов различных элементов хорошо подтвердились опытами по ударной ионизации. Явление ионизации при помощи удара, или ударной ионизации, состоит в отрыве одного из внутриатомных электронов в результате соударения атома с каким-либо другим телом, скажем, с другим атомом. При этом, чем глубже уровень, на котором находится электрон, тем большую энергию надо затратить для его удаления. Эта энергия носит название энергии ионизации данного атома. Представим себе пучок частиц с некоторой заданной энергией, падающий на газовую мишень. Тогда в результате соударений этих частиц с атомами газа будет происходить ионизация атомов, причем из них будут вырываться только те электроны, энергия ионизации которых меньше энергии падающих частиц, т.е. при малой скорости падающих частиц электроны будут вырываться только с верхних уровней. Картина почти не будет меняться при увеличении энергии частиц, но только до тех пор, пока последняя не возрастет настолько, чтобы оказался возможным отрыв электронов, находящихся на следующем, более глубоком уровне. Так с ростом энергии постепенно будут вступать в игру все более и более глубокие уровни, причем картина будет носить ясно выраженный скачкообразный характер. Таким образом, эксперименты с ударной ионизацией позволяют в принципе определить расположение различных энергетических уровней.

Действительно, результаты опытов, поставленных Франком и Герцем, не только подтвердили существование энергетических уровней, но и оказались также в хорошем соответствии с данными о расположении этих уровней в различных атомах, полученными на основании спектроскопических измерений.

5. Критика теории Бора

Того, что было сказано в этой главе, вполне достаточно, чтобы понять все значение атомной теории Бора. Рождение ее ознаменовало новый важный этап в развитии современной физики. Уже с самого начала теория позволила понять природу атомных спектров и объяснить в общих чертах законы, которым они подчиняются. Дополненная затем общими правилами квантования, она приняла в каком-то смысле законченный вид и оказалась способной объяснить большое число новых явлений атомного мира.

Тем не менее, эта теория все же обладала некоторыми недостатками. Мы не собираемся говорить здесь о тех неудачах, которые постигли ее, например, при попытке Зоммерфельда объяснить наблюдаемую экспериментально тонкую структуру спектров или о противоречии с опытом, к которому после долгих вычислений пришел Крамерс, когда он хотел применить методы старой квантовой теории, чтобы теоретически определить потенциал ионизации нейтрального атома гелия. Хотя эти неудачи и не предвещали ничего хорошего, но речь пойдет не о них. Первоначальные концепции Бора встречают возражения гораздо более общего характера, свидетельствующие о неудовлетворительности старой квантовой теории. Остановимся в нескольких словах на наиболее существенных из этих возражений.

Прежде всего, теория Бора оказалась совершенно неспособной окончательно уточнить природу излучения, возникающего при переходах внутриатомных электронов из одного стационарного состояния в другое. Разумеется, она позволяет определить частоту излучения. Однако для полного описания процесса этого еще недостаточно. Необходимо знать также интенсивность излучения и его поляризацию. Но на эти вопросы теория Бора не дает никакого ответа. И в этом смысле она оказывается гораздо более несовершенной, чем классическая теория излучения. Бор отлично сознавал этот недостаток своей теории и попытался устранить его, предложив в 1916 г. известный принцип соответствия.

Но даже помимо этого у теории Бора есть еще слабые места. В частности, в ней одновременно используются чисто классические понятия и формулы и квантовые. Так, например, вначале внутриатомные электроны рассматриваются как материальные точки (как они понимаются классической механикой), движущиеся под действием кулоновых сил по вполне определенным орбитам, а атом представляется в виде миниатюрной солнечной системы чрезвычайно малых размеров. Затем в эту чисто классическую схему извне вводятся совершенно чуждые ей условия квантования и утверждается, что среди бесконечного многообразия различных траекторий, не противоречащих уравнениям классической динамики, устойчивы и физически реализуются лишь те из них, которые удовлетворяют условиям квантования.

Следовательно, изменение состояния атома может произойти лишь в результате внезапного перехода, сопровождаемого потерей энергии и излучением, описать который в рамках чисто классических представлений оказывается невозможно. В промежутках же между этими переходами атом находится в устойчивом состоянии, иначе говоря, в одном из стационарных состояний, где он как бы совершенно ничего не знает о существовании внешнего мира, ибо в противном случае по законам электродинамики он должен был бы непрерывно терять энергию на излучение электромагнитных волн. Все это уже никак не согласуется с классическими концепциями, служившими в определенной степени отправной точкой теории Бора. И очевидно, что подобную теорию, принимающую за основу совокупность определенных понятий, а в дальнейшем их начисто отвергающую, никак нельзя считать вполне удовлетворительной и внутренне непротиворечивой.

И наконец, вся эта динамическая картина, которая вначале была введена, все эти точечные электроны, описывающие некоторые траектории, в каждой точке которых они обладают вполне определенными значениями координат и скорости, оказались нужны лишь для вычисления энергии стационарных состояний и соответствующих спектральных термов. Причем только они могут быть сравнены с экспериментальными данными, полученными из спектроскопических измерений и опытов по ударной ионизации.

Не попытаться ли представить себе, что это описание, слишком подробное и искусственное, эти формы орбит и значения координат и скоростей электронов не соответствуют никакой физической реальности и только энергия стационарных состояний, которую в конце концов дает нам вся эта квантовая небесная механика, имеет реальный физический смысл?

Как это часто бывает, сам гениальный создатель квантовой теории атома первый заметил и подчеркнул слабости предложенной им теории. Он первый указал на искусственность планетарной модели, на своеобразие и новизну понятий стационарных состояний и переходов из одного состояния в другое и на невозможность последовательного введения этих понятий в обычных рамках пространства и времени и, наконец, на необходимость поисков новых путей, кардинально отличных от прежних. Его принцип соответствия указывал на одно из таких новых направлений. А несколько лет спустя один из учеников Бора, Вернер Гейзенберг, следуя идеям своего учителя, создал новую замечательную теорию квантов – квантовую механику.

Глава VII. Принцип соответствия

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава VII. Принцип соответствия

1. Трудность согласования квантовой теории и теории излучения

Электромагнитная теория, дополненная теорией электронов Лоренца, дает совершенно ясную и точную картину излучения, испускаемого системой движущихся зарядов. Если заданы структура и закон движения системы электрических зарядов, то можно точно вычислить частоты, интенсивности и поляризацию излучения. Для этого поступают следующим образом. Во-первых, в прямоугольной системе координат вычисляют компоненты вектора электрического момента системы, который в каждый момент времени определяется положением всех зарядов системы. Эти компоненты зависят от времени и по общим математическим теоремам о разложении в ряд или интеграл Фурье могут быть представлены в виде суммы (конечной или бесконечной), каждый член которой гармонически зависит от времени. Согласно электромагнитной теории система будет испускать излучение со всеми теми частотами, которые фигурируют в этом разложении Фурье. Кроме того, излучение одной из этих частот с электрическим вектором, параллельным одной из координатных осей, имеет интенсивность, которая определяется коэффициентом, соответствующим данной частоте в разложении Фурье, той компоненты электрического момента, которая параллельна рассматриваемой оси.

Этого достаточно, чтобы определить частоту, интенсивность и поляризацию излучения, испускаемого рассматриваемой системой.

Если электромагнитная теория Лоренца действительно применима к элементарным частицам электричества, то она должна позволить однозначно определить излучение, испускаемое атомом Резерфорда – Бора. Но, как мы уже видели, эта теория приводит к совершенно неправильным выводам. Действительно, поскольку атом должен все время терять энергию на излучение, электроны очень быстро упадут на ядро, а частота излучения будет непрерывно изменяться. Но тогда атом был бы нестабильным, и спектральные линии строго определенной частоты не могли бы существовать – абсурдный вывод.

Чтобы обойти эту основную трудность, Бор сделал предположение, что в стационарных состояниях атом не излучает. Это равносильно утверждению, что электромагнитную теорию излучения нельзя применять к электронам, движущимся по стабильным орбитам.

Порвав таким образом с электромагнитной теорией, квантовая теория атома оказалась совершенно не в состоянии объяснить свойства спектров излучения. Мы видели, каким образом Бору с помощью допущения, что каждый переход между квантовыми состояниями сопровождается испусканием кванта энергии излучения, удалось решить вопрос о частотах. Но это правило частот далеко не полностью описывает испускаемое излучение, оно ничего не говорит об интенсивности и поляризации. В 1916 г. Бор сумел отчасти восполнить этот недостаток, следуя очень странным и даже несколько непоследовательным путем. Этот путь состоял по существу в следующем: несмотря на неприменимость электромагнитной теории к внутриатомным явлениям, надо попытаться тем не менее установить определенное соответствие между квантовыми явлениями и формулами электродинамики с тем, чтобы понять, почему классическая электромагнитная теория дает прекрасное описание явлений большого масштаба. Таким образом, Бору удалось сформулировать удивительный принцип соответствия, сыгравший важную и благотворную роль в развитии квантовой теории.

Прежде чем перейти к рассмотрению принципа соответствия, мы должны строго очертить рамки той сложной задачи, решение которой пытался получить Бор. Необходимо ясно понимать, насколько различны представления о природе излучения классической теории, с одной стороны, и квантовой теории, с другой. Согласно классической теории движущийся в атоме электрон излучает целый набор частот. Классическое излучение, таким образом, происходит непрерывно и одновременно испускается свет разных частот. В квантовой теории, наоборот, атомный электрон, находящийся на стационарной орбите, не излучает. Когда же он перескакивает из одного состояния в другое, он испускает единственный квант монохроматического излучения: различные монохроматические излучения, испущенные группой атомов одного сорта (например, различные спектральные линии, испущенные одним элементом в газообразном состоянии), соответствуют, таким образом, переходам, которые происходят в разных атомах. Иными словами согласно квантовой теории, излучение спектральных линий какого-либо элемента есть процесс дискретный, происходящий в виде отдельных элементарных актов.

Пожалуй, трудно найти два других столь отличающихся друг от друга представления, как классическое и квантовое. Поэтому прежде всего следует спросить, можно ли вообще построить между ними какое-нибудь связующее звено.

Если мы подумаем, как установить соответствие между классической картиной спектрального излучения и столь не похожей на нее картиной, вытекающей из квантовых представлений, мы сразу же заметим, что это соответствие, если оно только возможно, может быть лишь статистическим. Действительно, соответствие с классической картиной нельзя, очевидно, установить иначе, как рассматривая одновременное испускание всех спектральных линий. Между тем с квантовой точки зрения испускание каждого кванта монохроматического излучения есть индивидуальный акт, и, чтобы получить одновременное испускание всех спектральных линий, нам придется рассмотреть ансамбль очень большого числа атомов одинаковой природы, ансамбль, в котором постоянно осуществляются индивидуальные переходы всех видов, приводящие к испусканию различных спектральных линий рассматриваемого элемента. Необходимое понятие об интенсивности различных линий можно также ввести в квантовую теорию, лишь рассматривая его статистически.

Квантовый атом, в котором происходит переход, испускает только один квант, единицу монохроматического излучения. Для такого индивидуального акта бессмысленно говорить об интенсивности излучения. Чтобы определить интенсивность, необходимо снова рассмотреть ансамбль, состоящий из большого числа одинаковых атомов. В таком ансамбле в секунду происходит большое число переходов всех видов. Рассматривая все переходы определенного вида и все кванты излучения одной и той же частоты, испускаемые при этих переходах, можно определить статистическое значение интенсивности как среднюю плотность этих квантов в пространстве. Эту интенсивность можно уже сравнивать с интенсивностью, вычисленной по классической теории.

Читатель, несомненно, начинает догадываться, как можно было бы установить требуемое соответствие. Рассмотрим, с одной стороны, ансамбль фиктивных атомов, подчиняющихся законам классической электромагнитной теории, а с другой – ансамбль реальных квантовых атомов. Попытаемся установить соотношение между частотами, интенсивностями и поляризацией излучения, испущенного каждым из этих двух ансамблей, таким образом, чтобы расчет спектра излучения первой системы хорошо известным методом классической электродинамики дал некоторые сведения об излучении второй системы, т.е. об излучении реальных атомов. A priori ясно, что найти такое соотношение, конечно, нелегко. Однако необычайно проницательный ум Бора помог ему отыскать в этой труднейшей задаче, если не окончательное и вполне определенное, то по крайней мере предварительное решение, которое оказалось чрезвычайно полезным и полным глубокого физического содержания.

2. Принцип соответствия Бора

Сравним набор большого числа фиктивных атомов, которые подчиняются классическим законам, с набором такого же числа реальных квантованных атомов. Если нам известно, как движутся электроны в атомах первого типа, то мы знаем, как вычислить частоты, интенсивности и поляризацию испускаемого излучения. Теперь, воспользовавшись этими результатами, попытаемся выяснить, каковы частоты, интенсивности и поляризация излучения, испускаемого реальными атомами. Если бы мы ничего не знали об этих последних, то не существовало бы никаких средств решения этой задачи. К счастью, нам известны значения частот, излучаемых квантованными атомами. Они даются правилом Бора.

Таким образом, первое, что приходит в голову – это сравнить боровские частоты с теми, которые испускали бы фиктивные атомы согласно классической теории. Если такое сравнение проделать, то оказывается, что в общем случае между этими двумя категориями частот не существует простого соотношения. Других же путей для дальнейшего продвижения в нужном направлении мы не видим.

Именно здесь и проявилась изобретательность Бора. Он заметил, что электромагнитная теория всегда – очень хорошее приближение для описания явлений макроскопического масштаба. С квантовой же точки зрения макроскопические явления это те, в которых играют роль большие квантовые числа. Поэтому кажется вероятным, что результаты квантовой теории должны асимптотически стремиться к классическим в области больших квантовых чисел. В этой области и следует искать согласования двух рассматриваемых теорий. А так как мы знаем, как вычислять и классические, и квантовые частоты, то нужно прежде всего выяснить, совпадают ли эти частоты для случая стационарных состояний, отвечающих большим квантовым числам.

Рассмотрим теперь одну из внешних электронных траекторий квантового атома, соответствующую большому квантовому числу. Одновременно рассмотрим такую же траекторию электрона в фиктивном классическом атоме. В классическом атоме электрон непрерывно испускает целый набор частот, кратных определенным основным частотам, которые определяются движением электрона. В квантовом атоме электрон в стационарном состоянии не излучает, но он может совершать переходы, при которых произойдет излучение с частотами, определенными правилом Бора.

Оказывается, что каждой частоте, фигурирующей в классической теории фиктивного атома, соответствует определенный переход квантового атома, который приводит к испусканию излучения той же частоты. Таким образом, в области больших квантовых чисел существует хорошее согласие между частотами излучения, испускаемого по классическим законам, и частотами, которые может излучать в процессе перехода квантовый электрон. Но в то время как классический атом испускает все частоты, о которых идет речь, непрерывно и одновременно, квантовый атом может испускать при каждом отдельном акте излучения лишь одну из них. Правда, это глубокое различие механизмов испускания не мешает совпадению результатов: два мысленно сравниваемых ансамбля атомов будут испускать (в области больших квантовых чисел) одинаковые спектральные линии.

Подтвердив таким образом одинаковость предсказаний классической и квантовой теории в отношении частот при больших значениях квантовых чисел, Бор допустил, что предсказания классической теории в отношении интенсивностей и поляризации излучения ансамбля фиктивных атомов, по крайней мере в этой области, будут справедливы для ансамбля реальных атомов. В случае реальных атомов испускание спектральных линий происходит при отдельных переходах между квантованными состояниями. Интенсивность спектральной линии будет при этом зависеть от среднего числа атомов ансамбля, совершающих в единицу времени соответствующий переход, т.е. от вероятности того, что каждый квантовый атом совершит в единицу времени упомянутый переход. Если предположить, следуя Бору, интенсивность данной спектральной линии, испущенной вторым ансамблем, равной вычисленной классически интенсивности той же спектральной линии для первого ансамбля, то это позволит нам оценить с помощью формул электродинамики вероятность данного квантового перехода.

Таким образом, нам удалось решить, по крайней мере для больших квантовых чисел, проблему вычисления интенсивности спектральных линий. Единственное, чего недоставало в первоначальной теории Бора, чтобы проделать это вычисление, – метод оценки вероятности квантового перехода. Идея установления соответствия между каждым из этих квантовых переходов и спектральными составляющими классического излучения привела в рассматриваемом асимптотическом случае к простому и строгому правилу оценки вероятностей перехода. Естественно по аналогии предположить поляризацию реально излучаемых спектральных линий совпадающей с поляризацией, полученной на основе классической теории, чтобы полностью решить вопрос и о поляризации.

К сожалению, этот замечательный способ согласования несовместимых на первый взгляд представлений, нужных для дополнения квантовой теории, имел значение только для области больших квантовых чисел. Практически же для теории атома эта область представляет наименьший интерес, так как, за исключением некоторых очень редких случаев высокого возбуждения, электроны в атоме находятся в стационарных состояниях, соответствующих гораздо меньшим значениям квантовых чисел, и обычные спектральные линии испускаются при переходах именно между такими состояниями. Поэтому для атома в начальном состоянии до перехода или конечном состоянии после перехода между реальными квантовыми частотами и частотами, вычисленными по классической теории, нет простого соотношения. Бор тем не менее смело предположил, что для приближенного вычисления реальной интенсивности и поляризации можно пользоваться классическими оценками интенсивностей и поляризаций, экстраполируя на область малых квантовых чисел соответствие, установленное для больших квантовых чисел. Мы не можем здесь детально объяснить, как Бор пытался уточнить вид этого принципа соответствия. Заметим лишь, что он взял некие средние значения классических величин, вычисленных для группы состояний (нестационарных), промежуточных между начальным и конечным стационарными состояниями, соответствующими данной спектральной линии. Хотя сформулированный таким образом принцип соответствия и привел к интересным и, вообще говоря, точным результатам, создается впечатление, что его вывод носит несколько искусственный характер и что в рамках старой квантовой теории невозможно найти его окончательной формулировки. В рамках новой механики было получено выражение, которое оказалось более обоснованным.

Однако важность выдвинутой Бором идеи скоро подтвердилась. Мысль о том, что электромагнитная теория, оказавшаяся, строго говоря, неверной, сохраняет важную направляющую роль и, подобно нити Ариадны, ведет нас к дальнейшему пониманию истинных квантовых законов элементарных частиц, оказалась весьма плодотворной. Она послужила основой формулировки настоящего метода соответствия, и ученики Бора, полагаясь на этот метод и проникнутые, по словам Гейзенберга, духом Копенгагена, сумели продвинуться вперед по этому пути и сделать замечательные открытия.

3. Некоторые приложения принципа соответствия

Принцип соответствия позволяет, по крайней мере приближенно, вычислить интенсивности различных линий нормальных спектров, а также спектров, измененных эффектами Штарка и Зеемана. Результаты таких вычислений оказались в хорошем согласии с экспериментом.

Одним из самых важных применений этих расчетов интенсивности было исследование спектральных линий, которые существуют по правилу частот Бора, однако испускаются с нулевой интенсивностью, т.е. фактически отсутствуют в наблюдаемом спектре. Остановимся на этом подробнее. Если известны все стационарные состояния и, следовательно, все спектральные термы атома, то, попарно комбинируя согласно правилу Бора эти термы, мы получаем все линии спектра, которые может излучать этот атом. Если же сравнить полученные таким образом таблицы линий с таблицами реально наблюдаемых спектров, то оказывается, что не все вычисленные теоретически линии испускаются в действительности. Иными словами, комбинированием спектральных термов можно предсказать все частоты реального спектра. Обратное же утверждение неверно, ибо в реально наблюдаемой картине спектра не всегда представлены все комбинации спектральных термов.

Значит теория должна была бы дать правила отбора, позволяющие сказать, каким из комбинаций спектральных термов соответствуют реально испускаемые линии. Для этого предполагают, что отсутствие в реальных спектрах нескольких линий, предсказанных теорией, объясняется определенными обстоятельствами, при которых эти линии испускаются с нулевой интенсивностью.

Эта точка зрения подтверждается тем, что в исключительных условиях, например под действием особенно мощных электрических полей, атом начинает испускать линии, обычно в спектре отсутствующие. Принцип соответствия показывает, что при нормальных условиях интенсивность спектральных линий, отвечающих определенным переходам, равна нулю. Это означает, что равна нулю вероятность такого перехода в атоме.

Одно из квантовых чисел, определяющих стабильную орбиту электронов, носит название азимутального квантового числа. Принцип соответствия позволяет показать, что при обычных обстоятельствах отличную от нуля вероятность имеют лишь те переходы, в которых это азимутальное квантовое число увеличивается или уменьшается на единицу. Отсюда можно вывести следующее правило отбора: при обычных обстоятельствах все спектральные линии, соответствующие переходам, в которых азимутальное квантовое число не возрастает или не уменьшается на единицу, имеют нулевую интенсивность и фактически в спектре отсутствуют.

Это правило отбора, дополненное еще одним аналогичным правилом, нашло замечательное подтверждение при исследовании всех видимых и рентгеновских спектров и значительно облегчило классификацию еще не исследованных спектров. Принцип соответствия оказал неоценимую услугу, показав теоретическое значение этих правил отбора, которые были предложены еще раньше из совершенно других соображений (Рубинович).

Очень трудно было объяснить в квантовой теории явление дисперсии света. Коэффициент преломления данного вещества зависит от частоты света и очень сильно меняется вблизи некоторых критических частот, в точности равных частотам тех спектральных линий, которые может излучать это вещество. Прежние теории довольно хорошо объяснили эти изменения коэффициента преломления, и, таким образом, они давали явлению дисперсии удовлетворительное объяснение.

В частности, в электронной теории считалось, что атомы содержат электрические заряды, гармонически колеблющиеся вблизи положений равновесия (электронные осцилляторы). При этом частоты колебаний различных атомных осцилляторов должны быть равны частотам испускаемых атомом спектральных линий. Изучив, каким образом монохроматическая волна, падая на атом, вызывает вынужденные колебания его осцилляторов и каким образом эти вынужденные колебания внутриатомных вибраторов влияют на распространение падающей волны, электронная теория позволила вычислить коэффициент преломления как функцию частоты, причем формула дисперсии полностью согласовывалась с результатами эксперимента. В этой формуле критические частоты дисперсии равны собственным частотам электронных осцилляторов, т.е. частотам спектральных линий данного вещества. Этот вывод совпадал с наблюдаемыми фактами. В теории Бора строгое объяснение дисперсии было гораздо более сложным. Действительно, в атоме Бора механические частоты вращения электронов на своих орбитах не находились в простой связи с оптическими частотами спектральных линий, связанных с переходами, а не с состояниями. Таким образом, теперь было трудно понять, как изменение механического состояния атома под действием падающего света может приводить к явлению дисперсии, где принципиальную роль играют не механические частоты атома, а оптические частоты спектральных линий. Бор и его последователи заметили эту трудность. Появление принципа соответствия позволило Бору найти решение на новом пути. Два ученика Бора, Крамерс и Гейзенберг, сумели получить в 1923 г. квантовую формулу дисперсии, которая не совпадала полностью с классической формулой, но находилась в полном согласии с результатами экспериментов. Впрочем, соображения Крамерса и Гейзенберга не были абсолютно бесспорными. Однако они постоянно руководствовались и вдохновлялись духом принципа соответствия. Как мы уже сказали, полученная таким образом формула не совсем совпадала с классической формулой: она содержала дополнительные члены. Впоследствии Ладенбург показал экспериментально, что этим членам отвечает определенная физическая реальность.

При исследовании формулы дисперсии Гейзенберг убедился, что полезно исключать из теории Бора все не наблюдаемые непосредственно величины, оставляя в ней по мере возможности лишь наблюдаемые величины, например исключить частоты вращения электронов на орбитах, заменив их спектральными частотами, связанными с квантовыми переходами правилом Бора. Эти соображения, очевидно, повлияли на молодого ученого, направив его мысль по тому пути, который привел его несколько позже к открытию квантовой механики.

Квантовая теория дисперсии – высший успех старой квантовой теории – уже содержала в зародыше принципы, триумф которых мы видим в новых волновой и квантовой механиках.

Глава VIII. Волновая механика

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава VIII. Волновая механика

1. Основные идеи волновой механики

В 1923 г. стало почти ясно, что теория Бора и старая теория квантов лишь промежуточное звено между классическими представлениями и какими-то очень новыми взглядами, позволяющими глубже проникнуть в исследование квантовых явлений. В старой квантовой теории условия квантования в каком-то смысле чисто внешним образом накладывались на результаты классической теории. Существенно разрывная природа квантования, которая выражалась целыми числами, так называемыми квантовыми числами, находилась в разительном противоречии с непрерывной природой движений, описываемых старой динамикой, как ньютоновой, так и эйнштейновой. Стало совершенно очевидно, что требуется построить новую механику, где квантовые идеи войдут в самую основу построения, а не будут добавлены под конец, как в старой теории квантов.

И любопытно, что эта программа начала осуществляться почти одновременно двумя совершенно различными путями в работах ученых, наклонности которых по существу были совершенно различны. Так были созданы волновая механика, с одной стороны, и квантовая механика, с другой. На первый взгляд казалось, что обе теории совершенно противоположны и по внешнему виду и по применяемому формализму. Эти теории, такие разные по виду, следует на самом деле считать одними и теми же, потому что каждая из них есть лишь перевод другой на иной математический язык. Эти столь различные вначале попытки построить новую механику, по-настоящему насыщенную квантовыми понятиями, в конце концов слились в единое целое, в теорию, которая может быть названа новой квантовой теорией.

Рождение волновой механики (1923 г.) немного опередило квантовую механику (1925 г.). Кроме того, первая оказалась лучше подготовленной к применению математического аппарата.

Прежде всего хотелось бы обрисовать причины, которые привели в 1923...1924 гг. к установлению основных идей волновой механики. Открытый к этому времени эффект Комптона и изучение фотоэффекта рентгеновских лучей лишний раз замечательно подтверждали представление Эйнштейна о световых квантах. Теперь уже едва ли можно было оспаривать дискретную природу излучения и существование фотонов. Следовательно, с еще большей остротой встала грозная дилемма: что такое свет – волны или частицы? Хочешь не хочешь, а для полного описания свойств излучения нужно было применять поочередно картину то волн, то частиц. Соотношение Эйнштейна между частотой и энергией, введенное им на основе его теории фотонов, ясно показало, что этот дуализм излучения неразрывно связан с самим существованием квантов. Тогда возникает законный вопрос, не связан ли этот странный дуализм волн и частиц, примером которого так замечательно и несомненно явился свет, с глубокой и скрытой природой кванта действия? Не следует ли ожидать, что двойственность такого типа обнаружится везде, где только появляется постоянная Планка. Но тогда почти сам собой возникает вопрос: поскольку свойства электрона в стационарном состоянии атома описываются с помощью кванта действия, не можем ли мы предположить, что и электрон так же двойствен, как и свет? На первый взгляд такая идея показалась очень дерзкой. Ведь мы всегда представляли себе электрон в виде электрически заряженной материальной точки, которая подчиняется законом классической динамики (улучшенным в некоторых случаях релятивистскими поправками, которые ввел Эйнштейн). Электрон никогда явно не проявлял волновых свойств, таких, скажем, какие проявляет свет в явлениях интерференции и дифракции. Попытка приписать волновые свойства электрону, когда этому нет никаких экспериментальных доказательств, могла выглядеть как ненаучная фантазия. И тем не менее, как только возникла идея, что электрон, возможно, обладает такими свойствами, и не только электрон, но и вообще материальные частицы, так в голову начали приходить разные беспокойные соображения.

Мы объяснили в первой главе, каким образом теория Якоби позволяет в классической динамике, сгруппировать возможные траектории материальных точек в заданном поле так, что траектории каждой группы напоминают лучи волн, распространяющихся по законам геометрической оптики. Этот замечательный параллелизм позволил рассматривать принцип наименьшего действия как одну из форм принципа Ферма. Несомненно, это формальное сходство между способами описания динамики и геометрической оптики не ускользнуло от такого блестящего математика, как Гамильтон. Однако, по-видимому, он не пытался придать этому физического смысла. Кроме того, этому препятствовали некоторые обстоятельства. Во-первых, и прежде всего, теория Якоби установила связь между распространением волны и группой возможных траекторий данной частицы. Однако согласно классическим представлениям частица в любом физически осуществляющемся случае описывает совершенно строго определенную траекторию. Группа же возможных траекторий – это абстракция, рассматривать которую математик, конечно, имеет полное право, физик же, казалось бы, не должен придавать ей какой-либо конкретный смысл.

Во-вторых, некоторое расхождение в математической форме, по-видимому, указывало на то, что движение частицы нельзя на деле физически сопоставить с распространением волны. Если приравнять скорость частицы и скорость волны, то мы столкнемся с неприятным фактом: эти две скорости по-разному войдут в формулировку принципов Мопертюи и Ферма соответственно. И хотя эти трудности были хорошо известны, но появление тех новых идей, о которых мы уже говорили, придавало волнующую остроту мысли о том, что в классической аналитической механике формальная аналогия между траекториями частиц и световыми лучами устанавливается через посредство понятия действия, т.е. в точности того самого понятия, которое послужило основой для введения квантов. Не подтверждает ли это в самом деле ту мысль, что квант действия служит соединительным звеном между корпускулярным и волновым представлениями о материальных частицах?

И, наконец, еще одно указание. Если правда, что электрон в макроскопических процессах всегда ведет себя как обычная частица, какие есть основания при описании поведения электрона внутри атома навязывать чуждые ему условия квантования, в которых появляются целые числа? Такой способ ограничения классической динамики, когда она применяется к электрону, ясно говорит о ее неполноте и указывает на то, что свойства электрона не всегда такие, как у простой частицы. Если вдуматься, то привлечение целых чисел для характеристики стационарных состояний атомных электронов оказывается уже весьма симптоматичным.

В самом деле, мы часто встречаемся с целыми числами в тех разделах физики, где рассматриваются волны: в теории упругости, акустике, оптике. Они появляются при описании стоячих волн, интерференции, резонанса. Поэтому вполне допустимо предположить, что интерпретация условий квантования может привести к волновой точке зрения на электроны внутри атома. Таким образом, попытаться приписать электрону или вообще всем частицам, подобно фотонам, двойственную природу, наделить их волновыми и корпускулярными свойствами, связанными между собой квантом действия, – такая задача представлялась крайне необходимой и плодотворной.

2. Частица и волна, связанная с ней

В чем же в основном заключалась задача? По существу в установлении определенного соответствия между распространением некоей волны и движением частицы, причем величины, описывающие волну, должны быть связаны с динамическими характеристиками частицы соотношением, которое содержит постоянную Планка h. При том желательно установить это соответствие таким образом, чтобы общие правила, выражающие связь волны и частицы, примененные к фотону, давали хорошо известные и проверенные соотношения Эйнштейна между фотоном и световой волной.

Прежде чем приступить к решению этой задачи, было естественно рассмотреть самый простой случай: задачу о равномерном и прямолинейном движении частицы с заданными постоянными значениями энергии и импульса. Из соображений симметрии следовало сопоставить ей волну, распространяющуюся в том же направлении. Теперь оставалось только определить, как связаны между собой частота и длина этой волны с динамическими характеристиками частицы. Аргументы, основанные на общих принципах теории относительности, приводят к следующему результату: частота волны, связанной с движущейся частицей, равна энергии частицы, деленной на постоянную Планка, а длина волны – частному от деления постоянной Планка на импульс частицы. Такая связь между частицей и соответствующей ей волной обладает еще и тем большим преимуществом, что она в точности совпадает с соотношением Эйнштейна для фотона и световой волны. Так был осуществлен знаменитый синтез, ибо оказалось, что для частиц материи и для света установлен один и тот же вид дуализма.

Есть еще один, совершенно независимый путь, который ведет к такому же способу установления связи между частицей и соответствующей ей волной. Мы уже говорили, что теория Якоби очень прозрачно намекает на идею о сходстве траекторий частиц с лучом некоей волны, отождествляя интеграл действия частицы с волновым интегралом Ферма, так что принцип наименьшего действия совпадает с принципом минимального времени. Если выполнить эту операцию, то мы снова тут же находим, что, с одной стороны, энергия пропорциональна частоте, с другой стороны, импульс обратно пропорционален длине волны. Остается только положить коэффициент пропорциональности равным h (что совершенно естественно и согласуется с идеей объединения этих двух сторон дуализма посредством кванта действия), чтобы снова получить соотношение, уже установленное с помощью теории относительности. Эта новая цепочка рассуждений нигде явно не обращается к понятиям теории относительности. Поэтому она может быть целиком развита в рамках ньютоновой динамики.

Из этих основных результатов легко вывести самое важное следствие, касающееся соотношения между скоростью частицы и скоростью связанной с ней волны. В волновой теории наряду с монохроматическими волнами данной частоты рассматриваются также волновые пакеты, представляющие собой совокупность различных монохроматических волн. Среди этих пакетов интересно рассмотреть те, которые образовались наложением монохроматических волн с частотами, лежащими внутри небольшого спектрального интервала вблизи основной частоты. В действительности, монохроматические волны – это абстракция, никогда не реализующаяся на практике. То, что мы называем монохроматическими волнами, всегда представляет собой группу волн, заполняющих небольшой спектральный интервал. Если изучать распространение волнового пакета в таких условиях, когда скорость распространения монохроматических волн есть функция их частоты, то оказывается, что группа волн в целом обладает скоростью, отличной от скорости распространения отдельных волн, составляющих эту группу. Эта групповая скорость определяется средней частотой группы волн и зависит от изменения индивидуальных волновых скоростей с изменением частоты. Указанная зависимость дается формулой Рэлея – знаменитого английского физика, впервые указавшего на это свойство. Можно попытаться применить эту теорию групповой скорости к волне, связанной с частицей, а затем установить соответствие между движущейся прямолинейно и равномерно частицей, обладающей заданной энергией, и распространением в том же направлении группы волн, средняя частота которых равна этой энергии, деленной на h. Применяя формулу Рэлея, мы видим тогда, что скорость волнового пакета равна скорости, которую классическая механика приписывает рассматриваемой частице. Это замечательное совпадение знаменательно, ибо оно означает, что частица в процессе движения остается связанной со своей группой волн. Но сверх того, общая теория колебаний гласит, что групповая скорость есть не что иное, как скорость переноса энергии волнами. Поскольку в нашей дуалистической концепции энергия приписывается частице, то естественно, что групповая скорость связанных с частицей волн должна быть равна скорости частицы.

Эти первые удовлетворительные результаты еще не полны. Они установлены пока только для очень специального случая прямолинейного равномерного движения частицы в отсутствии внешнего поля. Однако не составляет особого труда обобщить эти результаты. Рассмотрим, например, движение частицы в постоянном поле. Теория Якоби предлагает рассматривать траектории частиц как лучи распространения некоторых волн. Отождествляя принцип наименьшего действия и принцип Ферма, снова приходим к тому же соотношению, связывающему частицу с ее волной: энергия (постоянная) частицы равна частоте волны, умноженной на h, а импульс частицы, который меняется в поле сил от точки к точке, равен постоянной h, деленной на длину соответствующей волны, подобным же образом меняющуюся в пространстве. Можно и дальше обобщить эти результаты, рассмотрев случаи, когда поля зависят от времени. В этом случае снова обнаружим, что соотношения между динамическими характеристиками частицы и частотой и длиной связанной с ней волны остаются теми же самыми.

Обобщая таким образом параллелизм между частицей и связанной с ней волной, мы идем по правильному пути. Действительно, если мы рассмотрим, как ведут себя внутри атома Бора волны, связанные с электронами, придем к пониманию внутреннего смысла условий квантования: связанная с электроном волна оказывается резонансной как раз на длине его траектории. Иными словами, волна, соответствующая стационарному состоянию атомного электрона, сама стационарна в смысле теории колебаний.

Чтобы осознать действительную важность этого результата, напомним кратко, что такое стоячая стационарная волна. Если в ограниченной среде могут распространяться волны какого угодно сорта, то в ней устанавливаются стоячие волны, т.е. такие колебания, конфигурация которых в пространстве не меняется с течением времени. Форму этих колебаний можно сразу определить из характера уравнения, описывающего распространение, волны, геометрии границ среды и условий на этих границах. Например, часто бывает, что условия на границах среды требуют, чтобы колебания на этих границах обращались в нуль (колеблющиеся струны с закрепленными концами, радиоантенны, изолированные на обоих концах и т.д.). В этом случае мы должны искать решения волнового уравнения, периодические во времени и обращающиеся в нуль на границах среды; их амплитуды везде должны быть конечными, однозначно определенными и непрерывными внутри среды. Нахождение этого решения представляет собой математическую задачу о собственных значениях уравнения в частных производных для определенной области пространства и определенных граничных условий. Всем физикам известно много простых примеров такого рода решений. Это, например, упругие стоячие волны, возникающие в колеблющейся струне с закрепленными концами, частота которых кратна основной частоте, или стоячие электромагнитные волны в антенне, изолированной на одном конце с заземленным другим; стоячие волны, длины которых равны учетверенной длине антенны, деленной на последовательные нечетные целые числа.

Применение только что рассмотренной теории колебаний к атому требует, чтобы мы считали стационарные боровские состояния соответствующими стационарным волнам, связанным с атомными электронами.

Несомненно, что такая интерпретация проливает свет на истинный смысл условий квантования и делает весьма вероятным уточнение основных идей, которые мы обрисовали выше, и того пути, по которому они привели нас к взаимосвязи волн и частиц. Однако для лучшего понимания материала последующих глав необходимо особо подчеркнуть две трудности.

Первая возникает, когда мы хотим убедиться в стационарном характере волн, связанных со стационарным состоянием атома, и пользуемся при этом формулой, сопоставляющей движение частицы распространению волны в смысле геометрической оптики. По существу, переводя на квантовый язык идеи, хорошо известные в аналитической механике, мы устанавливаем соответствие между траекториями частицы, какими их представляем себе классически, и лучами, по которым распространяются волны. Мы уже отмечали, что геометрическая оптика с точки зрения волновых представлений – лишь первое приближение, справедливое в том случае, когда волны распространяются свободно, не встречая никаких препятствий, и когда, кроме того, скорость распространения не меняется слишком быстро от точки к точке. Теперь уже легко видеть, что второе условие для волн, связанных с электроном внутри атома, конечно, не выполняется. Следовательно, путь, каким мы пришли к стационарному характеру волны, отвечающей стационарному состоянию атома, нельзя признать строгим.

Избежать этого можно, лишь получив уравнение распространения волны, связанной с электроном, и решив задачу о собственных значениях для волн внутри атома, которая при этом возникает.

Однако необходимо особо подчеркнуть главную идею, содержащуюся в предыдущем рассуждении. Эта важная идея заключается в следующем: так как геометрическая оптика есть только приближение, верное в определенных условиях, и соответствие установлено между классической динамикой и распространением волн по законам геометрической оптики, то вполне возможно, что классическая динамика тоже лишь приближение, имеющее те же пределы применимости, что и геометрическая оптика, перефразировкой которой она, в известном смысле, является.

Во всех случаях, когда волна, связанная с частицей, распространяется не по законам геометрической оптики (а мы уже видели, что это бывает как раз в случае волн, связанных с электронами в квантованных атомных системах), динамическое поведение частицы нельзя описывать, исходя из понятий и законов классической механики. Именно поэтому механику Ньютона и даже механику Эйнштейна нужно впредь называть старой механикой, и необходимо создать новую, в рамках которой эта старая будет первым приближением, справедливым в определенных условиях. Короче говоря, возникла необходимость, как мы писали в те годы, создать новую механику волнового характера, которая будет относиться к старой механике, как волновая оптика к геометрической оптике. Точно и тщательно эта идея была осуществлена в бессмертной работе Шредингера.

В чем же заключается вторая трудность? Прежде чем перейти к существу дела, рассмотрим в качестве простого примера систему, в которой возникают стационарные волны, – струну с закрепленными концами. В такой струне может возбуждаться бесконечное число стоячих волн. Случай, когда струна несет только одно стационарное колебание, т.е. когда она движется строго по синусоиде, исключительный. Обычно струна после нескольких начальных колебаний начинает двигаться по очень сложному закону за исключением ее концов, которые, естественно, не двигаются вообще. Однако математическая теория рядов Фурье гласит, что движение струны, каким бы сложным оно ни было, может быть представлено в виде суммы стационарных колебаний. Математически этот результат выражают следующим образом: синусоидальные функции, описывающие отдельные стационарные волны, образуют полную систему ортогональных функций. Этот результат можно обобщить на случай систем более сложных, чем струна с закрепленными концами. Можно показать, что если в какой-либо области пространства возникают стационарные колебания, то, какова бы ни была их форма, ее можно представить в виде суперпозиции некоторого числа (конечного или бесконечного) стационарных колебаний.

Применение этих общих идей к квантованным атомным системам сразу же приводит к упомянутой трудности. По первоначальным представлениям Бора атом всегда находится в том или ином стационарном состоянии. При этом предполагается дискретность, как раз и означающая квантование. Такой взгляд ни в чем не противоречит классической картине состояния атома. Однако если предположить, что стационарное состояние соответствует стационарным колебаниям, то общая теория, которую мы только что бегло описали, приводит к такому выводу: состояние атома в данный момент времени может свестись к единственному стационарному состоянию только в исключительных случаях. В общем же случае оно представляет собой наложение определенного числа стационарных состояний. Можно сказать, что с точки зрения классических представлений такое утверждение лишено всякого смысла, ибо невозможно себе представить, что атом может в один и тот же момент времени находиться в нескольких состояниях. Эта трудность показывает, что развитие новой механики претендует на глубокую перестройку основных понятий классической физики, перестройку, необходимость которой, как мы уже говорили, в зародыше содержится уже в самом существовании кванта действия. И только вероятностная интерпретация новой механики позволит нам скоро придать суперпозиции нескольких состояний физический смысл.

3. Работы Шредингера

Эрвину Шредингеру в его великолепной статье, увидевшей свет в 1926 г., выпала честь первому написать в явном виде волновое уравнение волновой механики и вывести из него строгий метод решения квантовых задач. Чтобы получить уравнение для волн, связанных с частицей, можно исходить из идеи о том, что с точки зрения новой теории старая механика эквивалентна приближению геометрической оптики. В теории Якоби траектории частиц рассматриваются как световые лучи, которые соответствуют поверхности, определяемой полным интегралом уравнения первого порядка второй степени в частных производных, названного уравнением Якоби. Мы уже отмечали (см. гл. II п. 2), что уравнение Якоби по форме совершенно аналогично основному уравнению геометрической оптики и что именно это обстоятельство – причина аналогии между теорией Якоби и теорией распространения волн в ее геометрическом приближении. Поэтому волновое уравнение волновой механики нужно записать таким образом, чтобы соответствующее уравнение геометрической оптики, справедливое в условиях, которые мы уже уточнили, совпадало с уравнением Якоби. Чтобы получить уравнение распространения, удовлетворяющее этому условию, Шредингер проделал следующее: прежде всего он установил соотношение, которое для данной задачи в классической механике давало бы энергию как функцию координат частицы и компонент ее импульса. Далее в этом выражении, которое носит в механике название гамильтониана, каждая компонента импульса в декартовой системе координат заменялась символом производной по соответствующей координате, умноженной на константу, пропорциональную постоянной Планка. Таким образом, гамильтониан был превращен в некий оператор, оператор Гамильтона. Теперь достаточно было применить этот оператор к волновой функции системы (которая обычно обозначается греческой буквой Ψ) и приравнять полученный результат производной волновой функции по времени, умноженной на упомянутую константу.

Полученное таким образом уравнение можно принять в качестве волнового уравнения частицы, ибо в приближении геометрической оптики оно сводится к уравнению Якоби, которое можно написать для рассматриваемой задачи в классической механике.

Здесь следует сделать несколько замечаний по поводу полученного таким способом уравнения распространения связанных с частицей волн. Во-первых, это уравнение определяет волновую функцию как функцию скалярную, а не векторную. Это приводит к существенному различию между волной, связанной с частицей, и световой волной. Правда, известно, что волновая теория света также вначале исходила из того, что световые колебания описываются скалярной функцией. Такая точка зрения и сегодня может объяснить многие явления дифракции и интерференции. И только лишь при рассмотрении поляризации нужно учитывать векторный характер волновой функции. Итак, можно предположить, что в один прекрасный день скалярная волновая функция будет заменена волновой функцией нескольких компонент при соответствующем обобщении теории. Ниже мы покажем, что это предсказание подтвердилось рождением теории электрона Дирака. Как мы увидим, эта теория не одинакова для случаев электрона и фотона.

Следует сделать еще одно замечание по поводу уравнения распространения волн. Дело в том, что оно комплексно, т.е. его коэффициенты не являются действительными числами, в них фигурирует величина (корень из –1). Это обстоятельство, на первый взгляд совершенно случайное, показывает, насколько трудно придать Ψ-волне волновой механики такой же физический смысл, какой приписывает волнам классическая физика. Действительно, в классической физике распространение волны связано с переносом свойств колеблющейся среды, существование которой либо совершенно очевидно, либо предполагается (последнее только в случае классической теории света). Они описывают действительные процессы и должны быть выражены действительными функциями. Если же, как это часто делают при описании оптических явлений, иногда полезно заменить указанные действительные функции комплексными величинами, действительной частью которых они являются, то это только вычислительный прием, без которого всегда можно обойтись.

В волновой механике все наоборот. Из-за мнимых коэффициентов в самом волновом уравнении комплексный характер Ψ-функции, по-видимому, является существенным. Он приводит к тому, что все попытки рассматривать волны волновой механики как физическую реальность, соответствующую колебаниям какой-то среды, оказываются несостоятельными. В ходе развития волновой механики функцию Ψ стали рассматривать как некую вспомогательную величину, значение которой позволяет вычислить другую величину. Эта последняя уже действительна, она имеет физический смысл, причем, как правило, статистического характера. Мы еще должны будем вернуться к этому пункту. Здесь же уместно было просто отметить, почему волновое уравнение волновой механики уже по своей форме вынуждает нас отказаться от идеи дать этим волнам непосредственное физическое толкование.

Мы объяснили, как Шредингер добился успеха в выводе для самого общего случая уравнения распространения связанной с частицей Ψ-волны. Однако при написании этого уравнения он исходил из формул ньютоновой механики. Поэтому его уравнение распространения не удовлетворяет требованиям теории относительности и естественно ожидать, что оно справедливо лишь для частиц, обладающих очень малой скоростью, т.е. для волн не очень большой частоты. Теперь встал вопрос о том, чтобы найти уравнение распространения, имеющее релятивистский характер и содержащее уравнение Шредингера как первое приближение для низких частот. Уравнение такого типа, которое казалось естественным с точки зрения здравого смысла, было предложено почти одновременно несколькими учеными. Однако это релятивистское уравнение, будучи уравнением второго порядка по времени, приводило к ряду трудностей. Правильное релятивистское обобщение уравнения Шредингера было получено Дираком совсем другим путем.

Шредингер предложил также волновое уравнение (нерелятивистское), которое описывало систему, ансамбль взаимодействующих между собой частиц. Однако поскольку мы ввели новые понятия, требующие специального разбора, отложим изложение волновой механики систем частиц до главы XII.

Вооружившись своим волновым уравнением, Шредингер приступил к строгому решению задачи определения стационарных состояний квантовой системы, предположив в соответствии с приближенной теорией, что эти стационарные состояния соответствуют связанным с частицами стационарным волнам. Рассмотрим в качестве квантовой системы атом водорода. Мы знаем уравнение распространения волн, соответствующих этой системе. Естественно предположить, что, так как система ограничена некоторой областью пространства, Ψ-функция при удалении от центра системы быстро стремится к нулю. Если мы также предположим, как это обычно делают в математической физике, что Ψ-функция должна быть везде однозначна и непрерывна, то нахождение стационарных состояний сводится к отысканию монохроматических решений уравнения распространения, конечных и однозначных во всем пространстве и обращающихся в нуль на бесконечности. Шредингер, использовав известные методы анализа, блестяще решил эту задачу для нескольких типов квантовых систем. Он обнаружил, что монохроматические решения, удовлетворяющие наложенным условиям, существуют лишь для некоторых определенных значений частоты. Эти значения являются собственными значениями волнового уравнения в частных производных данной задачи с граничным условием обращения Ψ в нуль на бесконечности. Собственной частоте системы в соответствии с общим соотношением между свойствами волны и характеристиками частицы сопоставляется квантованное значение энергии частицы, которое получается умножением частоты на h. Таким образом, расчеты Шредингера позволили получить квантованные значения энергии и, следовательно, значения спектральных термов. В большинстве случаев точно такой же результат был получен в старой квантовой теории. Примером может служить, скажем, атом водорода, для которого были получены в точности боровские результаты. Однако в некоторых важных случаях полученные новым методом результаты отличались от выводов старой квантовой теории, причем новые решения лучше согласовались с экспериментом, чем старые. Самым замечательным примером этого оказался линейный осциллятор. Напомним, что квантование линейного осциллятора, с которым столкнулся в своей теории излучения Планк, послужило отправной точкой всего развития квантовой теории. Старый метод квантования предполагал, что квантованные значения энергии линейного осциллятора являются целыми кратными энергии кванта, полученной умножением собственной частоты механических колебаний осциллятора на постоянную Планка h. Однако физические задачи, в которых фигурировал квантовый осциллятор (например, полосатый спектр двухатомной молекулы), по-видимому, указывали, что квантованные значения энергии осциллятора должны быть равны произведениям не целых значений кванта энергии, а полу целых, т.е. квант энергии умножается на 1/2, 3/2, 5/2... (2n + 1)/2. Новый метод квантования, отличаясь в этом пункте от старой квантовой теории, точно предсказывает именно такое квантование полу целыми долями. Итак, Шредингер вновь получил правильные результаты старой теории и уточнил другие результаты. Успех был полным.

Любопытное совпадение натолкнуло Шредингера на мысль, которая привела его к самым замечательным открытиям. Незадолго до этого Гейзенберг сформулировал свою квантовую механику. Его новый метод, внешне совершенно отличный от волновой механики, дал точно такие же результаты для квантованных значений энергии атомных систем, что и метод Шредингера, тем самым подтвердив и уточнив результаты старой квантовой теории. Шредингер интуитивно чувствовал, что это совпадение не случайно. Ему мастерски удалось показать, что квантовая механика Гейзенберга, несмотря на совершенно иной внешний вид представляет собой всего лишь математическую перефразировку волновой механики.

Важность эффекта Зеемана и его электрического аналога, эффекта Штарка, хорошо известна. Шредингер попытался с помощью волновой механики развить теорию этих явлений. С этой целью он разработал прекрасный метод возмущений, волновой вариант классического метода небесной механики. Действительно, магнитные и электрические поля, которые мы можем создавать, ничтожно малы по сравнению с электромагнитными полями, действующими внутри атомных систем. Чтобы получить эффект Зеемана или Штарка, на атомы воздействуют однородным магнитным или электрическим полем, и это поле можно рассматривать как очень малое возмущение собственного поля атомной системы. Если нам уже известны квантованные значения энергии данной системы в отсутствие внешнего поля, то необходимо лишь учесть очень слабое изменение этих величин, которое вызывается возмущающим полем.

Шредингер, применив свой метод возмущений, решил эту задачу и получил таким образом детальную теорию эффектов Зеемана и Штарка. Что касается эффекта Штарка, то результаты полностью совпали с предсказаниями старой квантовой теории. В некоторых отношениях теория, по-видимому, оказалась более точной. В случае эффекта Зеемана снова в согласии со старой квантовой теорией получаем результат Лоренца. Это вполне удовлетворительно, поскольку в данном случае явление протекает в основном так, как его предсказал Лоренц (нормальный эффект Зеемана).

Однако кроме нормального эффекта Зеемана, предсказанного Лоренцом, в некоторых случаях обнаруживается более сложный аномальный эффект. Ни классическая, ни старая квантовая теории не способны были объяснить эти явления. В руках Шредингера волновая механика добилась в этом пункте не большего успеха. Для объяснения аномального эффекта Зеемана понадобилось ввести еще одну характеристику – спин электрона.

4. Дифракция электронов

Итак, мы показали, как идеи автора этой книги о связи между волнами и частицами и о необходимости создания новой механики волнового характера приобрели к 1926 г. благодаря превосходным работам Шредингера необычайную полноту и точность. Однако какими бы замечательными ни были руководящие идеи и основные методы, какими бы точными ни казались подтверждения, которые были получены благодаря правильным предсказаниям атомных явлений, прямое экспериментальное доказательство этих представлений все же отсутствовало. Такое доказательство принес 1927 г., когда Дэвиссон и Джермер открыли явление дифракции электронов.

Поскольку движение частиц неразрывно связано с распространением волны, было бы очень странно, если бы материальные частицы, например электроны, не проявляли интерференционных и дифракционных свойств подобно тому, как это происходит с фотонами и изучением которых занимается физическая оптика. Чтобы выяснить, какие из этих явлений можно реально наблюдать, нужно было прежде всего оценить длину волн, связанных с электронами. Формулы волновой механики немедленно дают ответ на этот вопрос: длина волны, связанной с электронами, при обычных условиях всегда очень мала, порядка длины волны рентгеновских лучей. Поэтому можно было надеяться наблюдать у электронов те явления, которые происходят с рентгеновскими лучами.

Известно далее, что фундаментальное явление физики рентгеновских лучей – это дифракция на кристаллах. Необычайно малая длина волны рентгеновских лучей почти исключает возможность использования для наблюдения их дифракции приборов, сделанных руками человека. К счастью, сама природа позаботилась о том, чтобы создать годные для этих целей дифракционные решетки – кристаллы.

Действительно, в кристаллах атомы и молекулы расположены в правильном порядке и образуют трехмерную решетку. Причем оказалось, что расстояние между частицами в кристалле как раз порядка длины волны рентгеновских лучей. Направляя пучок рентгеновских лучей на кристалл, можно получить дифракционную картину, совершенно аналогичную картине дифракции обычного света на трехмерной точечной решетке.

Явление дифракции рентгеновских лучей было открыто в 1912 г. фон Лауэ, Фридрихом и Книппингом, и теперь оно служит основой широкого развития рентгеновской спектроскопии. Исходя из всего этого, можно было ожидать, что совершенно аналогичное явление можно наблюдать для электронов. Взяв пучок электронов с заданной кинетической энергией, мы должны были бы наблюдать явление дифракции, такое же, как дифракция рентгеновских лучей. Поскольку структура кристаллов, применяемых в экспериментах такого типа, хорошо изучена различными методами, главным образом с помощью рентгеновских лучей, мы могли бы из полученной при дифракции электронов картины вычислить длину волны, связанную с электронами, и, следовательно, подтвердить правильность соотношения, которое волновая механика предполагает для движущихся частиц и связанных с ними волн.

Дэвиссону и Джермеру, сотрудникам лаборатории «Белл-телефон» в Нью-Йорке, выпала честь открытия дифракции электронов на кристаллах. Бомбардируя кристалл никеля пучком моноэнергетических электронов, они твердо установили, что электроны дифрагируют как волны, и показали, что длина этих волн в точности совпадает с той, какую дают формулы волновой механики. Так было установлено существование этого тонкого явления, предположение о котором за несколько лет до этого вызывало удивление и недоверие физиков.

Повторенное почти одновременно в Англии Дж. П. Томсоном, сыном Дж.Дж. Томсона, применившим совершенно иной метод, явление дифракции электронов вскоре стали наблюдать почти во всех странах. Это явление в разных условиях и при различной постановке опытов изучали Понт во Франции, Рупп в Германии, Кикучи в Японии и многие другие. Вскоре стали известны все его детали. Постепенно было устранено большинство мелких трудностей объяснения этого явления, которые вначале возникли. Этого удалось добиться, когда приняли во внимание, что внутри кристалла показатель преломления волн, связанных с электроном, отличен от единицы. Дифракцию электронов удалось получить и на обычной решетке, использовав почти касательное падение (Рупп), как это было ранее проделано с рентгеновскими лучами (Комптон, Тибо). Таким путем можно прямо сравнить длину волны, связанной с электроном, с шириной линий, нанесенных на металлической поверхности механическим способом.

Как это часто бывает, явление дифракции электронов, как вначале казалось, очень трудно наблюдаемое и требующее высокого искусства экспериментатора, теперь стало относительно простым и повседневным. Приборы для наблюдения явления дифракции стали настолько совершенными, что сегодня это явление можно демонстрировать студентам на лекции. Наконец, условия этих экспериментов варьировались в таких широких пределах, что справедливость основной формулы, выражающей соотношение между свойствами волны и характеристиками частицы, можно считать теперь доказанной во всем интервале энергий от нескольких электрон-вольт до миллиона электрон-вольт. Для больших значений энергии необходимо учитывать релятивистские поправки. Таким образом, косвенно подтверждаются и результаты теории относительности.

Справедливость формулы для длины волны, связанной с частицей, считается сегодня настолько очевидной, что явление дифракции электронов используется уже не для подтверждения этой формулы, а для изучения структуры некоторых кристаллических или частично ориентированных сред. Однако это уже технические применения. Ограничимся замечанием, что эксперименты по дифракции электронов дали великолепное прямое подтверждение представления о связи волн и частиц, которое послужило исходным пунктом для создания новой механики.

Заканчивая этот параграф, уместно отметить, что была получена дифракция не только электронов, но и других частиц. Так же, как и электроны, явление дифракции испытывают протоны и атомы. Подобные эксперименты очень сложны и не столь многочисленны, однако установлено, что даже здесь подтверждаются формулы волновой механики. Это не должно нас удивлять. Связь между волнами и частицами – это, по-видимому, великий закон природы, причем такой дуализм тесно связан с существованием и внутренней сущностью кванта действия. Нет никаких причин считать, что только электроны обладают такими свойствами. Неудивительно, что мы встречаемся с дуализмом волна – частица при изучении всех физических объектов.

5. Физическое объяснение волновой механики

Попытаемся теперь показать, что можно извлечь из знания волновой функции системы. Старая механика соответствует приближению геометрической оптики, и все представления и понятия, которыми она пользуется, должны быть отброшены, когда мы выходим за пределы этого приближения. Поэтому мы уже не можем применять, во всяком случае безо всяких предосторожностей, понятия положения, скорости и траектории частицы. Мы снова должны рассмотреть эти понятия и исследовать, что можно сказать, зная волновую функцию, о величинах, характеризующих частицу. Те постулаты, которые мы сформулируем, должны удовлетворять важнейшему условию: они должны вновь приводить к понятиям и результатам старой механики, как только Ψ-волна станет удовлетворять законам геометрической оптики.

Интерпретация волновой механики носит вероятностный характер. Какие же постулаты приходится принять физикам, чтобы пользоваться уравнениями волновой механики?

Прежде всего, поскольку Ψ-функция существенно комплексна, она непосредственно не пригодна для изображения физических колебаний. Однако можно попытаться образовать с помощью Ψ-функции действительные выражения, которые уже имеют физический смысл. Одно из них, которое в первую очередь, естественно, приходит в голову, это квадрат модуля комплексной величины Ψ, который получается умножением волновой функции на комплексно сопряженную величину. Эту величину можно рассматривать как квадрат амплитуды Ψ-функции, т.е. ее интенсивность в обычном смысле теории колебаний. Чтобы понять, какой смысл следует приписать этой важной величине, мы снова должны вернуться к теории света, которая нам так часто служила путеводной звездой, и выяснить с ее помощью, что означает интенсивность световых волн, если предположить существование фотонов.

Рассмотрим классический опыт по дифракции или интерференции света. Волновая теория определяет (и мы знаем, с какой огромной точностью) положение светлых и темных полос на экране. Это делается при помощи расчета интенсивности световых волн в каждой точке экрана в предположении, что энергия световых волн распределена в пространстве пропорционально их интенсивности.

Эту гипотезу, которая подтверждается различным образом в различных теориях света, упругих и электромагнитных, можно рассматривать в качестве постулата – принципа интерференции.

Теперь введем понятие фотона. Луч света можно рассматривать как поток фотонов. Тогда эксперименты по интерференции и дифракции света представляются как опыты, в которых фотоны под воздействием приборов распределяются в пространстве неравномерно, уходя из темных мест и концентрируясь в светлых. Поскольку предсказания теории подтверждаются очень точно, можно сказать, что интенсивность волн, рассчитанная по этой теории в каждой точке, пропорциональна плотности фотонов.

С другой стороны, мы уже говорили о таких удивительных экспериментах, которые обнаруживают возможность получения картины интерференции с помощью необычайно слабых световых потоков. В этих опытах интерференция происходит даже, когда фотоны проходят через интерферометр поодиночке. Поэтому для объяснения картины обычной интерференции, которая получится после большой экспозиции, нужно предположить, что интенсивность волны, связанной с каждым фотоном, в каждой точке представляет собой вероятность того, что фотон находится в этой точке. Таким образом, от статистической точки зрения мы приходим к вероятностной. Принцип же интерференции оказывается принципом, определяющим вероятность локализации фотонов. Если теперь вернемся к теории частиц, то увидим, что и здесь мы должны ввести точно такой же принцип, ибо дифракция электронов на кристалле происходит совершенно таким же образом, как дифракция фотонов той же длины волны. Таким образом, и в этом случае интенсивность волны, связанной с электронами, определяет вероятность их локализации в пространстве. Итак, мы приходим к следующему утверждению: квадрат модуля Ψ-функции в каждой точке и в каждый момент времени определяет вероятность того, что соответствующая частица будет наблюдаться в этой точке в тот же момент времени. Не следует закрывать глаза на то, сколько изменений вносит подобный постулат в наши представления.

Так как Ψ-функция, вообще говоря, отлична от нуля в целой области пространства, то частицу можно найти в любой точке этой области. В данный момент времени частице нельзя приписать точное положение в пространстве. Можно только сказать, что ее можно найти в данной точке с такой-то вероятностью. Вместе с отрицанием понятия строго определенного положения в пространстве исчезают и понятия скорости и траектории. Во всяком случае, они становятся весьма смутными. Вообще все достоверные представления старой механики становятся вероятностными. Здесь мы приоткрыли завесу над важным изменением метода, который наука использует для описания и предсказания явлений природы, изменением, заключающим в себе глубокие философские следствия.

Оставляя за собой право вернуться к этим вопросам в дальнейшем, сформулируем здесь второй принцип, который физики вынуждены принять в их интерпретации волновой теории. Впервые этот второй принцип, насколько нам известно, был сформулирован Борном, когда он начал свое блестящее исследование методами волновой механики задачи о столкновениях частиц. Этот принцип можно назвать принципом спектрального разложения.

Чтобы понять природу этого нового постулата, рассмотрим сначала простой случай частицы, движущейся в отсутствии внешнего поля. Если волна, связанная с частицей, является плоской монохроматической волной, то мы знаем, что энергия частицы строго определена и равна произведению частоты волны на постоянную Планка h. Однако с точки зрения волновой механики Ψ-волна не обязательно будет монохроматической. Но ее можно с таким же успехом записать в виде суперпозиции плоских монохроматических волн, образующих волновой пакет. При этом она также будет удовлетворять линейному волновому уравнению. Какова же будет энергия соответствующей частицы в этом случае? Ответить на данный вопрос затруднительно, ибо Ψ-волна состоит теперь уже из волн множества различных частот.

Борн предложил разрешить эту трудность, вновь обратившись к вероятности. Согласно теории Борна частица не обладает определенной энергией. Она может иметь одну из энергий, соответствующую одной из частот Ψ-волны. Более точно это означает, что при определении энергии частицы можно найти одну из этих величин, не зная a priori, какую именно. Единственно, что можно сказать a priori, это какова вероятность обнаружить то или иное из возможных значений энергии. В этом заключается введенный Борном новый принцип.

В сущности утверждение, что волна, связанная с частицей, представляет собой суперпозицию плоских монохроматических волн, означает, что Ψ-функция математически изображается в виде суммы членов, каждый из которых описывает монохроматическую волну. Каждый из этих членов характеризуется коэффициентом, который можно назвать парциальной амплитудой этой монохроматической компоненты спектрального разложения Ψ-волны. Квадрат модуля этой амплитуды будет определять соответствующую парциальную интенсивность. Принцип, сформулированный Борном, состоит в утверждении, что вероятность того, что измерение энергии частицы даст определенную величину, соответствующую одной из монохроматических компонент Ψ-волны, дается соответствующей парциальной интенсивностью в спектральном разложении этой волны. Этот принцип снова находится в полном согласии с положениями оптики.

Действительно, предположим, что на призму или дифракционную решетку падает немонохроматическая световая волна. После прохождения луча через прибор оказывается, что различные монохроматические компоненты волны отделяются друг от друга. Очевидно, вероятность того, что фотон первичного луча попадет в тот или иной отклоненный луч, пропорциональна интенсивности соответствующей монохроматической компоненты в спектральном разложении падающей волны.

Этот вопрос можно рассмотреть также с более общей точки зрения. Примененный к квантовым атомным системам, этот принцип дает ключ к разрешению трудности, о которой уже говорилось. В квантовом атоме существует набор частот, соответствующих стационарным значениям квантованной энергии. Однако для такой системы, как и для колеблющейся струны, можно легко представить себе, как некоторое состояние образуется суперпозицией стационарных состояний. В самом деле, взяв в качестве Ψ-функции сумму подходящих колебаний, можно снова получить решение волнового уравнения, поскольку оно линейно. Правда, о состоянии атома, которое описывается этой Ψ-функцией, уже нельзя сказать, что оно стационарно. Оно представляет собой нечто вроде нескольких стационарных состояний в один и тот же момент времени. Совершенно непонятно, что это означает с классической точки зрения.

Принцип спектрального разложения позволяет разрешить эту трудность совершенно неожиданным образом: атом в рассматриваемом состоянии может иметь любое из квантованных значений энергии, которые соответствуют спектральному разложению его Ψ-волны, с вероятностью, пропорциональной интенсивности соответствующих спектральных компонент. Здесь это снова означает, что эксперимент, позволяющий нам приписать атому определенную энергию, дает ее значение, соответствующее спектральному разложению. Вероятностный характер этой трактовки позволяет вновь почувствовать ту совершенно новую форму, которую должна принять физическая теория.

Сопоставление только что установленных двух принципов ведет к соотношениям неопределенности, связанным с именем Гейзенберга. Изучение этого важнейшего вопроса будет более уместным в разделе, который посвящен вероятностной трактовке новой механики.

6. Теория Гамова

Следует сказать несколько слов об одном замечательном применении волновой механики, которое нашел Гамов. Эта теория представляет интерес не только потому, что она объяснила некоторые явления радиоактивности. Она показала так же, как видоизменяется постановка некоторых задач при переходе от старой механики к новой.

Рассмотрим частицу, движение которой тормозится некоторым силовым полем. Пусть силовое поле, которое мы предполагаем статическим, в некоторой точке обращается в нуль, а затем меняет знак. При этом потенциал, определяющий это поле, вначале растет, затем проходит через максимум и, наконец, падает. Фигурально говоря, мы имеем здесь дело с потенциальным барьером. Сможет ли поднимающаяся на этот барьер частица перейти через него? Классическая механика отвечает на этот вопрос следующим образом: да, если эта частица обладает энергией, достаточной, чтобы достигнуть вершины, она опустится по другую сторону, перевалив, таким образом, через барьер. Однако если энергии у частицы недостаточно, чтобы достигнуть вершины, то она никогда не преодолеет этот барьер, ибо, истощив весь свой запас энергии, она застрянет на подъеме и в конце концов скатится назад.

Совсем иначе обстоит дело в волновой механике. Здесь мы должны наглядно представить себе, как распространяется волна, связанная с частицей. Можно показать, что до тех пор, пока высота потенциального барьера меньше энергии частицы, для такой волны этот барьер является аналогом преломляющей среды. Если энергия частицы больше, чем значение потенциала на вершине, то она легко переходит с одной стороны на другую. С этой точки зрения нет никакой разницы между старой и новой теориями. Однако если энергия частицы ниже, чем высота потенциального барьера, то избыточная часть высоты барьера играет для волн роль поглощающей среды. Но согласно волновой теории при падении на поглощающую среду волна все же через нее проходит, правда в сильно ослабленном виде. Это затухание волны таково, что если толщина поглощающей среды достаточно мала, то некоторая часть волны, в действительности очень малая, может просочиться сквозь эту поглощающую среду. Этот факт бесспорно подтвержден в оптике. Переходя к нашей задаче волновой механики, мы видим, что частица, энергия которой слишком мала, чтобы перевалить через вершину потенциального барьера, может пройти через него, если его ширина не слишком велика. Точнее говоря, частица, отскакивающая от потенциального барьера, если ее энергии недостаточна, чтобы перевалить через вершину, имеет, однако, определенную вероятность (конечно, очень малую, но не равную нулю) появиться с другой стороны барьера. Это следует из вероятностей трактовки, связанной с частицей волны, и принципа интерференции. Описанное явление – следствие волновой природы материи часто образно называют туннельным эффектом.

Допустим теперь, что частица заключена в пространстве, со всех сторон ограниченном потенциальными барьерами, высота которых больше ее энергии. Классическая механика утверждает, что частица никогда не сможет вырваться из этой потенциальной ямы. Согласно же волновой механике частица, наоборот, имеет вполне определенную, небольшую вероятность покинуть яму. Волновая механика позволяет вычислить вероятность выхода за единицу времени.

Теперь посмотрим, как Гамов (и почти одновременно с ним Кондон и Гарни) применил эту теорию к изучению задачи радиоактивного распада. Известно, что большое число радиоактивных веществ распадается с испусканием α-частиц. Можно предположить, что α-частицы еще до распада заключены в ядрах радиоактивных атомов как в потенциальной яме. Поскольку закон Кулона действует вблизи ядра вплоть до самых близких расстояний от него, вид внешнего склона потенциальной горы известен. Весьма вероятно, что потенциал на определенном расстоянии от ядра в конце концов перестает быть кулоновским: потенциал должен пройти через максимум и затем упасть, однако закон изменения внутреннего склона барьера совершенно неизвестен. Величайшее удивление вызывал у физиков такой факт: энергия α-частиц, выходящих из распадающихся ядер, была, по-видимому, гораздо ниже той, которая позволила бы им перевалить через окружающий ядро потенциальный барьер. Действительно, можно достаточно далеко исследовать внешний склон потенциального барьера, чтобы обнаружить, что вершина его заведомо превосходит некоторую определенную высоту. Вылетающие же из ядра α-частицы не обладают энергией, достаточной, чтобы достичь этой высоты. Если исходить из классических представлений, то мы попадаем в тупик. А вот туннельный эффект сразу все объясняет. Заключенные в радиоактивном ядре α-частицы находятся в потенциальной яме с очень высокими стенками. Тем не менее они имеют определенную вероятность за единицу времени выскочить наружу. Эта вероятность, очевидно, равна постоянной распада радиоактивного вещества. Итак, волновая механика позволяет при условии, если мы точно знаем форму потенциального барьера, вычислить постоянные α-распада радиоактивных веществ. Сделав разумные предположения о форме этих барьеров, Гамов показал, что результаты теории очень близки к наблюдаемым.

Одним из важнейших успехов теории Гамова явилось объяснение закона Гейгера – Неттола, согласно которому скорость вылетающих α-частиц для элементов с малым периодом полураспада больше, чем для долгоживущих. Этот закон математически выражается соотношением между постоянной распада и энергией α-частиц, испущенных при распаде, соотношением, из которого следует, что постоянная распада очень сильно зависит от энергии α-частиц.

Теория Гамова очень хорошо объясняет этот закон. Причину такого согласия легко понять: чем больше энергии недостает частице, заключенной в потенциальной яме, чтобы достичь высоты барьера, тем меньше вероятность ее вылета. И эта вероятность очень быстро падает с уменьшением энергии заключенной в яме частицы. Но так как вероятность равна постоянной распада и так как частица, вышедшая благодаря туннельному эффекту, обладает той же энергией, что и до выхода, мы находим, таким образом, соотношение между постоянной распада и энергией α-частицы, испущенной при распаде ядра. Вид формулы согласуется с экспериментом. Правдоподобные гипотезы относительно профиля потенциала ядра позволяют достичь и численного соответствия. Конечно, теория Гамова очень неполна, ибо ядра тяжелых радиоактивных элементов гораздо более сложны, и их нельзя рассматривать просто как потенциальные ямы, наполненные α-частицами. Тем не менее, успех теории Гамова в объяснении некоторых фактов показывает значение новых понятий волновой механики и необходимость вероятностной трактовки при разрешении некоторых несомненных трудностей, возникающих в экспериментах.

Глава IX. Квантовая механика Гейзенберга

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава IX. Квантовая механика Гейзенберга

1. Основные идеи Гейзенберга

Первая работа Гейзенберга по квантовой механике появилась в 1925 г., когда уже были сформулированы первые идеи волновой механики, но еще не были опубликованы статьи Шредингера. Правда, казалось, что цель Гейзенберга совершенно отличается от той, которую ставил себе Шредингер. Основные идеи Гейзенберга не имели фактически никакой видимой связи с теми, которые положили начало успехам волновой механики, а развитый им формализм имел весьма специальный вид.

Рассмотрим идеи, которыми руководствовался Гейзенберг. Как мы знаем, Гейзенберг принадлежал к «копенгагенской школе», которая сформировалась вокруг Бора. Свои первые шаги в науке он посвятил применению метода соответствия. Поэтому вполне естественно, что сам дух этого метода, сколь оригинального, столь и глубокого, насквозь пропитал его мысли. Одна из существенных идей, возникших из изучения принципа соответствия, заключалась в следующем. В то время как классическая теория выражает величины, относящиеся к квантованной системе, в виде разложения в ряд Фурье, члены которого соответствуют непрерывному и одновременному испусканию различных излучений, квантовая теория разлагает те же величины на элементы, отвечающие различным возможным переходам атома, причем каждый из этих элементов связан с дискретными и индивидуальными актами испускания излучения. Как мы уже поясняли раньше, цель знаменитого боровского принципа заключалась в установлении соответствия, по крайней мере асимптотического, между этими двумя столь различными представлениями.

По-видимому, Гейзенберг столкнулся с тем обстоятельством, что при переходе от классической точки зрения к квантовой нужно разложить все физические величины я свести их к набору отдельных элементов, соответствующих различным возможным переходам квантованного атома. Отсюда идея, на первый взгляд весьма сомнительная: представлять каждую физическую характеристику системы таблицей чисел, аналогичной той, которую математики называют матрицей. Подобно этому в классической теории ряды Фурье представляют собой разложение физической величины на бесконечные множества дискретных элементов, причем вся совокупность этих элементов изображает рассматриваемую величину. Конечно, эти элементы должны удовлетворять некоторым условиям, а именно, для больших квантовых чисел классические и квантовые разложения должны асимптотически совпадать. Как показал Бор, этим устанавливается соответствие между различными переходами и компонентами классического ряда. Фурье.

Гейзенберг увидел еще одно преимущество этого нового представления величин набором матричных элементов; он надеялся, применяя его, исключить из теории ненаблюдаемые величины, которые обременяли прежнюю квантовую теорию. Пользуясь довольно громоздким выражением, взятым из философского словаря, он занял строго феноменологическую позицию и хотел исключить из физической теории все, что нельзя наблюдать непосредственно.

Зачем нужно вводить в наши атомные теории положение, скорость или траекторию атомных электронов, если мы все равно не можем ни измерять эти характеристики, ни наблюдать их? Единственно, что нам известно об атоме – это его стационарные состояния, переходы между ними и излучения, которые сопровождают эти переходы. Поэтому в наши расчеты нужно вводить только величины, связанные с этими реально наблюдаемыми величинами. Такую задачу поставил себе Гейзенберг. В его матрицах элементы располагаются в строки и столбцы, причем каждый из них имеет два индекса: один соответствует номеру столбца, другой – номеру строки. Диагональные элементы, т.е. те индексы которых совпадают, описывают стационарное состояние. Недиагональные элементы с разными индексами описывают переходы между стационарными состояниями, соответствующими этим индексам. Что же касается величины этих элементов, то ее нужно связать по формулам, полученным с помощью принципа соответствия, с величинами, характеризующими излучение при этих переходах. Таким путем будет создана теория, в которой все величины будут описывать наблюдаемые явления.

Конечно, было бы удивительно, если бы Гейзенбергу действительно удалось исключить из теории все ненаблюдаемые величины. Наличие в формализме его квантовой механики матриц, изображающих координаты и импульсы атомных электронов, оставляет в этом смысле некоторые сомнения. Однако эта попытка Гейзенберга, даже если ему и не удалось полностью выполнить свою философскую программу, привела к созданию новой механики, механики совершенно особого вида. Она дала замечательные результаты и представляет собой значительную ступень в развитии новых квантовых теорий.

2. Квантовая механика

Очень трудно даже совершенно поверхностно излагать квантовую механику, не пользуясь математическим формализмом, потому что можно сказать, сущность этой новой механики заключается именно в ее формализме. Тем не менее мы попытаемся дать читателю хотя бы смутное представление о том, что такое квантовая механика, механика матриц, рождением которой мы обязаны Гейзенбергу, а дальнейшим развитием – Гейзенбергу, Борну в Иордану.

Итак, Гейзенбергу принадлежит идея замены физических величин, с которыми имеют дело в атомной теории, таблицами чисел, матрицами. Исходя из принципа соответствия, он пытался вначале установить правила сложения и умножения различных матриц, каждую из которых нужно рассматривать как единое математическое целое. Он обнаружил, что эти правила сложения и умножения в точности совпадают с правилами для матриц, которыми пользовались математики в теориях алгебраических уравнений и линейных преобразований. Этот результат, a priori, отнюдь не очевидный, очень упростил задачу, ибо свойства алгебраических матриц были уже с давних пор хорошо известны.

Необычным оказалось одно свойство этих матриц – произведение их некоммутативно, оно зависит от порядка сомножителей. Произведение первой матрицы на вторую не равно произведению второй на первую.

Таким образом, Гейзенберг представил физические величины числами, не обладающими свойством коммутативного умножения. Этот факт можно рассматривать как самую основу квантовой механики, и Дирак в своей первой работе отстаивал именно эту точку зрения. Он считал, что переход от классической физики к квантовой заключается просто в представлении физических величин не обычными числами, а квантовыми числами, произведение которых не обладает свойством коммутативности.

Огромное большинство физиков того времени находило, что произвести подобную замену далеко не так просто.

Гейзенберг должен был найти также способ введения в свою теорию кванта действия, И снова он пошел по пути, которым постоянная h была введена в классические уравнения старой квантовой теорией, и попытался с помощью принципа соответствия перенести этот способ введения h в свою новую механику.

Результат оказался очень точным, хотя на первый взгляд несколько удивительным. Нужно было предположить, что при перемножении матрицы, соответствующей координате, на матрицу, соответствующую канонически сопряженной компоненте импульса, порядок множителей не безразличен и что разность между произведением этих двух величин, взятых в одном порядке, и их произведением в противоположном порядке равна постоянной Планка, умноженной на некоторое число.

Все другие канонические переменные квантовой механики коммутируют между собой, т.е. их произведение не зависит от порядка сомножителей. Только когда рассматриваются произведения двух величин, канонически сопряженных в смысле аналитической механики, в результате их перестановки получается величина, отличающаяся от исходной так, что их разность пропорциональна h. В макроскопических явлениях, где величиной h можно пренебречь, все механические величины можно считать коммутирующими, и мы снова, как и должно быть, возвращаемся к классической механике. Такой путь введения постоянной Планка с помощью коммутационных соотношений, хотя и естественный, с точки зрения Гейзенберга, может показаться несколько странным. Ниже мы увидим, как можно его объяснить в волновой механике.

Уточнив таким образом свойства матриц, представляющих физические величины, Гейзенберг должен был вывести уравнения, описывающие их изменение со временем: иными словами, он должен был построить динамику. Он сделал это, смело предположив, что его матрицы подчиняются уравнениям, по виду совпадающим с уравнениями классической механики.

Согласно этой гипотезе для матриц можно написать канонические уравнения Гамильтона.

Однако эта идентичность динамических уравнений скорее кажущаяся, чем реальная, ибо в классической механике в уравнениях фигурируют обычные числа, а в механике Гейзенберга – матрицы. В этом корень важнейших различий. Тем не менее можно показать, что канонические уравнения квантовой механики позволяют вновь получить принцип сохранения энергии, и они не противоречат боровским соотношениям для частот. Кроме того, для атомных систем эти уравнения по причинам, на которых мы не можем здесь останавливаться, удовлетворяются лишь для некоторых определенных значений энергии. Итак, мы снова приходим к существованию стационарных состояний с квантованной энергией, и у нас есть метод вычисления этих энергий.

Сразу применив свой метод к самым классическим квантовым системам, Гейзенберг и его соратники вычислили квантованную энергию линейного осциллятора, атома водорода и т.д. Часто их результаты оказывались в полном согласии со старой квантовой теорией, однако иногда совершенно от них отличались. Так, например, в случаях линейного осциллятора, они получили вместо закона целых квантов, который предполагал Планк, закон полуцелых квантов, о котором мы уже упоминали и который лучше согласуется с экспериментальными фактами.

Воодушевленные очень интересными результатами квантовой механики, строгостью и точностью ее формализма, толпы теоретиков бросились вслед Гейзенбергу, внося в его теорию все новые важные дополнения.

Шредингер опубликовал свою работу и с изумлением заметил, что метод квантования волновой механики ведет к тем же результатам, что и метод квантовой механики, хотя они различаются по духу. Он интуитивно почувствовал, что этот факт не случаен, и блестяще сумел объяснить его.

3. Тождество квантовой и волновой механики

В своей работе Шредингер руководствовался идеей, что с помощью волновой функции волновой механики можно построить величины, обладающие свойствами матриц квантовой механики. При этом квантовая механика оказывается методом, позволяющим вычислять эти величины и оперировать ими, не обращаясь явно к волновой функции. Таким образом, можно доказать идентичность этих двух форм новой механики.

Изучая проблему квантования в волновой механике, находят различные стационарные волны рассматриваемой системы и вычисляют соответствующие волновые функции. Эти функции называются собственными функциями системы: они образуют некую, как будем предполагать, дискретную последовательность. Во многих важных случаях это действительно так. Допустим теперь, что мы скомбинировали эти собственные функции во всевозможные пары. Получим, таким образом, два типа пар: пары, построенные из одинаковых собственных функций, и пары из различных собственных функций. Первые относятся к одному стационарному состоянию, вторые – к двум различным стационарным состояниям. Поэтому можно считать, что последние описывают переход между этими двумя стационарными состояниями.

Таким образом, из этих парных комбинаций волновых функций получим набор элементов, который можно поставить в однозначное соответствие с элементами гейзенберговской матрицы. Но поскольку, согласно Гейзенбергу, каждой физической величине отвечает своя матрица, то, следовательно, для каждой величины мы должны образовать разные комбинации собственных функций.

Следовательно, возникает существенно новая и важная идея. Она заключается в том, что каждой физической величине необходимо поставить в соответствие некий символ операции, определенный оператор. Для того чтобы, не задумываясь, написать уравнение распространения волны, связанной с частицей, Шредингер заменил компоненты импульса оператором, пропорциональным производным по сопряженным координатам, причем множитель пропорциональности содержал постоянную h.

Естественно также предположить, что каждой координате соответствует умножение на эту координату. Поскольку все механические величины. Характеризующие поведение частицы, можно выразить с помощью координат и компонент импульса (сопряженных импульсов Лагранжа), то только что сформулированные правила позволяют нам найти оператор, соответствующий любой механической характеристике частицы. Если образовать оператор энергии, то получим оператор Гамильтона, с которым мы встречались при построении волнового уравнения. Обобщая этот вывод, приходим к принципу, согласно которому всем физическим величинам сопоставляются операторы. Этот принцип положен в основу новой механики.

Теперь уже можно понять, как Шредингер построил матрицы, которые он хотел отождествить с матрицами квантовой механики. Пусть имеется некоторая механическая величина, характеризующая движение частицы и соответствующий ей оператор, правило построения которого мы знаем. Каждой паре собственных функций рассматриваемой системы можно, таким образом, сопоставить величину, образованную следующим образом. Оператор, о котором идет речь, действует на одну из функций пары, результат множится на комплексно сопряженное значение другой функции и интегрируется по всему пространству.

Повторяя подобную операцию со всеми парами собственных функций, получаем систему элементов, одни из которых относятся к одному стационарному состоянию, другие – к двум стационарным состояниям, т.е. к переходам. Эти элементы располагают в таблицу, причем элементы первого типа помещают на диагонали (диагональные элементы). Каждой механической величине сопоставляется, таким образом, матрица. Вопрос теперь заключается лишь в том, можно ли отождествить эти матрицы и матрицы квантовой механики.

Ответ на этот вопрос утвердительный. Шредингер прежде всего показал, что матрицы, построенные только что описанным способом, должны удовлетворять, как и матрицы Гейзенберга, правилам сложения и перемножения алгебраических матриц. Кроме того, несколько странный путь, которым постоянная Планка проникла в квантовую механику, получил в концепции Шредингера немедленное объяснение. Произведение двух операторов, вообще говоря, не коммутирует: полученный результат зависит от порядка сомножителей.

Тем не менее во многих случаях два оператора, соответствующих механическим величинам, коммутируют. Однако имеется исключение, когда этими величинами являются координата и сопряженная компонента импульса, ибо оператор, отвечающий последнему, пропорционален производной по сопряженной координате, а операция «производная по некоторой переменной» не коммутирует, как легко видеть, с операцией умножение на эту переменную.

Отсюда немедленно следуют сформулированные Гейзенбергом правила перестановки. Чтобы завершить отождествление рассматриваемых матриц, остается лишь показать, что матрицы волновой механики подчиняются каноническим уравнениям квантовой механики. Вот как это было сделано: Шредингер показал, что из канонических уравнений строго следует, что волновые функции, использованные при конструировании матриц, обязательно удовлетворяют волновым уравнениям волновой механики. Короче говоря, канонические уравнения квантовой механики эквивалентны волновым уравнениям волновой механики.

Таким образом, оказалось, что обе формы новой механики сводятся одна к другой. Теперь больше не вызывает удивления тот факт, что они приводят в проблеме квантования к одинаковым результатам. Метод квантовой механики, оперирующий прямо с матрицами и не имеющий дела с промежуточными величинами – волновыми функциями, более компактен и часто быстрее приводит к желаемым результатам. Метод же волновой механики лучше удовлетворяет интуиции физиков и лучше согласуется с образом их мыслей. Поэтому на первый взгляд он кажется более естественным и удобным для работы. Действительно, большинство физиков пользуется волновым методом и при расчетах явно использует волновые функции.

4. Принцип соответствия в новой механике

Новая механика позволяет придать гораздо более точную форму принципу соответствия и частично устранить поводы для критики, которой он подвергался в рамках старой квантовой теории. Мы уже видели, как Бор пытался использовать разложение в ряд Фурье электрического момента, соответствующего в классической модели начальному или конечному состоянию квантового перехода, чтобы предсказать поляризацию и интенсивность излучения при этом переходе. В случае больших квантовых чисел этот метод вполне удовлетворителен и свободен от всяких неопределенностей.

Однако в случае средних и малых квантовых чисел, практически наиболее важном, возникают трудности и двусмысленности. Наоборот, в новой механике сразу получается весьма ясный способ применения принципа соответствия. Действительно, в матрице, отвечающей компоненте электрического момента, каждый переход описывается одним и только одним элементом. Рассматривая матричный элемент, соответствующий определенному переходу, как амплитуду данной компоненты дипольного момента для данного перехода, можно, пользуясь формулой, аналогичной классической формуле, дать необычайно точное и недвусмысленное предсказание характера излучения при данном переходе. Конечно, в этом способе остается недоказанным, насколько законно применять для расчета указанных интенсивностей формулы классического типа. Однако это утверждение – один из наиболее существенных постулатов метода соответствия. Если принять эту гипотезу, то больше не останется никакого произвола и нестрогости в применении принципа соответствия.

В такой строгой форме принцип соответствия был установлен Гейзенбергом при создании матричной механики. На язык волновой механики его «перевел» Шредингер. Эти выдающиеся физики даже предложили одно наглядное объяснение роли матричных элементов в расчете излучения. Электрон в атоме нельзя больше считать локализованным в каждый момент времени. Есть лишь определенная вероятность найти его в той или иной точке, вероятность, пропорциональная согласно принципу интерференции квадрату модуля волновой функции. Это позволяет нам считать электрон как бы размазанным внутри атома, а его электрический заряд – в среднем распределенным непрерывным образом. Согласно Шредингеру, можно было бы применить принцип соответствия, сказав, что все происходит таким образом, как будто электрическая система (изменяющаяся во времени) излучает в соответствии с классическими законами. На первый взгляд такая точка зрения кажется вполне удовлетворительной, ибо она позволяет нам вновь» получить боровский закон частот. Однако, изучив ее внимательнее, мы видим, что на этом пути возникают серьезные трудности, и от него приходится отказаться. В действительности процесс излучения при квантовых переходах является по своей сущности настолько дискретным, что его нельзя строго представить себе как излучение некоторым, пусть фиктивным, распределением электричества, происходящим по классическим законам. Единственная поистине корректная интерпретация роли матричных элементов заключается в том, что согласно идеям, установленным в связи с принципом соответствия, матричные элементы позволяют вычислить вероятность того, что некоторое состояние претерпевает в единицу времени определенный квантовый переход.

Принцип соответствия новой механики позволяет вычислить интенсивность и поляризацию спектральных линий и, что особенно важно, вновь получить правила отбора. 0:1 позволяет также решить огромное число задач, касающихся взаимодействия вещества и излучения, среди которых я укажу лишь на задачу рассеяния света и дисперсии. Теперь можно строго получить формулу Крамерса – Гейзенберга, выведенную ранее с помощью приближенных соображений соответствия.

Применение метода соответствия к изучению взаимодействия вещества и излучения дало вполне удовлетворительные результаты и определенно содержит большую долю истины. Тем не менее нельзя не заметить, что, систематически применяя формулы электродинамики, записанные соответствующим образом, постоянно упускают из виду корпускулярную природу света. Действительно, рассеяние света атомом можно было бы рассматривать как задачу о соударении фотона с атомом, рассмотренную методами волновой механики. Чтобы успешно решить поставленный вопрос с этой точки зрения, необходимо попытаться ввести понятие о фотонах в электромагнитные колебания, иными словами, проквантовать электромагнитное поле.

Глава X. Вероятностная интерпретация новой механики

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава X.
Вероятностная интерпретация новой механики

1. Общие идеи и основные принципы

Понятие вероятности играло важную роль в первых физических трактовках волновой механики. Чувствовалось, что возникла общая теория, в которой все законы новой механики имеют вероятностный характер. К этой теории, внешне очень новой и отвергающей многие классические идеи, постепенно приковывалось внимание всех физиков. Можно сказать, что сегодня ее приняли все, даже те, кто поверил в нее временно, и не оставляют надежды в один прекрасный день возвратиться к классическим представлениям.

Начнем с внешне почти банальной идеи о том, что для точного знания какой-либо физической величины нужно ее измерить. А для ее измерения всегда нужен некий прибор, который как-то воздействует на эту величину, в результате чего она становится известной с такой-то степенью точности. В классической физике a priori предполагалось, что, приняв соответствующие меры предосторожности, всегда можно так провести эти измерения, чтобы существенно не нарушить состояния, которое было до измерения. При этих условиях процесс измерения лишь устанавливает существование некоторого состояния, не внося ничего нового.

В макроскопических масштабах этот постулат, неявно допускаемый классической физикой, правилен. В этой области способный экспериментатор всегда может количественно исследовать явление, не внося значительных искажений. Это следует из того, что возмущения, которые возникают в процессе измерения, можно всегда уменьшить настолько, чтобы сделать их пренебрежимо малыми по сравнению с измеряемыми величинами. Напротив, когда мы имеем дело с микроскопическими величинами, из существования кванта действия следует, что возмущения, возникающие в процессе измерения, бесконечно уменьшать нельзя. Поэтому каждое измерение существенно искажает исследуемое явление.

Эти идеи будут отчетливо сформулированы несколько ниже, когда мы будем приводить примеры в пользу соотношений неопределенности, данные в основном Бором и Гейзенбергом. Пока же достаточно заметить, что ниоткуда не следует, что операция измерения является простым и хорошим способом получения сведений о существовавшем до этого измерения состоянии. Вполне возможно, что операция измерения сама участвует в создании нового состояния, извлекая из существовавшего до этого состояния одну из содержащихся в нем возможностей. А теперь попытаемся строго сформулировать роль измерений с новой точки зрения.

Для этой цели будет полезно вернуться к некоторым классическим экспериментам физической оптики. Снова, как и раньше, начав с дуализма фотонов и световых волн, мы будем иметь больше возможностей разобраться в этом вопросе. Представим себе вполне обычный эксперимент: спектральный анализ сложного луча света с помощью призмы (или дифракционной решетки). Прибор разделяет (как это было известно еще со времен Ньютона) различные монохроматические компоненты, содержащиеся в падающем пучке. В XIX в. много обсуждали вопрос о том, разделяет ли призма монохроматические компоненты, существовавшие в падающем пучке уже до этого, или они образуются под воздействием призмы. На этот вопрос не было дано сколько-нибудь удовлетворительного ответа. В конце концов наиболее осторожная позиция заключалась в следующем: монохроматические компоненты существуют в падающем свете виртуально, в некоем потенциальном состоянии. Это мнение подтверждается анализом квантовой природы света.

По существу мы попытаемся ввести в объяснение разложения света призмой идею фотонов. С этой точки зрения можно сказать, что призма разделяет фотоны на строго определенные цветовые группы: она выделяет из падающего пучка красные, желтые и синие фотоны. Но можно себе представить такой эксперимент, когда пучок настолько слаб, что фотоны попадают на призму поодиночке. Каждый фотон соответствует падающей волне, которая согласно предположению не монохроматическая. Поэтому падающему фотону нельзя приписать ни определенной частоты, ни согласно соотношению Эйнштейна определенной энергии. Падающий фотон обладает как бы несколькими возможными частотами, появляющимися в спектральном разложении соответствующей световой волны. Однако, пройдя сквозь призму, падающий фотон становится одним из фотонов монохроматических пучков, разделенных воздействием призмы. Теперь, следовательно, он обладает вполне определенной частотой.

Таким образом, призма оказывается инструментом, позволяющим измерить частоту (или энергию) фотонов: этот прибор как раз и извлекает из состояния, которое существовало до измерения, одну из содержащихся в нем возможностей. Теперь необходимо вычислить вероятность такого действия призмы на падающий фотон, чтобы он имел определенный цвет. Волновая теория немедленно дает количественный ответ на этот вопрос. Падающую волну можно представить в виде разложения Фурье, в котором каждая монохроматическая компонента обладает определенной амплитудой. Действие призмы заключается в разделении этих монохроматических компонент без изменения их амплитуды. Энергия же падающего на призму света на выходе разделяется между различными выходящими монохроматическими пучками пропорционально квадратам этих амплитуд, т.е. интенсивностям различных компонент Фурье. Можно поэтому сказать: вероятность, что фотон, пройдя через призму, будет иметь определенную частоту, пропорциональна парциальной интенсивности, соответствующей этой частоте в разложении Фурье падающей световой волны. Это рассуждение, переведенное на язык волновой механики и соответствующим образом обобщенное, позволяет понять происхождение общей теории вероятностной трактовки квантовой механики.

Новая механика ставит в соответствие каждой механической величине некий оператор, который можно построить во всех случаях. Все операторы, о которых идет речь, относятся к классу линейных эрмитовских операторов. Математическая теория собственных значений позволяет поставить в соответствие этим операторам собственные значения и собственные функции. Поскольку эти операторы эрмитовские, собственные значения их будут действительными числами, образующими непрерывную, дискретную или смешанную последовательность, которая называется спектром этого оператора.

Собственные функции образуют, по крайней мере в общем случае, полный набор ортогональных функций, т.е. какой бы ни была любая непрерывная функция, ее можно разложить в ряд по этим собственным функциям. С этими свойствами собственных функций и собственных значений мы уже встречались, когда говорили о собственных значениях и собственных функциях оператора Гамильтона в шредингеровском методе квантования. В этом методе предполагалось, что лишь некоторые, значения энергии квантованной системы являются собственными значениями оператора Гамильтона, который соответствует ее энергии. Обобщая эту идею, общая вероятностная теория волновой механики выдвигает следующий первый основной постулат, который можно назвать принципом квантования: точное измерение какой-либо механической величины может дать в качестве значения этой величины лишь одно из собственных значений соответствующего оператора.

В каждом случае этот постулат фиксирует возможные значения механической величины. Очевидно, его нужно дополнить вторым постулатом, говорящим о том, каковы вероятности измерения различных значений некоторых величин для частицы, начальное состояние которой до намерения известно, т.е. какова вероятность получить возможные значения этих величин в результате измерения. В волновой механике начальное состояние частицы, известное до измерения, изображается определенной волновой функцией. Это и есть Ψ-волна, которая возмущается измерительным прибором. Аналогия с разложением спектра призмой подсказывает, каким должен быть второй постулат. Действительно, Ψ-волну можно разложить в ряд по собственным функциям, соответствующим измеряемой физической величине. Совершенно естественно предположить, что квадраты амплитуд компонент этого спектрального разложения служат мерой относительных вероятностей различных допустимых значений. Итак, можно сформулировать второй фундаментальный постулат, обобщенный принцип спектрального разложения: вероятности различных возможных значений некоторой механической величины, характеризующей частицу, волновая Ψ-функция которой известна, пропорциональны квадратам модуля амплитуд соответствующих компонент спектрального разложения Ψ-функции по собственным функциям рассматриваемой величины.

Совершенно очевидно, что метод спектрального разложения Борна, который применяется к квантованию специальной механической величины – энергии – есть частный случай этого второго принципа.

Гораздо менее очевидно, что уже упоминавшийся принцип интерференции – тоже частный случай этого принципа. Однако рассуждения, которые нельзя здесь приводить, показывают, что, применяя обобщенный принцип спектрального разложения к другой специальной механической величине – координате частицы, – мы получим принцип интерференции, Таким образом, оба принципа, которые мы ввели в одной из предыдущих глав для того, чтобы приступить к физической интерпретации волновой механики, оказываются частными случаями второго фундаментального постулата общей теории.

Два этих постулата, введенные в настоящем разделе, представляют, следовательно, достаточную основу для полной и ясной вероятностной интерпретации новой механики. Возникают, очевидно, еще мелкие дополнительные вопросы: чтобы получить значения вероятностей в абсолютной мере, необходимо нормировать собственные функции и Ψ-функцию; чтобы учесть вырожденные случаи, когда имеются многократные собственные значения, необходимо расширить формулировку второго принципа и т.д. Однако это детали. Основы же теории сформулированы в логически удовлетворительной форме.

А теперь мы хотим предупредить возражение, которое может возникнуть у многих читателей при чтении этого раздела: не оказывается ли эта вероятностная интерпретация новой механики, хотя и очень красивая и очень ясная, несколько произвольной. Зачем нужны понятия, столь сложные и столь противоречащие привычным представлениям классической механики? Оказывается, что вероятностная интерпретация это единственная возможная на сегодняшний день. Это означает, что сегодня она одна позволяет объяснить в рамках волновой механики все квантовые явления, которые наблюдаются экспериментально. Ни одна из попыток, сделанных в любых других направлениях, не привела к успеху. Автору данной книги это известно лучше, чем кому-либо другому, ибо он сам предпринимал попытки такого рода, которые ему в конце концов пришлось оставить из-за возникших непреодолимых трудностей.

Итак, можно сказать, что введенные выше фундаментальные постулаты оправданы тем, что на их основе можно построить последовательную теорию, согласующуюся со всеми экспериментальными фактами, и невозможно построить никакой другой теории, обладающей такими же свойствами. Таково положение со всеми физическими теориями, ибо в основе любой физической теории лежат произвольные постулаты, и успех их в том именно и заключается, что их применение правильно описывает наблюдаемые явления.

Ниже мы строго установим глубокое различие между вероятностной интерпретацией новой механики и классическими теориями. Здесь же ограничимся указанием, что изученные в настоящем разделе принципы в более абстрактной и даже более общей форме под именем теории преобразований легли в основу работ Дирака и Иордана.

2. Соотношение неопределенностей

Физическая интерпретация новой механики ведет к очень интересным и важным следствиям, на которые впервые обратил внимание Гейзенберг, Математически они выражаются неравенствами, известными сегодня под названием соотношений неопределенности. Гейзенберг вывел эти неравенства из не коммутативности величин в своей новой квантовой механике. Чтобы пояснить их смысл, будем исходить из представления, которое дает нам волновая механика. Покажем, что эти соотношения – неизбежное следствие описанной физической интерпретации волновой механики, если предположить, что состояние частицы всегда изображается Ψ-волной.

Прежде всего рассмотрим плоскую монохроматическую волну, описывающую свободную частицу. Мы знаем, что этой волне соответствует вполне определенное состояние движения, в данном случае определенное значение вектора импульса. Именно это мы имеем в виду, когда говорим, что рассматриваемое состояние есть собственное состояние оператора импульса, или чистое состояние движения с определенные импульсом и, значит, также энергией. Но плоская монохроматическая волна всюду имеет постоянную амплитуду. Поэтому из принципа интерференции следует, что положение частицы совершенно неопределенно, т.е. найти частицу в любой точке пространства можно с одинаковой вероятностью. Итак, мы утверждаем, что полная определенность состояния движения частицы означает согласно принципам новой механики совершенную неопределенность ее положения в пространстве. Конечно, случай, когда со свободной частицей связана плоская и монохроматическая Ψ-волна, совершенно особый. В общем случае Ψ-волны будут образовывать волновой пакет – суперпозицию некоторого числа плоских монохроматических волн. Этот волновой пакет можно локализовать в ограниченной области пространства. Таким образом, положение частицы будет определено лучше, она обязательно будет находиться в области, занятой волновым пакетом, единственной области, где амплитуда отлична от нуля.

При этом мы столкнемся с интересным свойством математического представления волнового пакета в виде интеграла Фурье. Оно заключается в том, что чем меньше размеры волнового пакета, тем шире спектральный интервал, который занимают компоненты разложения Фурье. Кратко этот вывод можно сформулировать так: чем меньше размеры волнового пакета, тем дальше он от монохроматичности. Таким образом, если обратиться к принципам интерференции и спектрального разложения, становится очевидным, что состояние движения частицы тем более неопределенно, чем лучше определено ее положение в пространстве. Сколько мы приобретаем в одном, столько теряем в другом. Наконец, обратимся к другому предельному случаю, противоположному плоской монохроматической волне. Для этого представим себе волновой пакет Ψ-функции бесконечно малого размера. Положение частицы при этом известно точно: мы имеем здесь дело с чистым состоянием с определенной координатой. Но в этом предельном случае волновой пакет можно представить только интегралом Фурье по всевозможным плоским монохроматическим волнам, и, исходя из наших фундаментальных принципов, мы должны сказать, что состояние движения совершенно неопределенно.

Таким образом, точное знание положения означает полное незнание состояния движения, Общий вывод заключатся в том, что фундаментальные принципы, положенные в основу физической интерпретации волновой механики, вместе с методом представления волнового пакета в виде суперпозиции монохроматических волн означают невозможность строго в один и тот же момент времени определить положение и состояние движения частицы.

Только что мы описали, правда, скорее в качественной форме, путь, который позволяет легче понять причины, приведшие Гейзенберга к соотношениям неопределенности. В более строгой форме эти же рассуждения позволяют сформулировать следующий результат: произведение неопределенности в значении координаты на неопределенность в значении соответствующей компоненты импульса всегда не меньше, чем величина порядка постоянной Планка h. Таким образом, получаются некоторые неравенства. Они показывают, что координаты частицы и соответствующей компоненты импульса не могут быть точно известны в один и тот же момент времени, и что, если неопределенность одной из двух сопряженных величин очень мала, то непременно неопределенность другой – очень велика.

Еще раз подчеркнем, что соотношения неопределенности – неизбежное следствие, с одной стороны, возможности сопоставить частице некоторую волну, с другой – общих принципов вероятностной интерпретации. Однако вместе с тем необходимо указать, что ни одно измерение никогда не может дать значений положения и импульса частицы с большей точностью, чем это позволяют соотношения неопределенности. Не будь этого, было бы невозможно (и это можно доказать) всегда сопоставить частице определенную волну. Гейзенберг и Бор провели строгий и глубокий анализ процесса измерения и показали, что ни одно измерение не может дать результатов, противоречащих соотношениям неопределенности. И это, как мы видим, обусловлено двумя причинами, очевидно, связанными между собой: существованием кванта действия, с одной стороны, и дискретной природой вещества и излучения, с другой.

Чтобы понять, почему эксперимент не может дать большей точности, чем позволяют соотношения неопределенности, предположим, что мы пытаемся точно определить положение частицы в пространстве. Самый тонкий способ исследовать пространство в пределах очень малых размеров, который имеется в нашем распоряжении, это коротковолновое излучение.

Этот метод, гораздо более точный, чем любой механический метод, позволяет различить в пространстве две Точки, расстояние между которыми порядка длины волны. Чтобы точнее определить координату частицы, нам нужно взять длину волны излучения тем короче, чем с большей точностью необходимо знать координату. Но здесь в виде кванта излучения проявляется существование кванта действия. Чем больше мы уменьшаем длину волны нашего излучения, тем больше увеличиваем его частоту, а следовательно, энергию его фотонов. Увеличивается при этом и импульс, который эти фотоны могут передать исследуемой частице. Измерительный же прибор, приспособленный для точного определения координаты частицы, оставляет нас в полном неведении относительно значения ее импульса в процессе измерения.

Таким образом, конечное состояние движения частицы, полученное после измерения, будет тем более неопределенным, чем более точно измерено ее положение в пространстве. Выражая количественно проведенное рассуждение, мы снова получим соотношение неопределенности. С другой стороны, представим себе эксперимент, имеющий целью точное определение состояния движения: например, измерение скорости электрона можно провести, изучая эффект Доплера при рассеянии света. Мы опять придем к заключению, что чем точнее прибор определяет состояние движения частицы, тем более неопределенным будет ее положение. Соотношения неопределенности оказываются математическим выражением этого обстоятельства. Мы не можем приводить здесь подробно многочисленные примеры, данные Бором, Гейзенбергом и другими, ибо для этого потребовались бы графики и формулы. Эти примеры вполне убедительны, и сегодня большинство физиков, по-видимому, согласно допускать, что невозможно построить измерительный прибор, который позволил бы нарушить ограничения, накладываемые неравенствами Гейзенберга.

Прежде чем перейти к изучению некоторых философских аспектов результатов, полученных в последних двух разделах, нам бы хотелось показать, почему соотношения неопределенности и вообще общие принципы вероятностной интерпретации, приведенные выше, не противоречат твердо установленным выводам старой механики, а, наоборот, позволяют рассматривать их как первые приближения.

3. Сопоставление со старой механикой

Уже на заре развития квантовой теории было очевидно; что классическая механика не может быть строго правильной. Причиной этого было само существование кванта действия. Иными словами, если бы постоянная Планка была равна нулю, классическая механика была бы строгой. Повсюду в старой квантовой теории, от планковской теории излучения черного тела до последних разработок идей Бора и Зоммерфельда, мы обнаруживаем, что квантовые формулы переходят в классические, если величину h устремить к нулю.

Эта фундаментальная идея снова подтверждается в новой механике. С точки зрения квантовой механики все различия между старой и новой механикой возникают из не коммутативности матриц, соответствующих каждой из координат, с матрицами, отвечающими сопряженным по Лагранжу импульсам, причем разность переставленных произведений этих матриц, пропорциональная h, исчезает, если величину h положить равной нулю. Если мы предпочтем точку зрения волновой механики, то заметим, что длина Ψ-волны, пропорциональная h, обращается в нуль, когда h исчезает. Но при этом всегда оказывается справедливой геометрическая оптика, ибо легко видеть, что методы геометрической оптики можно применять во всех случаях, когда длина волны бесконечно мала. Поэтому, когда h стремится к нулю, уравнение распространения Ψ-волны всегда можно заменить уравнением геометрической оптики, т.е. уравнением Якоби. Таким образом, новая и старая механика асимптотически совпадают.

Легко понять, почему классическая механика практически всегда остается справедливой, когда мы имеем дело с макроскопическими явлениями. По существу эти явления описываются столь большими значениями физических величин, что квантом действия можно при этом совершенно пренебречь, и его влияние полностью маскируется неизбежным недостатком точности физических измерений. Это легко уяснить на численных примерах и показать, скажем, что для того, чтобы подтвердить неравенство Гейзенберга для шарика весом в одну десятую миллиграмма (чрезвычайно благоприятный случай ввиду необычайной легкости шарика), было бы необходимо, даже если скорость известна с точностью до одного миллиметра в секунду, измерить положение его центра тяжести с точностью, не меньшей чем 10-20 сантиметра! Чтобы еще лучше понять, как достигается соответствие между старой и новой механикой, рассмотрим более подробно один частный случай.

Предположим, что мы изучаем крупномасштабное движение частицы, например движение электрона в магнитном поле. Мы знаем, что такое движение можно точно описать, исходя из представлений классической механики. Как это согласуется с соотношениями неопределенности? Для ответа на этот вопрос прежде всего заметим, что в условиях этого макроскопического эксперимента самые маленькие расстояния, которые мы можем измерять прямым способом, во много раз больше длины волны, соответствующей исследуемой частице. Следовательно, может существовать волновой пакет, размеры которого меньше тех, что мы можем прямо измерить, и который тем не менее будет образован волнами почти одинаковой длины.

Таким образом, точный и хорошо проведенный эксперимент может позволить, не вступая в противоречие с соотношениями Гейзенберга, представить состояние частицы после измерения в виде некоего волнового пакета. Поскольку этот пакет практически локализован в точке и практически для нас монохроматичен, мы можем в пределах точности макроскопического измерения получить строго определенные положение и скорость частицы. Кроме того, фундаментальный результат, полученный на самой заре развития волновой механики, гласит, что группа Ψ-волн перемещается со скоростью, которую классическая механика, приписывает соответствующей частице. Таким образом, наш квазиточечный волновой пакет двигается в точности как классическая частица и, так как согласно принципу интерференции реальная частица должна всегда находиться внутри волнового пакета, все происходит так, будто реальная частица подчиняется законам классической механики. Как видно из этого примера, лишь недостаточная точность наших макроскопических измерений маскирует квантовую неопределенность. Итак, оказывается, нет никаких серьезных трудностей в согласовании новой механики со старой. К тому же квантовая физика построена так, что включает классическую физику в свои более широкие рамки. Снова, как во всей истории науки, прогресс идет путем последовательных приближений к истине.

4. Индетерминизм в новой механике

Уравнения классической механики целиком и полностью определяют движение системы, если в начальный момент времени известны положения и состояния движения каждой из ее частей. Таким образом, можно полностью предсказать классическое движение частицы, если известны ее положение и скорость в некоторый начальный момент времени. Эта возможность самым неумолимым образом предсказать будущее механической системы, когда имеются данные о ее состоянии в некоторый момент времени, определяет детерминизм классической механики.

Поразительные успехи, достигнутые этой механикой, особенно в области математической астрономии, привели к тому, что все физики пытались создавать теории, которые бы всегда удовлетворяли условия детерминизма. Макроскопические явления, изучавшиеся ими тогда, были подчинены этому требованию, и вся классическая теоретическая физика покоится на дифференциальных уравнениях в полных или частных произведениях, которые позволяют строго вычислить эволюцию любой произвольной физической системы, исходя из определенных данных о ее начальном состоянии. Даже в тех областях физики, где были введены вычисления вероятностей, всегда предполагали, что элементарные процессы строго детерминированы и что только очень большое число и беспорядочность элементарных процессов, из которых состоят наблюдаемые явления, позволяют обратиться к статистическим методам и понятию вероятности. Более или менее сознательно внутренний детерминизм явлений природы, требующий, чтобы их можно было полностью предсказать, по крайней мере в принципе, стал чем-то вроде научной догмы. Развитие новых квантовых теорий абсолютно изменило эту ситуацию.

Можно отдать себе отчет в различии, которое возникает в этом смысле, между старой и новой механикой. Для этого заметим, что элементы, одновременное знание которых в начальный момент времени необходимо в классической механике, чтобы строго предсказать эволюцию системы, – это как раз те самые, одновременное определение которых невозможно согласно соотношениям неопределенности. Для того чтобы строго решить классические уравнения движения системы, необходимо знать расположение и состояние движения ее частей в некоторый момент времени. Поскольку любую систему можно с точки зрения современной физики, учитывая приведенные рассуждения, свести к набору частиц, то нужно знать координаты и скорости (или импульсы) различных частиц системы в один и тот же момент времени. Сущность же соотношений неопределенности заключается в том, что точное и одновременное знание этих величин невозможно. Конечно, величина постоянной h, необычно малой по сравнению с нашими обычными масштабами, делает квантовую неопределенность физических явлений обычных масштабов пренебрежимо малой и детерминизм, по-видимому, строгим. Однако при микроскопическом изучении физических явлении неопределенность уже значительна и ее достаточно, чтобы сделать совершенно невозможным описание хода событии согласно требованиям детерминизма.

Исчезнувший или, по крайней мере, сильно ослабленный детерминизм в квантовой физике заменяется вероятностными законами. Однако обращение к вероятности имеет здесь совершенно иное значение, чем, скажем, в статистической механике. В классических теориях, где появляются вероятности, считают, что элементарные процессы подчинены строгим законам. Вероятности вводились там для описания явлений крупного масштаба, включающих огромное число элементарных процессов. В квантовой физике, наоборот, вероятности прямо вводятся для описания хода элементарных процессов. Чтобы лучше понять постановку вопроса, мы должны отчетливо показать, как новая механика описывает ход элементарных процессов с помощью волн.

Для этой цели рассмотрим одну частицу. Наши рассуждения легко можно обобщить на систему частиц, воспользовавшись методом, который описывается в гл. XII.

Задача теоретической физики заключается в том, чтобы, зная результат определенного числа наблюдений или экспериментов, предсказать результат других наблюдений или предстоящих экспериментов. В классической механике предполагается, что можно одновременно измерить координату и скорость частицы, а затем с помощью уравнений классической динамики в принципе строго предсказать результаты наблюдений или измерений, которые будут проведены с этой частицей в более поздние моменты времени. Наоборот, в новой механике мы вынуждены предполагать невозможность одновременного и точного измерения координат и импульса частицы. Даже измерения, проведенные с возможной наивысшей точностью, не могут дать об этих величинах сведений, содержащих меньшую неопределенность, чем позволяют неравенства Гейзенберга. Состояние частицы, о котором мы узнаем в результате измерения, будет описываться связанной с ней волной, которая никогда не может быть одновременно локализованной и монохроматической. Она всегда обладает некоторой протяженностью либо в пространстве, либо в спектре частот, а вообще говоря, и там и тут. Так, уравнение распространения позволяет, исходя из известной в начальный момент волновой Ψ-функции, точно вычислить эволюцию волны за период, когда не производится никаких наблюдений или измерений.

Следовательно, оно позволяет установить в каждый момент времени вероятность получения того или иного значения какой-либо характеристики движения частицы, если в этот момент времени будет проведено соответствующее измерение. По существу каждое новое измерение дает сведения о новом состоянии частицы. Теперь уже совершенно нельзя говорить о вероятностях, ибо всякое понятие вероятности того или иного события исчезает, как только сведения об этом событии получены. Поэтому после этого нового измерения необходимо построить новую Ψ-волну, которая будет изображать новое состояние частицы. Снова возвращаясь к идее, изложенной в начале главы, мы можем сказать, что каждый эксперимент благодаря существованию кванта действия приводит к неконтролируемому возмущению состояния частицы, которое не позволяет установить строгую причинную связь между предыдущим и последующим состояниями.

Это возмущение связано с существованием кванта действия, ибо именно он стоит на пути неограниченного уменьшения неопределенностей, возникающих в процессе измерения. Эволюция волновой функции между двумя последовательными измерениями полностью определяется ее начальным видом и уравнением распространения: се поведение строго детерминировано. Но отсюда никоим образом не следует, что существует строгий детерминизм для наблюдаемых и измеряемых процессов. Каждое новое наблюдение и измерение добавляет новые элементы и нарушает правильную эволюцию Ψ-волны.

Гейзенберг привел пример применения такого рода рассуждений. Он описал два последовательных измерения положения частицы. Первое измерение позволяет локализовать частицу в небольшой области пространства. Соответствующая волна в результате этого первого измерения будет представлять собой пакет, заключенный в этой области пространства (без этого мы бы пришли в противоречие с принципом интерференции). Этот волновой пакет, который волей-неволей далек от монохроматичности, будет сам собой расплываться согласно уравнению распространения.

Второе измерение положения, проведенное в некоторый последующий момент времени, позволит локализовать частицу в новом малом объеме, который обязательно будет лежать внутри области, занятой к этому времени волновым пакетом, и который будет гораздо меньшего размера. Иными словами, в результате распространения волны область возможных положений частицы очень быстро растет, и роль второго измерения заключается в том, чтобы резко ее ограничить. После проведения второго измерения необходимо построить новый волновой пакет Ψ, размеры которого значительно меньше размеров первого пакета в конечном состоянии. Эта новая форма Ψ-волны будет исходной для новой эволюции волновой функции.

Теперь мы можем понять, как представления новой квантовой физики разрушают старые требования детерминизма. По-видимому, все же существуют случаи, когда результаты измерения какой-либо характеристики можно предсказать с совершенной определенностью. Это бывает тогда, когда состояние перед измерением представляет собой чистое состояние, соответствующее этой характеристике, или, иными словами, когда разложение Ψ-функции по собственным функциям, соответствующим этой величине, сводится к одному единственному члену. Так будет в случае измерения энергии или импульса частицы, которой соответствует плоская монохроматическая волна. Однако эти случаи являются исключительными. Можно было бы даже сказать, что вероятность таких состояний, строго говоря, равна нулю.

Вопрос об индетерминизме в новой механике много дискутировался. Некоторые физики все еще проявляют величайшее отвращение к требованию отказаться от детерминизма, которое выдвигает современная квантовая физика. Они даже говорят, будто бы нельзя себе представить недетерминистическую науку. Такая точка зрения кажется нам явным преувеличением, ибо квантовая физика все же существует, а она индетерминистическая.

Однако может случиться так, что в один прекрасный день физики вернутся на путь детерминизма и тогда нынешняя ступень науки будет казаться временным отходом, когда несовершенство наших знаний заставило нас на время отказаться от следования по пути строгого детерминизма явлений атомного масштаба. Вполне возможно, что неспособность следовать сегодня в микромире дорогой причинности обусловлена тем, что мы пользуемся понятиями частица, пространство, время и т.д. Эти понятия мы построили, исходя из наших сведений о макроскопических явлениях, а затем перенесли их на описание микромира.

В то же время ниоткуда не следует, что они годятся для описания реальных явлений в этой области. Скорее наоборот. Тем не менее, хотя, по-видимому, еще необходимы фундаментальные реформы, чтобы сделать понимание квантовой физики совершенно ясным, лично мне кажется невероятным, что нам полностью удастся восстановить детерминизм прошлого. Удары, которые нанесло ему развитие новой механики, представляются нам слишком глубокими, чтобы от них можно было легко оправиться. Несомненно, самое мудрое – это констатировать следующее положение: в настоящее время физические процессы, в которых играют роль кванты, не являются больше детерминистическими.

5. Дополнительность, идеализация, пространство и время

Бор, роль которого в развитии современной физики огромна, в своих всегда глубоких и часто очень тонких исследованиях много сделал для уяснения довольно необычного смысла новой механики. В частности, именно он ввел понятие дополнительности, такое любопытное с философской точки зрения.

Бор исходил из идеи, что электрон можно описать с помощью корпускулярной и волновой картины. Удивительно, каким образом два столь различных описания, можно сказать, столь противоречащих Друг Другу, можно использовать одновременно. Он показал, что это можно сделать только потому, что соотношения неопределенности – следствие существования кванта действия – не позволяют вступить этим двум образам в прямое противоречие. Чем более стремятся уточнить в процессе наблюдений одну картину, тем более смутной становится другая.

Когда длина волны электрона такова, что существенную роль может играть явление интерференции, его нельзя больше считать локализованным и использовать корпускулярные представления. Наоборот, когда электрон строго локализован, его интерференционные свойства исчезают и его нельзя больше описывать с волновой точки зрения.

Волновые и корпускулярные свойства никогда не вступают в конфликт, ибо они никогда не существуют одновременно. Мы пребываем в постоянном ожидании борьбы между волной и частицей, но ее никогда не происходит, так как никогда оба противника не появляются вместе. Понятие электрон, так же как и другие элементарные физические понятия, имеет, таким образом, два противоречивых аспекта, к которым, однако, нужно обращаться по очереди, чтобы объяснить все его свойства. Они подобны двум сторонам одного предмета, которые никогда нельзя увидеть одновременно, но которые, однако, нужно осмотреть по очереди, чтобы полностью описать этот предмет. Эти два аспекта Бор и назвал дополнительными, понимая под этим, что они, с одной стороны, противоречат друг другу, с другой – друг друга дополняют. Оказывается, что это понятие дополнительности играет важную роль в чисто философской доктрине.

Действительно, совсем не очевидно, что мы можем описать физические явления с помощью одной единственной картины или одного единственного представления нашего ума. Наши картины и представления мы образуем, черпая вдохновение из нашего повседневного опыта. Из него мы извлекаем определенные понятия, а затем уже, исходя из них, придумываем путем упрощения и абстрагирования некоторые простые картины, некоторые, по-видимому, ясные понятия, которые, наконец, пытаемся использовать для объяснения явлений. Таковы понятия строго локализованной частицы, строго монохроматической волны. Однако вполне возможно, что эту идеализацию, чрезмерно упрощенный и весьма грубый, по выражению Бора, продукт нашего мозга, нельзя никогда строго применять к реальным процессам. Чтобы описать всю совокупность реального мира, возможно, необходимо применять последовательно две (или больше) идеализации для одного единственного понятия. То одна, то другая будет более подходящей: иногда (в случае, о котором мы говорили в предыдущем разделе) можно считать, что одна из двух точно описывает явление. Однако этот случай будет редким исключением. Вообще же говоря, мы не можем избежать привлечения двух идеальных образов.

Если глубоко вникнуть в очень сложную мысль знаменитого физика, то это поистине одна из самых оригинальных идей, которые внушила Бору квантовая физика. Можно попытаться распространить область приложения этих философских идей за пределы физики, например исследовать, как это сделал сам Бор, не может ли понятие дополнительности найти важное применение в биологии, в понимании двойственности физико-химического и специфически жизненного аспекта в явлениях живой природы. Мы могли бы исследовать также вопрос о том, не окажутся ли все эти идеализации тем менее применимыми к реальной действительности, чем более они совершенны. Не имея склонности к парадоксам, можно утверждать, вопреки Декарту, что нет ничего более обманчивого, чем ясная и отчетливая идея. Однако разумнее остановиться у этой опасной черты и вернуться к физике.

Несомненно, конечно, что наши понятия пространства и времени даже после их углубления теорией относительности нельзя строго применять к описанию атомных явлений. Существование кванта действия обнаружило совершенно непредвиденную связь между геометрией и динамикой: оказывается, что возможность локализации физических процессов в геометрическом пространстве зависит от их динамического состояния. Общая теория относительности уже научила нас рассматривать локальные свойства пространства-времени в зависимости от распределения вещества во Вселенной. Однако существование квантов требует гораздо более глубокого преобразования и больше не позволяет нам представлять движение физического объекта вдоль определенной линии в пространстве-времени (мировой линии). Теперь уже нельзя определить состояние движения, исходя из кривой, изображающей последовательные положения объекта в пространстве с течением времени. Теперь нужно рассматривать динамическое состояние не как следствие пространственно-временной локализации, а как независимый и дополнительный аспект физической реальности.

Действительно, понятия пространства и времени взяты из нашего повседневного опыта и справедливы лишь для явлений большого масштаба. Нужно было бы заменить их другими понятиями, играющими фундаментальную роль в микропроцессах, которые бы асимптотически переходили при переходе от элементарных процессов к наблюдаемым явлениям обычного масштаба в привычные понятия пространства и времени. Стоит ли говорить, что это очень трудная задача? Было бы удивительно, если бы оказалось возможным когда-нибудь исключить из физической теории понятия, представляющие самую основу нашей повседневной жизни. Правда, история науки обнаруживает удивительную плодотворность человеческой мысли и не стоит терять надежды. Однако, пока мы не добились успеха в распространении наших представлений в указанном направлении, мы должны стараться с большими или меньшими трудностями втиснуть микроскопические явления в рамки понятий пространства и времени, хотя нас все время будет беспокоить чувство, что мы пытаемся втиснуть алмаз в оправу, которая ему не подходит.

Глава XI. Спин электрона

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава XI. Спин электрона

1. Тонкая структура и магнитные аномалии

Мы изложили принципы волновой механики электрона. Теперь мы должны показать, почему, несмотря на ее успехи, эта механика в своей первоначальной форме оказалась все же несовершенной и должна претерпеть еще существенные изменения. Причина заключается в том, что волновая механика электрона в своей первоначальной форме не позволяет объяснить некоторых фактов спектроскопических и магнитных измерений, известных уже много лет, которым старая квантовая механика не могла дать объяснения.

К первой категории трудно объяснимых фактов относятся данные спектроскопии. Мы знаем, что старая квантовая теория, а вслед за ней и новая механика, успешно и с большой точностью предсказали существование большого числа спектральных линий. Однако таблицы спектральных линий, полученные на основе этих теорий, как выяснилось, оказались неспособны передать всю сложность реальных спектров. Иными словами, в оптических и рентгеновских спектрах существуют линии, которые не находят объяснения. Мы видели, что Зоммерфельд, использовав идеи теории относительности в рамках старой квантовой теории, добился успеха в объяснении тонкой структуры водородного спектра и рентгеновских спектров. Он пошел путем, который на первый взгляд выглядит вполне удовлетворительно, однако более внимательное изучение не вполне подтверждает это благоприятное впечатление: теория Зоммерфельда правильно предсказывает образование дублетов серии Бальмера и рентгеновских серий, однако их положения она указывает неправильно. Не следует думать, что кажущийся успех Зоммерфельда был чисто случайным, однако всегда чувствовалось, что в его теории отсутствует какой-то важный элемент. Ситуация далеко не прояснилась с созданием волновой механики. Наоборот, она ухудшилась. Действительно, чтобы перевести попытки Зоммерфельда на язык волновой механики, необходимо было ввести в нее элементы теории относительности. Релятивистское волновое уравнение легко было найти. Оно представляет собой естественное релятивистское обобщение уравнения Шредингера, за исключением того, что оно второго порядка по времени. Казалось, достаточно было бы применить к этому уравнению новый метод квантования, т.е. найти его собственные значения, как мы снова сразу же получим формулу Зоммерфельда. Результат такого вычисления оказался разочаровывающим: полученная формула имела вид, аналогичный зоммерфельдовской, но тем не менее несколько отличный, и эта формула нисколько не лучше соответствовала экспериментальным фактам. Провал был полным: волновая механика не внесла того нового элемента, который был необходим и природа которого была к тому времени известна благодаря работам Уленбека и Гоудсмита. О них мы скажем несколько позже.

Но кроме вопросов, связанных с дублетами Зоммерфельда, возникли также другие трудности, касающиеся тонкой структуры. Так, в рентгеновских спектрах теория Зоммерфельда очень хорошо предсказывает некоторые из тонких структур, которые реально существуют, однако строение этих серий в значительной степени более сложно, чем следует из формул этой теории. Например, в рентгеновских спектрах элементов всегда имеется три L-серии, линии которых в шкале частот перекрываются. Теория же Зоммерфельда позволяет предсказать две, и только две L-серии, из нее никак не получается третья. Чтобы получить недостающие спектральные линии, Зоммерфельд впоследствии ввел наряду с двумя квантовыми числами, имеющимися в его теории, третье квантовое число, которое он назвал внутренним квантовым числом. Введение этого третьего квантового числа было совершенно эмпирическим. Всякие попытки его теоретически обосновать, предпринятые в то время, были отброшены. Не удалось добиться большего и квантовой механике. Она оказалась неспособной объяснить существование лишней серии и внутреннего квантового числа. Снова чувствовалась необходимость введения нового элемента, о котором мы говорили.

Обратимся теперь ко второй категории явлений, не нашедших своего объяснения в старой квантовой теории, – магнитным аномалиям. Мы уже отмечали существование аномального эффекта Зеемана, который одинаково безуспешно пытались объяснить и первая теория электрона Лоренца, и старая квантовая теория, и волновая механика. Причина этой общей неудачи заключается в том, что в основу объяснения эффекта Зеемана во всех трех теориях был положен один и тот же постулат. Предполагалось, что магнитные моменты, которыми могут обладать атомы, возникают лишь благодаря орбитальному движению внутриатомных электронов. Такая точка зрения предполагала, что полный момент количества движения атома обязательно должен иметь строго фиксированное отношение к его полному магнитному моменту, причем величина этого отношения зависит исключительно от отношения электрического заряда электрона к его массе. Этот вывод, одинаковый и в классической теории электрона, и в старой квантовой теории, и в волновой механике в ее первоначальной форме, привел во всех этих трех теориях к тому, что эффект Зеемана всегда должен быть нормальным, таким, какой был впервые предсказан Лоренцом и открыт экспериментально Зееманом.

Существование аномального эффекта Зеемана, так же как существование спектроскопических данных, о которых мы говорили, указывало на необходимость введения в теорию нового элемента и показывало, что этот элемент должен как-то влиять на магнитные свойства. Кроме того, непрерывно продолжались, начиная с памятного открытия Зеемана, экспериментальные исследования аномального эффекта Зеемана и эмпирические законы его были очень хорошо известны. Мы не можем здесь обсуждать эти эмпирические законы, а лишь ограничимся сообщением, что Ланде добился успеха, обобщив большое число таких законов введением в формулы старой квантовой теории некоего фактора, g-фактора Ланде, корректное, объяснение которого оставалось сомнительным. В то же время, безусловно, все эти исследования аномального эффекта Зеемана прокладывали дорогу к окончательной теории явления, так как заранее был известен точный математический вид законов, которые нужно объяснить.

Однако аномальный эффект Зеемана – это не единственное явление в области магнетизма, которое оставалось необъясненным. Были еще гиромагнитные аномалии. Из гипотезы о возникновении атомного магнетизма благодари орбитальному движению электронов в атоме следовало, что если подвешенный железный цилиндр намагнитить вдоль его оси, то он начнет вращаться. И наоборот, если этот цилиндр привести во вращение вокруг его оси, то у него должен возникнуть магнитный момент. Причем отношение механического момента к магнитному моменту в обоих случаях должно быть равно упомянутой выше константе, отношению заряда электрона к его массе. Были проделаны эксперименты с целью количественного подтверждения этого вывода-теории (Эйнштейн и Де-Хааз, Вернет). Оказалось, что оба эти явления существуют: намагниченный цилиндр приходит во вращение и происходит намагничивание вращающегося цилиндра. Однако отношение магнитного момента к механическому оказалось примерно вдвое больше предсказанной величины. Этот неожиданный результат ясно показал, в каком направлении нужно предпринимать попытки введения нового элемента. Стало очевидно, что не весь магнетизм атома возникает из-за вращательного движения электронов и что есть магнитные и механические моменты, отношения которых не всегда имеют принимавшуюся до тех пор величину. Исходя из этого, Уленбек и Гоудсмит пришли к важной идее о существовании собственного вращения и собственного магнетизма электрона.

2. Гипотеза Уленбека и Гоудсмита

Уленбек и Гоудсмит в 1925 г. в работе, имеющей огромное значение, предложили считать, что электрон обладает не только электрическим зарядом, но также и магнитным и механическим моментами. Очень легко дать классическую модель такого магнитного вращающегося электрона: достаточно его себе представить в виде небольшого шарика, заполненного отрицательным электричеством и вращающегося вокруг одного из своих диаметров. Уленбек и Гоудсмит уточнили свою гипотезу, предположив, что отношение собственного магнитного момента электрона к его собственному моменту количества движения вдвое больше нормального классического значения. На мысль об этом их навели результаты гиромагнитных экспериментов. Кроме того, ее можно оправдать с помощью классической модели вращающейся электрической сферы, однако такое подтверждение из-за трудностей, возникающих в этой классической модели, с квантовой точки зрения нельзя считать очень убедительным. Тем не менее, как мы увидим, гипотеза Уленбека и Гоудсмита замечательно подтвердилась своими следствиями: элемент, отсутствующий во всех предыдущих теориях, был найден!

Какова же количественная сторона этой новой гипотезы? В квантовой теории атомные электроны в своих квантованных состояниях обладают орбитальным механическим моментом, величина которого всегда кратна постоянной Планка h, деленной на 2π, – это результат квантования. Они также обладают орбитальным магнитным моментом, величина которого кратна фундаментальной величине, носящей название магнетона Бора, играющей роль настоящего атома магнетизма и значение которой во всех современных общих теориях магнитных явлений весьма велико. Знаменитый эксперимент Штерна и Герлаха, позволивший измерить магнитный момент атома, совершенно определенно подтвердил реальное существование магнетона Бора. Частное от деления магнетона Бора на квантовую единицу момента количества движения h/2π θмеет постоянное значение, о котором мы уже неоднократно говорили, Уленбек и Гоудсмит приписали электрону собственный момент количества движения, равный половине квантовой единицы h/2π. аким образом, отношение указанных двух моментов оказалось как раз равным удвоенной классической величине. Для описания собственного вращения электрона и соответствующего момента количества движения они ввели английское слово «спин», которое вскоре стало общепринятым.

К тому времени, когда эти два голландских физика выдвинули свою замечательную идею о введении спина электрона, новая механика находилась на заре своего развития. Поэтому вполне понятно, что эта новая гипотеза сначала могла развиваться только в рамках старой квантовой теории. Сначала Уленбек и Гоудсмит, а затем и другие физики, среди которых мы смогли бы назвать Томаса и Френкеля, обратились к теории тонкой структуры и эффекта Зеемана, введя в нее новые свойства, только что приписанные электрону. Результаты оказались вполне удовлетворительными и ясно показали, что мы находимся на правильном пути. Некоторые трудности, правда, еще оставались. Но было очевидно, что они являются результатом использования методов старой квантовой механики и должны исчезнуть, как только спин электрона будет введен в волновую механику. Это введение происходило не без некоторых трудностей, но в конце концов Дирак, вдохновленный важной работой Паули, добился успеха. Он ввел спин очень интересным путем, открывшим массу новых возможностей.

3. Теория Паули

Спин электрона представляет собой некоторый аналог того свойства фотона, которое называют поляризацией света. По существу он описывает определенную асимметрию электрона, не изотропность его свойств. Конечно, полной аналогии здесь нет, ибо спин имеет направление и знак, в то время как поляризация вследствие колебаний вектора электрического поля характеризуется только направлением. Тем не менее казалось вероятным, что если ввести спин в волновую механику, то мы должны исходить из схемы, в которой в дуалистической концепции света можно говорить о поляризации наряду с существованием фотона, ибо этот индуктивный метод представляет собой естественное продолжение рассуждений, приведших нас к теории волн, связанных с частицами, когда мы исходили из известной теории световых волн. Эти соображения, по-видимому, руководили Паули в его работе о спине.

Посмотрим теперь, как следует пытаться согласовать поляризацию света с существованием фотона. Рассмотрим пучок плоскополяризованного света, падающего на призму Николя, или просто николь. Согласно классическим представлениям волновой оптики при этом происходит следующее: николь разлагает падающую плоскополяризованную волну на две компоненты, поляризованные в двух перпендикулярных направлениях D и D', которые определяются структурой кристалла. При этом D-компонента проходит через призму, а D'-компонента не проходит. Если николь повернуть на 90°, то можно считать, что оси D и D' не изменились, однако теперь уже проходит лишь D'-компонента.

Таким образом, для любой пары осей D и D', перпендикулярных направлению распространения и расположенных под прямым углом друг к другу, падающее колебание может быть разложено вдоль осей D и D', и ориентированный должным образом николь отделит одну компоненту от другой. Точно такая же ситуация будет иметь место, если падающий свет не плоско поляризован, а имеет произвольную поляризацию. Таким образом, данный падающий свет может быть разложен на компоненты, поляризованные по двум взаимно перпендикулярным направлениям (нормальным к направлению распространения) бесконечным числом способов, ибо эти два направления могут быть бесконечным числом способов ориентированы в своей плоскости. Каждое из этих разложений позволяет с помощью николя разделить два поляризованных под прямым углом друг к другу пучка.

Теперь попытаемся истолковать это явление с точки зрения существования фотонов. Поток фотонов, связанных с волной известной поляризации, попадает в николь: часть фотонов проходит через кристалл и регистрируется на выходе прибора как волна, поляризованная в направлении D, другая же часть фотонов поглощается. Согласно волновой теории энергия прошедшего света измеряется квадратом амплитуды, интенсивностью D-компоненты падающего колебания, а энергия света, поглощенного призмой, измеряется интенсивностью перпендикулярной компоненты. Поэтому мы должны предположить, что количество падающих фотонов, поляризация которых после прохождения Николя направлена вдоль D, измеряется интенсивностью D-компоненты падающего светового колебания. Число же фотонов, поглощенных Николем, определяется интенсивностью перпендикулярной компоненты.

Однако можно предположить, что эксперимент проводится со светом очень слабой интенсивности: фотоны при этом падают на призму поочередно и, как в случае интерференции, мы должны заменить статистическую точку зрения вероятностной и сказать, что вероятность того, что падающий фотон, пройдя николь, окажется поляризованным в направлении D, измеряется интенсивностью D-компоненты падающего колебания. Мы можем еще сказать, что для каждой пары взаимно перпендикулярных осей D и D' имеется две возможных поляризации фотона, и соответствующие вероятности этих двух возможностей определяются интенсивностями D- и D'-компонент падающего колебания. Таким образом, совершенно очевидно, что мы приходим к понятиям, аналогичным тем, которые были приняты для измерения механических величин. Николь можно рассматривать как устройство, позволяющее определять поляризацию падающего фотона, и если его состояние, определяемое соответствующей волной, известно, то мы, вообще говоря, не можем точно предсказать результат измерения, а можем только указать вероятность каждой из возможностей.

Поскольку имеется бесчисленное количество способов выбора осей D и D', то существует бесконечно большое число возможных поляризаций, потенциально заключенных в начальном состоянии фотона, точно так же, как существуют различные значения энергии, потенциально содержащиеся в состоянии частицы, соответствующая волна которой не монохроматична. Конечно, в исключительных случаях можно точно предсказать результат воздействия николя на фотон: это будет тогда, когда начальное состояние является чистым состоянием в смысле направления поляризации, иными словами, когда падающая волна плоско поляризована вдоль D и D'. Все это без труда переносится на случай, когда вместо плоского анализатора, подобного николю, используется круговой или эллиптический анализатор.

Следовательно, нельзя спросить о фотоне, связанном с какой-то световой волной: какова поляризация этого фотона? Этот вопрос не имеет смысла: на него не существует сколько-нибудь разумного ответа. Единственный вопрос, который можно задать, заключается в следующем: какова вероятность того, что эксперимент (проделанный с плоским анализатором) позволит нам приписать фотону поляризацию в данном направлении D (нормальном к направлению распространения)? Мы только что видели, как волновая теория дает нам ответ на этот вопрос, и этот ответ существенно опирается на возможность разложения волновой функции на две компоненты.

Паули, чтобы ввести спин электрона в волновую механику, считал необходимым точно так же приписать Ψ-волне две компоненты, не предполагая при этом, что эти две компоненты обязательно должны иметь смысл взаимно перпендикулярных компонент вектора, как в случае света. Точно так же, как нельзя говорить о плоской поляризации фотона, нельзя говорить и о направлении спина электрона. Можно лишь спросить о том, какова вероятность, что спин электрона имеет заданное направление.

Однако спин имеет направление и знак. Предполагалось также, что величина спина равна половине квантовой единицы момента количества движения, или h/4π. Οоэтому Паули предположил, что для каждого направления D (которое не перпендикулярно направлению распространения, поскольку Ψ-волны не поперечны) спин может иметь два значения ±h/4π β зависимости от знака, который он имеет в данном направлении. Должна быть определенная вероятность обнаружить на опыте, что спин рассматриваемого электрона направлен вдоль D и имеет величину +h/4π; θ определенная вероятность, что эксперимент даст значение спина – h/4π β направлении D.

Паули по аналогии с поляризацией света предположил, что для каждого заданного направления D волну можно разложить на две компоненты, интенсивности которых являются мерой вероятностей двух возможных величин ±h/4π ρпина в направлении D. Конечно, если направление D меняется, разложение Ψ-волны на две компоненты производится иным способом, точно так же, как для света разложение на две взаимно перпендикулярные компоненты производится различно в зависимости от того, какова система взаимно перпендикулярных осей. Паули выписал систему двух дифференциальных уравнений, которым должны удовлетворять две компоненты Ψ-волны для данного направления D. Он изучил также способ преобразования этой компоненты, когда направление D меняется. При этом он заметил, что компоненты Ψ-волны преобразуются не как компоненты вектора. Перед нами первый пример применения в физике особого математического понятия. Действительно, Ψ-волна частицы со спином не попадает в общий класс тензоров, частным случаем которых, как известно, являются скаляры и векторы. Это математическое понятие совершенно нового типа впоследствии было хорошо изучено и получило название полу вектора, или спинора.

Мы не можем здесь подробно описывать формализм теории Паули, к тому же он не получил широкого применения, ибо вскоре был заменен теорией Дирака. Кроме того, теория Паули не релятивистская. Поэтому ее нельзя применить для предсказания тонкой структуры в смысле, указанном ранее Зоммерфельдом. Однако соображения Паули представляют огромнейший интерес. Они показывают, как можно ввести спин в волновую механику, рассмотрев вероятности двух возможных знаков спина для данного направления и введя вместо однокомпонентной Ψ-функции Ψ-функцию с несколькими компонентами. И Дираку в его блестящей работе удалось довести до конца эту первую черновую попытку.

4. Теория Дирака

Конечно, Дирак руководствовался идеями Паули, но у него был, кроме того, еще один руководящий принцип: создать вполне удовлетворительную релятивистскую волновую механику. Действительно, как мы видели, с самого начала развития волновой механики предполагалось, что релятивистская волновая механика должна базироваться на волновом уравнении второго порядка по времени. Дирак подверг это предположение тщательному изучению и пришел к заключению, что оно должно быть отвергнуто.

Главное возражение Дирака состояло именно в том, что уравнение распространения в релятивистской квантовой механике не может быть уравнением второго порядка по времени. Из такого уравнения в противоположность выводам нерелятивистской волновой механики следует, что если задано какое-либо начальное состояние, выраженное с помощью некоторой Ψ-волны, то закон сохранения полной вероятности не выполняется автоматически. Автоматическое же сохранение полной вероятности необходимо для того, чтобы могли соблюдаться общие принципы новой механики.

Дирак проследил эти соображения с железной логикой и пришел к выводу, что уравнение или уравнения релятивистской волновой механики должны обязательно быть уравнениями первого порядка по времени и что, следовательно, в силу релятивистской симметрии пространства и времени они равным образом должны быть уравнениями первого порядка по координатам пространства. Затем с помощью соображений, на которых мы не можем здесь останавливаться, он показал, что в релятивистской волновой механике волновая функция должна иметь четыре компоненты, которые подчиняются системе четырех уравнений в частных производных, которые в целом заменяют единственное уравнение распространения нерелятивистской волновой механики.

Наконец, Дирак исследовал вопрос о том, как преобразуются уравнения распространения и компоненты волновой функции при переходе от одной системы координат к другой. Он довольно красиво показал, что эти уравнения инвариантны относительно преобразования Лоренца. Это сразу сделало его теорию удовлетворительной с релятивистской точки зрения. Он нашел формулы преобразования для четырех компонент волновой функции, которые оказались не такими, как для пространственно временного четырехвектора, а относятся, как мы покажем, к новому типу спинорных преобразований, уже встречавшихся у Паули.

Поразительна именно эта особенность теории Дирака. Уравнения его теории, полученные только с помощью аргументов чисто релятивистской и квантовой природы, в которых нигде не появляется гипотеза о спине, сами по себе содержат все свойства магнитного вращающегося электрона. Действительно, согласно новым уравнениям распространения, электрон будет вести себя так, будто он обладает собственным магнитным моментом, равным магнетону Бора, и собственным механическим моментом, равным половине квантовой единицы момента. Появление спиновых свойств в уравнениях, полученных без привлечения гипотезы о спине, – один из замечательнейших результатов всей современной теоретической физики среди многих, которыми она богата.

Покажем теперь, как теория Дирака связана с теорией Паули. Все, касающееся спиновых свойств в теории Дирака, нужно привести к форме Паули. Иными словами, следует определить, какова вероятность того, что спин будет обладать той или иной из двух возможных величин в некотором направлении D. Чтобы ответить на этот вопрос, необходимо прежде всего выяснить, как разлагается Ψ-функция на четыре компоненты, если ось z направить вдоль D. Вероятность одной из величин +h/4π αудет тогда выражаться суммой интенсивностей двух четных компонент (второй и четвертой), а вероятность величины – h/4π – ρуммой интенсивностей нечетных компонент Ψ-функции (первой и третьей). Дальнейшее исследование решений уравнения Дирака показывает, что если скорость частицы мала по сравнению со скоростью света, то первыми двумя компонентами волновой функции можно пренебречь по сравнению с двумя последними. Иными словами, если можно пренебречь релятивистскими эффектами, то Ψ-функцию достаточно считать двухкомпонентной. При этом интенсивность одной компоненты определяет вероятность одного из возможных значений спина, а интенсивность второй – другого.

Таким образом, мы в точности приходим к теории Паули. Оказывается, последняя – просто нерелятивистское ньютоново приближение теории Дирака. В то же время становится понятным, почему вместо двух компонент в теории Паули Ψ-функция в теории Дирака имеет четыре компоненты: существование спина приводит к расщеплению Ψ-функции на две компоненты; релятивистские эффекты еще раз приводят к расщеплению каждой из этих двух компонент, причем это второе расщепление исчезает в ньютоновом приближении.

Между прочим заметим, что вся вероятностная интерпретация новой механики очень легко переносится в теорию Дирака ценой некоторого усложнения обозначений. Эта новая точка зрения оказывается здесь совершенно правильной. Прежде всего она позволяет понять проблему тонкой структуры и однозначно обосновать формулы Зоммерфельда, одновременно внося в них исправления.

Действительно, если с помощью уравнения Дирака снова проквантовать атом водорода, то оказывается, что благодаря появлению нового свойства – спина – возникают новые, доселе неизвестные квантовые числа. Они в точности совпадают с внутренними квантовыми числами, введенными эмпирически за несколько лет до этого при классификации спектральных термов, наблюдавшихся на опыте.

Полученная таким путем формула для тонкой структуры совпадает с формулой Зоммерфельда, в которой старые азимутальные квантовые числа заменены новыми квантовыми числами. В результате такой последовательной повсеместной замены достигается полное совпадение экспериментально наблюдаемых спектров с теоретическими. Аналогичные результаты получаются и для более тяжелых атомов, если, конечно, можно довести до конца все расчеты, введя некоторые упрощающие предположения. Таким образом, трудности, связанные с рентгеновскими дублетами, устраняются. Итак, важная идея Зоммерфельда о введении в квантовую теорию релятивистских понятий для объяснения тонкой структуры оказалась верной. Однако, чтобы получить вполне удовлетворительные результаты, понадобилось ввести также спин. Первый успех Зоммерфельда не случаен, однако в его теории отсутствовал еще один важный элемент: спин.

Теории Дирака удалось также полностью объяснить магнитные аномалии. При изучении эффекта Зеемана было обнаружено существование аномальных эффектов, которые вызвали большой интерес теоретиков того времени. Причину такого успеха легко понять. Чтобы добиться объяснения аномальных эффектов, нужно было приписать отношению магнитного момента атома к его механическому моменту значение, отличное от так называемого нормального. Это нормальное значение возникает из гипотезы, что магнитный момент атома – результат исключительно орбитального движения его электронов. Приписывая же электрону в соответствии с гипотезой Уленбека и Гоудсмита собственный магнитный момент, отношение которого к его собственному механическому моменту равно удвоенному по сравнению с нормальным значению, теории Дирака удалось выйти из рамок нормального эффекта Зеемана и предсказать аномальные эффекты. И это успех не только качественный, но и количественный. Действительно, расчеты позволяют подтвердить формулу Ланде и предсказать несколько эмпирически величину коэффициента, введенного им для описания аномальных эффектов.

В действительности очень красивая работа Дирака дала, таким образом, замечательные результаты. Она охватила весь комплекс спектроскопических и магнитных явлений, упорно не поддававшихся никаким попыткам объяснения, которые в конце концов с необходимостью привели к представлению о спине. Вызывает восхищение путь, которым было осуществлено объединение квантовой точки зрения с гипотезой Уленбека и Гоудсмита. Можно спросить, сколь далеко идет теория Дирака в применении и слиянии квантовых и релятивистских представлений, ибо первые требуют существенной дискретности, а вторые пронизаны представлением о непрерывности. Это трудный вопрос, который мы не хотели бы здесь обсуждать. Нам кажется, что слияние релятивистских и квантовых представлений осуществлено в теории Дирака не вполне удовлетворительно. Однако в целом здание этой теории восхитительно и представляет собой в настоящее время кульминационный пункт волновой механики электрона.

Не останавливаясь на изучении других приложений теории Дирака, например на проблеме рассеяния излучения веществом (формула Клейна – Нишины), мы хотели бы поговорить об одном странном следствии уравнений Дирака, которое на первый взгляд составляет слабый пункт теории, а на самом деле оказывается ее достижением.

5. Состояния с отрицательной энергией. Положительный электрон

Уравнения теории Дирака проявляют особые свойства, допуская решения, соответствующие состояниям частицы, энергия которой может быть отрицательной. Электрон в одном из этих состояний должен обладать довольно странными свойствами. Чтобы увеличить его скорость, у него нужно отнять энергию. И, наоборот, чтобы его остановить, нужно сообщить ему некоторую энергию. В эксперименте электрон никогда не вел себя так странно. Поэтому вполне законно было считать, что состояния с отрицательной энергией, существование которых допускает теория Дирака, в действительности в природе не реализуются. Можно было бы сказать, что в этом смысле теория дает слишком много, по крайней мере на первый взгляд.

То, что уравнения Дирака допускают возможность существования состояний с отрицательной энергией, это, несомненно, результат их релятивистского характера. Действительно, даже в релятивистской динамике электрона, развитой Эйнштейном в рамках специальной теории относительности, обнаруживается возможность движения с отрицательной энергией. Однако в то время в динамике Эйнштейна трудность была не очень серьезной, ибо она, как и все предыдущие теории, предполагала, что все физические процессы непрерывны. А так как собственная масса электрона конечна, то он всегда обладает конечной внутренней энергией в соответствии с релятивистским принципом эквивалентности массы и энергии. Поскольку эта внутренняя энергия не может исчезать, то мы не можем непрерывным образом перейти от состояния с положительной к состоянию с отрицательной энергией. Таким образом, предположение о непрерывности физических процессов полностью исключает такого рода переход.

Следовательно, достаточно предположить, что в начальный момент времени все электроны находятся в состояниях с положительной энергией, чтобы увидеть, что состояние всегда остается таким же. Трудность становится гораздо более серьезной в механике Дирака, ибо это механика квантовая, допускающая существование дискретных переходов в физических явлениях. Можно легко видеть, что переходы между состояниями с положительной и отрицательной энергией не только возможны, но и должны происходить довольно часто. Клейн привел интересный пример того, как электрон с положительной энергией, попав в область, где действует быстро меняющееся поле, может покинуть эту область в состоянии с отрицательной энергией. Следовательно, то, что экспериментально электрон с отрицательной энергией ни разу не был обнаружен, оказывалось очень опасно для теории Дирака.

Чтобы обойти эту трудность, Дирак выдвинул очень остроумную идею. Заметив, что согласно принципу Паули, о котором мы поговорим в следующей главе, в одном состоянии не может находиться более одного электрона, он предположил, что в нормальном состоянии окружающего мира все состояния с отрицательной энергией заняты электронами. Отсюда следует, что плотность электронов с отрицательной энергией везде одинакова. Дирак выдвинул предположение, что эту однородную плотность наблюдать невозможно. В то же время электронов существует больше, чем необходимо для заполнения всех состояний с отрицательной энергией.

Этот избыток и представляют собой электроны с положительной энергией, их-то мы и можем наблюдать в наших экспериментах. В исключительных случаях электрон с отрицательной энергией может под действием внешней силы перейти в состояние с положительной энергией. При этом мгновенно появляется наблюдаемый электрон и в то же время образуется дырка, пустое место, в распределении электронов с отрицательной энергией. Дирак показал, что такая дырка может наблюдаться экспериментально и должна вести себя подобно частице с массой, равной массе электрона и равным ему, но противоположным по знаку зарядом. Мы будем воспринимать его как антиэлектрон, положительный электрон. Эта неожиданно образовавшаяся дырка не может долго существовать. Она будет заполнена электроном с положительной энергией, который испытает спонтанный переход в пустое состояние с отрицательной энергией, сопровождающийся излучением. Итак, Дирак объяснил не наблюдаемость состояний с отрицательной энергией и в то же время предсказал возможность, пусть редкого и эфемерного существования, положительных электронов.

Несомненно, гипотеза Дирака была очень проста, однако на первый взгляд она казалось несколько искусственной. Возможно, что большое число физиков оставалось бы настроенными в этом отношении несколько скептически, если бы эксперимент немедленно не доказал существования положительных электронов, характерные свойства которых только что предсказал Дирак.

Действительно, в 1932 г. сначала тонкие эксперименты Андерсона, а затем и Блэкетта и Оккиалини обнаружили, что при распаде атомов под действием космических лучей появляются частицы, которые ведут себя в точности как положительные электроны. Хотя абсолютно строго еще и нельзя было утверждать, что масса новых частиц равна массе электрона, а их электрический заряд равен и противоположен по знаку заряду электрона, последующие эксперименты делали это совпадение все более вероятным. Далее, оказалось, что положительные электроны имеют тенденцию быстро исчезать (аннигилировать), приходя в соприкосновение с веществом, причем аннигиляция сопровождается излучением. Эксперименты Тибо и Жолио-Кюри, казалось, не оставили в этом вопросе никакого сомнения.

Исключительные обстоятельства, при которых появляются положительные электроны и их способность к аннигиляции, сокращающая время их существования, – это как раз и есть те свойства, которые предвидел Дирак. Таким образом, ситуация оказалась обратной: существование решений уравнений Дирака с отрицательной энергией не только не ставит их под сомнение, но, наоборот, показывает, что эти уравнения предсказали существование и описали свойства положительных электронов.

Тем не менее мы должны признать, что дираковские представления о дырках приводят к серьезным трудностям, касающимся электромагнитных свойств вакуума. Вполне вероятно, что теория Дирака будет преобразована и установит большую симметрию между электронами обоих типов, в результате чего идея о дырках вместе со связанными с ней трудностями будет отброшена. В то же время несомненно, что экспериментальное открытие положительных электронов (ныне носящих название позитронов) представляет собой новое и замечательное подтверждение идей, лежащих в основе механики Дирака. Симметрия между обоими типами электронов, которая устанавливается в результате более тщательного исследования некоторых аналитических особенностей уравнений Дирака, представляет большой интерес и несомненно ей предстоит сыграть важную роль в дальнейшем развитии физических теорий.

Глава XII. Волновая механика систем и принцип Паули

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Глава XII.
Волновая механика систем и принцип Паули

1. Волновая механика систем частиц

До сих пор мы рассматривали новую механику только для случая, когда в заданном силовом поле движется одна частица. Иногда мы предполагали, что тот или иной принцип справедлив и для системы; а поскольку физика предполагает существенно дискретный характер элементарных физических представлений, он справедлив и для группы частиц. Теперь необходимо уточнить, как выглядит эта волновая механика систем частиц.

Отметим с самого начала, что настоящую систему образуют только взаимодействующие друг с другом частицы: невзаимодействующие частицы можно рассматривать независимо друг от друга, и мы снова приходим к случаю одной частицы. Это замечание, конечно, справедливо как в старой, так и в новой механике.

Напомним теперь, как классическая механика решает проблему движения системы взаимодействующих частиц. Для каждой из этих частиц выписываются основные уравнения Ньютона, выражающие пропорциональность между ускорением материальной точки и действующей на нее силой. Поскольку предполагаем, что между частицами имеется взаимодействие, т.е. сила, действующая на каждую частицу, зависит от положения всех остальных частиц, то полученные таким образом уравнения образуют систему дифференциальных уравнений. Если их выписать в явном виде в прямоугольных декартовых координатах, то число этих уравнений будет равно утроенному числу частиц, ибо каждая частица имеет три координаты.

Решение этой системы уравнений, если оно возможно, дает выражение для каждой координаты как функции времени, т.е. позволяет проследить положение и движение каждой частицы с течением времени. Кроме того, из всех решений этих уравнений нужно взять только то решение, которое полностью определено, если заданы положения и скорости частиц в начальный момент времени, иными словами, если задано начальное положение и состояние движения системы. Так, оказывается, что в классической динамике систем выполняется механический детерминизм.

Не вдаваясь слишком глубоко в описание классической механики систем, мы только напомним, что уравнения движения можно во многих случаях привести к хорошо известным уравнениям Лагранжа и Гамильтона. Однако благодаря более абстрактной форме указанных уравнений движения полезно рассмотреть новое геометрическое представление этой системы. Вместо того чтобы рассматривать систему в физическом пространстве трех измерений и говорить о положении каждой ее частицы в каждый момент времени, мы можем связать координаты всех частиц и мысленно сконструировать тем самым абстрактное пространство, число измерений которого втрое превышает число частиц (причем это число измерений можно уменьшить, если существуют соотношения, ограничивающие свободу движения частиц). В этом абстрактном пространстве, носящем название конфигурационного пространства, каждое состояние системы представлено в виде точки, координаты которой равны координатам частиц системы. Эволюция системы с течением времени будет, таким образом, описываться перемещением этой изображающей точки в конфигурационном пространстве. Вся задача механики состоит в этом случае в вычислении траектории и скорости изображающей точки. Группу уравнений классической динамики можно рассматривать как уравнения движения этой точки. Итак, мы свели изучение движения множества точек в физическом трехмерном пространстве к исследованию поведения единственной точки в абстрактном конфигурационном пространстве. Механический детерминизм при этом просто выражается словами, что движение изображающей точки полностью определено, если известны ее начальное положение и скорость в конфигурационном пространстве.

Использование конфигурационного пространства становится обязательным, когда хотят применить к динамике систем теорему Якоби. Говоря языком физики, сущность этой теоремы заключается в разбиении возможных движений рассматриваемой системы на группы таким образом, чтобы в каждой группе совокупность всевозможных траекторий движения соответствовала лучам распространяющихся волн. Очевидно, что если все движущиеся частицы описывать в физическом пространстве, то такого соответствия установить невозможно просто из-за обилия траекторий. С другой стороны, его легко установить, если рассматривать конфигурационное пространство, ибо в нем каждому движению соответствует единственная траектория изображающей точки. Следовательно, в этом случае теория Якоби позволяет нам классифицировать возможные движения системы, т.е. возможные движения изображающей точки в конфигурационном пространстве, таким образом, что траектории изображающей точки, принадлежащие одному классу, представляют в последнем лучи волн, распространяющихся в смысле геометрической оптики. Уравнение Якоби, зависящее от координат всех частиц системы, т.е. от всех координат конфигурационного пространства, будет уравнением геометрической оптики для распространения этих волн в рассматриваемом многомерном пространстве. Принцип наименьшего действия оказывается в этом случае эквивалентным принципу Ферма.

Поскольку теория Якоби и принцип наименьшего действия открывают самый легкий путь для перехода от старой механики к волновой, можно было ожидать, что дальнейшее развитие волновой механики будет происходить с применением представления о конфигурационном пространстве. Именно так это и произошло. Обобщая процедуру, разработанную для уравнения распространения волны одной частицы, Шредингер сумел записать в конфигурационном пространстве уравнение распространения для Ψ-функции, связанной с системой. Это уравнение построено таким образом, что если выполняется приближение геометрической оптики, то получается вновь уравнение Якоби.

Однако здесь Ψ-функция зависит не только от времени, но и от координат всех частиц системы, и ее изменение происходит в конфигурационном пространстве. Таким образом, здесь еще больше проявляется символический характер Ψ-волны, чем в случае одной частицы. Могло бы даже показаться странным, что движение системы нельзя рассмотреть в трехмерном пространстве, ибо, чтобы это сделать, мы обязательно должны начать с представления об абстрактном конфигурационном пространстве. Ведь в классической механике использование конфигурационного пространства часто оказывается полезным, но совершенно необязательным: все частицы системы всегда можно описать в физическом пространстве.

Автор этой книги в течение долгого времени ощущал некоторое беспокойство по поводу обязательного применения конфигурационного пространства в квантовой механике: даже сегодня он надеется, что, когда мы сможем заменить наши современные представления о физическом пространстве, о частицах и т.д. представлениями, лучше соответствующими действительности, законы волновой механики систем будут выражены в менее искусственной форме. В случае систем, содержащих частицы одинаковой природы, можно избежать обязательного использования абстрактного пространства конфигураций, применив метод вторичного квантования, Этот метод основан на том, что при любых эволюциях такой системы полное число частиц должно оставаться неизменным.

Так или иначе, в настоящее время волновая механика систем формулируется в терминах волн в конфигурационном пространстве, и мы увидим, что ее методы увенчались успехом. Квантование системы заключается в исследовании того, для каких значений полной энергии системы (равной частоте Ψ-волны, умноженной на h) существуют в конфигурационном пространстве стационарные Ψ-волны, т.е. в поисках собственных значений уравнений распространения. Далее, для этих квантованных систем находятся дискретные спектры собственных значений, которым соответствуют собственные функции, образующие полный набор и т.д. Таким образом, производится непосредственное обобщение физического объяснения волновой механики.

Интенсивность Ψ-волны дает в каждой точке конфигурационного пространства вероятность того, что эксперимент, обнаруживающий частицы системы в данных точках, позволит приписать системе конфигурацию, соответствующую данной точке. Аналогично, парциальная интенсивность компонент спектрального разложения волновой функции по собственным функциям энергии дает вероятности того, что точное измерение энергии даст то или иное собственное значение гамильтониана. Короче говоря, сюда непосредственно переносятся все принципы вероятностной интерпретации. Следует также попутно отметить, что здесь можно определить понятие центра тяжести и что некоторые классические теоремы механики, такие, как теорема Кенига, имеют свои аналоги в волновой механике.

Волновая механика систем, развитая в работах Шредингера, не является релятивистской. Это волновое обобщение ньютоновой, а не эйнштейновой механики систем по той причине, что релятивистская механика систем никогда не будет окончательно создана. Эта неспособность релятивистской механики строго описать движение систем обусловлена несколькими причинами, в частности тем, что теория относительности существенно отвергает все мгновенные воздействия на расстоянии. Релятивистская волновая механика Дирака применима только к изолированным частицам, помещенным в заданное силовое поле: ее обобщение на случай систем представляет собой сложную проблему, далекую еще от окончательного решения.

В п. 4 еще будет идти речь о нескольких замечательных приложениях волновой механики систем. Однако, прежде чем сделать это, мы должны рассмотреть один важный случай, где ярко проявляются некоторые специфические свойства новой механики: случай систем, содержащих частицы одинаковой природы.

2. Системы, состоящие из частиц одинаковой природы. Принцип Паули

Вопрос, который мы собираемся обсудить, всецело связан с важной и совершенно новой идеей, возникающей в квантовой теории в связи с введением в статистическую механику кванта действия.

В атомной физике раньше всегда предполагали, что две частицы одинаковой природы, например два электрона, тождественны. Однако эту тождественность нельзя считать абсолютной, не позволяющей, хотя бы мысленно, различить две частицы одинаковой природы. Так, например, при статистических расчетах два состояния одной и той же системы, в которых лишь переставлены две частицы одинаковой природы, считаются различными. Следовательно, если представить себе систему, образованную электронами, то коллективное состояние системы, в котором первый электрон находится в состоянии a, а второй – в состоянии b, считается отличным от коллективного состояния системы, когда первый электрон находится в состоянии b, а второй – в состоянии a. При этом индивидуальные состояния остальных электронов остаются в обоих случаях одинаковыми. Развитие квантовой статистики привело к полному отрицанию возможности различить две частицы одинаковой природы внутри одной системы. Квантовая статистика считает, что два состояния системы, отличающиеся друг от друга только перестановкой двух частиц одинаковой природы, тождественны и неразличимы.

Перестановка частиц одинаковой природы приводит в квантовой механике систем к очень важным последствиям. Рассмотрим систему, состоящую из частиц одинаковой природы. Пусть Ψ – одна из возможных волновых функций системы. Согласно определению, эта волновая функция называется симметричной по отношению к двум частицам, если при перестановке координат двух частиц выражение для Ψ-функции не меняется. Наоборот, она называется антисимметричной по отношению к двум частицам, если перестановка координат двух частиц меняет лишь знак Ψ-функции. Важно отметить, что в общем случае Ψ-функция не будет ни симметричной, ни антисимметричной. Однако взаимозаменяемость частиц одинаковой природы позволяет нам доказать следующую важную теорему: если система состоит из частиц одинаковой природы, то всегда существуют волновые функции, одни симметричные, другие антисимметричные по отношению ко всем парам частиц одинаковой природы.

Будем называть состояние, волновая функция которого симметрична, симметричным состоянием системы, а состояние, волновая функция которого антисимметрична, – антисимметричным состоянием системы. Тот факт, что потенциал взаимодействия симметрично зависит от координат каждой пары частиц, позволяет нам доказать теорему, не менее важную, чем первая: невозможно осуществить переход системы из симметричного состояния в антисимметричное и обратно.

Иными словами, невозможны никакие иные комбинации, в смысле Ритца, кроме как между состояниями одинаковой природы. Отсюда следует, что симметричные состояния, с одной стороны, и антисимметричные, с другой, образуют два совершенно отдельных ансамбля, между которыми невозможны никакие переходы. Таким образом, волновая механика допускает принцип, который утверждает, что для частиц определенного сорта существуют в природе лишь симметричные или лишь антисимметричные состояния, поскольку если в начальный момент времени существовали только состояния одного типа, то они навсегда и останутся такими. Этот принцип не является следствием волновой механики, допускающей любые состояния, однако он ей и не противоречит. Теперь мы должны пояснить, как Паули пришел к предположению о существовании этого принципа по крайней мере для электронов.

При изучении строения атома мы отмечали, что существует насыщение энергетических уровней, и подчеркивали фундаментальную важность этого явления, так как именно оно определяет эволюцию структуры атома в периодической системе элементов и все различия в химических, оптических и магнитных свойствах этих элементов. Мы также говорили о том, что порядок последовательного заполнения уровней при добавлении новых электронов был установлен эмпирически: он задается правилом Стонера, которое вначале теоретически не было подтверждено.

Благодаря правилу Стонера стало известно максимальное число электронов, которое может находиться на каждом энергетическом уровне атома. Пытаясь объяснить эти факты, Паули выдвинул замечательную идею о расщеплении уровней, происходящем в результате того, что два электрона не могут находиться в строго тождественных квантовых состояниях, т.е. описываться одними и теми же квантовыми числами. Иными словами, наличие электрона в одном квантовом состоянии запрещает появление в том же состоянии еще одного электрона. Отсюда название принцип запрета, данное этому новому физическому постулату. На языке волновой механики принцип Паули выражается следующим образом: электроны могут находиться только в антисимметричных состояниях. Мы видели, что такое утверждение не противоречит принципам новой механики. Чтобы показать, что обе приведенные формулировки принципа запрета действительно совпадают, предположим, что система содержит два электрона в одном и том же индивидуальном состоянии. Но в соответствии со второй формулировкой это предположение означает, что волновая функция антисимметрична по отношению к этой паре электронов, она должна, следовательно, менять знак при перестановке этих электронов местами. Однако, так как индивидуальные состояния электронов тождественны, то такая перестановка не должна менять волновую функцию.

Итак, поскольку волновая функция одновременно и меняет и не меняет знак при перестановке электронов, то она должна быть равна нулю. На языке волновой механики это означает, что такого состояния не существует. Таким образом, два электрона не могут находиться в одном и том же индивидуальном состоянии и мы видим, что вторая формулировка приводит нас к первой. Легко доказать также и обратное.

Принцип Паули можно, следовательно, выразить в волновой механике аналитически, записав волновые функции систем, содержащих электроны, в антисимметричной форме по отношению к электронным парам. Однако, применяя этот принцип на деле, следует помнить, что электрон обладает спином. Поэтому его индивидуальное состояние является функцией не только его координат, но также и значения его спина. Волновые функции, допускаемые принципом Паули, антисимметричны по отношению ко всем пространственным координатам и спину.

Огромная важность принципа Паули заключается в том, что он дал возможность объяснить насыщение уровней. Он позволил прямым путем получить правило Стонера. Достаточно учесть, что несколько различных состояний, т.е. состояний, соответствующих различным комбинациям квантовых чисел, обладают одинаковой энергией и, следовательно, относятся к одному энергетическому уровню. Таким образом, достаточно подсчитать для каждого энергетического уровня, сколько ему соответствует различных квантовых состояний, и мы узнаем, согласно принципу Паули, максимальное число электронов на этом уровне, ибо оно достигает максимума, когда заполнено каждое квантовое состояние. Из этого подсчета и вытекает правило Стонера. Принцип Паули имеет фундаментальное назначение при построении волновой механики систем. В частности, он приводит к статистике Ферми – Дирака для электронов.

Для электронов единственно возможными оказываются антисимметричные состояния. Возникает вопрос, а как обстоит дело с другими элементарными и неэлементарными частицами микромира? Применим ли принцип Паули также и к ним? Или, наоборот, для них возможны лишь симметричные состояния? Или, наконец, допустимы и те и Другие? По-видимому, эта последняя альтернатива никогда не реализуется: в Природе осуществляются только симметричные или антисимметричные состояния.

Первый случай – это случай электронов, а также некоторых атомных ядер: в одном квантовом состоянии не может быть больше одного электрона, и они всегда подчиняются, как мы видели, статистике Ферми – Дирака.

Второй случай охватывает фотоны, α-частицы и остальные атомные ядра. При этом нет никаких препятствий для накопления любого числа частиц в одном квантовом состоянии, ибо симметричная функция не меняется при перемене местами двух частиц одной природы: поэтому в этом случае частицы подчиняются статистике Бозе – Эйнштейна. Для фотонов она изображается формулой Планка. Вообще оказывается, что частицы, спин которых нечетный в единицах h/4π, οодчиняются принципу Паули и статистике Ферми – Дирака. Частицы же, спин которых равен нулю или четный в единицах h/4π, οодчиняются статистике Бозе – Эйнштейна. Это очень важное правило. Вопросы спина и статистики играют большую роль в исследовании полосатых спектров, а также в изучении строения атомного ядра.

Принцип Паули выражает весьма специфическое свойство электронов и других частиц, которые ему подчиняются. Действительно, на сегодняшний день почти невозможно понять, каким образом две тождественные частицы взаимно запрещают друг другу занять одно и то же состояние. Этот тип взаимодействия совершенно отличается от взаимодействий в классической физике. Его физическая природа пока нам совершенно неизвестна. По-видимому, это одна из самых важных задач и к тому же самых трудных, которую предстоит решить физикам-теоретикам будущего, чтобы выяснить физические истоки принципа запрета.

Чтобы показать, насколько далеко мы ушли от старых представлений, рассмотрим случай газа из частиц одинаковой природы, подчиняющихся принципу Паули, например электронного газа. Согласно принципу запрета, никакие два электрона этого газа не могут находиться в одном и том же состоянии прямолинейного равномерного движения, ибо здесь состояния прямолинейного равномерного движения квантованы. С. классической точки зрения это означало бы, что частица, расположенная в некоторой точке сосуда, содержащего газ, будет мешать любой другой частице газа иметь Такое же состояние. Это совершенно парадоксально, так как сосуд с газом можно взять сколь угодно большим и, следовательно, расстояние между частицами может быть сколь угодно велико. Однако этот парадокс тесно связан с соотношениями неопределенности Гейзенберга и исчезает, если принять их во внимание. Действительно, прямолинейное и равномерное движение частиц соответствует вполне определенной энергии этих частиц.

Таким образом, соотношения неопределенности запрещают говорить одновременно о положении и состоянии движения двух частиц. Сам факт, что мы говорим о том, что энергетические состояния частиц вполне определены, не позволяет нам больше говорить о расстоянии между ними, ибо они при этом никак не локализованы. Этот пример показывает, что физическую интерпретацию принципа запрета нужно обязательно проводить целиком вне рамок классических представлений.

3. Приложения волновой механики систем

Волновая механика систем, развитая с учетом принципа Паули и спина, добилась многочисленных блестящих успехов. Одним из них было объяснение спектра гелия. В то время как спектр ионизованного гелия нашел свое объяснение еще в теории Бора (ионизованный гелий относится к простейшей группе систем с одним электроном), спектр нейтрального гелия оставался загадкой. Действительно, линии нейтрального гелия делились на две отдельные категории, соответствующие термам, которые, по крайней мере в первом приближении, не были взаимно связаны.

Эти две системы совершенно независимых линий получили название спектров ортогелия и парагелия. Долгое время считалось, что эти два различных типа атомов гелия реально существуют, причем каждый испускает свой спектр. Но, наконец, удалось обнаружить, что различия между парагелием и ортогелием нет: один и тот же атом гелия в зависимости от обстоятельств излучает то орто-, то пара-спектр.

Гейзенберг в своей знаменитой работе дал ключ к разгадке этого явления. Поскольку оба орбитальных электрона нейтрального атома гелия подчиняются принципу Паули, то волновая функция этого атома должна быть антисимметричной по отношению ко всем координатам и спинам обоих электронов. Но эта антисимметрия может осуществляться двумя путями: волновая функция может быть симметрична по отношению к координатам и антисимметрична по отношению к спинам или наоборот. Таким образом, существует два типа волновых функций и, следовательно, спектральных термов. Наконец, поскольку спектральные термы относятся к разным категориям, они не могут быть взаимосвязаны, по крайней мере в первом приближении. Теперь достаточно отождествить одну из категорий термов с термами ортогелия, а другую – с термами парагелия, чтобы получить вполне удовлетворительное объяснение распада спектра гелия на две независимые части. С помощью такой интерпретации Гейзенбергу удалось объяснить некоторые особенности спектров ортогелия и парагелия, в частности: в то время как линии парагелия одинарные, линии ортогелия тройные и образуют триплеты. Объяснение Гейзенбергом этого незначительного факта теории представляет само по себе прекрасное подтверждение принципа Паули, ибо такое различие между тонкой структурой этих двух серий возникает именно из-за принципа Паули. Без него мы получили бы иной результат, противоречащий эксперименту.

Другим замечательным приложением волновой механики систем стала теория молекулы водорода или, в более общем виде, теория гомеополярной молекулы. Классическая теория в некоторой степени позволяет нам понять происхождение связей, соединяющих атомы гетерополярной молекулы, т.е. молекулы, атомы которой обладают различным сродством к электрону. Действительно, в этом случае можно себе представить, что различные атомы молекулы превращаются в ионы, отдавая или присоединяя электроны. Поэтому можно думать, что стабильность молекулярной структуры обусловлена действием кулоновых сил между различными образовавшимися ионами. Однако случай гомеополярных молекул, например, весьма важный случай молекул, состоящих из двух атомов одинаковой природы, был раньше для физиков наиболее затруднительным, так как не существовало никаких причин, чтобы атомы с одинаковым сродством к электрону превращались в ионы различных знаков.

Следовательно, оставалось неясным, какого типа силы могут действовать между этими нейтральными атомами, чтобы обеспечить их связь в молекуле. Все, что приходило в голову, оказывалось для этой роли слишком слабым. Волновая механика позволяет, и это немалый успех, понять природу гомеополярных связей, введя понятие обменной энергии. Вот что означает это несколько таинственное выражение: если тщательно исследовать с помощью волновой механики поведение системы, содержащей тождественные частицы, оказывается, что в выражении для энергии системы наряду с членами, описывающими известное взаимодействие между частицами, появляются члены нового типа, связанные с тем, что тождественные частицы могут меняться местами.

Эти члены и описывают то, что мы назвали обменной энергией. Им соответствуют силы совершенно нового типа, которые невозможно представить в классической векторной форме и которые огромны по величине. Эти новые силы – неизбежное следствие формализма новой механики, однако, оказывается, их нельзя объяснить физически, в старом смысле этого слова. Мы снова оказались перед фактом, выходящим за рамки всех классических представлений и показывающим, сколь ошибочен наш обычный прием локализации физических величин в непрерывном пространстве трех измерений. Весьма поучительно следующее замечание: обменная энергия существует лишь тогда, когда вероятность найти две одинаковые частицы в одной области пространства не равна нулю. Иными словами, так как частицы в волновой механике, вообще говоря, не локализованы, то существует некоторое распределение плотностей вероятности. Обменная энергия существует в том и только в том случае, когда распределения плотности вероятности для двух частиц одного сорта перекрываются. Это замечание проливает свет на зависимость между обменной энергией и невозможностью локализовать частицу в пространстве.

Не останавливаясь больше на этих очень интересных свойствах обменной энергии, мы хотели бы показать, как объяснить образование гомеополярной молекулы. Простейший пример такой молекулы дает молекула водорода, состоящая из двух атомов, каждый из которых содержит один электрон. Когда два атома водорода, вначале находящиеся далеко друг от друга, начинают сближаться, они стремятся образовать механическую систему с двумя электронами. Поэтому между этими двумя электронами появляется обменная энергия.

Эту энергию можно вычислить методами волновой механики с учетом принципа Паули и существования спина. Это и проделали Гайтлер и Лондон. Они получили следующий результат: если спиновые векторы обоих электронов имеют одинаковые знаки, то обменная энергия соответствует отталкиванию между атомами, и молекула образоваться не может. Если, наоборот, векторы спинов имеют противоположные знаки, обменная энергия соответствует притяжению атомов, когда же атомы сближаются еще больше, снова возникает отталкивание. Это как раз и есть случаи, когда появляется тенденция к образованию стабильной молекулы.

Эта теория хорошо объясняет образование и свойства молекулы водорода. По существу ее можно трактовать следующим образом: электроны двух атомов водорода способны образовать пару с противоположно направленными векторами спина. Эта пара, обладая очень большой стабильностью, представляет собой связующее звено между двумя атомами и заставляет их соединяться в единую молекулу. В таком виде объяснение можно обобщить на случай всех двухатомных молекул и даже молекул, содержащих больше двух атомов. Рассмотрим, например, любую двухатомную молекулу. Два атома, способных объединиться в эту молекулу, содержат то или иное число электронов; определенное число этих электронов образует внутри атома пары электронов одинаковой энергии и противоположных спинов, некоторые же из них таких пар не образуют.

Электроны, не имеющие пары, остроумно названные холостыми электронами, стремятся, как только представится такая возможность, объединиться с электронами другого атома и образовать пару. Действительно, расчеты показывают, что в большинстве случаев сближение двух атомов приводит к образованию молекулы, в которой по крайней мере некоторые из холостых электронов этих двух атомов образуют пары. Образование таких пар и оказывается причиной молекулярной связи между двумя атомами. Очевидно, что это объяснение можно обобщить на случай молекул, содержащих более двух атомов.

Представление о том, что образование молекул происходит благодаря формированию электронных пар с противоположно направленными векторами спинов, позволяет нам дать объяснение понятию валентности, играющему фундаментальную роль в химии. Вообще можно сказать, что атом, содержащий в основном состоянии некоторое число n холостых электронов, будет иметь химическую валентность n. Действительно, такой атом способен присоединить к себе еще n атомов водорода, поскольку каждый из его n свободных электронов может образовать пару с электроном атома водорода.

Таким образом, валентность данного атома или по крайней мере максимальная его валентность равна n. Отсюда видно, что существование химической валентности связано с наличием обменной энергии между электронами. Теперь понятно, почему попытки объяснить валентные силы с помощью векторной схемы, применимой в остальных случаях, не дали по-настоящему удовлетворительного результата. Кроме того, тот факт, что два электрона, образуя пару, как бы нейтрализуются и не влияют больше ни на какие молекулярные взаимодействия, объясняет валентное насыщение, абсолютно несовместимое с представлением о валентностях как о силах старого типа. Отсюда уже видно, насколько удовлетворительна и разумна новая теория валентности, основанная на волновой механике.

В то время как это новое основание теории валентности кажется вполне несомненным, детальное объяснение различных фактов химии, связанных с этой теорией (многократная или направленная валентность, стереохимия, свободные связи и т.д.), остается еще трудной задачей. Решением ее уже начали заниматься серьезно, однако такая математическая химия оказывается сложной наукой, и многое еще предстоит сделать, чтобы довести ее до конца. За исключением простого случая молекулы водорода, точный расчет собственных значений и собственных функций невозможен и приходится ограничиваться вычислением собственных значений и классификацией их в соответствии со свойствами симметрии отвечающих им волновых функций, выражения для которых остаются неизвестными. Для этого приходится обращаться к весьма общим методам, основанным на теории групп. Эта теория пока еще мало известна физикам, но она оказывается незаменимой в этом разделе волновой механики. Кроме того, мы с ее помощью очень быстрым и красивым путем приходим к прекрасным весьма общим результатам. Однако, поскольку физики-теоретики, умеющие обращаться с этим сложным методом, за недостатком времени не всегда занимаются изучением даже основных многочисленных и сложных химических фактов, для успешного завершения уже начавшей развиваться теории необходимо тесное сотрудничество между физиками и химиками. Что же касается нынешнего состояния науки о квантах, то во всяком случае одним из славных успехов новой механики стало объяснение некоторых важнейших законов химии.

4. Квантовая статистика

Методы классической статистики Больцмана и Гиббса, успех которых в макроскопической физике известен, должны были претерпеть изменения в связи с развитием новой механики. Мы не можем здесь вдаваться в детали того, как видоизменились с введением кванта действия сами основы статистической механики. Рассмотрим лишь случай идеального газа с точки зрения представлений волновой механики. В идеальном газе атомы все время, не считая моментов соударений, находятся в состоянии прямолинейного равномерного движения. В классической статистике эти состояния движения образуют непрерывные наборы, ибо все значения и направления скоростей одинаково возможны. Методы Больцмана и Гиббса состоят по существу в подсчете возможных распределений атомов газа между состояниями движения с данной энергией и нахождении наиболее вероятного из них.

Хотя квант действия был введен, как и в волновой механике, при сопоставлении распространяющейся волны с движущимся атомом, ситуация здесь несколько иная, ибо в случае газа, заключенного в сосуд определенного размера, физически возможны только стационарные волны, находящиеся в резонансе с размерами сосуда (в согласии с принципами квантования в новой механике). Поэтому сначала необходимо подсчитать число этих стационарных соединений, затем рассчитать возможное распределение атомов по этим состояниям с заданной полной энергией.

Для сосуда макроскопических размеров, а это единственно реальный случай, стационарные состояния из-за малой величины постоянной Планка представляют собой дискретный, но очень тесно расположенный набор. Поэтому практически можно считать, что этот набор состояний непрерывен и, следовательно, справедлива статистическая механика. Этим и объясняется успех старых статистических методов. Тем не менее можно показать, что введение кванта действия в явления микроскопического Масштаба становится существенным. Прежде всего это позволяет установить постоянную энтропии.

В классической статистической механике постоянная энтропии бесконечна, что выглядит весьма странно и, как мы теперь знаем, оказывается результатом легкомысленного пренебрежения квантом действия, обязательным элементом устойчивости физического мира. Правда, некоторые думают, что можно обойти эту трудность, заявляя, что, поскольку постоянная энтропии является в термодинамике произвольной постоянной, нет ничего страшного в том, что она бесконечна! Квантовая теория позволяет нам приписать энтропии конечное значение и вычислить ее как функцию постоянной Планка. При этом видно, что величина постоянной энтропии существенно входит в расчет равновесия между паром и его конденсатом, а это позволяет нам количественно проверить предсказания квантовой теории.

Чтобы развить квантовую статистическую механику, необходимо вычислить ряд распределений атомов или Других элементов данной системы по различным возможным квантовым состояниям и, отвечая на этот вопрос, мы должны принять во внимание, что соображения, развитые в предпоследней главе, играют здесь важную роль. Мы уже видели, что тождественность одинаковых частиц заставляет нас считать два распределения, отличающиеся только перестановкой двух одинаковых частиц, совпадающими. Этот новый способ подсчета распределений дает результаты, в принципе сильно отличающиеся от результатов статистики Больцмана – Гиббса. Но он дает еще больше: нумеруя наши распределения, необходимо учесть, подчиняются или не подчиняются наши элементы принципу Паули, т.е. если их волновые функции антисимметричны, то в одном состоянии может находиться самое большее один элемент. Если, наоборот, они не подчиняются принципу Паули, т.е. их волновые функции симметричны, то ничто не ограничивает число этих элементов в каждом возможном состоянии. Поэтому в каждом из этих случаев подсчет следует проводить совершенно различным образом. В первом случае получается статистика Ферми – Дирака, которую можно с таким же успехом назвать статистикой Паули, ибо она потенциально заключена в принципе Паули. Во втором случае мы имеем статистику Бозе – Эйнштейна, потенциально содержащуюся в наших первых работах по волновой механике.

Эти две новые статистики асимптотически переходят в классическую статистику при стремлении величины h к нулю, как и следовало a priori ожидать. Если развить две термодинамики, соответствующие этим двум статистикам, то мы получим две теории, несколько отличные друг от друга, которые также перейдут в классическую термодинамику, если считать, что h бесконечно малая величина. Если для каждого из этих случаев вывести законы идеального газа, то мы получим законы, отклоняющиеся от классических в противоположных направлениях. Так, например, в одном случае газ более сжимаем, а в другом – менее сжимаем, чем следует из закона Мариотта – Гей-Люссака. К сожалению, для газов при обычных условиях эти отклонения необычайно малы. По этой причине обнаружить их совершенно невозможно, тем более, что реальные газы далеки от идеальности, и отклонения от закона Мариотта – Гей-Люссака, возникающие из-за других причин (взаимодействие между молекулами, конечный объем самих молекул и т.д.), совершенно маскируют эффекты статистик. Поэтому новые статистики не находят своего Подтверждения при изучении реальных газов.

Однако, к счастью, для каждой из них существует важный объект, на котором можно доказать их справедливость. Для статистики Бозе – Эйнштейна – это излучение черного Тела. Для статистики Ферми – Дирака – случай электронов в металле. Скажем несколько слов о каждом из них.

Мы видели, что фотоны не подчиняются принципу Паули, поэтому ничто не мешает любому числу фотонов пребывать в одном и том же состоянии. Фотонный газ подчиняется, таким образом, статистике Бозе – Эйнштейна. Далее, равновесное излучение в изотермическом замкнутом объеме вполне можно рассматривать как фотонный газ, с той лишь разницей, что, поскольку стенки сосуда поглощают или испускают излучение, число фотонов не обязательно остается постоянным. Применяя статистику Бозе – Эйнштейна к равновесному излучению, мы очень легко получим планковский закон спектрального распределения. Поскольку формула Планка надежно подтверждается экспериментально, то мы получаем здесь замечательное подтверждение и статистики Бозе – Эйнштейна. И это подтверждение очень убедительно, ибо ни классическая статистика, ни статистика Ферми – Дирака не позволяют получить Правильного спектрального распределения фотонов равновесного излучения.

Статистика Ферми – Дирака нашла замечательное подтверждение в электронной теории металлов. Еще в старой электронной теории Друде и Лоренц, нашли объяснение ряда свойств металлов, например, их способности проводить тепло и электричество. Они предположили, что атомы в металле частично ионизованы, причем в результате этой ионизации внутри металла образуется газ из свободных электронов. Применив к этому электронному газу методы статистической механики, они сумели удовлетворительно объяснить большинство свойств металлов.

Однако в этой теории еще оставалось много трудностей, Самая большая была связана с удельной теплоемкостью металлов, которая из-за наличия внутри металла свободных электронов должна была быть во много раз больше, чем это есть в действительности.

Развитие новой статистики позволило Зоммерфельду разрешить некоторые из этих трудностей. Поскольку электроны подчиняются принципу Паули, они должны описываться статистикой Ферми – Дирака. Простой численный расчет показывает, что условия, в которых находятся электроны внутри металла, весьма отличаются от условий существования атомов обычного газа. Для этих последних результаты, полученные с помощью статистики Ферми – Дирака, не сильно отличаются от результатов, которые дает классическая статистика. Что же касается электронов внутри металла, то там, наоборот, статистика Ферми приводит к иным результатам, чем статистика Больцмана.

Это различие – прямое следствие необычайно малой массы электрона по сравнению с массой атома. Если предположить, что справедлива квантовая статистика, то нужно пересмотреть теории Друде и Лоренца. Это и сделал Зоммерфельд. Он сохранил правильные результаты старой теории, внеся в них поправки, и разрешил большое число возникших в ней трудностей. Например, он легко объяснил, исходя из положений статистики Ферми – Дирака, почему свободные электроны не вносят заметного вклада в теплоемкость металлов и, следовательно, почему их теплоемкость почти не отличается от теплоемкости, найденной без учета свободных электронов. Таким образом, устранялось основное ошибочное предсказание старой теории. Многие теоретики, среди которых мы упомянем Леона Бриллюэна, Феликса Блоха и Пайерлса, встали на путь, указанный работой Зоммерфельда, и в значительной степени развили первые результаты. Это – самостоятельная важная область физики, о которой из-за ограниченного объема этой книги мы, к сожалению, не можем больше говорить. Мы лишь заметим, что наряду с этими блестящими результатами еще остаются кое-какие неясности.

Из других приложений квантовой статистики мы только укажем (без обсуждения), что Ферми блестяще применил свою статистику к исследованию свойств атомов, рассматривая каждый атом как газ из нескольких электронов, помещенный в поле центральных сил ядра.

5. Замечание о принципе тождественности

Волновая механика систем, содержащих частицы одинаковой природы, и их квантовая статистика требуют, как видно, чтобы мы в какой-то мере отказались от представления о различности частиц. Однако полный отказ от признания различности частиц мог бы показаться несколько чрезмерным требованием. Казалось, что возможность различать частицы связана с возможностью локализовать их в различных областях пространства. Последняя возможность всегда существует, поэтому всегда можно различать частицы экспериментально, локализуя их в различных областях пространства. В то же время, когда распределения плотности вероятности нескольких частиц перекрываются, т.е. когда становятся возможными обменные эффекты, то различить отдельные частицы уже невозможно: об этом мы уже говорили, когда речь шла об обменной энергии. Но именно такой случай реализуется в большинстве систем, рассматриваемых квантовой механикой, в частности, в газе, где предполагается, что частицы обладают строго определенной энергией: энергией, соответствующей плоской монохроматической волне (или почти такой), заполняющей весь сосуд. Таким образом, понятно, почему в классической механике не возникает проблема неразличимости частиц, она связана с тем, что две квантовые частицы могут занимать (по крайней мере потенциально) одну и ту же область пространства, что характерно для квантовомеханических представлений.

Если вернуться к замечаниям, сделанным в п. 3 и 4, то увидим, что и неразличимость частиц, и принцип Паули, и обменная энергия – это три внутренне связанных таинственных свойства: все они вытекают из невозможности точно описать физические явления в трехмерном непрерывном пространстве или (в более общем случае) в четырехмерном пространственно-временном континууме. Возможно, что когда-нибудь, исходя из других представлений, мы сумеем глубже проникнуть в смысл этих великих руководящих принципов новой физики. Но сегодня они еще совершенно неясны.

Мы могли бы сказать также, что физическое понятие индивидуального является дополнительным к понятию системы в том смысле, какой придавал этому термину Бор. Действительно, частицу можно различить лишь тогда, когда она изолирована. Если же она вступает во взаимодействие с другими частицами, то она теряет свою индивидуальность. Хотя в классических теориях это подчеркивается недостаточно, представление о потенциальной энергии взаимодействия системы означает некоторую потерю индивидуальности компонент системы благодаря объединению части их полной энергии в потенциальную энергию системы.

В тех случаях, которые рассматривает новая механика, когда тождественные частицы занимают, иногда в тот же самый момент времени, одну область пространства, индивидуальность отдельных частиц уменьшается до нуля. Если постепенно переходить от случая изолированных частиц без взаимодействия к только что рассмотренным случаям, то понятие индивидуальности частиц будет становиться все более и более неясным, в то время как представление о системе будет проявляться все более четко. Таким образом, оказывается, что эти два понятия являются дополнительными идеализациями. Впрочем, это всего лишь некая идея, требующая более тщательного исследования.

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Литература

Мы решили привести этот небольшой список литературы для удобства тех читателей, которые захотят продолжить и углубить свое знакомство с предметом этой книги, В списке – разные книги, В некоторых из них только отдельные главы или отдельные статьи посвящены собственно квантовой физике. Другие (например, книга Э.В. Шпольского) представляют собой уже прямо руководства типа учебников. Мы рассчитываем, что заинтересованный читатель сумеет выбрать из этого списка литературу, отвечающую его вкусам.

  1. Бор H. Атомная физика и человеческое познание. М., Изд-во иностр. лит., 1962.
  2. Гейзенберг В. Философские проблемы атомной физики. М. Изд-во иностр. лит., 1953.
  3. Данин Д.С. Неизбежность странного мира. М., «Молодая гвардия», 1962.
  4. Ежегодник «Наука и человечество». М., «Знание», 1962, 1963, 1964.
  5. Иоффе А.Ф. Основные представления современной физики, М. – Л., Гостехиздат, 1949.
  6. Месси Г. Новая эра в физике. М., Госатомиздат, 1963.
  7. Сб. «Глазами ученых». М., Изд-во АН СССР, 1963.
  8. Сб. «Над чем думают физики». Вып. 1. М., Физматгиз, 1962; вып. 2. М., Физматгиз, 1963.
  9. Сб. «Эйнштейн и современная физика». М., Гостехиздат, 1956.
  10. Шпольский Э.В. Атомная физика. Т. 1. М., Гостехиздат, 1949; т. 2. М., Гостехиздат, 1950.
  11. Эйнштейн А. и Инфельд Л. Эволюция физики. М., Гостехиздат, 1956.

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Предисловие редактора

Предлагаемая вниманию читателей книга написана одним из знаменитых ученых, который сам принимал участие в развитии квантовой физики, еще когда она делала свои первые шаги. Это одна из немногих книг, где популярно и довольно полно излагается нерелятивистская квантовая теория, ставшая уже классической, но все еще не очень понятная и не очень знакомая тем, кто непосредственно не занимается этой областью физики.

Это образец лучшего стиля популярной литературы, где автор никогда не впадает в дурной тон снисходительного отношения к читателю, которое выражается в том, что очень примитивно при помощи объяснений «на пальцах» и вульгарных «картинок» предположительно «малоразвитому» читателю пытаются объяснить некие высокие и недоступные материи. Напротив, это серьезная беседа о серьезных и трудных вещах, предполагающая у читателя способность к такому же точно интеллектуальному напряжению, которое приходится делать автору для того, чтобы трудные вопросы изложить по возможности ясно и доступно.

Популярной книгу делает главным образом, то, что при изложении совершенно не употребляется математический аппарат и от читателя не требуется никаких специальных знаний. От него требуется только общая культура и добрая воля, которая стимулируется непосредственным интересом к предмету.

Эта книга была написана в 1936 и переиздана в 1946 г. почти без изменений. Действительно, нерелятивистская квантовая физика практически окончательно сложилась к 1930 г. Только несколько поправок внесено в текст этой книги 15-летним развитием науки и притом все они не имеют принципиального значения, а относятся к частным фактам. И больше того, к фактам не той нерелятивистской квантовой механики, которая составляет содержание книги де Бройля, а к области квантовой теории поля или теории элементарных частиц, близко с нею связанной. Эти последние области очень сильно развились за послевоенные годы, хотя мы все еще, видимо, далеки здесь от истинного понимания.

Так, например, сейчас точно установлено, что любая частица (в настоящее время насчитывают около 30 разных элементарных частиц) имеет свою античастицу, подобно тому как электрону соответствует позитрон. В отдельных редких случаях истинно нейтральных частиц частица совпадает со своей античастицей, поэтому некоторые из рассуждений де Бройля оказываются несостоятельными или сильно упрощенными. Например (см. стр. 56), «странная асимметрия», о которой говорит де Бройль в связи с протонами и электронами, воспринимается нами теперь как глубокая особенность асимметричного строения нашего мира на фоне полной симметрии физических законов по отношению к частицам и античастицам. Этот факт, очевидно, связан с выделенным характером положительного направления времени (ср. обсуждение этого факта на стр. 74, 75), поскольку при формальном обращении времени (замена t на – t) все частицы переходят в античастицы с противоположной четностью.

После фундаментальной работы Паули о так называемой СРТ-инвариантности (1942 г.) и удивительных открытий последних лет (несохранение четности – Ли и Янг, 1956 г.; комбинированная четность – Ландау, 1956 г.) эта область стала более понятной.

Другая важная область – это релятивистская квантовая механика или квантовая теория поля, которая очень интенсивно сейчас разрабатывается. Некоторые из высказываний де Бройля логически относятся именно к этой области. Например, его замечания о трудностях излагаемой им теории фотона или о трудностях релятивистской задачи многих тел (релятивистской статистической физики).

Конечно, эти пункты следовало бы изложить в свете последних открытий немного по-другому. Хотя в этой области и остались большие принципиальные трудности, но многое теперь можно объяснить и дать какое-то количественное описание некоторым фактам. Мы не считаем нужным ни изымать эти места из текста книги, ни, тем более, как-то их изменять. Для предмета книги де Бройля – нерелятивистской квантовой механики – они имеют побочное значение.

Некоторые претензии могут быть предъявлены к обоснованию в этой книге вероятностной концепции квантовой механики и к трактовке так называемого корпускулярно-волнового дуализма. Иногда создается впечатление, что точка зрения де Бройля несколько изменяется от главы к главе. Так оно, вероятно, и есть, потому что де Бройль в разные периоды своего научного творчества придерживался разных взглядов на эту очень трудную и основную концепцию квантовой механики. Всякого, кто захочет глубже разобраться в этом, мы отсылаем к дискуссии между Нильсом Бором и Альбертом Эйнштейном, опубликованной, например, в книге Бора «Атомная физика и человеческое познание». Два великих ученых придерживались разных взглядов, и их дискуссия – образец научного спора, в котором участники ищут только установления истины, а не подтверждения своей точки зрения, – много способствовала пониманию этого трудного и важного вопроса.

Читателю, который захочет продолжить свое знакомство с идеями квантовой физики и ее новыми достижениями, мы предлагаем в конце книги список литературы, из которого он может выбрать книгу по своему вкусу.

Но эта книга де Бройля очень подходит и для первого знакомства с квантовой теорией и даже, на наш взгляд, будет интересной многим физикам, работающим в этой области.

Действительно, умение де Бройля ясно изложить сложные вопросы, наметить рациональную связь идей составляет очень ценные свойства этой книги. Если же иногда в жертву ясности приносится глубина и эта связь выглядит несколько упрощенной, то для популярного изложения это еще не порок, а более искушенный читатель простит эти моменты и сам найдет способ поправить для себя отдельные черты в общей правильной картине.

М.К. Поливанов

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Революция в физике. Книги. Наука и техника

Революция в физике

Луи де БРОЙЛЬ

Введение. Значение квантов

1. Зачем нужно знать о квантах?

Многие, взглянув на заглавие этой небольшой книжки, бесспорно, будут напуганы загадочным словом «кванты». Действительно, даже о теории относительности, которая довольно оживленно обсуждалась в последние несколько лет, широкие круги читателей имеют весьма смутное представление. Что же касается квантовой теории, то о ней, я полагаю, читатель имеет еще более смутное представление. Правда, это и простительно, ведь кванты довольно загадочная вещь.

Что касается меня, то я начал заниматься квантами, когда мне было около двадцати лет, и продолжал изучать их в течение четверти века. И все же я должен честно признаться, что если за все это время я и добился несколько более глубокого понимания некоторых сторон этого вопроса, то я не могу еще с полной уверенностью сказать, что таится под маской, скрывающей подлинное лицо квантов. Тем не менее мне кажется, что, несмотря на всю важность и значительность прогресса, происшедшего в физике за последние века, ученые были не в состоянии глубоко понять истинную природу явлений, пока они ничего не знали о существовании квантов. Ибо без квантов нельзя было бы представить себе ни света, ни материи.

Можно понять, какое существенное влияние было оказано на само направление развития человеческих знаний в тот день, когда кванты исподтишка вошли в науку. В тот самый день величественное и грандиозное здание классической физики было потрясено до самого основания, хотя никто тогда еще и не отдавал себе ясного отчета в этом. В истории науки не много было подземных толчков, сравнимых по силе с этим.

И только сейчас мы в состоянии понять и оценить грандиозность и важность свершившейся революции. Классическая физика, верная идеалу Декарта, изображала Вселенную в виде некоего огромного механизма, поведение которого можно совершенно точно описать, задав положения всех его частей в пространстве и изменение положения со временем; механизма, поведение которого в принципе можно было бы предсказать абсолютно точно, зная некоторое число параметров, определяющих его начальное состояние. Однако такая точка зрения основывалась на некоторых гипотезах, которые при этом делались и справедливость которых казалась очевидной. Одна из них состоит в предположении, что та область в пространстве и времени, в которую мы почти инстинктивно стремимся поместить все наши ощущения, – область совершенно жесткая и определенная и в ней каждое физическое явление может быть в принципе совершенно строго локализовано вне зависимости от всех динамических процессов, управляющих этим явлением. Поэтому все развитие физического мира сводилось к изменениям пространственного положения тел с течением времени. Именно поэтому динамические величины, такие, как энергия и количество движения, выступают в классической физике как производные, образованные с помощью понятия скорости. Таким образом, кинематика оказывается основой динамики.

Совсем иное положение в квантовой физике. Существование кванта действия приводит к противоречию между концепцией строгой локализации в пространстве и во времени и концепцией динамического развития. Каждая из них в отдельности может быть использована для описания действительного мира. Однако их нельзя одновременно применять со всей строгостью. Точная локализация в пространстве и во времени – это некая статическая идеализация, исключающая всякое развитие и всякое движение. Понятие же состояния движения, взятое в чистом виде, напротив, есть динамическая идеализация, противоречащая понятиям точного положения и момента времени.

В рамках квантовой теории физический мир нельзя описать, не пользуясь в той или иной степени каким-либо из этих двух противоречащих друг другу понятий. Таким образом, она исходит из своего рода компромисса, известные же соотношения неопределенности Гейзенберга указывают нам, в какой мере этот компромисс возможен. Среди прочих выводов из новой теории следует, что кинематика уже не является наукой, имеющей самостоятельный физический смысл. В классической механике можно было изучать перемещения в пространстве и определять таким образом скорость и ускорение, независимо от того, как физически реализуются эти перемещения. Затем от этого абстрактного изучения законов движения, вводя некоторые новые физические принципы, можно перейти к динамике. В квантовой механике подобный путь неприемлем в принципе, поскольку пространственно-временная локализация, лежащая в основе кинематики, возможна лишь в некоторых частных случаях, определяемых конкретными динамическими условиями движения. Дальше мы увидим, почему при изучении явлений в крупных масштабах вполне допустимо тем не менее пользоваться законами кинематики. Однако, когда мы переходим к рассмотрению явлений, происходящих в масштабах атома, где кванты играют главную роль, можно сказать, что кинематика, определяемая как наука о движении вне зависимости от всех динамических условий, полностью теряет свое значение.

Другая гипотеза, по существу лежащая в основе классической физики, состоит в том, что с помощью соответствующих мер предосторожности можно, в принципе, сделать пренебрежимо малым влияние вносимых процессом измерения возмущений естественного хода изучаемого явления. Иначе говоря, предполагается, что эксперимент может быть проведен таким образом, чтобы влияние вызванных им возмущений хода изучаемого процесса было как угодно малым. Такая гипотеза может считаться справедливой для явлений, протекающих в больших масштабах. Для явлений же атомного мира она оказывается неверной. Это связано с существованием кванта действия и с тем, что, как показал тонкий и глубокий анализ Гейзенберга и Бора, всякая попытка измерить какую-либо величину, характеризующую данную систему, приводит к неконтролируемому изменению других величин, определяющих свойства этой системы. Точнее, всякое измерение какой-либо величины, которое позволяет установить положение системы в пространстве и во времени, имеет своим следствием неконтролируемое изменение соответствующей сопряженной величины, определяющей динамическое состояние системы. В частности, оказывается невозможным точно измерить в один и тот же момент две взаимно сопряженные величины.

Теперь понятно, в каком смысле можно говорить, что существование кванта действия делает несовместимой пространственно-временную локализацию различных частей системы с каким-либо ее определенным динамическим состоянием, поскольку для локализации системы необходимо точно знать целый ряд величин, измерение которых исключает в свою очередь определение соответствующих сопряженных величин, характеризующих динамическое состояние системы, и наоборот. Существование квантов весьма своеобразным образом определяет нижнюю границу величины возмущений, которые физик вносит при измерении изучаемых им систем. Таким образом, одна из гипотез, которая была положена в основу классической физики, оказалась опровергнутой, и значение этого факта весьма велико.

Итак, оказывается, что никогда нельзя знать точных значений более половины величин, необходимых для полного описания системы с классической точки зрения. Значение некоторой величины, характеризующей систему, тем более неопределенно, чем с большей точностью известно значение сопряженной ей величины. Отсюда вытекает существенное различие между старой и новой физикой во взглядах на детерминизм в явлениях природы.

С точки зрения классической физики задание величин, определяющих положение различных частей системы в некоторый момент времени, и соответствующих сопряженных динамических величин вполне достаточно, по крайней мере в принципе, для точного описания состояния системы во все последующие моменты времени. Зная точные значения x0, y0,... величин, характеризующих систему в некоторый момент t0, можно было однозначно предсказать, какие значения x, y,... этих величин будут найдены, если их определять в какой-либо последующий момент времени t. Это следует из уравнений, положенных в основу механической и физической теорий, и есть прямое математическое свойство этих уравнений.

Утверждения о возможности точного предсказания будущих явлений исходя из настоящих явлений, и о том, что будущее в определенном смысле полностью содержится в настоящем и ничего к нему добавить не может, и составляют то, что носит название детерминизма явлений природы. Но такая возможность точного предвидения предполагает точное определение в некоторый момент времени переменных, описывающих положение в пространстве, и сопряженных им динамических переменных. А именно такое одновременное определение взаимно сопряженных величин и оказывается, с точки зрения квантовой механики, невозможным. И с этим связаны существенные изменения, происшедшие в понимании возможностей предвидения современной теоретической физики и взаимосвязи явлений природы.

Поскольку значения величин, которые характеризуют состояние системы в момент времени t0, возможно установить лишь с некоторой неопределенностью, неизбежной в квантовой теории, то соответственно физик уже не может точно предсказать, каковы будут значения этих величин в некоторый последующий момент времени. Он может предсказать лишь вероятность того, что при определении этих величин в последующий момент времени t мы получим те или иные их значения. Связь между результатами последовательных измерений, которая объясняет количественную сторону явлений, не будет больше причинной связью, отвечающей классическому детерминизму. Она скорее будет вероятностной связью, единственно совместимой с неопределенностью, которая вытекает из самого существования кванта действия. В этом и состоит главное изменение в наших взглядах на физические законы, изменение, все философские следствия которого, как нам кажется, еще далеко не осмыслены.

В результате развития новейшей теоретической физики появились две важные идеи: принцип дополнительности Бора и принцип ограниченности представлений. Бор был первым, кто заметил, что в новой квантовой физике, в том виде, какой ей придала волновая механика, понятия частицы и волны, пространственно-временной локализации и вполне определенного динамического состояния являются дополнительными. Под этим он понимал, что полное описание наблюдаемых явлений требует использования обоих этих понятий, но тем не менее в некотором смысле они несовместимы между собой. Вызываемые ими образы никогда нельзя одновременно использовать для описания действительности. Например, большое число явлений, наблюдаемых в атомной физике, можно объяснить только исходя из понятия частиц. Следовательно, использование этого понятия физику необходимо. Равным же образом для объяснения целого ряда других явлений необходимо пользоваться понятием волны. Последовательное применение для описания явлений природы какого-либо одного из этих двух представлений, строго говоря, исключает применение другого. Однако в действительности при описании некоторых процессов используют оба понятия, и, несмотря на их противоречивый характер, нужно применять то или иное из них в зависимости от ситуации.

Так же обстоит дело с понятиями пространственно-временной локализации и вполне определенного динамического состояния: они так же дополнительны, как и понятия частицы и волны, с которыми к тому же, как мы скоро увидим, они тесно связаны. Можно спросить, почему же применение этих противоречащих друг другу представлений никогда не приводит к абсурду. Как мы уже говорили, это связано с тем, что невозможно одновременно определить все детали, которые позволяли бы полностью уточнить эти два представления. На математическом языке это выражается соотношением неопределенности Гейзенберга, которое в конечном счете есть следствие существования кванта действия. Так выступает со всей ясностью громадное значение открытия квантов в развитии современной теоретической физики.

С принципом дополнительности Бора тесно связан принцип ограниченности представлений. Такие простые образы, как частица, волна, точка, строго локализованная в пространстве, состояние вполне определенного движения, представляют собой, в сущности, некоторые абстракции, идеализации. В большинстве случаев эти идеализации приблизительно соответствуют действительному положению вещей, хотя и имеют определенные границы применимости. Применение каждой из этих идеализаций возможно лишь до тех пор, пока не окажется необходимым использование «дополнительной» идеализации. Таким образом, можно сказать, что частицы существуют, так как большое число физических явлений может быть объяснено только в том случае, если допустить их существование. Однако в других явлениях корпускулярная природа более или менее завуалирована и явно проявляется лишь волновой характер процесса.

Созданные нами более или менее схематичные идеализации способны отразить некоторые стороны различных явлений, но они все же ограничены и в их жесткие рамки не умещается все богатство реальности.

Мы не хотим затягивать этот предварительный обзор новых перспектив, позволивший нам в общих чертах рассмотреть развитие квантовой физики. У нас еще будет случай подробно остановиться на каждом из рассматриваемых вопросов, дополняя и углубляя его по мере изложения. Сказанного здесь уже достаточно, чтобы показать читателю, как глубока и интересна квантовая теория. Она не только вызвала к жизни отрасль науки – атомную физику – наиболее живую и увлекательную, но также бесспорно расширила наши представления о мире и привела к появлению многих новых идей, которые оставят, без сомнения, глубокий след в истории человеческой мысли. Именно поэтому квантовая физика представляет интерес не только для специалистов, она заслуживает внимания каждого культурного человека.

2. Классическая механика и физика – это всего лишь приближения

Теперь обсудим вкратце вопрос о том, какую роль современная физика отводит классической механике и физике. Разумеется, они полностью сохраняют свое практическое значение в той области явлений, для описания которой они были созданы и в которой их справедливость подтверждается опытом. Открытие квантов ни в коей мере не нарушает законов падения тел или законов геометрической оптики. Всякий раз, когда с определенной степенью точности подтверждается какой-либо закон (а всякий результат может быть проверен лишь с определенной точностью), можно утверждать, что этот результат в основном является окончательным и никакие последующие теории его не смогут опровергнуть. Если бы это было не так, то никакая наука вообще не могла бы развиваться. Однако может так случиться, что появление новых экспериментальных данных или новых теорий приведет к тому, что найденные ранее законы будут рассматриваться лишь как некоторое приближение. Иными словами, при увеличении точности измерений справедливость их в конце концов нарушается. Такие случаи неоднократно встречались в истории развития науки. Из законов геометрической оптики, например, известно, что закон прямолинейности распространения света, хотя он и был проверен с большой степенью точности и считался вначале совершенно точным, оказался верным лишь приближенно. Это стало ясным после открытия явления дифракции и установления волновой природы света. Именно таким путем последовательных приближений, устраняя внутренние противоречия, и может развиваться наука. Созданные в процессе ее развития теории не будут полностью опровергнуты и уничтожены последующим развитием науки, а войдут в качестве составных частей в новые, более общие теории. С этой точки зрения механику и классическую физику можно рассматривать как введение в квантовую физику.

Механика и классическая физика были созданы для описания явлений, протекающих в масштабе наших повседневных явлений. Они остаются справедливыми и для описания процессов, происходящих в еще больших астрономических масштабах. Но как только мы переходим к масштабам атома, существование квантов сразу ограничивает область применения механики и классической физики. С чем же это связано? А с тем, что величина кванта действия, характеризуемая знаменитой постоянной Планка, чрезвычайно мала по сравнению с нашими обычными единицами измерений. Возмущения, вносимые в измерения в результате существования квантов, оказываются в обычных условиях настолько малыми, что в используемых при этом единицах их практически невозможно заметить. Эти возмущения значительно меньше ошибок измерений, неизбежно возникающих в экспериментах, поставленных для проверки того или иного классического закона.

В свете квантовой теории классическая механика и физика уже не являются абсолютно точными. Однако в обычных условиях нарушение классических законов оказывается незаметным из-за имеющихся всегда ошибок измерений. Таким образом, для явлений, протекающих в наших обычных масштабах, классические механика и физика оказываются очень хорошим приближением.

Итак, здесь мы снова встречаемся с обычным процессом развития науки. Твердо установленные принципы, надежно проверенные законы, хотя и сохраняются в дальнейшем развитии науки, но уже рассматриваются не как абсолютно точные, а лишь как некоторое приближение, пределы применимости которого определяются новой, более общей теорией.

Поскольку все же для явлений нашего масштаба классическая механика и физика, совершенно не учитывающие наличия квантов, остаются справедливыми, то некоторые, возможно, скажут, что, в сущности, кванты не имеют такого уж всеобщего значения, какое им приписывается, поскольку в чрезвычайно широкой области явлений, включающей, в частности, область практических приложений, квантовую природу явлений можно совершенно не учитывать. Однако подобная точка зрения кажется нам неправильной. Во-первых, в такой важной и перспективной области как атомная и ядерная физика, кванты играют настолько существенную роль, что без привлечения квантовой теории понять явления, относящиеся к этой области, оказывается совершенно невозможно. Во-вторых, в макроскопической физике, где благодаря малости величины квантов и неизбежным ошибкам эксперимента квантовая природа процессов не проявляется явно, наличие кванта действия влечет за собой все те следствия, на которые мы указали ранее. И если они практически не оказывают заметного влияния, то это никоим образом не умаляет их значения, как для физики, так и для философии. Поэтому в настоящее время квантовая теория является одной из существенных основ естествознания.

Глава I. Классическая механика

Оглавление

Дата публикации:

14 июля 1999 года

Текст издания:

Луи де Бройль. «Революция в физике» (Новая физика и кванты)
© Атомиздат, Москва, 1965


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Следует признать, что существует заметный интерес к научной культуре, но вместе с тем мы вынуждены констатировать полнейшую неспособность учебных учреждений в достаточной мере удовлетворить этот интерес. Материалом для настоящей книги послужили статьи, опубликованные в различных ежедневных изданиях и в специальных научных журналах. Затем они были развиты с целью достижения единства формы и содержания.

В книге нашли отражение представления теории относительности и космологии, астрофизики и физики атомного ядра и элементарных частиц, понятия сверхтекучести, сверхпроводимости и энтропии. Последняя глава – фантастический рассказ о том, как один «изобретатель» построил «вечный двигатель», и о психологической травме, которую пережили бы профессиональные ученые, если бы такое невозможное событие произошло.

Книга доступна в формате HTML (только текст)

Предисловие редактора перевода

Предисловие автора к русскому изданию

Предисловие к итальянскому изданию

Глава 1. Относительность и космология

Глава 2. Астрофизика и Солнечная система

Глава 3. О современной физике

Глава 4. К портретам ученых

Глава 5. Невероятная история: открытие вечного движения

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Глава 1. Относительность и космология

1. Относительность: вводные замечания

Существует две теории относительности – специальная (появившаяся в 1905 г.) и общая (получившая обоснование в 1916 г.). Первая рассматривает движение тел со скоростями, сравнимыми со скоростью света (больше которой не бывает), и отправной точкой для нее служит классический подход к пространству и времени. Общая же теория относительности дополняет специальную, объясняя гравитацию на основе кривизны пространства-времени. Трудно объяснить специальную теорию относительности тому, кто совсем не имеет математической подготовки; еще труднее дается популяризация общей теории. Тем не менее математика специальной теории относительности не столь уж сложна: она не выходит за рамки действий над квадратными корнями. Встречающиеся трудности, скорее всего, психологического характера, поскольку теория относительности полностью опровергает предрассудки, основанные на житейском и потому неадекватном опыте.

В этом разделе мы поговорим об основах специальной и общей теории относительности, а в дальнейшем остановимся на некоторых конкретных вопросах.

Принцип относительности Галилея

Теория относительности Эйнштейна прежде всего занимается движением материальных тел. По определению тело, которое движется (грубым примером такого материального тела мог бы послужить поезд или самолет), занимает в различные моменты времени различные положения. Можно определить скорость и ускорение, с которыми оно перемещается. Обычно мы знаем положение поезда относительно какой-либо фиксированной точки, например станции. Если мы поменяем станцию, то изменится также и наше описание движения поезда, хотя оно будет эквивалентным старому и совершенно законным. Следовательно, существует бесконечное множество различных способов описать данное физическое явление, и они, кстати, не исчерпываются простой сменой станций. Что касается перемещений, например, внутри поезда, то пассажиры предпочитают отсчитывать расстояния от вагона-ресторана. С их точки зрения, таким образом, поезд стоит на месте, а рельсы и пейзаж движутся назад. Если бы на глаза пассажиров были надеты повязки и если бы они не могли чувствовать толчки и слышать перестук колес, то они вовсе не имели бы возможности определить, в движении находится поезд или стоит на месте. Кстати, на вокзале многим из нас приходилось, глядя из окна вагона на рядом идущий поезд, ошибочно принимать движение прибывающего поезда за отправление своего.

Еще Галилей установил (причем при отсутствии поездов), что невозможно почувствовать, находимся ли мы в состоянии покоя или в состоянии абсолютного равномерного движения, т.е. движения без толчков, остановок или виражей. Мы можем определить состояние только относительного движения двух объектов (поезда и станции, например). Так происходит потому, что законы физики одинаковы при любой скорости движения поезда; более того, мы проносимся вместе со всей Солнечной системой несколько сотен километров в секунду в космическом пространстве, даже не замечая этого. Галилею мы обязаны также теоремой сложения скоростей. Если на шоссе нам навстречу движется автомобиль и если скорость нашего автомобиля так же, как и скорость встречного, равна 150 км/ч, то наша относительная скорость равна 300 км/ч, т.е. сумме двух скоростей. Такое общепринятое представление является отражением предрассудков, о которых мы уже говорили, и его следует пересмотреть. Принимая указанную точку зрения и относительность движения, мы принимаем так называемый принцип относительности Галилея.

Опыт Майкельсона и Морли

В конце прошлого столетия двум американским физикам – Майкельсону и Морли – пришла в голову идея, развитие и проверка которой окончательно опровергли галилеевское представление о сложении скоростей. Тогда уже было известно, что скорость света чуть меньше чем 300000 км/с. (Это в миллион раз больше скорости реактивного самолета.) В те времена считалось, что свет распространяется в заполняющем все пространство эфире подобно тому, как звуковые волны распространяются в воздухе. Эфир – понятие неточное, породившее весьма большую путаницу, от описания которой мы избавим читателя. К счастью, представление об эфире как о физической реальности осталось в прошлом, и привела к этому как раз теория относительности. Идея Майкельсона и Морли заключалась в том, что свет, распространяясь в эфире, должен иметь в различных направлениях разные скорости. Так, если поднимается ветер, то звук распространяется медленнее против ветра, в то время как с попутным ветром его скорость увеличивается. Так вот, наша Земля обращается вокруг Солнца со скоростью около 30 км/с, непрерывно меняя при этом направление движения, из-за чего оба исследователя ожидали в один прекрасный момент почувствовать, как подует в лицо «эфирный ветер». Они сконструировали чувствительнейшую аппаратуру, с помощью которой предполагали «почувствовать» этот ветер и тем самым определить скорость света. Если бы опыт Майкельсона и Морли удался, мы могли бы сказать, что тело, неподвижное относительно эфира, находится в абсолютном покое, поскольку оно не чувствует никакого ветра.

Опыт, к счастью, не удался. Майкельсон и Морли не почувствовали никакого «ветра», свет продолжал распространяться со скоростью 300000 км/с (эту скорость принято обозначать буквой с) во всех направлениях и во все времена года. Результат выглядел парадоксальным. Ведь, казалось бы, если мы движемся навстречу свету, то он должен к нам приближаться со скоростью, равной сумме нашей скорости и собственной скорости с, точно так же, как в случае встречных автомобилей на шоссе. Так что прощайте и сложение скоростей, и, чего скрывать, «здравый смысл»!

Принцип относительности Эйнштейна

Незаметный служащий Патентного бюро города Берна увидел истину там, где именитые ученые, слегка задев ее и не заметив, прошли мимо. Эйнштейн считал, что принцип относительности должен быть сохранен во что бы то ни стало и что нельзя говорить об абсолютном движении или покое даже при измерении скорости движения света. Итак, он принял постоянство скорости света за тот краеугольный камень, на котором возводится здание теории относительности. Далее следует отложить в сторону теорему сложения скоростей и воспользоваться другой формулой, которая практически совпадает с первой в случае движения со скоростью, малой по сравнению с с, но вносит существенные поправки при движении с большой скоростью. Прежде всего, если по этой новой формуле складывать какую бы то ни было скорость со скоростью света, мы всегда получим с, как и следует из опыта Майкельсона и Морли. Скорость света здесь играет такую же роль, какую до Эйнштейна играла бесконечно большая скорость. Если вместо двух автомобилей мы возьмем два космических корабля, движущихся навстречу друг другу со скоростями 150000 км/с, то их относительная скорость будет уже не 300000 км/с, а всего лишь 240000 км/с, и, во всяком случае, она всегда будет меньше, чем с – световой барьер непреодолим. В случае движения автомобилей поправка до смешного мала (одна миллиардная часть миллиметра за секунду), и поэтому никто никогда ее не замечал.

Нельзя, однако, отбрасывать привычное правило сложения скоростей, не подвергая всего остального серьезному пересмотру, последствия которого, мягко говоря, могут привести в замешательство. Достаточно следующего примера. Представим самолет, который вылетел из Турина в Рим; на полпути с его борта послан в пространство радиосигнал, который, как известно, так же, как и свет, представляет собой электромагнитную волну и распространяется во всех направлениях с такой же скоростью. Человеку на земле покажется, что сигнал, пройдя в противоположных направлениях одинаковые пути, одновременно достигнет (спустя тысячную долю секунды) как Турина, так и Рима. Иное мнение будет у пилотов. С их точки зрения сигнал, как и прежде, движется со скоростью 300000 км/с, но Рим теперь «движется навстречу» ему, в то время как Турин «удаляется». Поэтому сигнал сначала прибудет в Рим, а потом уже достигнет Турина. Чье восприятие правильное: пилотов или человека на земле? По Эйнштейну и в соответствии с результатами выдающихся экспериментов, выполненных в течение последних семидесяти лет, правы все: два события, которые одному наблюдателю покажутся одновременными, не будут таковыми с точки зрения другого наблюдателя. В рассмотренном примере разница минимальна (всего две миллиардные доли секунды), но она может стать весьма значительной в лаборатории, когда выполняются эксперименты, например, с элементарными частицами. Время, таким образом, не является абсолютным, как утверждали Ньютон и Кант, да и течет оно не одинаково для всех наблюдателей.

Кажущиеся парадоксы

Принцип относительности Эйнштейна ставит абсолютный предел скорости. Невозможно заставить двигаться тело или послать сигнал со скоростью, большей скорости света. Теория затрудняет жизнь тех, кто пытается достичь этой скорости, и подвергает их наказаниям, которые становятся все более суровыми, принимая форму остроумных (хотя и кажущихся) парадоксов. Если, находясь на земле, мы будем наблюдать маятник, который качается на борту самолета (допустим, что это возможно), то в каждый момент времени мы можем определить скорость маятника, складывая скорость самолета и скорость маятника относительно самолета. Если опираться на здравый смысл (т.е. на представление Галилея), то мы должны были бы увидеть удаляющийся маятник, который совершает колебания все с той же частотой, с которой он колебался бы на земле. Однако принцип относительности Эйнштейна утверждает, что при соединении колебательного движения маятника и поступательного движения самолета скорость маятника в каждый момент времени окажется меньше, чем можно было бы ожидать. Наказание становится все сильнее по мере приближения к скорости света. По этой причине, когда будут выполнены расчеты, окажется, что маятник колеблется медленнее и отмеряет более длинные секунды, если он находится на борту самолета.

Все, что мы говорили по поводу маятника, вполне справедливо для любой системы, движущейся внутри самолета. Эффект изменения времени смехотворно мал – всего одна секунда за сто тысяч лет, но тем не менее его заметят современные атомные часы, и, кроме того, он представляет интерес с принципиальной точки зрения. На эту тему в свое время была развернута горячая дискуссия, и в пылу страстей произносились обвинительные речи против теории относительности, которые сегодня воскрешают в памяти процесс клерикалов против Галилея.

Читатель может возразить, что ситуация симметрична, и, следовательно, пилоты должны тоже заметить замедление явлений, происходящих на земле. Так что же происходит во время путешествия? Каждый принадлежащий к одной из двух групп (пилоты или наземные службы) должен был бы ожидать отставания часов своих товарищей из другой группы, что, очевидно, не может быть справедливо для всех. Мы могли бы (и, кстати, это было проделано) поднять в воздух атомные часы и по возвращении самолета сравнить время, которое покажут летавшие часы, с тем, которое показывают точно такие же часы, оставшиеся на земле. Опыт говорит, что отстают всегда те часы, которые проделали путешествие. Так что же нам теперь делать с принципом относительности: как-то переделать его или вообще выбросить за борт, как предлагают некоторые его слишком рьяные противники? Ни то ни другое! Расчеты отставания бортовых часов с точки зрения земного наблюдателя справедливы до тех пор, пока самолет движется равномерно (т.е. по прямой и без торможения), но должны быть исправлены, если, как происходит в действительности, он должен совершить вираж, чтобы вернуться в Турин. Как раз во время виража отставание часов увеличится еще больше, нарушится симметрия, о которой шла речь, и исчезнет кажущийся парадокс.

Раз с точки зрения пилотов путешествие продлится меньше времени, то и пройденный путь должен им показаться короче, если они будут лететь все время с постоянной скоростью. (Не надо пугаться, потому что расстояние изменится всего лишь на одну тысячную долю миллиметра, если весь путь равен тысяче километров.) Для космического корабля будущего, который отправится в полет к ближайшей к нам звезде Альфа созвездия Центавра (называемой Альфой Центавра), расположенной на расстоянии около четырех световых лет (40000 млрд. км; один световой год равен расстоянию, которое свет проходит в течение одного года), со скоростью, равной 4/5 скорости света (240000 км/с), эффект уже будет весьма ощутим. Земляне будут считать, что весь путь туда и обратно проделан за десять лет, тогда как часы космонавтов покажут всего шесть лет. Для космонавтов расстояние до Альфы уменьшится до 2,4 светового года. Если бы этот путь проделал один из близнецов, то он вернулся бы домой на четыре года моложе своего брата, оставшегося на Земле.

Эквивалентность массы и энергии

Так что же произойдет, если мы на самом деле попытаемся ускорить материальное тело до скоростей, близких к скорости света? Чтобы так поступить, нам придется сообщить телу энергию, и при этом мы столкнемся с удивительным явлением. Теория относительности утверждает эквивалентность массы и энергии в соответствии с теперь уже знаменитой формулой: E = mc2 (которую словами можно выразить так: «Энергия равна массе, умноженной на квадрат скорости света»). Если мы проделаем расчеты, то увидим, что один грамм массы вещества соответствует огромной энергии, а именно свыше 25 млн. кВтч. Вначале увеличение энергии тела сопровождается едва уловимым увеличением массы и, следовательно, инерции тела. Поэтому становится чуть-чуть труднее ускорить его дальше. По мере приближения скорости к величине с этот эффект, становясь все внушительнее, делает невозможным преодоление скорости света.

Появившаяся на свет для спасения теории относительности от указанного да и от других противоречий формула E = mc2 получила блестящее подтверждение, когда было открыто деление урана U235, при котором одна тысячная часть полной массы исчезает, чтобы вновь целиком обнаружиться в виде атомной энергии. Даже в обычных химических реакциях соблюдается соотношение E = mc2, но количества вещества, появляющиеся или исчезающие во время реакции, меньше одной десятимиллиардной части всей массы, и обнаружить их невозможно даже с помощью очень точных весов.

Важно подчеркнуть, что в специальной теории относительности рассматривается равномерное движение, т.е. движение с постоянной скоростью, при котором не изменяется направление движения. Если движение происходит с ускорением, обусловленным внешними силами, например гравитационным притяжением, то специальную теорию относительности уже нельзя применять. Упомянутый выше парадокс близнецов, к рассмотрению которого мы ниже вернемся, возник именно из-за попытки использовать специальную теорию относительности применительно к двум системам, одна из которых движется ускоренно относительно другой.

Принцип эквивалентности

В общей теории относительности законы физики выражаются одинаково в любой системе отсчета; в ней, следовательно, рассматриваются также тела, движущиеся ускоренно относительно друг друга. Эйнштейн исходил из хорошо известного эмпирического факта – из результатов знаменитого (хотя, может быть, никогда и не проведенного) эксперимента Галилея, в котором два тяжелых тела с разными массами, сброшенные с Пизанской башни, достигали земли одновременно. Существуют два способа определения массы тела. Первый способ (инерциальный) заключается в измерении ускорения, сообщаемого телу известной силой; при втором (гравитационном) измеряется притяжение тела к какой-нибудь близко расположенной массе (если в качестве такой массы служит Земля, то измеряется, следовательно, вес тела). Уже Ньютон находил весьма странным, что оба способа определения массы дают одинаковые результаты в пределах ошибок эксперимента; что так и должно быть, по существу, следует из опыта Галилея. Эйнштейн возвел этот таинственный эмпирический факт в ранг конструктивного принципа – принципа эквивалентности.

Известность получил его мысленный эксперимент (Gedanken experiment), в котором ученый рассматривает лабораторию, помещенную в закрытой кабине лифта, в двух совершенно различных ситуациях. В первом случае кабина лифта подвешена неподвижно в гравитационном поле Земли, и наблюдатель, присутствующий в ней, видит, что предметы падают с привычным ускорением свободного падения. Во втором случае кабина лифта находится в космосе, далеко от каких-либо масс, но при этом ракетный двигатель сообщает ей ускорение, в точности равное ускорению свободного падения, и наблюдатель этого не ощущает. Эйнштейн привлек внимание к тому, что если справедлив принцип эквивалентности, то совершенно невозможно отличить падение тел под действием силы тяжести от падения под действием инерции. Таким образом, гравитация и инерция в некотором смысле приводят к одинаковым эффектам.

Кривизна пространства

Взяв за отправную точку принцип эквивалентности и пройдя сквозь головокружительную серию мысленных экстраполяций, ведомый безошибочным эстетическим чутьем, Эйнштейн пришел к понятию кривизны пространства. Чтобы как-то осознать связь гравитации с кривизной, представим себе стол с резиновой поверхностью вместо привычной твердой. Бильярдный шар, положенный на этот стол, образует углубление. Материальное тело вызывает деформацию такого же рода в окружающем пространстве. Если положить на стол два шара, то каждый из них стремится попасть в углубление, образованное другим. Возникающая в этом случае сила «притяжения» полностью аналогична силе гравитации. Все же деформация пространства, вызванная даже таким гигантским телом, как Солнце, едва заметна. Кроме объяснения гравитации теория Эйнштейна предсказывает различные тонкие эффекты, а также объясняет аномалию в движении планеты Меркурий, в свое время заставившую исследователей придумать новую планету – Вулкан, которую, однако, никто не наблюдал.

Что еще более важно, теория относительности предсказывает точно такое же поведение света в гравитационном поле, как и поведение тел под действием силы тяжести. Это предсказание, подтвержденное в 1919 г. во время солнечного затмения, сделало Эйнштейна известным и широкой публике. Итак, направленные вверх световые волны, так же, как и камень, брошенный вверх, должны терять энергию движения. В то же время свет по самой своей природе вынужден, как всегда, распространяться со скоростью 300000 км/с и не может замедляться. Свет, оказывается, теряет энергию, уменьшая свою частоту и увеличивая тем самым длину волны. В результате такого эффекта цвета радуги совсем незаметно смещены в сторону красного. Даже длина волны радиосигнала, направленного в космическое пространство с Земли, увеличится на одну миллиардную часть. Поэтому внешнему наблюдателю будет казаться, что токи в антенне, излучающей радиоволны, колеблются медленнее, чем на самом деле, хотя и очень ненамного, т.е. что на поверхности Земли время течет медленнее, чем во внешнем пространстве. Разница составляет всего лишь около одной секунды в пятьдесят лет, но современные атомные часы способны заметить ее. В Электротехническом институте им. Галилео Феррариса в Турине первый такой эксперимент позволил измерить эту величину для разности высот между Плато Роза и Турином. Потеря во времени хоть и мала, но приводит к серьезным техническим последствиям, и современная навигационная сеть, использующая спутники связи, должна учитывать этот эффект. На поверхности Солнца эффект замедления времени в тысячу раз больше, а на нейтронных звездах, плотность вещества которых такова, что масса, равная массе Солнца, занимает область с размерами, сравнимыми с размерами города, указанный эффект достигает 10%. В черной дыре, наконец, мы доходим до 100%, и, следовательно, на поверхности черной дыры течение времени вовсе прекращается. Гравитационное поле здесь настолько сильно, что не выпускает свет наружу. Список парадоксальных явлений можно было бы продолжить.

Развитие общей теории относительности

Естественной лабораторией для проверки общей теории относительности служит все космическое пространство: собранные вместе массы миллиардов галактик вызывают искривление пространства в глобальном масштабе. По этой причине самые значительные успехи теории достигнуты при обращении на современной основе к наиболее глубинным космологическим периодам времени. Модель «большого взрыва» (the big bang), согласно которой рождение Вселенной произошло примерно 20 млрд. лет назад при гигантском взрыве (см. стр. 49), представляет собой наиболее замечательный результат такого развития теории.

В последние годы своей жизни Эйнштейн интенсивно работал над проблемой объединения теорий гравитации и электромагнитных явлений в некую «сверхтеорию». Эти его попытки не увенчались успехом, равным образом как и усилия многих других, жаждавших опередить великого мастера в достижении цели.

В некотором смысле Эйнштейн оказался жертвой той лавины, которую он сам привел в движение. Перед его смертью уже существовал целый калейдоскоп ускорительных установок; происходили открытия все новых элементарных частиц, но никто еще не мог предугадать те сложные законы симметрии, которым они подчиняются. С другой стороны, Эйнштейн не имел привычки внимательно следить за эмпирическими данными. Его три основополагающие работы 1905 г. были порождены скорее соображениями эстетического характера: речь шла о том, чтобы путем утверждения новых фундаментальных принципов исключить кажущуюся асимметрию в прежних законах. Специальная теория относительности все же родилась, хотя Эйнштейн при этом не ссылался на опыт Майкельсона и Морли; теория броуновского движения увидела свет, несмотря на то что ее автор был знаком только поверхностно с работой Броуна, выполненной за сто лет до этого.

По этой причине, в частности, Эйнштейн останется в нашей памяти как человек уникальный и неповторимый. Он не оставил после себя выдающихся учеников, как в отличие от него сделали Ферми, Эренфест, Зоммерфельд и другие великие ученые. Поэтому будущая единая теория поля хотя и получит в наследство от Эйнштейна общий идейный импульс и философскую постановку проблемы, но будет отличаться своими характерными техническими деталями и конкретной практической реализацией. В настоящее время уже предприняты определенные усилия для синтеза такой теории и работа в этом направлении продолжается. Следующее десятилетие, возможно, окажется для физики решающим.

2. Парадокс близнецов

Будет поучительно проанализировать теперь более детально кажущийся парадокс часов (или близнецов), о котором мы уже упоминали. Он долгие годы служил любимым коньком антирелятивистов. Результаты сегодняшних экспериментов неопровержимо свидетельствуют о справедливости специальной теории относительности, и парадокс близнецов поэтому сохраняет немаловажное педагогическое значение.

Парадокс основан на явлении растяжения времени. Движущиеся относительно нас часы покажут замедленное время в соответствии с формулой, связывающей время и скорость их движения. При приближении к скорости света часы будут практически казаться остановившимися. Под часами мы понимаем не только будильник, стоящий на столе, но в общем случае любую физическую систему, которая совершает повторяющиеся движения. Если бы мы могли наблюдать за астронавтами в космическом корабле, удаляющемся от нас со скоростью 240000 км/с (4/5 скорости света), то мы бы увидели, что их движения замедленны: чтобы продвинуть стрелку на три минуты, их часам потребовалось бы пять наших минут.

Можно представить себе короткий научно-фантастический рассказ об истории, происшедшей с братьями-близнецами Тимом и Томом. Тим отправился к Альфе Центавра, а Том оставался на Земле. Расстояние до Альфы Центавра выражается круглой цифрой в 4 световых года. При скорости 240000 км/с на путешествие туда, как показалось Тому, потребовалось точно пять лет, и еще пять лет ушло на обратный путь; Тиму же показалось, что на весь путь ушло всего шесть лет: действительно, часам Тима потребовалось пять часов времени Тома, чтобы продвинуться всего на три. В результате, вернувшись домой, Тим оказался на четыре года моложе, чем его брат.

Путаница возникает тотчас, когда близнецы меняются ролями; в самом деле, столь же справедливо утверждение, что Том с точки зрения Тима удаляется и что его часы покажутся Тиму отставшими ровно на столько же. Следовательно, Тим по возвращении вроде бы должен увидеть более молодого Тома. Поскольку подобный эксперимент в принципе может быть выполнен, ясно, что из двух ответов только один может быть верен (или, как утверждают некоторые недоброжелатели, ни тот ни другой), и наши рассуждения ошибочны.

Ошибка действительно имеется, но ее трудно выявить. Дело в том, что возраст братьев надо сравнивать в один и тот же момент времени, но в теории относительности отсутствует универсальное понятие одновременности. Два события, которые происходят одновременно с точки зрения Тома, вовсе не кажутся одновременными Тиму, и наоборот. При малых скоростях, к которым мы привыкли, этот эффект также имеет место, но мы его не замечаем. Представим себе на железнодорожной станции два светильника, расстояние между которыми один километр, и пусть они зажигаются одновременно. Для пассажиров поезда, прибывающего на станцию, эти два события не синхронны, но они разделены во времени всего на несколько триллионных долей секунды. Эффект едва увеличивается при увеличении скорости поезда и расстояния между светильниками. Оцененный же применительно к астронавту Тиму, он становится весьма существенным и должен быть принят во внимание.

Но вот прошло пять лет от начала путешествия, и Том заявил: «Мой брат только что достиг Альфы, и сейчас в его путешествии произойдет «решительный поворот»; ему же кажется, что прошло только три года». Том был прав.

Тим же по прибытии на Альфу высказался иначе: «Для меня прошло три года, а моему брату кажется, что прошло всего три пятых этого срока, т.е. немного меньше двух лет». И Тим также был прав.

Ключ к разгадке парадокса кроется в выражении «в один и тот же момент времени», которое больше не имеет универсального значения. Для Тома событие «прибытие Тима на Альфу» и момент времени, отстоящий от начала путешествия на пять лет, одновременны. Для Тима же момент прибытия на Альфу совпадает с более ранним моментом времени Тома, наступившим всего лишь спустя девять пятых года.

От скорости удаления космического корабля зависит, какой именно момент времени Тома является синхронным с заданным моментом времени Тима. Если движение корабля замедлится, то произойдет смещение вперед синхронного момента времени Тома. Когда же корабль повернет, чтобы отправиться в обратный путь, это смещение увеличится, пока к концу путешествия оно опять не достигнет девяти пятых года. «Решительный» поворот космического корабля с Тимом на борту прибавляет годы к возрасту Тома и приводит к его стремительному старению. Сам же Том не изменял направления своего движения, и поэтому Тим остался молодым. Взаимоотношения между близнецами не являются больше симметричными, так как один из них вынужден был тормозить и разгоняться; рассматриваемая система не является «инерциальной», и специальная теория относительности к ней неприменима. Таким образом, подлинного парадокса не существует.

Наш пример ясно демонстрирует пределы применимости специальной теории относительности: попытки описать с ее помощью относительные движения, не являющиеся равномерными, обязательно приводят к противоречиям.

Во многих научно-фантастических произведениях неоднозначность течения времени представляется в драматических тонах с помощью выдуманных сеансов радио- или телепатической связи. Посмотрим, в чем заключаются беды обоих подходов.

Пусть для разговора используются радиоволны. Отправленные с Земли, они достигают космического корабля с опозданием, которое растет с увеличением пройденного расстояния. Из-за такого растяжения времени, или из-за задержки сигнала, разговор будет казаться замедленным. Сигнал окажется «растянутым» в три раза. Сигналы, отправленные с Земли в течение первого года с момента начала путешествия, будут прибывать на корабль в течение трех лет, что соответствует времени путешествия до Альфы. Если корабль повернуть назад, то растяжение сигнала превратится в сжатие, и все три года обратного пути на корабле будут собираться передачи последующих девяти земных лет. Если сообщения посылает Тим, то Земле потребуется девять лет для принятия сигналов, посланных с корабля на пути к Альфе, и всего один год для принятия сигналов с обратного пути.

Передача сообщений по радио становится бессмысленной: сообщение, посланное Томом спустя четыре месяца после начала путешествия, достигнет Тима, когда тот уже проведет в полете целый год. Тим ответит незамедлительно, но ответ придет на Землю через три года после отправления. Так что в распоряжении Тома будет достаточно времени для размышлений и для того, чтобы поесть спагетти.

Чтобы обойти медлительность радиоволн, писатели-фантасты призвали на помощь телепатию. Мыслям же положено иметь бесконечную скорость. Поэтому сигналы, поданные Томом, доходят до Тима «мгновенно». Допустим для примера, что по прошествии пяти лет Том решил выяснить у Тима, действительно ли тот прибыл на Альфу. Тим отвечает положительно, используя ту же систему связи, и его ответ достигает Тома тоже «мгновенно». Но беда состоит в том, что тогда Том получит ответ раньше, чем отправит запрос, а именно через девять пятых года после начала путешествия. Мы здесь столкнулись с весьма неприятной ситуацией, которая возникает всякий раз, когда сигнал как будто имеет скорость, превышающую скорость света. Но эту скорость превысить никак нельзя – она остается непреодолимой стеной и источником плохого настроения тех писателей-фантастов, которые обращаются к гиперпространству, к разным проколам в пространстве, черным дырам, преобразователям материи и ко всякой другой чертовщине, чтобы хоть как-то обойти неудобное постоянство скорости света. Среди различных уловок они прибегают и к помощи спасительных тахионов – частиц, летящих якобы быстрее света.

Никто никогда не видел ни одного тахиона; если и можно родиться тахионом, то стать им нельзя. Но даже если бы тахионы и обнаружили, пользы от этого было бы мало. Стена скорости света непреодолима также и с обратной стороны, и поэтому тахион не смог бы замедлиться и остановиться. Что еще хуже, нельзя было бы различить момент прихода и время отправления тахиона способом, не зависящим от наблюдателя. Если бы Том выстреливал тахионы из ружья, как в приключенческом фильме «Звездные войны», то вполне могло бы оказаться, что Тим видел, как тахионы проносятся в обратную сторону и стремительно влетают в дуло ружья. Добавим ко всему этому немыслимые усложнения математического аппарата теории, и станет понятно, почему идея тахионов не имела успеха.

Тем не менее трудно представить себе, чтобы художественный вымысел обошелся без чего-нибудь сверхсветового (т.е. перемещающегося со скоростью, большей скорости света), и, в сущности, колоссы типа тех, что показаны в «Звездных войнах», так же занимательны, как и привычные уже «космические дилижансы», проносящиеся со скоростью около 10 световых лет в час.

3. Свет и гравитация

Принцип эквивалентности

Все слышали о знаменитом эксперименте Галилея, в котором он сбросил с Пизанской башни два камня с различными массами. Камни упали на землю через одинаковое время, тем самым опровергнув привычные, но ошибочные предсказания Аристотеля. Многие считают, правда, что речь идет о легенде, не имеющей под собой исторической почвы; однако, как бы то ни было, факт остается фактом и служит основой принципа эквивалентности, на котором Эйнштейн воздвиг здание общей теории относительности. Чтобы пояснить этот принцип, остановимся сначала на понятии массы. Если мы приложим к телу постоянную силу F, то оно начнет перемещаться с ускорением а (в соответствии со знаменитой формулой F = ma), которое тем слабее, чем больше масса тела т. Масса, таким образом, служит мерой инерции тела.

Закон всемирного тяготения Ньютона допускает и другое определение массы: два тела притягиваются с силой, пропорциональной их массам и обратно пропорциональной расстоянию между ними. Измеряя притяжение между двумя телами, мы можем определить их массы. Хоть это и не кажется очевидным, но на самом деле мы ежедневно с помощью весов измеряем силу притяжения между килограммом хлеба и нашей Землей.

По счастливому стечению обстоятельств оба определения массы совпадают точно или во всяком случае в пределах чрезвычайно малых экспериментальных ошибок. По этой причине вес (т.е. сила притяжения к Земле) какого-либо груза в точности пропорционален его инертной массе, а ускорение свободного падения не зависит от массы. Этот результат эквивалентен результату эксперимента Галилея. Он и воодушевил Эйнштейна на проведение любопытного мысленного эксперимента с лифтом.

Говоря о лифте, мы, конечно, имеем в виду идеальную лабораторию, помещенную в специально сконструированном ящике, исключающем всякое общение с внешним миром. Итак, вначале лифт подвешен где-то на Земле. Наблюдатель внутри его замечает, что все предметы падают с ускорением свободного падения (одинаковым для всех тел). Затем лифт мысленно переносится в космическое пространство, далеко от каких-либо других объектов, где ракетный двигатель сообщает ему ускорение, в точности равное ускорению свободного падения. Физик внутри лифта снова видит, что все предметы перемещаются с ускорением (отдачи), но, как мы уже знаем, он не имеет никакой возможности различить эти две ситуации, т.е. отличить гравитационную массу от инертной.

Точно так же невозможно, находясь внутри лифта, сказать, падает ли он свободно или просто парит неподвижно в пространстве. В обоих случаях наблюдается полное отсутствие веса. Таким образом, при внимательном рассмотрении оказывается, что проявления тяготения и инерции неразличимы, во всяком случае в пределах кабины лифта и ограниченного интервала времени. Указанная неразличимость известна под названием «принципа эквивалентности».

Искривление луча света гравитационным полем

Мы не можем, разумеется, входить здесь в детали математического аппарата, который позволяет лаконично, хотя и непонятно для большинства читателей выразить этот принцип. Но мы можем задаться вопросом: какое все это имеет отношение к свету?

На первый взгляд свет представляет собой такую форму материи, которая полностью игнорирует существование гравитационного поля (тяготения). Но если бы это действительно было так, то мы могли бы отличить первую ситуацию в эксперименте с лифтом от второй (и по этой же причине третью от четвертой). В самом деле, если бы свет не «падал» в поле тяжести, то в неподвижном лифте он двигался бы по прямой линии; во втором случае ускоренное движение кабины лифта совместно с собственным движением света хотя и незначительно, но все же изменило бы траекторию света и придало ей вид параболы. Чтобы спасти принцип эквивалентности и иметь возможность применять его в любых условиях, приходится допустить, что поле тяготения действует и на свет, хотя и немного. Этот эффект был неоднократно подтвержден наблюдениями, проведенными во время затмений Солнца, когда можно было проследить траекторию луча света от звезды в непосредственной близости от поверхности Солнца. Для подтверждения «падения» радиоволн использовался и такой космический объект, как квазар (буквально «почти звездный объект») ЗС273.

Но пойдем дальше. Так же как камень, брошенный вверх, теряет энергию движения (кинетическую), замедляясь при этом, свет, казалось бы, тоже должен «замедляться». Свет, однако, вынужден всегда двигаться со скоростью с (300000 км/с) и может терять энергию, только уменьшая частоту. Частота светового луча, оставляющего поверхность Земли, меняется меньше чем на одну миллиардную часть; при отправлении с Солнца эффект примерно в тысячу раз сильнее.

Тем не менее малость этого эффекта не должна приводить к недооценке громадного философского значения рассмотренного явления.

Гравитация влияет на течение времени

Свет – это волновой процесс, т.е. такой процесс, который повторяется через регулярные интервалы времени. В этом смысле свет представляет собой «часы», которые отбивают удары, преданно следуя ритму источника; частота света равна частоте колебаний излучающего его атома (кстати, современные атомные часы используются именно в качестве источников точного времени). Если внешнему наблюдателю кажется, что на Земле «световые часы» идут медленнее, то во избежание противоречий все земные процессы должны казаться ему протекающими во столько же раз медленнее.

Итак, время течет быстрее в космическом пространстве, чем на поверхности Земли. А на Земле оно течет быстрее на горных вершинах, чем в долинах. Впервые подтверждение этого удивительного явления (с помощью часов) было получено в Турине в Электротехническом институте им. Галилео Феррариса, где мой друг Лещутта использовал в своей работе целую коллекцию точнейших атомных часов, как раз тех, по которым сверяют точное время. Вместе с сотрудниками Лаборатории космогеофизики Национального совета исследований им было проведено сравнение двух идентичных часов, причем одни часы находились в Турине, а другие высоко в горах на Плато Роза; в результате выяснилось, что вторые часы уходили вперед на 30 наносекунд в день (одна наносекунда равна одной миллиардной части секунды). Этот едва заметный эффект породил целую серию остроумных шуток. На самом же деле речь здесь идет о весьма серьезных вещах: подобные эксперименты были поставлены в Мэрилендском университете и Токийской астрономической обсерватории, и полученные результаты оказались в полнейшем согласии с эйнштейновской теорией относительности.

В скором времени вступит в строй навигационная система, использующая спутники связи; в этой системе будет целое созвездие из 24 спутников с атомными часами (водородных мазеров), которые, находясь на орбите, будут передавать по радио свои сигналы во все концы Земли. Местонахождение любого корабля можно будет определять по относительным задержкам принятых сигналов с ошибкой, не превышающей пяти метров. Такая точность может быть достигнута, только если учитывать возникающее согласно принципу относительности различие в течение времени на орбите и на Земле. А для сицилийских рыбаков, например, ежедневно подвергающих себя риску при ловле рыбы вблизи территориальных вод Туниса, пять метров имеют очень большое значение.

Теория относительности уже не является заумной, отвлеченной теорией – она начинает влиять на нашу жизнь посредством неожиданных технических новинок. Как мы говорили, замедление времени на Солнце намного больше, чем на Земле. Это уже давно доказано с помощью спектроскопии. Существуют звезды, на которых эффект еще значительнее: так, например, Сириус на самом деле – это система из двух звезд, Сириуса А и Сириуса В; Сириус В представляет собой так называемый «белый карлик», плотность которого такова, что масса, равная массе Солнца, занимает там объем, равный объему Земли. Относительная задержка времени на этой звезде достигает одной десятитысячной, т.е. приблизительно восьми секунд в сутки.

Пульсар, обнаруженный внутри Крабовидной туманности (M1 по каталогу Мессье, или NGC 1952;) и являющийся остатком взрыва сверхновой около девятисот лет назад, представляет собой следующую стадию еще большего сжатия звездного вещества, а именно «нейтронную звезду», плотность массы которой достигает десяти миллионов тонн на кубический сантиметр. По современным представлениям она имеет форму почти правильной сферы диаметром порядка 20 км, что сравнимо с размерами, например, города Турина. Задержка времени на ее поверхности по сравнению с внешним пространством достигает 10%, а вторая космическая скорость (скорость, которую необходимо превысить для преодоления силы притяжения) достигает 100000 км/с.

В черной дыре

Но даже плотность пульсара не предел. Имеются весьма веские причины, чтобы признать существование так называемых «черных дыр», где гравитация наконец побеждает все прочие силы и приводит звезду в состояние коллапса (катастрофического сжатия).

В черной дыре вторая космическая скорость достигает скорости света, т.е. 300000 км/с; при этом преодолеть силу притяжения не может ни один объект, включая свет. Задержка времени здесь доходит до 100%; хотя это звучит парадоксально, но на поверхности черной дыры течение времени останавливается. Окончательный коллапс должен был бы наступить менее чем за одну тысячную секунды, но этот короткий интервал времени растягивается гравитационными эффектами в вечность.

Если бы отважные (и безрассудные) исследователи осмелились войти в черную дыру на космическом корабле, то в таком случае растяжение времени возымело бы обратное действие. Астронавты увидели бы, что события во внешнем пространстве стали развертываться с внезапным ускорением, и в считанные доли секунды субъективного времени астронавтов они вместе со своей черной дырой оказались бы в самом отдаленном будущем нашей Вселенной. Так что путешествие в черную дыру – это одновременно и путешествие в будущее.

Но что же увидел бы астронавт, достигнув «конца времен»? Ответ очень сложен и зависит от грядущей судьбы Вселенной; мы даже не знаем, будет ли она и в дальнейшем расширяться, или же галактики снова соберутся вместе через миллиарды лет, как утверждают некоторые. Во всяком случае, что бы ни увидел астронавт, он никогда не смог бы сообщить нам об этом, поскольку радиоволны не могут отойти от коллапсирующей звезды. Скорее всего, в течение доли секунды он был бы раздавлен чудовищными силами тяготения, существующими внутри черной дыры.

4. Черные дыры

Специалисты не перестают удивляться всеобщему интересу к черным дырам. Лично я хоть и нахожу черные дыры достойными внимания, но не считаю их ни единственными, ни наиболее важными объектами из встречающихся в широкой панораме современной астрофизики. Почти наверняка интерес широкой публики рождается подсознательно, следуя механизмам, по поводу которых могли бы дать волю своей фантазии психологи.

Предвидение Лапласа

Итак, поговорим подробнее о черных дырах. Уже маркиз де Лаплас – величайший математик – заметил, что вторая космическая скорость на планете или звезде диаметром в несколько сотен миллионов километров должна была бы превышать скорость света, и сделал правильный вывод, что такой объект должен быть невидимым, так как он удерживает лучи света. Открытие общего принципа относительности видоизменило выводы Лапласа, появились и научно-фантастические предсказания насчет течения времени внутри черной дыры, о чем мы уже говорили.

Напомним читателям, что вторая космическая скорость – это минимальная скорость, которую необходимо сообщить снаряду для окончательного преодоления силы притяжения небесного тела. Эта скорость, равная 11 км/с на Земле, достигает около 600 км/с на Солнце и всего лишь 20 км/ч (5,5 м/с) на Фобосе – одной из «лун» Марса. Таким образом, чемпиону Московской олимпиады Меннеа не представляло бы никакого труда оторваться от Фобоса и стать его спутником. Космическая скорость зависит от массы и размеров небесного тела: чем меньше размеры его при той же массе, тем больше скорость. Существуют такие звезды-карлики, где масса, равная массе Солнца, занимает объем, равный объему Земли; для них космическая скорость может достигать 10000 км/с. Для нейтронных звезд, имеющих размеры, сравнимые с размерами города Турина, она доходит до 100000 км/с, т.е. равна примерно одной трети скорости света.

На нейтронной звезде чайной ложкой можно было бы зачерпнуть столько вещества, сколько содержится в целой горе на Земле; собранное в таком маленьком объеме, оно создавало бы ужасающую силу тяготения. На такой звезде падение с высоты в одну стотысячную миллиметра равносильно падению с высоты в один километр в земных условиях. Под действием таких сил нейтронная звезда становится нестабильной в собственном поле тяготения, которое в конце концов будет преобладать над всеми другими силами. Звезда входит в стадию все более увеличивающегося сжатия.

Согласно теории Ньютона, которой пользовался Лаплас, вся масса звезды окажется в конце концов сосредоточенной в не имеющей размеров точке с бесконечной плотностью. Расчеты для таких экстремальных условий выполняются на основе общей теории относительности, созданной Эйнштейном в 1916 г.

Вклад общей теории относительности

Посмотрим, что говорит Эйнштейн. Бросив вверх камень, мы увидим, как он замедляется; следовательно, он теряет кинетическую энергию (энергию движения), в то время как его потенциальная энергия (энергия, зависящая от положения) увеличивается. Сумма этих двух энергий остается постоянной. Теперь направим вверх луч света. Так же, как и камень, он должен терять энергию движения, приобретая энергию потенциальную. Но поскольку, согласно принципу относительности, скорость света не может меняться и обязана оставаться постоянной и равной 300000 км/с, свет теряет энергию, уменьшая свою частоту, т.е. увеличивая длину волны. Из-за этого цвета радуги смещены в сторону красного. На Земле это смещение столь незначительно, что заметить его практически невозможно даже с помощью сверхчувствительной оптической аппаратуры. Такой эффект был обнаружен лишь при использовании γ-лучей (атомных часов), о которых говорилось в предыдущем разделе.

Свет так же, как и радиоволны, рентгеновские лучи и γ-излучение, представляет собой колебания электромагнитного поля, а звук, как известно, – это колебания воздуха. Все мы знаем, что звук испускается колеблющимся предметом, например струной рояля; мы знаем также, что частота звука совпадает с частотой колебания самой струны: звук «повторяет» колебания инструмента. А световые волны «повторяют» колебания электронов в атомах, радиоволны повторяют колебания электронов в излучающей антенне и т.д.

Допустим теперь, что мы повисли на воздушном шаре и смотрим вниз на источник света. Свет приходит к нам с уменьшенной частотой, соответствующей замедленным колебаниям в атоме. Таким образом, создается впечатление, что движения атомов, расположенных на уровне моря, замедленны, хоть и ненамного. Наши рассуждения можно распространить на любое движение; отсюда следует результат, имеющий универсальное значение: течение времени кажется замедленным внизу, на малой высоте над Землей, и ускоренным на большой высоте.

Течение времени рядом с черной дырой

Эффект усиливается, если часы находятся в кабине спутника, движущегося по орбите вокруг Земли, и учитывается при создании современных навигационных систем. На нейтронной звезде (также называемой пульсаром) замедление времени достигает ощутимых 10%. В предельном случае, как мы уже говорили, когда звезда находится в состоянии гравитационного коллапса, оказывается, что с точки зрения внешнего наблюдателя время на ее поверхности совсем останавливается. Следовательно, как это ни парадоксально, окончательный коллапс не наступает или, лучше сказать, откладывается навечно. Поэтому черная дыра не доходит до стадии сжатия в точку, предсказанной теорией Ньютона: время на поверхности «замораживается», играя космическую шутку, достойную Боргеса.

Если же читатель примет точку зрения наблюдателя, находящегося на поверхности такой звезды, то для него коллапс за считанные доли секунды приведет к невообразимой картине, увидеть которую сможет только сам наблюдатель; даже если он попытается послать сообщение по радио, радиоволны все равно не смогут оставить это небесное тело. Такому наблюдателю покажется, что во внешнем пространстве время летит ускоренно и мигом доходит до самого «конца всех времен».

Как же выглядит черная дыра извне? Ответ сложен и зависит от многих обстоятельств. Изолированная черная дыра – это темный объект, который, однако, обладает сильнейшим гравитационным полем; она проглатывает все (даже свет) и представляет собой превосходный космический пылесос. Известен источник рентгеновского излучения Лебедь Х-1, наличие которого может быть объяснено, если допустить существование черной дыры, вращающейся на орбите вокруг гигантской синей звезды. Вещество этой звезды втягивается в черную дыру чудовищным раскаленным вихрем, где оно стремительно сжимается силами тяготения и нагревается до температур в миллионы градусов. Именно при таких условиях излучаются наблюдаемые рентгеновские лучи.

Описанная модель кажется вполне приемлемой, несмотря на то что она еще не получила всеобщего признания. Имеются веские указания на то, что в центре многих галактик существуют огромные черные дыры, в которые низвергаются целые звездные системы со своими планетами. Важная информация об этих явлениях уже получена с помощью рентгеновского телескопа «Эйнштейн», недавно выведенного на орбиту искусственного спутника Земли.

5. Взгляд на Вселенную

Физика черных дыр представляет собой такой раздел астрофизики, где теория относительности приводит к результатам удивительным и крайне интересным. Но для более глубокого понимания роли черных дыр необходимо расширить изучаемое нами пространство до космических масштабов.

Галактики

В нашу Галактику входит примерно сто миллиардов звезд; одна из них – наше Солнце – служит нам домом, и то, что она занимает заведомо нецентральное положение, позволяет нам обозревать как всю гигантскую структуру нашей Галактики, так и остальную часть Вселенной, не подвергая себя излишней опасности. На небесах Юга, свободных от загрязнения и городского освещения, центральная часть Галактики, расположенная в созвездии Стрельца, представляет собой ни с чем не сравнимое зрелище.

В 20-е годы между астрономами Шепли и Куртисом разгорелся ожесточенный спор о природе Галактики и других объектов, видимых с помощью телескопов. В числе этих объектов находится знаменитая туманность Андромеды (М31), которая видна невооруженным глазом всего лишь как звезда четвертой величины, но разворачивается в величественную спираль, если разглядывать ее в большой телескоп. Согласно Шепли, вся Вселенная состоит из одной нашей Галактики, а спиральные туманности типа М31 представляют собой более мелкие объекты, рассыпанные внутри ее, как изюм в куличе.

Куртис, напротив, считал, что М31 представляет собой самостоятельную галактику-остров, не уступающую в достоинстве нашей Галактике и отдаленную от нее на несколько сотен тысяч световых лет. Создание больших телескопов и прогресс астрофизики привели к признанию правоты Куртиса. Измерения, проделанные Шепли, оказались ошибочными: по его оценкам, диаметр нашей Галактики порядка 300000 световых лет (в три раза больше действительной величины), и он очень сильно недооценил расстояние до М31. Это не меняет того факта, что Шепли был выдающимся ученым, первым, кто дерзнул описать в общих чертах структуру Галактики, не говоря уже о его многочисленных основополагающих вкладах в самые различные разделы астрофизики. Куртис, впрочем, также ошибался: теперь мы знаем, что расстояние до М31 – целых два миллиона световых лет.

Как можно вообразить столь гигантские расстояния? Один световой год немногим меньше десяти тысяч миллиардов километров; воздушный лайнер летит со скоростью, в миллион раз меньшей, чем скорость света (300000 км/с), и расстояние в один световой год он мог бы преодолеть за один миллион лет. В фильме «Звездные войны» расстояния такого порядка покрываются запросто в течение нескольких часов. Мало кто из фантастов пытался разобраться, нет ли разумного пути для развития современной технической мысли, который позволил бы достичь звезд, а не только планет нашей системы, до которых теперь уж рукой подать. Некоторые из таких предложений, кажущиеся не слишком фантастическими, мы рассмотрим ниже.

Как мы уже говорили, Вселенная не исчерпывается нашей Галактикой даже вместе с галактикой М31. Новый общий каталог (NGC) содержит перечень около десяти тысяч галактик вместе с их важнейшими характеристиками (светимость, форма, отдаленность и т.д.) – и это лишь малая толика из десяти миллиардов галактик, в принципе различимых с Земли. Сказочный гигант, способный охватить взглядом сотню-другую миллионов световых лет, разглядывая Вселенную, увидел бы, что она заполнена космическим туманом, капельками которого являются галактики. Временами встречаются скопления, состоящие из тысяч галактик, собранных вместе; одно такое гигантское скопление находится в созвездии Девы.

В центре галактик

Внутри галактик происходят весьма внушительные явления. Мы уже говорили о сверхновых – звездах, которые взрываются с невероятной силой. Еще более впечатляющими являются некоторые катастрофические процессы, связанные с присутствием в центре Галактики «таинственных объектов» (правда, теперь не столь уж таинственных). Огромные облака межзвездной пыли делают невидимой центральную часть нашей Галактики. Только с помощью радиотелескопов можно проникнуть сквозь пыль и получить информацию «из первых рук» об этом интереснейшем районе, расположенном в направлении Стрельца. Дополнительные сведения дает наблюдение середины других галактик. Общая картина еще не завершена, но из уже имеющихся данных извлечена очень интересная информация.

Центральные части галактик заполнены звездами; на ночном небе планеты, вращающейся по орбите вокруг такой звезды, были бы видны мириады других ярчайших звезд. Многие из них – это красные гиганты или белые карлики; таким образом, речь идет о звездах, уже близких к концу своей карьеры. Все же ученые предполагают, что наиболее интересным объектом в галактике, как правило, является гигантская черная дыра, появившаяся в результате гравитационного коллапса какой-либо сверхзвезды; эта звезда могла в свою очередь родиться за счет многократных столкновений и слияния более мелких объектов.

До сих пор никто еще не видел этих черных сверхдыр, необъятных и ненасытных, способных разом проглатывать целые солнечные системы; масса их может изменяться в пределах от нескольких миллионов до миллиардов солнечных масс. Одну из галактик скопления в Деве-М87 – отличает неправильное распределение звезд в центральной ее части, что, возможно, связано с необычайно сильным гравитационным притяжением какой-то черной дыры. Да и в центре нашей Галактики находится странный радиоисточник диаметром примерно в один миллиард километров (несколько больше, чем орбита Юпитера), который почти наверняка не является пульсаром, т.е. остатком взрыва сверхновой. Из-за отсутствия оптической видимости нам недостает очень важной информации об этом объекте. Тем не менее одна из наиболее захватывающих гипотез состоит в том, то мы здесь имеем дело с черной дырой, масса которой не превышает пяти миллионов солнечных масс.

Черные дыры превращают массу в энергию

Чтобы вдохнуть жизнь в свои предположения, астрофизики пытаются выяснить, каким образом черные дыры могут себя обнаружить. Оставленные в одиночестве, они даже не излучают свет, поэтому трудно что-либо узнать о них. Однако черная дыра, по-видимому, иногда может быть окружена облаками газа или множеством звезд, которые непрерывно ею захватываются; эти умирающие солнца должны двигаться со скоростями, сравнимыми со скоростью света, они должны быть подвержены сильнейшим приливам и отливам и в конце концов будут раздавлены. Все это выглядит как гигантский фейерверк, равных которому нет в космосе, если, конечно, не считать «большой взрыв». Более того, черная дыра должна очень эффективно превращать вещество в энергию в соответствии со знаменитой формулой E = mc2. В термоядерных реакциях удается превратить в энергию не более 0,8% всей массы; в черной дыре эта цифра могла бы достичь 30...40%. Этим необыкновенно большим энерговыделением можно объяснить поразительные явления, происходящие в галактиках, а также мощнейшее излучение некоторых квазаров. Несколько миллионов лет назад упомянутая выше галактика М87 выбросила в четко определенном направлении большое количество вещества, что могло быть вызвано наличием в ее центре черной дыры. Радиоисточник ЗС236 имеет две гигантские лопасти общей длиной, достигающей почти 20 млн. световых лет, что делает его самым протяженным объектом, который когда-либо наблюдал человек. Для таких колоссальных выбросов вещества необходимо также невообразимое количество энергии, какое не способны обеспечить обычные термоядерные реакции.

Другой объект, названный АО 0235+164 (это название придумано вовсе не Итало Кальвино, как может показаться), за несколько недель стал в десять тысяч раз ярче всей нашей Галактики.

Разумеется, такое разбазаривание энергии не может продолжаться долго. Разглядывая с помощью наших телескопов миры на расстояниях в миллиарды световых лет, мы находим множество сверхъярких объектов-квазаров, хотя столь же удаленные от нас галактики мы увидеть не можем, так как они светятся слишком слабо. Излучение квазаров исходит из очень маленькой (по космическим масштабам) центральной зоны и имеет характеристики, которые непрерывно меняются, как, например, в случае уже рассмотренного источника АО 0235+164. Общепринятое объяснение этого состоит как раз в том, что мы имеем дело с галактическими ядрами, содержащими черные дыры в активной стадии. Продолжительность жизни этих объектов невелика: меньше чем за 100 млн. лет они угасают, и жизнь галактики вновь возвращается в нормальное русло.

Это происходит, когда черная дыра «съедает» все окружающее ее вещество, создавая тем самым пустоту вокруг себя. В ближайшие годы ожидается такое накопление сведений о квазарах, что мы сможем описать их жизнь, а следовательно, и жизнь галактик во всех деталях. Новые данные, полученные с помощью телескопа «Эйнштейн», чувствительного к рентгеновскому излучению, говорят о том, что это «жизнеописание» находится еще только в начальной стадии. На современном уровне знаний о галактиках мы не можем пока ответить на все более настойчивые вопросы, касающиеся происхождения и структуры Вселенной.

6. Гравитационные линзы

Масштабы космоса действительно грандиозны по сравнению с масштабами человеческими: достаточно оглянуться, чтобы увидеть рассыпанные на расстояниях в несколько миллиардов световых лет друг от друга совершенно необычные объекты. Конечно, выбор объекта исследования зависит от личного вкуса, но надо признать, что квазары представляют исключительный интерес. Ниже мы подробно расскажем еще об одном явлении, известном с 1929 г.: все галактики летят прочь от нас со скоростями, пропорциональными расстояниям до них (закон Хаббла), т.е. Вселенная расширяется.

Квазары

Ученые обнаружили такие космические объекты, которые разлетаются с громадными скоростями, достигающими девяти десятых скорости света. Согласно закону Хаббла, это должны быть объекты, удаленные на десяток миллиардов световых лет и, следовательно, чрезвычайно яркие, раз их можно наблюдать с Земли. Эти источники энергии должны иметь ограниченные размеры, небольшие по сравнению с размерами галактик (отсюда и название «квазар» – квазизвездный объект), поскольку наблюдаются очень быстрые (в течение нескольких недель) изменения интенсивности их излучения. Широко распространено мнение, что мы здесь имеем дело с различными стадиями эволюции нормальной галактики; появление черной дыры в ее центральной части привело бы к превращению вещества в энергию с чрезвычайно высокой эффективностью по сравнению с обычными термоядерными реакциями, происходящими в звездах.

Результатом этого было бы появление космической вспышки малой длительности (меньше 100 млн. лет), но огромной интенсивности и, следовательно, видимой на очень далеких расстояниях. Некоторые астрофизики, в том числе Арп, не согласны с таким подходом и считают, что можно поставить под сомнение само соотношение Хаббла, связывающее скорости разлетания космических объектов с расстояниями между ними. Правда, такая точка зрения не является общепринятой.

Эффект линзы

На этом сюрпризы, связанные с квазарами, не кончаются. В 1979 г. Уолш, Карсуэлл и Вейманн, изучая двойной квазар 0957+561 с двумя составляющими А и В, обнаружили, что их спектры излучения и скорости удаления одинаковы. Таким образом, речь шла не о случайном выстраивании в одну линию изображений двух объектов. Согласно одной захватывающей гипотезе, мы здесь имеем дело с двойным, а может быть, и с тройным изображением одного и того же объекта. Раздвоение изображения, по-видимому, вызвано тем, что между нами и квазаром расположена галактика большой массы. Действительно, как уже говорилось ранее, в 1919 г. английские ученые обнаружили, что свет звезд, проходя рядом с Солнцем, слегка отклоняется за счет притяжения светила. Гравитационное поле Солнца ведет себя как гигантская линза диаметром в несколько миллионов километров. Именно этот эффект, предсказанный общей теорией относительности Эйнштейна, принес ученому всеобщую известность и в течение длительного времени представлял собой единственное экспериментальное подтверждение теории. Наш квазар 0957+561 выявил существование гравитационных линз космических масштабов. Согласно Юнгу, Гунну Кристиану, Оке и Вестфалу, на пути между нами и квазаром находится скопление галактик, которое ведет себя как гравитационная линза; аберрация этой линзы и приводит к раздвоению изображения. В настоящее время осуществляются очень сложные и точные эксперименты, результаты которых позволят прояснить детали двойного изображения, а следовательно, и формы галактической линзы.

Другие наблюдательные данные о галактических линзах

Впоследствии в подтверждение описанных результатов было получено известие об открытии еще одной галактической линзы, расположенной на пути к квазару 1115+080 и со всей очевидностью приводящей к наличию тройного изображения этого квазара.

Объекты такого рода представляют дальнейшее подтверждение теории относительности, если вообще в этом существует необходимость. Теория предсказывает, что количество изображений должно быть нечетным; и действительно, третье изображение, хотя и очень слабое, появляется на некоторых снимках квазара 0957+561, полученных с помощью большого радиотелескопа в Нью-Мексико. Более того, изображение квазара 1115+080, по всей видимости, является пятикратным. Согласно исследованиям группы Юнга, наличие многократных изображений может позволить провести новое измерение хаббловской константы расширения Вселенной, величина которой неоднократно пересматривалась и в настоящее время все еще является предметом дискуссий и полемики.

Если наши представления соответствуют действительности, то галактическая линза должна иметь колоссальные размеры, ее диаметр должен превышать миллионы световых лет, а в образование такой линзы должны давать вклад гравитационные поля целого скопления галактик. Мы находимся в преддверии новой эпохи в астрофизике, когда сведения о далеких галактиках будут получены путем исследования влияния их гравитации на свет, идущий от еще более далеких объектов, расположенных на одной с ними линии. Примерно десять миллиардов галактик можно наблюдать (во всяком случае, в принципе) в космосе; любой очень далеко расположенный квазар так или иначе оказывается на одной прямой с какой-нибудь более близкой к нам галактикой, которая искажает его изображение. До сих пор мы имели дело только с двумя крайними случаями таких искажений; наверняка существуют и другие искажения, которые еще не распознаны. Присутствие галактик искажает изображения далеких объектов, и наиболее удаленные области Вселенной выглядят деформированными, как дно горного потока. Относительность неизменно готовит нам все новые и новые сюрпризы.

7. Введение в космологию

Глубина и богатство содержания общей теории относительности проявляются в наибольшей мере, когда теория гравитации Эйнштейна используется для изучения явлений космических масштабов. В этом смысле общая теория относительности в громадной степени стимулировала развитие космологии.

Космические масштабы

Сколь велика Вселенная? На этот вопрос, который мне задают очень часто, трудно дать удовлетворительный ответ в нескольких словах. Ведь невозможно подступиться к важным темам современной космологии, не имея четкого представления хотя бы в общих чертах о размерах Вселенной и тех объектов, которые ее заполняют. Иногда удается объясниться, используя так называемую десятитысячную шкалу. Речь идет о последовательности объектов или расстояний, каждый из которых в десять тысяч раз больше предыдущего, причем отсчет начинается с размеров привычных, человеческих, и доходит до размеров Вселенной.

Итак, для начала возьмем характерный размер – высоту потолка, которую положим равной четырем метрам; затем умножим ее на десять тысяч и выйдем при этом в стратосферу (40 км). Следующий шаг приведет нас на Луну (400000 км), а умножив еще один раз на десять тысяч, мы попадем на границу Солнечной системы, удаленную на 4 млрд. км, т.е. на расстояние, которое свет пройдет за четыре часа. Мы уже находимся на четвертой ступени, соответствующей пределу, которого достигали автоматические станции, посланные с Земли. Следующий шаг катапультирует нас прямо к Альфе Центавра – ближайшей к нам звезде, удаленной на расстояние в 40000 млрд. км. Теперь уже один километр оказывается смехотворно маленьким, и в качестве единицы измерения используется световой год, который, как мы говорили выше, немногим меньше 10000 млрд. км, Альфа Центавра находится как раз на расстоянии 4,3 светового года, и таково типичное расстояние между звездами, расположенными вблизи Солнца.

Шестая ступенька приведет нас в недра Галактики – громадной линзообразной массы, заполненной сотнями миллиардов звезд. Солнце, которое находится на периферии, отдалено от центра Галактики чуть меньше чем на 40000 световых лет. Следующий шаг отнесет нас на расстояние в 400 млн. световых лет; при этом звезды уже заведомо слишком малы, чтобы быть видимыми с Земли, и Вселенная кажется нам равномерно заполненной миллиардами галактик, расстояния между которыми в среднем равны нескольким миллионам световых лет. Дальше продвигаться мы не можем: согласно представлениям современной космологии и имеющимся наблюдательным данным, невозможно увидеть объекты, отдаленные на расстояния, большие, чем примерно 12 млрд. световых лет. Таким образом, нам не хватило до последней ступеньки всего лишь множителя, равного 30.

В своей исчерпывающей, но, к сожалению, адресованной лишь специалистам книге, посвященной гравитации и космологии, известный физик Стив Вайнберг отмечает, что современная наука берет начало с открытия того, что Земля не является центром Вселенной. После проведенного здесь обсуждения, даже если философы и специалисты по истории науки будут нам возражать, мы сможем без труда согласиться с этим по причинам, о которых я не решаюсь говорить раньше времени. Во всяком случае развенчание нашей планеты явилось и началом современной космологии: оно породило космологический принцип.

Космологический принцип

Этот принцип утверждает, что в среднем Вселенная выглядит одинаково, в каком бы месте она ни рассматривалась.

Слова «в среднем» означают, что мы должны исследовать область Вселенной с диаметром порядка нескольких миллионов световых лет, что соответствует последнему отсчету нашей шкалы. Насколько можно судить, все имеющиеся наблюдательные данные согласуются с такой рабочей гипотезой. Космологический принцип необходим также и по менее благородным причинам: без него было бы почти невозможно решить сложнейшие уравнения поля Эйнштейна, которые описывают эволюцию Вселенной.

Биография космологического принципа поучительна, и ее стоит рассказать. В 1744 г. швейцарский астроном де Шезо и независимо от него в 1826 г. Ольберс сформулировали следующий парадокс, который привел к кризису тогдашних наивных космологических моделей. Представим себе, что пространство вокруг Земли бесконечно, вечно и неизменно и что оно равномерно заполнено звездами, причем их плотность в среднем постоянна. С помощью несложных вычислений Шезо и Ольберс показали, что полное количество света, посылаемое на Землю звездами, должно быть бесконечным, из-за чего ночное небо будет не черным, а, мягко говоря, залито светом. Чтобы избавиться от своего парадокса, они предположили существование в космосе обширных блуждающих непрозрачных туманностей, заслоняющих наиболее отдаленные звезды. На самом деле так выйти из положения нельзя: поглощая свет от звезд, туманности поневоле нагревались бы и сами излучали свет так же, как и звезды.

Итак, если справедлив космологический принцип, то мы не можем принять идею Аристотеля о вечной и не изменяющейся Вселенной. Здесь, как и в случае относительности, природа, похоже, предпочитает в своем развитии симметрию, а не мнимое аристотелево совершенство.

Возведение американским астрономом-меценатом Хейлом больших телескопов в обсерваториях Маунт-Вилсон и Паломар привело к целой серии ключевых с точки зрения современной космологии открытий. Прежде всего выяснилось, что при обсуждении парадокса Ольберса речь должна идти о галактиках, а не об отдельных звездах; кроме того, была установлена шкала расстояний в пространстве, о которой я уже рассказывал в несколько свободном стиле. Столь же важным оказалось признание того, что Вселенная непрерывно изменяется, являясь ареной внушительных эволюционных явлений, а также введение правильной шкалы времени для процессов, там происходящих.

Было установлено, что звезды обретают свою энергию, превращая водород в более тяжелые элементы с помощью серии сложных термоядерных реакций. Это не может происходить бесконечно; когда горючего не остается, каждая звезда гаснет, переживая по-своему более или менее бурный конец. Такая звезда, как наше Солнце, живет в среднем около десятка миллиардов лет.

Расширение Вселенной

Длинная цепь открытий увенчалась в высшей степени важным событием в 1929 г., когда Хаббл обнаружил, что в космосе «все разбегается». Согласно Хабблу да и большинству современных астрофизиков, галактики разбегаются со скоростями, пропорциональными расстояниям до них. Галактика, находящаяся на расстоянии 100 млн. световых лет, удаляется от нас со скоростью порядка 2000 км/с; если расстояние до галактики в два раза больше, то и скорость удаления удваивается, и т.д. Вселенная расширяется, следовательно, она не является неизменной. Речь идет о глобальном космическом явлении, имеющем огромные масштабы, такие, что сами галактики уже кажутся всего лишь пылинками.

Прокручивая ретроспективно киноленту о жизни Вселенной, мы могли бы увидеть, что было время, а именно около 15...20 млрд. лет тому назад, когда все галактики были собраны вместе в одной точке. Разумеется, к такой оценке нужно относиться с осторожностью и представлять, что она справедлива только по порядку величины. Во-первых, гравитационное притяжение непрерывно замедляет движение галактик; во-вторых, почти наверняка галактики сами образовались лишь примерно через миллиард другой лет после начала расширения. Но остается фактом, что Вселенная когда-то начинала свое развитие, будучи намного более плотной и занимая область намного меньшую, чем в настоящее время; ее эволюцию можно сравнить разве что с гигантским взрывом глобального масштаба – с так называемым «большим взрывом». Примечательно, что указанный масштаб времени в общем согласуется с результатами, полученными при исследовании эволюции звезд.

Как уже говорилось, чем дальше находятся участки Вселенной, тем быстрее они от нас удаляются; галактики представляются нам такими, какими они были в далеком прошлом, поскольку свету, идущему от них, требуется время, чтобы до нас дойти. Таким образом, большие телескопы совершают, кроме всего прочего, путешествие в прошлое. Наблюдая все более далекие объекты, мы видим, как они разлетаются со скоростями, которые все ближе и ближе к непреодолимому барьеру – скорости света. Существуют квазары – объекты, крайне яркие и видимые на громадных расстояниях, – которые удаляются со скоростями в 285000 км/с, что лишь немного меньше скорости света, равной 300000 км/с.

Если бы мы могли увидеть какие-нибудь объекты, «приставленные к стенке скорости света», то они бы выглядели так же, как у истоков Вселенной. Но не все объекты, содержащиеся во Вселенной, можно будет когда-нибудь увидеть (вот выход из парадокса Ольберса!); свет от объектов, расположенных дальше определенного расстояния, так и не успевает дойти до нас, и они навсегда остаются скрытыми от наших взоров, так же как слишком далекое здание на поверхности Земли скрыто за горизонтом.

Но, если все галактики удаляются от нашей, не означает ли это, что Земля – центр Вселенной?

Ответ по-прежнему отрицательный. Расстояния между любыми галактиками увеличиваются со скоростями, пропорциональными самим расстояниям, и человек, оказавшийся случайно в пределах другой галактики, обнаружит справедливость того же закона Хаббла. При этом его горизонт окажется смещенным, и он сможет увидеть то, что скрыто от нас, в то время как другие объекты, видимые с Земли, будут скрыты от него.

Искривление Вселенной

Общая теория относительности, созданная Эйнштейном в 1916 г., просто и естественно учитывает механизм «большого взрыва». В этой теории присутствие вещества приводит к изменению геометрии пространства на космическом уровне. До сих пор из-за нехватки наблюдательных данных эти изменения не могут быть оценены в полной мере; в частности, пока нет достаточно точных данных о полном количестве вещества во Вселенной. Согласно модели (называемой моделью Фридмана), которую предпочитал Эйнштейн, Вселенная содержит достаточно вещества, чтобы быть искривленной настолько, что она замыкается на саму себя, как, например, воздушный шарик. Если надувать такой шарик, то любая картинка, нарисованная на его поверхности, увеличивается в размере, сохраняя при этом те же пропорции между своими частями. Каким-нибудь муравьям, живущим в таком мире, покажется, что они друг от друга удаляются, но ни один из них не будет иметь достаточного основания считать себя центром Вселенной. Согласно представлениям этой модели, расширение Вселенной должно прекратиться примерно через 40 млрд. лет, после чего должно начаться сжатие, в результате чего еще через 100 млрд. лет Вселенная снова окажется в состоянии большой плотности.

Основная трудность, которая встречается при объяснении модели Фридмана, возникает при определении того, что собой представляет внутренний объем воздушного шарика, В нашем мире можно передвигаться вдоль трех направлений: север – юг, запад – восток, вверх – вниз; в мире, который расположен на поверхности воздушного шарика, остаются только первые два. Третье направление (измерение) используется здесь для обозначения кривизны к носит, таким образом, лишь методический характер. Поэтому, хотя наша Вселенная также имеет кривизну, но необходимость введения каких-либо измерений, кроме привычных трех, существует лишь с методической или математической точек зрения; как учили Гаусс и Риман, нет смысла покидать наш мир, чтобы познавать его свойства.

Вслед за началом

Какой же была Вселенная в момент своего рождения? Наш вопрос имеет смысл, только если он относится к мгновению, следующему непосредственно за началом, т.е. к моменту времени, когда применение физических законов становится уже разумным. Спустя всего одну сотую секунды после начала космос занимал гораздо меньший объем, чем теперь, и был заполнен сжатым веществом при температуре в миллиарды градусов с плотностью в триллионы раз выше, чем плотность воды. В этих условиях не могли существовать ни ядра, ни тем более атомы, которые были бы разрушены бурным тепловым движением. Расширение Вселенной происходило с очень большой скоростью.

Через несколько минут расширение Вселенной и ее охлаждение достигли такой степени, что стало возможным образование атомных ядер. Спустя еще миллион лет температура упала ниже трех тысяч градусов, и началось образование атомов. Бросив взгляд вокруг себя в ту эпоху, мы увидели бы пространство, заполненное облаком из раскаленных газов и ослепляющим светом. Еще через миллиард лет началось образование галактик, звезд и стабильного вещества в современном виде.

Свет, излученный первоначальным газовым облаком, все еще бродит во Вселенной; претерпев сильные изменения при расширении Хаббла, он сейчас заметен только в виде микроволнового фона (так называемого «реликтового излучения»). Это самое древнее из всех известных свидетельств истории нашей Вселенной. Оно было обнаружено двумя астрофизиками из лаборатории фирмы «Белл телефон» Пензиасом и Уилсоном, удостоенными за свое открытие Нобелевской премии в 1978 г.

Мы подошли к последнему вопросу: какова научная достоверность теории «большого взрыва»? Разумеется, не может быть полной уверенности в выводах, сделанных на границе человеческих знаний и основанных на рискованных экстраполяциях. Но в самых общих чертах теория «большого взрыва» кажется вполне справедливой, и уж наверняка она представляет собой наилучшую из имеющихся в настоящее время рабочих гипотез. Во всяком случае, панорама, которую открывает нам эта теория, грандиозна и поистине захватывающа.

8. Большой взрыв

Сейчас мы снова, но уже более углубленно обсудим ряд вопросов, которые были затронуты ранее, в частности теорию «большого взрыва».

Парадокс Ольберса

Мы уже говорили о том возражении, которое выдвинули де Шезо и Ольберс против представлений начинавшей зарождаться космологии. В то время считалось, что космическое пространство бесконечно, равномерно заполнено звездами и в таком состоянии пребывает вечно. Де Шезо и Ольберс исходили из всем известного факта, что небо темнеет, когда заходит солнце.

Логика их рассуждений не меняется, если допустить, что все звезды имеют одинаковую светимость. Представим теперь, что окружающее нас пространство разделено на концентрические сферические слои одинаковой толщины. Объем одного такого слоя равен произведению его толщины на площадь его поверхности, и, следовательно, количество звезд, находящихся в одном слое, в среднем пропорционально площади его поверхности, т.е. квадрату его радиуса. Поэтому если мы удвоим радиус какого-либо сферического слоя, то обнаружим в нем вчетверо больше звезд, каждая из которых, находясь уже на расстоянии вдвое большем, чем прежде, светится вчетверо слабее. Таким образом, яркость света, дошедшего до нас, останется прежней. Более того, существует бесконечное число таких сферических слоев, и от каждого до нас доходит свет одинаковой яркости. Если продолжить наши рассуждения, придется сделать вывод, что мы можем получать сколь угодно большое количество света, и небо должно нам казаться бесконечно ярким! Даже при наличии в космосе непрозрачной пыли положение не изменится: поглощая свет от звезд, пыль нагревалась бы и сама излучала свет.

Таким образом, либо Вселенная не является бесконечной, либо она не вечна и изменяется со временем, либо, наконец, несправедлив космологический принцип, т.е. звезды распределены неравномерно. Утверждение, что Вселенная не изменяется во времени, во всяком случае, заведомо неверно: любая звезда получает свою энергию от термоядерного источника, который хотя и очень мощный, но все же не является неисчерпаемым; так, Солнце светит в течение более 5 млрд. лет и будет еще светить не более 10 млрд. лет. Мы еще не знаем, бесконечна ли Вселенная; ответ на этот вопрос зависит от результатов очень тонких наблюдений за галактиками. Тем не менее общепринятое мнение таково: в какой-то степени пересмотренный космологический принцип (место звезд займут галактики) должен быть сохранен.

Закон Хаббла

Самый серьезный удар незыблемости Вселенной был нанесен не теорией эволюции звезд, а результатами измерений скоростей удаления галактик, полученными Хабблом. Чтобы по достоинству оценить результат Хаббла, нужно помнить, что звезды не рассеяны во Вселенной равномерно: они, наоборот, сгруппированы в отдельные «острова» – галактики, каждая из которых включает в себя в среднем более 100 млрд. звезд, а также межзвездный газ и межзвездную пыль; галактики в большинстве своем имеют «правильную» форму спирали или эллипса, при этом диаметр галактики может достигать и даже превосходить 100000 световых лет. Млечный путь как раз представляет собой одну такую галактику, ту самую «Галактику», которая включает в себя в качестве незначительной периферийной звезды и наше Солнце.

В действительно космическом масштабе мы имеем дело уже не со звездами, а с галактиками как отдельными объектами, расстояния до которых измеряются миллионами световых лет.

Итак, Хаббл в результате целой серии кропотливых измерений обнаружил, что любая галактика удаляется от нас в среднем со скоростью, пропорциональной расстоянию до нее, с коэффициентом пропорциональности, равным примерно 20 км/с на миллион световых лет. Например, галактика, находящаяся на расстоянии в 100 млн. световых лет, удаляется от нас со скоростью 2000 км/с. Как уже говорилось, обнаружены квазары, которые удаляются от нас со скоростью 285000 км/с и которые, следовательно, находятся на расстояниях порядка 10 млрд. световых лет.

Открытие Хаббла окончательно разрушило существовавшее со времен Аристотеля представление о статичной, незыблемой Вселенной, уже, впрочем, ранее получившее сильный удар при открытии эволюции звезд. Значит, галактики вовсе не являются космическими фонарями, подвешенными на одинаковых расстояниях друг от друга для утверждения сил небесных, и, более того, раз они удаляются, то когда-то в прошлом они должны были быть ближе к нам.

Удаляясь со скоростью 20 км/с, галактика проходит примерно 600 млн. км за год, или 60 световых лет за миллион лет; на то, чтобы преодолеть (при постоянной скорости) тот миллион световых лет, который нас разделяет, ей, по-видимому, понадобилось несколько меньше, чем 20 млрд. лет. Следовательно, около 20 млрд. лет тому назад все галактики, судя по всему, были сосредоточены в одной точке, поскольку (согласно закону Хаббла) галактики, которые находятся на расстояниях в десять раз больше других, имеют в десять же раз большую скорость; следовательно, время удаления одинаково для всех галактик.

Интуитивные модели расширения Вселенной

Можно подойти к вопросу о хаббловском расширении космоса, используя более привычные, интуитивные образы. Например, представим себе солдат, выстроенных на какой-нибудь площади с интервалом 1 м. Пусть затем подается команда раздвинуть за одну минуту ряды так, чтобы этот интервал увеличился до 2 м. Каким бы образом команда ни выполнялась, относительная скорость двух рядом стоявших солдат будет равна 1 м/мин, а относительная скорость двух солдат, стоявших друг от друга на расстоянии 100 м, будет 100 м/мин, если учесть, что расстояние между ними увеличится от 100 до 200 м. Таким образом, скорость взаимного удаления пропорциональна расстоянию. Отметим, что после расширения рядов остается справедливым космологический принцип: «галактики-солдаты» по-прежнему распределены равномерно, и сохраняются те же пропорции между различными взаимными расстояниями.

Единственный недостаток нашего сравнения заключается в том, что на практике один из солдат все время стоит неподвижно в центре площади, в то время как остальные разбегаются со скоростями тем большими, чем больше расстояния от них до центра. В космосе же нет верстовых столбов, относительно которых можно было бы провести абсолютные измерения скорости; такой возможности мы лишены теорией относительности: каждый может сравнивать свое движение только с движением рядом идущих, и при этом ему будет казаться, что они от него убегают.

Мы видим, таким образом, что закон Хаббла обеспечивает неизменность космологического принципа во все времена, и это утверждает нас в мнении, что как закон, так и сам принцип действительно справедливы.

Другим примером интуитивного образа может служить взрыв бомбы; в этом случае чем быстрее летит осколок, тем дальше он улетит. Спустя мгновение после самого взрыва мы видим, что осколки распределены в соответствии с законом Хаббла, т.е. их скорости пропорциональны расстояниям до них. Здесь, однако, нарушается космологический принцип, поскольку если мы отойдем достаточно далеко от места взрыва, то никаких осколков не увидим. Этим образом подсказан самый знаменитый в современной космологии термин «большой взрыв» (the big bang). Согласно этим представлениям, около 20 млрд. лет тому назад все вещество Вселенной было собрано в одной точке, из которой началось стремительное расширение Вселенной до современных размеров.

Но где же находится эта отправная точка? Ответ: нигде и в то же время повсюду; указать ее местонахождение невозможно – это противоречило бы космологическому принципу. Еще одно сравнение, возможно, поможет нам понять это утверждение.

Согласно общей теории относительности Эйнштейна, присутствие вещества в пространстве приводит к искривлению последнего. При наличии достаточного количества вещества (мы вернемся к этому позже) можно построить модель искривленного пространства, напоминающего искривленную поверхность Земли. Передвигаясь на Земле в одном направлении, мы в конце концов, пройдя 40000 км, должны вернуться в исходную точку. В искривленной Вселенной случится то же самое, но спустя 40 млрд. световых лет; кроме того, «роза ветров» не ограничивается четырьмя частями света, а включает направления также вверх – вниз, или, лучше, зенит – надир. Итак, Вселенная напоминает надувной шарик, на котором нарисованы галактики и, как на глобусе, нанесены параллели и меридианы для определения местоположения точек; но в случае Вселенной для определения положения галактик необходимо использовать не два, а три измерения. А можно ли взглянуть внутрь надувного шарика? Для этого пришлось бы выйти в четвертое измерение, чего ни один физик не умеет делать; и хотя, вообще говоря, можно использовать и шесть измерений, все мы в общем сходимся на том, что речь здесь идет всего лишь о некой игре слов, а всю физику вполне можно осознать, удобно разместившись или, лучше сказать, будучи нарисованными на поверхности такого воздушного шарика.

Расширение Вселенной напоминает процесс надувания этого шарика: взаимное расположение различных объектов на его поверхности не меняется; на шарике нет выделенных точек; площадь, на которой были выстроены солдаты, теперь представляет всю Вселенную; площадь эта весьма странная: выходим через калитку на север, а, возвращаясь, обнаруживаем, что появляемся на площади с южной стороны, и т.д.

Недостающая масса

Галактики притягиваются друг к другу согласно закону Ньютона, который, если его видоизменить соответствующим образом, будет справедлив также и в теории Эйнштейна и по которому они должны все время почти незаметно замедляться. Измерение этого замедления позволило бы узнать, сколько вещества присутствует во Вселенной. К сожалению, очень трудно выполнить такое измерение, зависящее от наблюдений самых далеких и, следовательно, самых «молодых» галактик (если учесть то длительное время, которое требуется свету, чтобы до нас дойти, то получится, что галактика, удаленная от нас на 5 млрд. световых лет, будет восприниматься такой, какой она была 5 млрд. лет тому назад, т.е. в момент излучения света). Движение молодых галактик должно казаться не столь замедленным, что должно привести к незначительному отклонению от закона Хаббла. Но оценить расстояние до таких галактик очень трудно, в частности потому, что в течение миллиардов лет сами они могут существенно эволюционировать.

Другой способ оценить полное количество вещества во Вселенной состоит в простом подсчете всех галактик вокруг нас.

Поступая таким образом, мы получим вещества меньше (примерно в десять раз), чем необходимо, чтобы, согласно Эйнштейну, замкнуть «воздушный шарик» Вселенной. Но это не такая уж беда. Существуют модели открытой Вселенной, математическая трактовка которых столь же проста (или сложна, в зависимости от точки зрения) и которые объясняют нехватку вещества. С другой стороны, может оказаться, что во Вселенной имеется не только вещество в виде галактик, но и невидимое вещество 1 (например, нейтринный газ, о котором мы будем говорить ниже) в количестве, необходимом, чтобы Вселенная была замкнута; полемика по этому поводу до сих пор не затихает.

Хроника первых миллионов лет

Чтобы получить ответ на этот вопрос, были проведены исследования начальной стадии эволюции Вселенной, наступившей непосредственно за «большим взрывом». Невозможно начать рассказ о «сотворении мира» непосредственно с момента «нуль», т.е. начиная с сакраментального изречения «Да будет свет!». Этот момент есть всего лишь математический образ, присутствующий в уравнениях Эйнштейна; никто не может гарантировать, что законы физики остаются справедливыми для такого состояния вещества, при котором весь космос оказывается сжатым до размеров спичечной головки. Нам придется удовлетвориться тем, что отправной точкой мы будем считать десятитысячную долю секунды после самого начала. Из проделанных вычислений следует, что радиус кривизны Вселенной в этот момент равнялся примерно одной тридцатой части светового года, т.е. 300 млрд. км, что в тысячу раз превышает размеры Солнечной системы. Хотя это и колоссальная величина, но она ничтожна по сравнению с размерами современной Вселенной. Таким образом, вещество находилось в крайне сжатом состоянии с плотностью в тысячи миллиардов раз больше, чем плотность воды, и при чрезвычайно высокой температуре порядка одного триллиона градусов. Происходящее в космосе можно было бы сравнить, например, с быстрым расширением воздуха, нагретого при сжатии его в велосипедном насосе. Чем же был заполнен космос в эти мгновения?

Напомним, что температура газа представляет собой не что иное, как меру средней энергии составляющих его частиц. Если эти частицы попытаться нагреть, до триллиона градусов, то они будут сталкиваться друг с другом с такой силой, что атомы разобьются на ядра и электроны; в свою очередь ядра разобьются на нейтроны и протоны, из которых они состоят. Более того, энергия разлетающихся частей будет столь высока, что сможет материализоваться согласно формуле E = mc2 и привести к появлению вещества – антивещества (пар мюонов и электрон-позитронных пар).

Космические соударения сначала происходят в неистовом ритме, который со временем затихает; в конце концов столкновения становятся совсем редкими. Расширяясь, Вселенная охлаждается со скоростью, обратно пропорциональной ее радиусу. В свою очередь радиус Вселенной увеличивается как корень квадратный из прошедшего времени; так, например, при увеличении времени от одной до четырех секунд радиус Вселенной увеличится в два раза, в то время как температура уменьшится вдвое. По прошествии одной секунды после начала пропадают мюоны и начинается образование более стабильных ядер (главным образом ядер гелия, или α-частиц, состоящих из двух протонов и двух нейтронов). В течение последующих трех минут нуклеосинтез по существу заканчивается.

Спустя четверть часа после начала (т.е. примерно через 1000 секунд) радиус Вселенной достигает 100 световых лет, а температура равна «всего лишь» 300 млн. градусов, что сравнимо с температурой, наблюдаемой при термоядерных взрывах. С этого момента наблюдается более медленное охлаждение Вселенной наряду с ее расширением, и пройдет еще миллион лет, прежде чем произойдет новый качественный скачок в картине развития Вселенной. Температура при этом упадет уже до четырех тысяч градусов, и свободные электроны начнут рекомбинировать с ядрами, образуя атомы, которые, наконец, будут способны противостоять уменьшившемуся уровню тепла.

Реликтовое излучение

Что бы мы увидели, если бы могли окинуть взглядом пространство в ту далекую первоначальную эпоху?

Яркость равномерного свечения неба всего в десять раз меньше, чем у поверхности Солнца (что очень близко к яркости свечения солнечных пятен, в свою очередь сравнимой с яркостью дуговой лампы). Жара, как в аду, поддерживает вещество в возбужденном состоянии, не давая ему конденсироваться. После образования атомов вещество становится прозрачным для света, и свет блуждает в течение миллиардов лет по всей Вселенной вплоть до наших дней. Почему же мы его не видим? Ответ состоит в том, что его все-таки удалось увидеть, хотя и не в виде «света» в обычном смысле. Расширение Вселенной приводит к смещению цветов спектра в сторону красного (при удалении источника увеличивается длина волны света). Эффект становится очень заметным, если он накапливается в течение всей предшествующей жизни космоса; излучение становится микроволновым, невидимым для глаза; его, однако, можно зарегистрировать с помощью радиотелескопов, что и сделали Пензиас и Уилсон в 1965 г. (в лабораториях фирмы «Белл»). Результаты этих исключительно важных наблюдений дают наиболее веское подтверждение гипотезы «большого взрыва». Реликтовое излучение (именно так его называют) представляет собой самое древнее из имеющихся свидетельств нашей эволюции; оно было испущено, когда прошло меньше одной тысячной доли всей жизни Вселенной. В те времена динозавры еще маячили как призраки далекого будущего, египетские пирамиды могли бы восприниматься как начало сегодняшнего дня, и все это представляло незначительные события в жизни незначительной планеты, принадлежащей второстепенной галактике.

Роль дейтерия

Существуют ли причины, кроме простого любопытства, по которым следует определять различные численные характеристики «сверхварева» вещества, появившегося вслед за «большим взрывом»? Да, и вот одна из них.

Из вычислений следует, что оставшийся «пепел» должен был состоять примерно на три четверти из водорода; остальная часть – это гелий и очень малые примеси более тяжелых элементов. Не случайно, что такой же начальный состав галактического вещества получается и из данных о эволюции звезд. Кроме того, в этом месиве должен был присутствовать тяжелый изотоп водорода – дейтерий, относительно легкий по сравнению с другими ядрами. По всей видимости, дейтерий не может создаваться в горниле звездных печей, где он бы сразу превращался в гелий или так или иначе разрушался. Поэтому встречающийся в настоящее время дейтерий (даже в стенах домов) должен был сохраниться еще со времени «большого взрыва». Если Вселенная действительно была тогда очень плотной (настолько, чтобы быть замкнутой), то, как показывают расчеты, частые столкновения дейтонов (ядер дейтерия) с другими ядрами чрезвычайно быстро привели бы к их разрушению.

Таким образом, обнаружение значительного количества дейтерия в нынешней Вселенной указывало бы на малую плотность вещества в ней, т.е. на то, что Вселенная открыта. Наблюдения нашей Галактики, судя по всему, подтверждают существование межзвездных облаков, состоящих из дейтерия, что говорит в пользу модели открытой Вселенной, по крайней мере временно, поскольку не исключена возможность того, что будет обнаружен остроумный способ образования дейтерия в звездах, противоречащий нашим рассуждениям.

Образование галактик

Каковы же размеры современной Вселенной и когда появились галактики?

Образование галактик началось только спустя миллиард лет после «большого взрыва». К этому моменту вещество уже успело охладиться до идиллических температур (всего в сотню градусов) и стали появляться стабильные флуктуации плотности среди облаков газа, равномерно заполнявших космос. Локальное увеличение плотности вещества оказывается стабильным, если плотность достаточно велика, так как в этом случае создается локальное гравитационное поле, способствующее сохранению вещества в сжатом состоянии.

Продолжая сжиматься и теряя при этом энергию на излучение, уплотнившееся вещество в результате своей эволюции превращалось в современные галактики. Хотя в общих чертах нам ясно, что тогда происходило, но механизм образования галактик все же понят не до конца и противоречит аккуратным подсчетам наблюдаемых масс галактик и их скоплений. Так что работы осталось много. Проникая с помощью телескопов все дальше в глубь космоса, мы обнаруживаем, что самые далекие объекты перемещаются со скоростями, вплотную приближающимися к скорости света, и поэтому они перестают быть видимыми. Где-то вдалеке существует горизонт, и свет от объектов, находящихся за ним, до нас еще не дошел; находится этот горизонт на расстоянии примерно 12 млрд. световых лет. Насколько можно судить, космос заполнен множеством галактик (десятками миллиардов), объединенных в гигантские скопления, содержащие сотни и тысячи галактик.

Замкнута или открыта Вселенная?

Если Вселенная замкнута, то она должна достичь предельных размеров, после чего расширение сменится сжатием, и примерно через 100 млрд. лет, пройдя в обратном порядке все этапы своего пути, Вселенная снова сожмется в точку.

Если же Вселенная открыта, то она будет расширяться до тех пор, пока галактики не уйдут за пределы видимости друг друга. В конце концов мы дойдем до абсолютно темных небес.

Если бы вся эта колоссальная космическая машина имела единственной целью сотворение Земли, можно было бы удивляться напрасной трате времени или упущенным возможностям, во всяком случае, если, как мы подозреваем, наша планета – единственная, приютившая разумную жизнь.

В действительности Вселенная потратила не слишком много времени на создание жизни: 20 млрд. лет хоть и кажутся целой вечностью, на самом деле представляют собой лишь минимум, необходимый для того, чтобы где-то в недрах звезд начался синтез элементов, нужных для поддержания живых организмов. И если разобраться, то около трех миллиардов лет назад уже существовали водоросли и простейшие.

Должны ли мы доверять теории «большого взрыва»? В общем я бы дал положительный ответ на этот вопрос; или, что еще лучше, можно считать ее захватывающей рабочей гипотезой, которая приподнимает завесу над нашим далеким прошлым вплоть до самых истоков.

9. Нейтрино и космология

Более подробное описание Вселенной на первых этапах ее развития следует предварить некоторыми сведениями о главных (или кажущихся таковыми) составляющих космического вещества. К этой захватывающей теме мы еще вернемся в дальнейшем.

Согласно представлению большинства людей, представлению, давшему жизнь в 30-х годах многочисленным рисованным картинкам и карикатурам, атом похож на маленькую солнечную систему, в которой роль Солнца играет центральное ядро, вокруг которого вращаются по своим орбитам электроны. Число электронов меняется от атома к атому и определяет химический элемент; водород имеет всего один электрон, в то время как в уране их уже 92. Физикам удалось исследовать также и ядро, и выяснилось, что оно состоит из нуклонов двух сортов – протонов и нейтронов. Речь идет о почти одинаковых частицах, отличающихся друг от друга только тем, что электрический заряд протона положителен, в то время как нейтрон заряда не имеет.

Нейтрино

Кроме того (и здесь мы подошли к основному предмету нашего обсуждения), нейтрон, не входящий в состав ядра, распадается меньше чем через двадцать минут на протон, электрон и новую частицу, нейтрино, которую можно грубо представить как «нейтральный электрон», т.е. электрон без электрического заряда.

Нейтрино принесло много хлопот физикам. Оно практически не взаимодействует с веществом и может пройти сквозь бетонную стену толщиной в несколько световых лет, не встретив при этом никаких препятствий. Десятки лет его существование связывали только с исчезновением энергии при распаде нейтрона. Ферми в свое время пришел к правильному выводу, что эта энергия должна быть унесена невидимой частицей, «легким нейтроном», нареченным нейтрино.

Только в послевоенное время создание больших атомных реакторов и позже мощных ускорителей частиц в ЦЕРНе (Европейский центр ядерных исследований в Женеве) и Брукхейвене (США) позволило непосредственно заметить нейтрино. На этих мощных машинах производятся пионы очень высоких энергий, которые рождаются при столкновениях ускоренных протонов с мишенью (обычно состоящей из других протонов или из ядер). Пионы – это частицы с чрезвычайно малым временем жизни, и, родившись, они тут же распадаются, производя на свет, кроме всего прочего, и нейтрино.

Появившиеся нейтрино имеют очень высокую энергию, а с увеличением энергии вероятность взаимодействия нейтрино с веществом также увеличивается. При высоких энергиях нейтрино удается зарегистрировать с помощью детекторов некосмических размеров. В ядерных реакторах же рождается огромное количество нейтрино с низкими энергиями; ничтожная часть их может поглотиться в баке, содержащем несколько десятков тонн жидкости, похожей на глицерин. Нейтрино, попадающие в этот бак, могут вызвать характерные реакции, чем и обнаруживают себя.

Имеют ли нейтрино массу?

В термоядерных реакциях, происходящих в недрах Солнца, также рождаются нейтрино. Попытки экспериментаторов зарегистрировать их по характерным реакциям не привели к успеху: число обнаруженных нейтрино оказалось намного ниже, чем ожидалось, что подорвало веру в правильность современных представлений о процессах, идущих в недрах Солнца. Для разрешения возникших сомнений было предложено провести другие, весьма остроумные (и дорогостоящие) эксперименты с использованием экзотических минералов, таких, как, например, лорандит из Черногории, или редких металлов типа галлия в больших количествах. Поживем – увидим.

Согласно Понтекорво, нехватка солнечных нейтрино объясняется тем, что на пути от Солнца к Земле часть их успевает превратиться в нейтрино другого сорта, а эти другие нейтрино зарегистрировать в обычном эксперименте невозможно. Прямое отношение к этой гипотезе имеет вопрос о массе нейтрино. Имея практически массу, равную нулю, нейтрино перемещается со скоростью света. В действительности нейтрино могло бы иметь массу порядка одной тридцатитысячной массы электрона, что не противоречило бы результатам современных экспериментов. Измерение массы нейтрино, выполненное советскими учеными, дало величину как раз такого порядка. Этот результат ждет своего подтверждения. Другие данные, собранные вместе, также, по-видимому, свидетельствуют в пользу гипотезы массивного нейтрино, хотя каждый отдельный результат сам по себе не выглядит достаточно убедительно.

К этому моменту у читателя мог возникнуть вполне законный вопрос: какова же причина столь большого интереса к такой неуловимой частице и ее исчезающе малой массе?

Причина эта основана прежде всего на соображениях симметрии, по которым нейтрино отводится вполне определенная и важная роль при классификации элементарных частиц. Но к этому вопросу мы еще вернемся.

Реликтовые нейтрино

Мне самому кажется столь же важной и, возможно, понятной для непосвященных другая причина повышенного интереса к массе нейтрино. Согласно теории, в первые минуты жизни Вселенной появилось огромное количество нейтрино, которые до сих пор блуждают в космических просторах и роль и происхождение которых делают их похожими на реликтовое излучение, обнаруженное Пензиасом и Уилсоном.

Не существует разумных доводов в пользу возможности увидеть когда-нибудь эти нейтрино, во всяком случае если это не будет связано с действительно новым и революционным открытием. Если бы нейтрино имели массу, то, как показали вычисления, их общая масса могла бы быть в 30 раз больше, чем вся масса обычного вещества, рассеянного в космосе. Нейтрино могли бы восполнить «недостающую массу», нужную для того, чтобы Вселенная была замкнута, на чем настаивают одни и против чего выступают другие. Согласно этой гипотезе, мы купаемся в «нейтринном море», вовсе не сознавая этого, если не считать наблюдений за самыми далекими галактиками.

Вообще говоря, вся эволюция вещества в нашей Вселенной в конечном счете подвержена влиянию этого нейтринного моря. Возможно, наши потомки научатся регистрировать реликтовые нейтрино и сумеют заглянуть непосредственно в космос времен нескольких минут после «большого взрыва», когда наступал критический момент для синтеза элементов. Таким образом, речь идет не об идее, представляющей лишь академический интерес, а о фундаментальных вопросах, непосредственно связанных с ключевыми направлениями современной космологии, с проблемой наших истоков.

10. Космический корабль будущего

Американская автоматическая станция (зонд), облетевшая Юпитер, послала на Землю изумительные фотографии самой планеты и ее двух спутников. Тот же зонд с помощью поля тяготения Юпитера был далее направлен в сторону Сатурна и достиг его в точно намеченное время после путешествия, длительность которого поражает воображение. Об этом сейчас мало кто вспоминает, и, если не считать ссылок вскользь в журнальных статьях, видно, что это событие интересует очень немногих. Похоже, что двери в грандиозный космический цирк, приковавший всех к экранам телевизоров во время первой посадки на Луну, на этот раз оказались закрытыми. Однако действительно интересная страница в исследовании космоса открывается только теперь. Пройдут десятки лет, прежде чем человек отважится – если вообще ему это удастся – отправиться в сторону других планет. Автоматические же станции уже достигают пределов Солнечной системы, и мы наконец начинаем узнавать кое-что о доселе практически незнакомых планетах – достаточно вспомнить пример Венеры.

Максимальное расстояние, достигнутое зондом (несколько миллиардов километров), приблизительно в 10000 раз превышает расстояние до Луны (400000 км), куда смог добраться сам человек. Когда будет закончено исследование Солнечной системы, первой на очереди окажется ближайшая к нам звезда, Альфа Центавра, удаленная на 4,3 светового года, что несколько больше чем 40000 млрд. км. Любопытно, что это расстояние в свою очередь в 10000 раз превышает радиус Солнечной системы.

Сухие цифры на бумаге не могут создать представление об ужасающих размерах пустоты, отделяю» щей нас от Альфы. Самолет мог бы преодолеть такое расстояние за 4 млн. лет, а космическому кораблю с двигателем на химическом топливе потребовалось бы не менее 40000 лет; при этом надо учесть, что необходимое для путешествия количество горючего намного превосходит возможности современной мировой экономики.

Что же делать? Несмотря на почти безнадежный характер предприятия, уже рассмотрены различные, варианты межзвездных путешествий, причем все они основаны на разумных предположениях о будущих возможностях науки и техники. Имеет смысл проанализировать некоторые из этих проектов, чтобы составить представление об их грандиозности.

Проект «Орион»

Первый серьезный проект, в настоящее время отвергнутый, имел кодовое название «Орион». На первом этапе предполагалось создание космического корабля на ядерном топливе для полетов внутри Солнечной системы (дадим ему название «Орион-1»). Он выглядел бы как большой небоскреб, покоящийся на прочной плите. Под плитой намечалось взорвать некоторое количество маленьких атомных бомб (кажется, около двухсот); при этом ударная волна от взрыва должна была вывести всю конструкцию на орбиту, оставив за собой огромное радиоактивное облако.

Расчеты позволяли надеяться на возможность запуска свыше 100000 тонн полезного веса при затратах, значительно меньших стоимости самого космического корабля.

После завоевания Солнечной системы с помощью транспортных кораблей такого типа предполагалось собрать «Орион-2» прямо в межпланетном пространстве, используя тот же принцип, что и раньше, но уже с королевским размахом. Вместо обычных атомных предполагалось использовать сотни тысяч водородных бомб, для того чтобы подтолкнуть корабль в сторону Альфы со скоростью в одну сотую скорости света (3000 км/с); даже в таком случае путешествие должно занять по крайней мере 400...500 лет. Из тех, кто отправился бы в путь с Земли, никто бы не долетел живым до Альфы; таким образом, речь шла об участии многих поколений в установлении «моста» между звездами. Можно, однако, с уверенностью утверждать, что осуществление проекта «Орион-1» вызвало бы ожесточенное и, пожалуй, оправданное, сопротивление не только экологов. С другой стороны, я бы с удовольствием воспринял запуск «Ориона-2»: огромные количества накопленных в арсеналах адских машин были бы разрушены на границах Солнечной системы, далеко от нашего собственного дома.

Другие варианты запуска космического корабля

Вместо закатившегося «Ориона» возникли новые проекты. В одном из них предлагается создать корабль в виде сферического бака, содержащего огромное количество замороженного дейтерия (тяжелого водорода), причем дейтерий должен быть извлечен, как с изрядной долей оптимизма считают авторы проекта, из атмосферы Юпитера. Внутри большого термоядерного реактора дейтерий будет превращаться в гелий, за счет чего корабль получит нужный импульс. Хотя скорость перемещения этого корабля должна быть выше, чем скорость «Ориона-2», в намечаемом путешествии придется принять участие также не одному поколению астронавтов. Проблема, однако, в том, что никто еще не сумел построить такой реактор; и хотя многие считают, что успех в этом деле придет через десяток лет, все равно все мероприятие кажется безнадежным.

Рожденные исключительно богатым воображением следующие идеи, возможно, как раз и приведут к созданию космического корабля будущего. Все межзвездное пространство заполнено водородом, и поэтому кое-кто высказывает мнение, что именно этот водород стоит использовать в качестве горючего, вместо того чтобы брать его с собой из дому. Следовательно, если бы удалось сообщить кораблю достаточно высокую начальную скорость, то, находясь в пути, он мог бы собирать необходимое количество газа для непрерывного пополнения запасов горючего и достигнуть, таким образом, скорости, близкой к скорости света. Путешествие могло бы быть выполнено всего одним поколением астронавтов. Разворот корабля был бы осуществлен с помощью галактического магнитного поля, как остроумно предлагается в одном из недавних проектов. Другая идея, которую стоило бы объединить с предыдущей, предусматривает создание на астероидах мощнейших лазеров, которые должны превращать солнечную энергию в сверхинтенсивные узко направленные лучи света. Свет «дул» бы в громадный, диаметром в сотни километров, «парус» корабля, сделанный из тончайшего алюминированного майлара (лавсана). Давление излучения обеспечило бы необходимый импульс при отправлении в сторону необъятного межзвездного пространства. В этом случае мы также имеем дело с разумным подходом к возможностям современной развивающейся технологии, и речь вовсе не идет о реализации проекта в обозримом будущем.

Что увидели бы астронавты?

Итак, вообразим, что честолюбие, стремление к славе, некоторое отсутствие здравого смысла или, более скромно, стремление к неизведанному заставили кого-то отважиться на рискованное и небывалое путешествие, и вот оно началось. Что же увидели бы астронавты? При увеличении скорости космического корабля релятивистские эффекты все больше давали бы себя знать, становясь все значительнее по мере приближения к роковому пределу 300000 км/с, к скорости света. Такого рода эффекты связаны между собой, и рассматривать их надо как целое.

На больших расстояниях от Солнечной системы Солнце будет выглядеть как очень яркая звезда, интенсивность свечения которой быстро падает с увеличением расстояния. При этом два явления начнут проявляться в виде прекрасного зрелища. О первом из них, «эффекте Доплера», можно составить представление, прислушиваясь к гудку проходящего поезда. Звук гудка становится выше по мере приближения поезда к нам (увеличивается частота) и ниже – при удалении его (частота падает). Что касается света, то этот эффект воспринимается как смещение цвета в сторону синего, когда источник приближается, и к красному, когда удаляется. Свет от Солнца и от ближайших звезд будет постепенно приобретать все более красный цвет; при достижении определенной скорости перемещения корабля весь свет от звезд уже перейдет в область инфракрасного излучения, становясь невидимым. Напротив, свет Альфы, как и всех звезд «по курсу» космического корабля, будет смещаться в сторону синего цвета, чтобы в конце концов тоже исчезнуть, но в ультрафиолетовой области. Останется полоса разноцветных промежуточных звезд, для которых эффект Доплера мал и непостоянен. Эта полоса будет непрерывно перемещаться вперед из-за второго явления, аберрации света. Представим себе, что мы попали в сильный ливень и побежали под укрытие. Капли дождя при этом приобретают относительно нас горизонтальную составляющую скорости, из-за чего у нас создается впечатление, что источник дождя находится впереди, а не вверху над нами. По этой же причине при движении с релятивистской скоростью астронавтам покажется, что свет звезд приходит от источников, смещенных вперед относительно корабля. Звезды не будут видны с кормы: их изображения переместятся к носу корабля. Описанный эффект вполне реален; свыше столетия его наблюдают астрономы при исследовании движения Земли вокруг Солнца. При движении со скоростью, равной 90% скорости света, что представляет собой предел, к которому, возможно, позволит приблизиться техника будущего, звездная панорама станет неузнаваемой, превратившись в маленькое светящееся гало по курсу корабля с сильными следами помех, вызванных межзвездным газом на пути света.

Течение времени

Относительность проявится поразительным образом при вычислении времени полета и пройденного расстояния. Такие расчеты выполняются по-разному для жителей Земли и для астронавтов. Для простоты примем расстояние до Альфы в точности равным четырем световым годам, а скорость космического корабля постоянной и равной 240000 км/с, т.е. четырем пятым скорости света. Людям на Земле покажется, что путешествие туда и обратно займет всего десять лет, значит, астронавты прибудут на Альфу через пять лет. Оттуда они пошлют сообщение, которое дойдет до Земли через четыре года, т.е. спустя девять лет после начала путешествия и как раз за год до прибытия астронавтов обратно на Землю.

Чтобы понять, как воспринимают путешествие астронавты, надо учесть замедление времени, приводящее к нарушению синхронности часов на Земле и на космическом корабле, и уменьшение расстояний; оба явления чисто релятивистские. Теория (да и лабораторные эксперименты) предсказывают, что с точки зрения астронавтов весь путь будет короче на две пятых, т.е. будет равен 2,4 светового года, и, следовательно, время в пути уменьшится до шести лет.

Таким образом, время путешествия для тех, кто в пути, отличается от времени, измеряемого оставшимися на Земле. Речь идет не о какой-то фантазии в духе Азимова; уже в 1971 г. описанный эффект получил прямое подтверждение на Земле в опытах, в которых время, показанное часами на борту самолета, сравнивалось с показаниями часов, оставшихся на Земле в Американской морской обсерватории.

Проследим еще раз более внимательно, как путешествуют часы в нашем воображаемом случае. Пока корабль удаляется со скоростью в четыре пятых скорости света, два сигнала, посланные с Земли с интервалом в одну секунду, настигнут корабль, разделенные уже тремя секундами; по соображениям симметрии верно и обратное. Следовательно, три года потребуется космонавтам, чтобы принять сигналы, посылаемые с Земли в течение девяти лет, а при возвращении на Землю соотношение в точности обратное, и три года сожмутся в один год. Но давайте посмотрим на вещи с точки зрения астронавтов на космическом корабле. Предположим, что Земля посылает сигнал один раз в год. Сообщение, посланное в конце первого года, придет на корабль тогда, когда на нем уже прошло три, т.е. по прибытии на Альфу. Оставшиеся девять земных лет сожмутся в три года обратного пути корабля, так что всего окажется шесть, как мы и говорили.

Мы видим, что игра с временной синхронизацией тесно связана с тем, что сжимается длина пройденного пути. Отметим, что множитель три, используемый в наших рассуждениях, на самом деле является следствием двух причин: замедления движущихся часов, а также того, что при удалении корабля каждый последующий сигнал вынужден пройти больший путь и затратить больше времени, чтобы достичь адресата.

Такого рода умственная гимнастика поставит в затруднительное положение большинство наших читателей, в чем можно, пожалуй, признаться, да и физику она покажется неудобной. Что же делать в этих случаях? Нужно сесть за изучение математического аппарата, что потребует на начальном этапе значительных усилий, которые, однако, будут щедро вознаграждены ощущением красоты и легкости выполнения расчетов. Этот математический аппарат (тензорный анализ) в настоящее время преподается в наших университетах и не представляет особых трудностей: в упрощенном виде его вполне можно было бы преподавать и в средних школах. Но по причинам, вдаваться в которые мы здесь не будем, этот язык, как и многие другие научные языки, едва ли найдет себе место (во всяком случае, еще длительное время) в общечеловеческой культуре.

Глава 2. Астрофизика и Солнечная система

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Глава 2. Астрофизика и Солнечная система

1. Образование Солнечной системы

Наша Галактика содержит около 100 млрд. звезд, а всего галактик, которые в принципе наблюдаемы, примерно 10 млрд. Почему же тогда надо тратить время на выяснение подробностей рождения Солнца? Оно представляет собой посредственную, ничем не примечательную звезду, появившуюся около 4,6 млрд. лет назад (можно даже назвать его возраст средним). Солнце старше Плеяд, возраст которых несколько десятков миллионов лет, но заведомо моложе красных гигантов, населяющих шаровые скопления (их возраст 14 млрд. лет).

Дело в том, что Солнце до сих пор остается единственной известной науке звездой, на одной из планет которой существует жизнь. Поэтому чрезвычайно интересно исследовать механизм возникновения Солнечной системы. Может оказаться, что планеты образуются, как правило, при рождении какой-нибудь звезды. В этом случае заметно увеличилась бы вероятность обнаружить жизнь еще где-нибудь во Вселенной. Такая возможность представляет большой интерес, причем не только с научной точки зрения.

Теории прошлого

Первая теория образования Солнечной системы, предложенная в 1644 г. Декартом, имеет заметное сходство с теорией, признанной в настоящее время. По представлениям Декарта, Солнечная система образовалась из первичной туманности, имевшей форму диска и состоявшей из газа и пыли (монистическая теория). В 1745 г. Бюффон предложил дуалистическую теорию; согласно его версии, вещество, из которого образованы планеты, было отторгнуто от Солнца какой-то слишком близко проходившей большой кометой или другой звездой.

Наиболее известными монистическими теориями стали теории Лапласа и Канта. Трудности, с которыми встретились в конце 19 в. монистические теории, способствовали успеху дуалистических, однако развитие истории снова вернуло нас к монистической теории. Такие колебания вполне понятны, поскольку в распоряжении исследователей было очень уж мало данных: распределение расстояний до планет, подчиненное определенному закону (закон Боде), знание того, что планеты движутся вокруг Солнца в одну сторону, да еще некоторые теоретические соображения (на которых мы не будем останавливаться), касающиеся углового момента Солнечной системы.

Если бы Бюффон оказался прав, то появление такой планеты, как наша, было бы событием чрезвычайно редким, связанным с другим столь же редким событием, как сближение двух звезд, а вероятность найти жизнь где-нибудь во Вселенной стала бы ничтожно малой. Такая перспектива вызвала бы разочарование не только у читателей научной фантастики.

Рождение Солнца

Более многочисленны и надежны экспериментальные данные о Солнечной системе, полученные в послевоенные годы. Методы, которыми были исследованы метеориты и поверхность Луны, нельзя было бы даже представить во времена Лапласа.

Речь идет о веществе, которое образовалось на самой ранней стадии жизни Солнечной системы или даже было частью первичной туманности.

Исследования послевоенных лет привели к некоторому прояснению нашего происхождения. Мы уже рассказывали выше о «большом взрыве», в результате которого в далекую эпоху, примерно 15...20 млрд. лет назад, родилась Вселенная. Спустя миллиард лет после «большого взрыва» из смеси водорода и гелия, заполнявших все пространство, началось образование галактик. Первые звезды, образовавшиеся в те времена, все еще видны в шаровых скоплениях и в центрах галактик. Вслед за ними образовались спиральные рукава.

Наиболее массивные звезды, сформировавшиеся в самом начале, прошли очень быструю эволюцию, при которой водород превращался в более тяжелые элементы (в том числе углерод и кислород), а вновь образованное вещество выбрасывалось в окружающее пространство. Такие превращения и сейчас происходят в термоядерных реакциях, поставляющих всю энергию, излучаемую звездами.

Этот «пепел» в свою очередь подвергался локальному сжатию, приводящему к рожденью новых звезд, и цикл повторялся. Солнце представляет собой звезду второго или третьего поколения. Согласно Клейтону, сжатие, в результате которого образовалось Солнце, было вызвано сверхновой, которая, взрываясь, сообщила движение межзвездному веществу и, как метла, толкала его впереди себя; так происходило до тех пор, пока за счет силы тяготения не сформировалось стабильное облако, продолжавшее сжиматься, превращая собственную энергию сжатия в тепло.

Вся эта масса начала нагреваться, и за очень короткое время (десяток миллионов лет) температура внутри облака достигла 10...15 млн. градусов. К этому времени термоядерные реакции шли полным ходом и процесс сжатия закончился. Принято считать, что именно в этот «момент», от четырех до шести миллиардов лет назад, и родилось Солнце.

Образование планет

В ту эпоху Солнце было окружено обширным облаком пыли, состоявшей из песчинок графита (как в карандаше) и кремния (тончайший песок), а также, возможно, окислов железа, смерзшихся вместе с аммиаком, метаном и другими углеводородами. Столкновения этих песчинок привели к образованию камешков побольше, диаметром до нескольких сантиметров, рассеянных по колоссальному комплексу колец вокруг Солнца.

Вычисления, проделанные Голдрайхом, показали, что эти кольца были нестабильны из-за взаимного притяжения, и поэтому камешки на ранних стадиях объединились в большие тела типа астероидов, заполняющих пространство между Марсом и Юпитером и имеющих в диаметре несколько километров. В свою очередь нестабильной оказалась и система астероидов. Большие массы объединились в группы, которые наконец коллапсировали, образуя планеты.

Вначале Солнечная система состояла из планет и множества астероидов, еще не объединенных вместе и распределенных по очень сложным орбитам. Три миллиарда лет назад падение астероида на планету должно было быть явлением довольно частым; те небесные тела Солнечной системы, которые практически лишены атмосферы (как Луна, Марс и Меркурий), до сих пор несут на себе следы этих ужасных бомбардировок. На Земле воздействие атмосферы уничтожило следы таких событий, и только недавно образованные кратеры еще видны (один такой кратер имеется в штате Аризона).

Наиболее близкие к Солнцу планеты сформировались в более горячей области, нежели дальние планеты; более того, вскоре после своего рождения Солнце пережило период большой активности, когда его масса, уносимая горячим солнечным ветром, уменьшалась с огромной скоростью (всего за несколько миллионов лет масса Солнца уменьшилась вдвое).

Речь здесь идет о «стадии Тельца», получившей название по имени звезды, видимой в созвездии Тельца. Раскаленное дыхание Солнца очищало межпланетное пространство от газов и остаточной пыли, перемещая их в сторону внешнего пространства. Действительно, около дальних планет (Юпитер, Сатурн, Уран и Нептун) и теперь встречаются в изобилии различные элементы, в то время как около внутренних каменистых планет их сравнительно мало. А вот единого мнения насчет происхождения комет до сих пор нет.

Мы рассказали в общих чертах о рождении Солнечной системы. Можно надеяться, что непрерывно поступающие новые экспериментальные данные и прогресс в теории дадут ответ на некоторые еще не ясные вопросы. На это, возможно, потребуется несколько десятков лет.

2. Введение в астрофизику

Тот факт, что Солнце – это обыкновенная звезда, единственная примечательная черта которой состоит в том, что, находясь так близко от Земли, она нам светит, нас греет и вообще создает возможность существования жизни на нашей планете, судя по всему, общеизвестен. Однако если бы мы стали расспрашивать «человека с улицы», пытаясь выяснить какие-либо подробности о Солнце или других звездах, то его ответы на наши вопросы оказались бы значительно менее уверенными. Сейчас мы попытаемся предоставить ему некоторую информацию, для чего бегло очертим панораму наших знаний о звездах.

Состав Солнца

По существу, звезды – это газовые шары, вещество которых удерживается вместе гравитационными силами притяжения. Звездный газ в основном состоит из водорода (70...75%) и гелия, а также содержит следы более тяжелых элементов (неон, углерод, кислород). Звезды посылают нам свет и тепло, и, чтобы не дать им погаснуть в очень короткое время, необходим источник, непрерывно пополняющий запасы звездной энергии. В прошлом столетии имела хождение теория, согласно которой это происходит за счет энергии, высвобождающейся в процессе непрерывного сжатия звезды, вызванного ее собственным гравитационным полем; шар, таким образом, сжимается под действием собственного веса и нагревается, подобно воздуху в велосипедном насосе.

По этой теории энергии Солнца хватило бы примерно на 20 млн. лет; этот кажущийся большим отрезок времени – мелочь в сравнении с возрастом Солнечной системы (5 млрд. лет), известным нам из исследования радиоактивных камней. Теорию оставили. Тем не менее она содержит долю истины. Как мы уже говорили, Солнце действительно обязано своим рождением сжатию громадного газового облака, состоявшего, вероятно, из тончайшего песка из углерода и кремния; и уж наверняка описанный нами механизм действовал в течение первых 10...15 млн. лет, нагревая и сжимая первоначальное облако, превращая его в шар с современными размерами. В какой-то момент, однако, температура внутри облака достигла 10...15 млн. градусов и зажглись термоядерные реакции, которые начали медленно превращать водород в гелий и другие элементы; именно эти реакции и служат фактическим источником наблюдаемой солнечной энергии. В результате термоядерных реакций около 0,7% полной массы Солнца исчезает, чтобы превратиться в энергию согласно знаменитой формуле E = mc2.

На самом деле такие превращения происходят только в ограниченной центральной области Солнца. Начавшиеся термоядерные реакции сразу же прекратили всякое дальнейшее сжатие Солнца, и оно обрело стабильные размеры и светимость, которые практически не менялись в течение нескольких миллиардов лет. Дальнейшее сжатие привело бы к увеличению плотности и температуры в центральной области, что ускорило процесс сжигания водорода, а выделившееся дополнительно тепло привело бы снова к расширению Солнца до прежних размеров.

Эволюция Солнца

Такому положению все же наступит конец, когда весь водород будет превращен в гелий. Теоретически солнечного горючего при современных темпах его сгорания хватит по крайней мере на 100 млрд. лет. Но существуют обстоятельства, которые заметно уменьшают это время; так, водород, сгорая фактически только в центральной части Солнца, исчезнет в ней уже через 5...6 млрд. лет, гораздо раньше, чем во внешней оболочке.

Когда прекратится сгорание горючего в центральной части Солнца, она снова начнет сжиматься,. быстро нагреваясь до все возрастающих температур, а тепло, передаваемое при этом внешней оболочке, приведет к ее расширению до размеров, чудовищных по сравнению с современными: Солнце расширится настолько, что поглотит Меркурий и будет разбазаривать горючее в сто раз быстрее, чем в настоящее время. Оно вступит в стадию «красного гиганта»; жизнь на Земле исчезнет или найдет пристанище на внешних планетах.

Мы, конечно, будем заранее поставлены в известность о таком событии, поскольку переход к новой стадии займет примерно 100...200 млн. лет. Нетрудно предвидеть, что будет дальше. Когда температура центральной части Солнца достигнет 100 млн. градусов, начнет сгорать и гелий, превращаясь в тяжелые элементы, и Солнце вступит в стадию сложных циклов сжатия и расширения, не поддающихся исследованию даже с помощью современных вычислительных машин. Почти наверняка Солнце на последней стадии потеряет внешнюю оболочку, которую унесут с собой в пространство раскаленные ветры, и оно останется в виде центрального ядра, имеющего невероятно большую плотность и размеры, как у Земли. Пройдет еще несколько миллиардов лет, и Солнце остынет, превратившись в «белый карлик».

Магнитное поле

Итак, Солнце представляет собой водородную бомбу непрерывного действия, правда бомбу доброжелательную, скрытую под газовым покрывалом толщиной свыше полумиллиона километров. На солнечной поверхности непрерывно бушуют мощные раскаленные ураганы. Очень интересно, что магнитное поле Солнца играет значительную роль в происходящих там явлениях. На Земле магнитное поле подчиняется строгому порядку, оно указывает направление с Юга на Север и служит мореплавателям при работе с компасом.

На Солнце же силовые линии магнитного поля сильно изогнуты и постоянно переплетаются под действием солнечных бурь. Если вещество нагреть настолько, что атомы будут терять свои электроны при сильных столкновениях друг с другом, то оно окажется в состоянии, которое физики называют «плазмой». Магнитное поле в этом случае играет роль бутылки, из которой плазма не может выйти, разве что в исключительных случаях. На Солнце магнитное поле увлекает за собой плазму и перемешивает ее, как половником в кастрюле. Временами случается, что области солнечного вещества, в которых магнитное поле сильно, выходят на поверхность Солнца, и плазма в них охлаждается, излучая наружу тепло, в то время как горячая плазма из соседних областей проникнуть к ней не может. Такие более холодные зоны выглядят темными пятнами на поверхности Солнца; это и есть знаменитые солнечные пятна, открытые Галилеем (хотя почти наверняка еще раньше их видел иезуит Шейнер из Инголштадта).

Бывает также, что магнитные силовые линии так закручиваются, что могут «сломаться», передавая всю свою энергию плазме, которая тогда бурно нагревается и ускоряется до скоростей в несколько сотен километров в секунду; в таких случаях наблюдаются так называемые «солнечные вспышки». О солнце нам известно уже очень многое, но не все. Так, количество солнечных пятен меняется, следуя одиннадцатилетнему циклу, но вместе с тем наблюдаются и вековые изменения, которые каким-то таинственным образом влияют на климат Земли.

Классификация звезд

Что можно сказать о других звездах? Астрофизики давно уже поняли, что самым существенным параметром, характеризующим динамику звезды, является ее масса, т.е. общее количество вещества, из которого она состоит. Увеличение массы вдвое влечет за собой увеличение светимости звезды примерно в тридцать раз (как в случае Сириуса); во столько же раз уменьшится светимость, если массу уменьшить наполовину. Сириус пожирает горючее соответственно в пятнадцать раз быстрее, чем Солнце; мы имеем здесь дело со «звездой-пустозвоном», которая хоть и светит ярко, но растеряет свой пыл гораздо раньше Солнца.

Существуют, однако, звезды (например, звезда Барнарда) с массой, в десять раз меньшей массы Солнца, и светимостью, меньшей в сто тысяч раз. Встречаются также объекты, которые светятся столь слабо, что их невозможно отличить от такой планеты, как Юпитер. Кстати, многие астрофизики считают Юпитер погасшей звездой (его масса в тысячу раз меньше солнечной и в триста раз больше массы Земли). С другой стороны, существуют и звезды с массой, в десятки раз превышающей массу Солнца, которые могут светить, как миллион Солнц. Речь идет об объектах, чрезвычайно нестабильных, жизнь которых (продолжительностью в несколько миллионов лет), как правило, заканчивается серией катастроф.

Эти сверхзвезды развиваются очень быстро, поэтому требуется не так много времени, чтобы в центральной области началось превращение водорода и гелия в более тяжелые элементы. Когда в этих превращениях начинается образование железа, становится невозможным дальнейшее выделение ядерной энергии, и снова начинается гравитационный коллапс. При определенных условиях такой коллапс происходит внезапно, в течение доли секунды, с точки зрения сопутствующего наблюдателя. Звезда «схлопывается», сжимаясь до чрезвычайно малого объема. Тепло, выделяемое при сжатии, передается внешней оболочке, и она, нагретая до миллиардов градусов, выбрасывается в пространство со скоростью в тысячи километров в секунду. Описанное нами явление известно под названием «вспышка сверхновой» и представляет собой одно из наиболее грандиозных и страшных событий на космической сцене (существуют также звезды, именуемые просто «новыми»; они также свидетели внушительных катастрофических явлений, но меркнут при сравнении со сверхновыми).

Самые близкие к нам звезды

Итак, мы знаем, что существует огромное разнообразие звезд, и приятно сознавать, что наблюдения в общих чертах достаточно хорошо подтверждают теоретические предсказания (за исключением некоторых «родимых пятен», на которых мы остановимся ниже). Посмотрев вокруг себя, мы увидим около сотни звезд, близких к Солнцу, расстояния до которых можно определить непосредственно методом треугольника. Более того, можно также определить их массы (используя закон притяжения Ньютона), если мы имеем дело, как часто случается, с системой из двух или более объектов. Расстояния до этих звезд меняются от 4,3 светового года, как в случае Альфы Центавра, до сотни световых лет. Большинство звезд расположено, естественно, на далеких расстояниях, и именно это обстоятельство делает их трудно наблюдаемыми. Изучая соседей Солнца, мы ничего примечательного в них (за исключением Сириуса и Альфы) не обнаруживаем; часто (в 60% случаев) встречаются системы, состоящие из нескольких объектов. Этот факт наводит на мысль, что и наличие планет у звезды, возможно, не исключение, а правило; впрочем, отличить молодую планету от маленькой звезды не всегда удается. Во всяком случае, не существует прямых наблюдений какой-нибудь темной планеты, вращающейся вокруг близкой к нам звезды; по всей вероятности, создание орбитальных телескопов предоставит интересующую нас информацию, можно надеяться, положительную.

Вернемся теперь к трудностям современных теорий о звездах. Помимо тепла, сгорание термоядерного горючего должно привести к появлению большого количества нейтрино. Как мы уже говорили, нейтрино – неуловимые частицы, способные проходить, не взаимодействуя, через огромную толщу вещества. В эксперименте, проводимом в настоящее время в Южной Дакоте (США), для обнаружения нейтрино используется большой бак, наполненный жидкостью, в которой нейтрино вызывают характерные реакции. Бак помещен в глубокую шахту. В жидкости, однако, было поглощено гораздо меньше нейтрино, чем ожидалось, и до сих пор нет удовлетворительного объяснения этого факта.

Согласно Понтекорво, может оказаться, что нейтрино превращаются в другие нерегистрируемые аппаратурой частицы во время длительного путешествия от Солнца до Земли. Некоторые ученые считают, что центральное ядро Солнца, где сжигается горючее, на самом деле имеет меньшие размеры, а его температура ниже, чем принято думать; существует также теория, согласно которой активность Солнца периодически оказывается значительно ниже обычной, хотя при этом внешний наблюдатель не зарегистрирует заметных изменений в его светимости.

Почти наверняка эти проблемы будут решены уже в ближайшие годы. Будущее Солнце представляет не только чисто академический интерес, хотя стадия «красного гиганта» наступит совсем не скоро и не может вызвать тревогу. Дело в том, что даже небольшие изменения светимости Солнца и частоты появления солнечных пятен могут привести к опасным нарушениям равновесия климата на Земле, и такие изменения необходимо уметь предсказывать.

чтобы избежать катастроф в будущем. Об этих вещах известно пока ничтожно мало, и ученым потребуется приложить большие усилия в ближайшие десятилетия для решения возникающих проблем.

3. Сверхновые

«Звезда-гостья», появившаяся в 1054 г.

В 1054 г. в созвездии Тельца была обнаружена ярчайшая звезда, превосходившая по светимости как звезды с постоянными характеристиками, так и планеты. Когда ее яркость достигла максимума, она была видна даже среди бела дня. К счастью для нас, прилежные китайские астрономы той эпохи подробно, обращая внимание на всевозможные детали, описали увиденное ими явление. Спустя несколько месяцев от новой звезды не осталось и следа (по крайней мере видимого невооруженным глазом). Китайцы нарекли ее звездой-гостьей, как называли любые скоротечные небесные явления (например, появление кометы).

Звезда-гостья китайцев не была кометой. В 1731 г. один астроном-любитель в Шотландии впервые увидел странную туманность в области созвездия Тельца. Через несколько десятков лет французский астроном Мессье составил свой знаменитый каталог, который начинался как раз с этого странного объекта (а именно, M1), называемого Крабовидной туманностью (по-английски Crab Nebula). Здесь я не буду останавливаться на истории научных поисков, которые привели к пониманию того, что Крабовидная туманность – это остаток после гигантского взрыва, воспринятого китайцами как появление той самой знаменитой «звезды-гостьи».

Эволюция звезд

Эти интересные и впечатляющие природные объекты все же заслуживают более подробного обсуждения и описания. Свою энергию звезда получает, постепенно превращая водород в более тяжелые элементы (гелий, углерод, кислород, неон и другие) с помощью сложной цепочки термоядерных реакций, происходящих в ее недрах. В действительности только 0,7% общей массы превращается в энергию согласно знаменитой формуле Эйнштейна E = mc2. Превращения прекращаются, когда заканчивается синтез железа, инертного вещества в «атомном пепле».

Надо иметь в виду, что звезда с большой массой сжигает свое горючее намного быстрее, чем легкая звезда. Так, например, масса Сириуса вдвое превышает массу Солнца, но его светимость в 28 раз больше. Запасы горючего Сириуса будут исчерпаны гораздо раньше, чем у Солнца. Такие простые оценки на самом деле являются слишком упрощенными, так как в конце своей жизни звезда переживает периоды неустойчивости, когда расход горючего стремительно возрастает, и ее жизнь укорачивается. В случае Солнца такая стадия наступит примерно через 5 млрд. лет.

Если бы вдруг, как по волшебству, прекратились реакции, происходящие в недрах обычной звезды, нам пришлось бы ждать несколько миллионов лет, чтобы заметить какое-то изменение. Самый парадоксальный эффект состоял бы в том, что уменьшились размеры звезды и одновременно увеличилась ее температура. Дело в том, что объем, занимаемый звездой, определяется ее внутренним теплом, при этом давление газа и излучения компенсирует стремление к гравитационному коллапсу. Погасив звезду, мы уберем единственное препятствие, сдерживающее гравитационную силу, и звезда сожмется под действием собственного веса. Но всем известно, что при сжатии газ нагревается (мы все когда-нибудь пользовались велосипедным насосом); то же явление происходит и в звездах.

Гравитационный коллапс

Как мы уже говорили, железо представляет собой инертное по отношению к ядерным реакциям вещество. Когда в центральной области массивной звезды аккумулируется достаточное количество железа, термоядерные реакции прекращаются и начинается коллапс. Вначале этот процесс протекает очень медленно и проявляется в постепенном повышении температуры. При определенной температуре становится возможным превращение протон электронной пары в пару нейтрон – нейтрино. Нейтрино, едва появившись, покидают звезду, унося энергию. В дальнейшем коллапс ускоряется и температура увеличивается до тех пор, пока железо не начнет распадаться, поглощая дальше энергию центрального ядра звезды. Конечным итогом этих процессов (температура уже достигает нескольких миллиардов градусов, происходит «нейтронизация» вещества) будет превращение почти всех электронов и протонов в нейтроны и нейтрино.

За несколько секунд центральное ядро коллапсирует в сильно сжатое состояние (нейтронную звезду, или пульсар), в котором плотность может достигать значений, в десятки триллионов раз превышающих плотность воды. Ложка, сделанная из такого сверхплотного материала, содержала бы столько же вещества, сколько его в целой горе. Вся масса Солнца занимала бы объем, сравнимый с размерами города. В зависимости от размеров и структуры звезды процесс сжатия либо прекратится на стадии нейтронной звезды, либо пойдет дальше – до стадии черной дыры.

При образовании пульсара энергия сжатия будет передаваться внешней оболочке, фактически еще не начавшей падать в направлении к центру (к этому времени пройдет всего лишь несколько секунд). Эта оболочка нагреется до температуры в миллиарды градусов и будет отброшена прочь большим давлением излучения (а также потоком нейтрино) со скоростью в тысячи километров в секунду. Внешний наблюдатель увидел бы почти мгновенное превращение звезды в огненный шар, стремительно расширяющийся и уничтожающий все на своем пути.

Когда яркость ее достигает максимума, светимость звезды может превысить первоначальную в миллиарды раз. Крабовидная туманность как раз состоит из остатков такой взорвавшейся звезды, которые продолжают распространяться в пространстве и занимают в настоящее время область диаметром в несколько световых лет.

Пульсары

В центре этой туманности все еще можно различить звездочку, которая считается пульсаром, оставшимся после взрыва, Вблизи она выглядела бы как почти идеальный шар, состоящий из сверхплотного вещества (нейтронной жидкости) и вращающийся вокруг своей оси с очень высокой скоростью (свыше 30 оборотов в секунду). Имеется запретное на самой звезде сильнейшее магнитное поле (в триллионы раз больше магнитного поля Земли), которое увлекается вращением пульсара. Это поле, взаимодействуя с плазмой, окружающей звезду, передает ей энергию вращения, что приводит к внушительным эффектам. Вся система ведет себя практически как вращающаяся фара, излучающая свет со всеми длинами волн, от радиоволн до рентгеновских лучей. Наблюдателю на Земле кажется, что пульсар излучает очень короткие вспышки света, разделенные одной тридцатой секунды (период обращения), отчего произошло само название «пульсар». Впервые пульсар наблюдал Хьюиш в 1967 г.

Локальные эффекты, связанные со сверхновыми

Возможно ли, что Солнце вдруг решит эффектно прекратить свое существование, вспыхнув сверхновой и навсегда вычеркнув нас из Вселенной? Речь идет об очень маловероятном событии, хотя и возможном. Действительно, для синтеза железа и обеспечения больших гравитационных сил, необходимых для коллапса, требуется звезда большой массы. Если бы близко расположенная звезда, например Сириус, взорвалась как сверхновая, мы наверняка почувствовали бы какие-то последствия, скорее всего отрицательные. Взрыв привел бы к тому, что в окружающее пространство было выброшено большое количество космических лучей; при этом наблюдались бы интенсивные радиопомехи. Кроме того, сверхновая сделала бы наши ночи светлыми, как день, что вызвало бы на Земле экологические нарушения.

Спектакль получился бы увлекательным, но не лишенным опасностей. В пределах Галактики в среднем одна сверхновая взрывается раз в триста лет. Астрономы всегда начеку в надежде увидеть объекты такого типа в начальной, самой интересной, стадии. Но можно без особого труда обнаружить сверхновые в соседних галактиках; речь идет о событии не столь уж редком. В этом случае сверхновые можно использовать также и для грубой оценки расстояния до галактики, в которой они находятся.

Наконец, существуют указания на то, что часть вещества, из которого состоит Солнечная система, осталась от взрыва сверхновой в далеком прошлом. Уже говорилось, что внешняя оболочка звезды, будучи отброшена прочь с очень высокой скоростью, ведет себя как «космическая метла», сметая все остатки вещества (межзвездные пыль и газ), встречающиеся на ее пути. Временами это вещество сжимается настолько, что наступает гравитационная неустойчивость, и оно конденсируется в новые звезды. Похоже, что наше Солнце родилось именно таким образом. Итак, мы участвуем в непрерывном циклическом процессе взаимного превращения звезд и межзвездного вещества, постоянно обогащающегося и меняющегося под влиянием взрывов сверхновых.

Только тому, кто наблюдает небо поверхностно, с помощью несовершенных приборов, Вселенная может показаться местом тихим и спокойным. На самом деле мы должны быть благодарны судьбе за то, что живем рядом со скромной третьестепенной звездой, спокойным солнышком без претензий, находящимся на периферии, но зато надежным на ближайшие пять миллиардов лет. А там посмотрим.

4. Юпитер и Сатурн

«Вояджер» выполнил задание и теперь удаляется от системы Сатурна; примерно через десять лет он, возможно, пошлет нам первые снимки Урана, снятые с близкого расстояния. Астрономам есть чем заняться во время долгого ожидания этих изображений. Космический зонд уже сделал тысячи превосходных фотографий Сатурна в добавление к изображениям Юпитера.

Что же узнали мы о Солнечной системе с помощью этой и многих других автоматических станций? Практически вся планетология была перестроена на основе огромного количества нового материала, по сравнению с которым информация, полученная раньше с помощью телескопов, имеет в основном историческую ценность.

Состав Юпитера

Начнем с Юпитера, колосса Солнечной системы. Галилей первым увидел диск и четыре главных спутника, проведя знаменитую серию наблюдений, открывающих эпоху современной астрономии. Спустя три столетия «Вояджер» подвел нас к самой планете и дал возможность разглядеть детали ее поверхности. Диаметр Юпитера составляет около 144000 км, что примерно в 12 раз больше диаметра Земли, а его масса всего лишь в 300 раз превышает земную; если бы Юпитер имел такую же плотность, как и Земля, то, учитывая их размеры, его масса должна была бы превышать земную больше чем в 1500 раз. В действительности Юпитер состоит из более легкого вещества: из смеси водорода, гелия и некоторых примесей, включающих метан, аммиак, сернистые и другие химические соединения. Сила тяготения на поверхности Юпитера примерно в два с половиной раза больше, чем на Земле: мальчик, весящий 40 кг, на Юпитере весил бы целый центнер. По этой причине вес верхних слоев сжимает оболочку Юпитера, постепенно доводя вещество до очень большой плотности по мере перехода в глубь планеты. Юпитер почти весь состоит из вещества с газо-жидкой структурой, и только в самом центре, возможно, имеется небольшое каменистое ядро, скрытое под громадной оболочкой. Само это ядро окутано водородом, который, будучи сжат до невообразимой плотности, превращается в твердое металлическое вещество, проводящее электричество и тепло.

Несостоявшаяся звезда

Юпитер образовался при сжатии той же газовой туманности, из которой образовалось Солнце, и по своему химическому составу он тоже схож с Солнцем. При этом масса Юпитера едва достигает одной тысячной массы Солнца, что очень много по земным масштабам, но недостаточно, чтобы зажечь термоядерные реакции, которые вырабатывают тепло в недрах Солнца. Так что здесь мы имеем дело с «несостоявшейся звездой». В этом смысле Солнечная система включает в себя двойную звезду (или даже тройную, если считать Сатурн). Процесс сжатия Юпитера еще не закончен, и тепло, вырабатываемое этим непрерывным гравитационным сжатием вещества Юпитера, излучается атмосферой планеты в инфракрасной области спектра, невидимое для человеческого глаза, но вполне заметное для астрономических приборов.

Воспринимаемый в инфракрасном свете, Юпитер светится сам и излучает в три раза больше энергии, чем получает от Солнца.

Конвективные движения

Температура планеты увеличивается по мере продвижения внутрь, достигая нескольких десятков тысяч градусов в самом центре. Такие высокие температуры вызывают конвективные движения в оболочке планеты, движения, напоминающие то, что мы видим в кастрюле, поставленной на огонь: глубинные массы жидкости горячее и легче и поэтому перемещаются к поверхности. Достигнув ее, они излучают тепло во внешнее пространство, охлаждаются и опускаются вниз; цикл начинается снова.

В телескоп видно, что поверхность Юпитера разделена на горизонтальные полосы (параллельные экватору). Темные полосы чередуются со светлыми. Считается, что в пределах светлых полос горячее вещество выходит на поверхность, в то время как на темных полосах охлажденное вещество начинает свой спуск вниз. Данные, полученные «Вояджером», показали, что эта теория при всех ее достоинствах должна быть усовершенствована с учетом поразительных структур, усложняющих и украшающих атмосферу Юпитера гирляндами, вихрями и громадными омутами всевозможных расцветок. Еще Кассини видел на поверхности планеты знаменитое Красное Пятно, названное так, как говорит Азимов, из-за яркого красновато-оранжевого цвета. С близкого расстояния видно, что это красное пятно не единственное и что имеется еще одно, намного меньшее. Разумеется, большое пятно остается самым знаменитым: все-таки оно было обнаружено лет триста назад. Рядом с этими пятнами расположено множество других разноцветных пятен, имеющих, по-видимому, разные физические и химические составы.

«Вояджер» сфотографировал атмосферу Юпитера через множество цветных светофильтров; затем были восстановлены трехцветные изображения, но в «смещенном цвете», так, чтобы инфракрасный «цвет» был представлен как красный; другие цвета были изменены тоже. На этих фотографиях различные по химическому составу компоненты атмосферы окрашены в разные цвета, что дает возможность ученым разобраться в сложных метеорологических условиях Юпитера.

Красное Пятно

Исследования показали, что Красное Пятно – это большой вихрь, занимающий площадь, в три-четыре раза превышающую всю площадь поверхности Земли. На некоторых «ускоренных» кинокадрах прекрасно видно вихревое движение пятна, проглатывающего более мелкие пятна и возвращающего их назад невредимыми, как после круга на карусели. Похоже, что Красное Пятно возвышается как гигантский сплющенный купол над средним уровнем окружающей его поверхности Юпитера. Полосатая структура этой поверхности объясняется быстрым вращением планеты, совершающей один оборот немногим меньше чем за десять часов; в полярных зонах влияние вращения уменьшается, и вместо полос видно множество мелких пятен, где горячее вещество появляется из глубин.

Сильнейшее магнитное поле Юпитера захватывает излучение Солнца, создавая смертельный поток заряженных частиц, подобный радиационным поясам Земли и опасный даже для электронного оборудования; такой поток почти мгновенно привел бы к смерти любой формы земной жизни.

Автоматический зонд зафиксировал полярные сияния и ослепительные молнии, которые постоянно меняли очертания в неистовом бурлении атмосферы Юпитера, где бушевали беспрерывно сменявшие друг друга ураганные ветры со скоростями до, 400 км/ч.

Спутники Юпитера

«Вояджер» передал на Землю не только снимки самой планеты, но и превосходные фотографии ее спутников. Из основных спутников (галилеевы спутники) ближайшим к планете является Ио, на котором обнаружено целых восемь действующих вулканов; кора Ио, таким образом, находится в состоянии высокой активности. По этой причине на нем нет следов бомбардировок метеоритами, какие видны на Луне, Марсе и почти на всех небесных телах Солнечной системы, обладающих твердой корой. Напомним, что, согласно общепринятой теории, лунные кратеры представляют собой результат таких интенсивных бомбардировок, происходивших около трех миллиардов лет назад при зарождении Солнечной системы и с меньшей интенсивностью продолжающихся вплоть до наших дней. На Ио непрерывные потоки извергавшейся лавы стерли все следы прошлого, оставив покрывало красного цвета, состоящее, по всей вероятности, из серы и различных сернистых соединений; местность неуютная еще из-за высокого уровня опасного излучения поясов, подобных радиационным поясам Земли. Открытие действующих вулканов явилось полным сюрпризом для планетологов и одним из наиболее значительных результатов, полученных «Вояджером».

Что касается состава остальных спутников Юпитера, то, по всей видимости, они содержат больше льда и меньше тяжелых каменистых материалов, причем это обогащение льдом и уменьшение доли тяжелых веществ тем заметнее, чем дальше от планеты находится спутник. Число достоверно известных спутников Юпитера превышает дюжину; в большинстве своем это ледяные шары около сотни километров в диаметре, едва видимые с Земли. Подсчет их числа, проведенный аккуратно, без спешки с помощью стационарного искусственного спутника Юпитера, наверняка выявил бы сотни более мелких спутников. Таким образом, система Юпитера напоминает Солнечную систему в миниатюре.

Столь же плодотворным оказался визит космического зонда к Сатурну. Как и ожидалось, поверхности Сатурна и Юпитера схожи по характеристикам; судя по всему, наличие желтоватых лент, расположенных вдоль экваторов, связано с присутствием метана.

В астрологических руководствах можно прочесть, что Сатурн приносит несчастье, его влияние всегда связано с большим горем. В книгах по астрономии написано в более прозаическом стиле, что среднее расстояние от Солнца до этой планеты составляет 1427 млн. км (почти в десять раз больше, чем расстояние до Земли) и что один оборот вокруг Солнца она совершает примерно за 30 лет.

Открытие колец Сатурна

В 1610 г. Галилей, разглядывая Сатурн с помощью телескопа, заметил, что планета выглядит довольно странно, и решил, что он видит два тела, сопровождающие основную планету и расположенные по обеим сторонам от нее. О своем открытии он сообщил анаграммой "Smaisnermiclmbpobtalevmibvneuvgttaviras", над которой долго ломал голову Кеплер, тщетно пытаясь найти для нее решение. Наконец, Галилей разъяснил смысл написанного: "Altissimum planetam tergeminum observavi" («Я обнаружил, что самая дальняя планета тройная»). Несколько лет спустя из-за относительного движения Сатурна и Земли кольца оказались повернутыми в профиль и поэтому стали практически невидимыми. Галилей решил, что он ошибся и прекратил заниматься Сатурном. Он умер, так и не узнав о существовании колец.

Кольца были открыты Гюйгенсом в 1659 г., о чем он объявил следующим образом: "aaaaaa, cccc, d, eeeee, g, h, iiiiiii, llll, mm, nnnnnnnnnn, oooo, pp, q, rr, s, ttttt, uuuu", что означало: "Anulo cingitur tenui, nusquam coherente, ad eclipticam inclinato" («Она окружена легким кольцом, нигде не касающимся светила и наклоненным относительно эклиптики»).

Мы избавим читателя от других анаграмм и подробного рассказа об истории этих исследований. Сатурн представляет собой громадную планету, имеющую в диаметре 119300 км, чуть меньше Юпитера. Система колец имеет внешний диаметр свыше 240000 км и с течением времени изменялась.

Состав и структура колец Сатурна

Шотландец Дж.К. Максвелл был первым, кто в 1850 г. в работе, ознаменовавшей собой начало его блестящей научной карьеры, серьезным образом поставил вопрос о природе колец Сатурна. С помощью неопровержимых доводов, основанных на законах небесной механики, он показал, что кольца не могут быть ни твердыми, ни жидкими. Оставалась гипотеза пыли, т.е. множества вращающихся по орбите вокруг планеты астероидов, столь мелких и многочисленных, что они воспринимаются как непрерывное кольцо. Спустя столетие модель пыли все еще считается справедливой, и оценки среднего диаметра «пылинок» дают значение порядка одного метра. Кроме того, похоже, что они состоят из льда. Из-за возмущений, вызываемых спутниками Мимасом и Энцеладом, некоторые орбиты нестабильны и остаются поэтому незаполненными. По этой причине пыль собирается в сложную систему концентрических колец, щели между которыми, вероятно, не превышают одного километра; для сравнения можно сказать, что толщина листа бумаги окажется равной 25 м, если пропорционально увеличить все размеры на Земле до размеров на Сатурне.

Теория Голдрайха и Тремайна, которая должна была объяснить детали структуры колец, оказалась (после получения данных от зонда) слишком упрощенной и должна быть теперь пересмотрена, хотя она в принципе остается справедливой, и на ее основе уже получены некоторые важные результаты. Недавние снимки, переданные зондом, свидетельствуют, что структура системы колец очень сложна; возможно, некоторые эффекты объяснимы только на основании предположения о существовании других спутников Сатурна, помимо дюжины уже обнаруженных.

Эта теория, как и всякая другая, основана на законе всемирного тяготения Ньютона и, по сути, представляет собой сложный пример приложения этого закона.

Существует ли жизнь на газовых гигантах Солнечной системы?

В интересной статье Солпитера и Сагана, опубликованной в серьезнейшем периодическом издании "The Astrophysical Journal", обсуждается одна такая возможность. Эти два автора считают, что Юпитер мог бы быть местом обитания гигантских упорядоченных организмов, вроде огромных шаров, наполненных водородом и плавающих в атмосфере планеты. Эти организмы могли бы питаться веществами, которые выносятся из недр планеты мощными восходящими потоками, упомянутыми нами выше. Не исключены случаи каннибализма. Красное Пятно могло бы оказаться идеальным местом для обитания этих организмов, что в свою очередь могло бы объяснить его окраску. Здесь мы имеем захватывающую рабочую гипотезу, для подтверждения или – будем реалистически смотреть на вещи – полного провала которой потребуются многие годы. Аналогичные соображения могут быть предложены и для Сатурна. Высказывалась мысль, что и в нагретой вулканами атмосфере Титана, самого большого спутника Сатурна, могла бы существовать жизнь, однако «Вояджер» обнаружил, что атмосфера Титана холодна и вряд ли может этому способствовать. Будущее, однако, всегда может приготовить нам какой-нибудь сюрприз.

5. Человек на Луне

Высадка первого человека на Луне 21 июля 1969 г. осуществила мечту нескольких поколений читателей Жюля Верна. Это памятное событие привлекло внимание всей мировой общественности и приковало к экранам телевизоров миллионы людей. Жюль Верн предугадал общий ход событий, но он не мог предвидеть ни грандиозный размах и огромную стоимость дела, предпринятого НАСА, ни фантастическую сложность всей аппаратуры, управляющей запуском и полетом. Если бы он поглубже изучил физику, то, возможно, избежал бы некоторых занимательных ошибок, из-за которых ряд его идей следует, скорее, отнести к археологии научной фантастики.

Итак, что же обнаружили астронавты на Луне и каков итог всего предприятия? Многие вещи уже заранее были известны специалистам; но, поскольку спектакль был хорошо разыгран, широкую публику они смогли удивить. Было известно, что Луна почти лишена атмосферы; количество газа, оставленного на Луне двигателями спускаемого модуля, сравнимо с тем его количеством, которое там уже было.

Отсутствие атмосферы на Луне объясняется слабостью ее гравитационного поля, которое в шесть раз меньше земного; вторая космическая скорость на Луне равна примерно 1 км/с – пуля, пущенная из ружья, наверняка сумела бы преодолеть лунное притяжение. Молекулы любого газа находятся в непрерывном тепловом движении; скорость лунной молекулы неизбежно, а вовсе не случайно оказалась бы больше космической, так что молекула исчезла бы в пространстве. Возможно, Луна все же имела атмосферу в эпоху зарождения Солнечной системы, но к настоящему времени на ней остались лишь ничтожные следы тяжелых газов.

На Земле любой камень содержит какие-то следы воды; эту воду всегда можно извлечь, нагревая камень. Огромные лунные просторы, покрытые пылью с редкими вкраплениями камней, лишились всяких следов воды за миллиарды лет пребывания в пустом пространстве. Эта пыль выглядит очень темной; будучи исследована уже на Земле, она оказалась совершенно бесплодной, похожей по составу на земные базальты. Лунная поверхность примечательна разве что присутствием некоторого количества титана – металла будущего. Имеющиеся данные, таким образом, не могут вызвать энтузиазма у людей, мечтавших об использовании богатых залежей лунных минералов.

Будем все же осторожны. На Земле полезные ископаемые сконцентрированы в зонах с ограниченной площадью, и, чтобы их извлечь, необходима большая исследовательская работа на местности. Если бы мы вдруг спустились на Землю и стали изучать минералы, подобранные в дюжине разных мест, то перспектива их использования тоже не показалась бы нам заманчивой.

Разглядываемая с Луны Земля кажется неподвижно подвешенной в небе и имеет фазу, дополнительную по отношению к фазе Луны, разглядываемой в то же время с Земли. Солнце освещает Луну непрерывно две недели подряд, затем следуют две недели темноты; сложенные вместе, они как раз и составляют лунный месячный цикл. Лунная почва, исключительно горячая днем, становится ледяной ночью. Так что Луна представляет собой чрезвычайно неприветливое место, и только ценой огромных и непрерывных материальных затрат можно было бы создать на ней базу, где астронавты имели бы минимум комфорта. Картины, предложенные зрителям авторами фильма «Космическая Одиссея», очень далеки от реальности, и, возможно, мы никогда и не увидим такого, если не сможем найти выхода из наступившего энергетического кризиса.

Какую пользу принесли человечеству экспедиции на Луну? Всего несколько лет прошло после их осуществления, но чувство разочарования и потеря интереса у большинства людей очевидны. Наверно, все ожидали чего-то похожего на открытие Америки: исследована новая территория, и, однажды преодоленные, ее границы должны стать открытыми для всех желающих. Но Луна, увы, не Клондайк, и массовая доставка людей на нее еще весьма далека от реализации, даже несмотря на то, что введение в строй космического корабля многократного использования должно значительно снизить стоимость таких полетов.

Научных данных о нашем спутнике накоплено огромное количество, и только часть их обработана. Можно надеяться, что на основе этих данных будет получен более точный ответ на вопрос о происхождении Солнечной системы. Действительно, на Луне, поверхности которой не коснулись ни разрушительное действие атмосферы, ни катаклизмы, как, например, те, которые происходят в земной коре, сохранились древнейшие камни (их возраст 4 млрд. лет), своим происхождением восходящие ко времени рождения самой Солнечной системы.

По-видимому, еще десяток лет потребуется, чтобы на основе данных о Луне и непрерывно поступающих данных о других планетах сделать какие-то определенные заключения о происхождении Солнечной системы. Тогда мы сможем точнее узнать, было ли образование нашей системы событием из ряда вон выходящим или, как мы предполагаем, речь идет об образовании рядовой планетной системы, каких много во Вселенной.

В последнем случае увеличилась бы вероятность найти где-то во Вселенной жизнь, возможно, и разумную. Ответы на фундаментальные вопросы о нашем далеком прошлом не имеют денежного эквивалента, их нельзя оценивать только с точки зрения экономической.

Лунные приключения нельзя считать растратой общественных средств (хотя бы и «дяди Сэма»). Они способствовали развитию космической технологии, а множество совершенных ошибок позволило осознать опасности, поджидающие нас в космосе; наступило время, когда спутник, метеорологический или связи, щедро вознаграждает нас за средства, затраченные на его создание.

Заглядывая в ближайшее будущее, нужно иметь в виду, что запасы полезных ископаемых на Земле подходят к концу; если бы весь мир потреблял свинец с такой же интенсивностью, как Соединенные Штаты, его хватило бы всего на три года; такие же цифры характерны для положения почти со всеми минералами, а о нефти лучше и не вспоминать.

Увеличение численности населения земного шара так же, как и развитие мировой экономики современными темпами в течение ближайших нескольких десятков лет, просто немыслимо; более того, кризис природных ресурсов уже стучится в нашу дверь, хотя – вот парадокс! – в Солнечной системе почти наверняка полным-полно полезных ископаемых, пусть и не на Луне. Маленькие внешние спутники Юпитера представляют собой не что иное, как большие шары, состоящие из смерзшихся камней, льда и углеводородов. Кроме того, возможно, что многие из астероидов, расположенных между Юпитером и Марсом, состоят из сплава железа и никеля, подобного центральному ядру Земли. Одного такого осколка диаметром в километр хватило бы для удовлетворения наших нужд на столетия вперед. По этой причине исследование остальных небесных тел Солнечной системы и изучение механизма ее образования приобретает не только академический интерес, но может дать вполне определенную практическую выгоду в будущем.

Подобные рассуждения справедливы и для Солнца, по разным причинам еще недостаточно изученного. Например, минимальное изменение его светимости может привести к различным изменениям земного климата и к потрясениям, катастрофические последствия которых можно было бы ограничить, зная о них заранее. И в этой области ожидаются в высшей степени интересные результаты, связанные с использованием космического «челнока» для вывода телескопа на орбиту.

Итак, наши приключения только начинаются, и, даже если мы еще далеки от создания космических колоний типа описанных американским драматургом О'Нилом, виды Юпитера, посланные на Землю космическими зондами и поразившие наше воображение, заставляют задуматься над исключительностью нашего времени и над значением всех уже имеющихся данных для будущего человечества.

Глава 3. О современной физике

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Глава 3. О современной физике

1. Вводные замечания

Предмет физики

Что такое материя? В настоящее время не существует исчерпывающего ответа на этот вопрос, да и разъяснить его непосвященным на нескольких страницах было бы невозможно. Что еще хуже, в своих рассуждениях мы могли бы дойти до принципиальной невозможности определить абсолютным образом сущность материи.

Здесь я могу дать ответы только на какие-то частные вопросы, которые прольют свет на уже имеющиеся результаты исследований и перспективы развития физики, да рассказать об усилиях, которые предпринимаются для достижения синтеза наших знаний. По определению, физика – это наука о материи (веществе), и она призвана заниматься выработкой теорий, которые сжато и ясно объясняли бы все более расширяющийся спектр явлений; она должна, кроме того, подвергать эти теории экспериментальной проверке, прежде чем дать им путевку в жизнь.

Итак, вещество наблюдают и изучают, выделяя какие-то его физические свойства и определяя, как со временем меняется его состояние. Для физика само вещество отождествляется с совокупностью всех наблюдаемых свойств, но такой жесткий подход ослабляется нашей неспособностью определять и изучать все возможные характеристики вещества.

Среди наиболее важных свойств вещества имеются такие, которые меняются непрерывно и смысл которых интуитивно особенно очевиден. Таковы, например, положение, скорость и энергия материального тела. Существуют другие, дискретные, свойства, они называются квантовыми: мы можем сделать выбор между серой и кислородом, но промежуточной возможности просто нет.

Положение тела задается в трехмерном пространстве, и это отражает очевидный эмпирический факт; согласно теории относительности, время следует рассматривать как четвертое измерение. Таким образом, сценой, или ареной, для физики служит четырехмерное пространство-время. Вполне возможно, что в не слишком далеком будущем структура пространства-времени сможет быть понята на основе постулатов более простых и фундаментальных, чем современные.

Идеальная теория должна быть способна вычислять силы, с которыми действуют друг на друга разные составные части вещества. Согласно жесткой детерминистской схеме, или схеме Лапласа, зная распределение вещества в какой-то заданный момент времени, мы должны иметь возможность с помощью уравнений движения предсказать это распределение в последующие моменты времени. По разным причинам такую программу осуществить не удается. Мы не можем задать состояние вещества полностью: чтобы определить состояние некоторого объема, потребовался бы устрашающе длинный список всех отдельных атомов в химических соединениях, а составить такой список мы заведомо не в состоянии. Судя по современному уровню научных исследований, в ближайшие годы почти наверняка будут выявлены какие-то новые, еще не открытые свойства материи, Так что физические теории всегда имеют дело с неполным набором экспериментальных данных; хорошо известным примером этого является ньютоновская теория тяготения.

Пределы применимости физики Ньютона

«Мир» Ньютона состоял из материальных тел, единственной характеристикой которых, если не считать положения, скорости и энергии, служила масса m. Для измерения m к телу прикладывают известную силу F, затем измеряют ускорение тела а и вычисляют массу, используя знаменитую формулу F = ma; таким образом, величина m служит мерой инерции тела, его сопротивления движению под действием заданной силы. Чудесным образом оказалось, что силу притяжения между ньютоновскими телами можно определить, зная только их массы и расстояния между ними. Этого достаточно также для описания их движения.

Такая идеализация допустима, если тела не рассматриваются на слишком близком расстоянии: так, Земля не является точкой, она имеет океаны, твердую кору и жидкие недра. На ней рождаются приливы и отливы, которые хоть и незначительно, но все же влияют на движение Земли вокруг Солнца, да и на движение Луны. Насколько существенны такие эффекты, зависит от состава земного вещества и его атомной структуры. Но силы, действующие между атомами, не гравитационной природы, и поэтому здесь теории Ньютона недостаточно.

Вплоть до 1900 г. свойства материи и наличие исключительного разнообразия форм ее проявления объясняли химическим взаимодействием примерно ста элементов, соответствующих различным атомам. Как свидетельствует огромное количество химических опытов, речь идет о феноменологическом описании, основанном на понятии валентности и вполне подходящем с точки зрения многих технических приложений.

Открытие электрона в конце прошлого столетия положило конец мифу о неделимости атома. Согласно модели Бора – Резерфорда, атом подобен миниатюрной солнечной системе, состоящей из положительно заряженного тяжелого ядра, вокруг которого вращаются электроны, заряженные отрицательно. В целом атом нейтрален.

Электромагнитные и ядерные силы

Таким образом, мы столкнулись с силой нового типа – электромагнитной силой. В нашем введении мы не будем рассказывать об историческом пути, приведшем в 1859 г. к открытию Дж.К. Максвеллом уравнений электромагнитного поля, открытию, стоящему в одном ряду с теорией Ньютона. Согласно теории Максвелла, материальное тело характеризуется еще одним свойством – электрическим зарядом. Зная его, мы знаем, как тело взаимодействует с электрическим и магнитным полями, а также как оно их создает. Противоположные заряды притягиваются, а заряды одинакового знака отталкиваются. Итак, существуют положительные и отрицательные заряды; в теории же Ньютона массы всегда положительны и всегда притягиваются.

Внутри вещества положительные заряды (ядра) стремятся к отрицательным (электроны), чтобы вместе создать нейтральное вещество (атомы); оставленное в покое вещество стремится «спрятать» электромагнитное поле. С другой стороны, большому количеству вещества, собранного вместе, свойственны большая масса и, следовательно, гравитационное притяжение. Поэтому, даже если электрическая сила взаимодействия электрона и ядра несравнимо больше сил тяготения, в конце концов начинают доминировать именно последние, когда в игру вступают большие количества вещества.

Атом Бора вмиг свел химию к одной из глав физики, а классификацию элементов – к классификации атомных ядер. В свою очередь оказалось, что ядра состоят из нуклонов, положительных (протонов) и нейтральных (нейтронов), с массой примерно в две тысячи раз большей массы электрона. Но, как сказал Фейнман, успех физической теории определяется не столько задачами, которые с ее помощью решаются, сколько значением новых задач, возникающих на ее основе.

Гравитоны, фотоны, и пионы

Одна из первых задач касалась природы сил, за счет которых нуклоны держатся вместе внутри ядра; вскоре оказалось, что они примерно в сто раз больше электрических и что на расстояниях в несколько ферми (1 ферми равен одной триллионной доле миллиметра) их действие прекращается. Другой вопрос касался самой природы электромагнитного поля. Выдающимся достижением Максвелла было осознание того, что световые волны наряду с радиоволнами, рентгеновским и γ-излучением представляют собой очень быстрые колебания электромагнитного поля; все они имеют одну и ту же природу и различаются только частотой.

Свет, падая на металлическую поверхность, может поглотиться и передать свою энергию электрону, который при этом вылетает из атома (фотоэлектрический эффект). В своей первой работе, опубликованной в 1905 г., Эйнштейн объяснил некоторые расхождения наблюдавшегося фотоэлектрического эффекта с теорией Максвелла. В сущности, Эйнштейн выдвинул гипотезу о существовании новой частицы – кванта света, или фотона, гипотезу, принявшую окончательный вид к концу 1923 г.

Энергия электромагнитной волны не может передаваться непрерывно, а выдается, согласно закону Планка, пакетами (квантами) определенной величины, пропорциональной частоте. Частота радиоволн столь низка, и соответствующие пакеты столь малы, что создается впечатление непрерывного излучения. В случае же γ-излучения фотон ведет себя как настоящая частица, как «атом света». Фотон имеет двойственную природу: он одновременно представляет собой и частицу, и волну. Даже гравитационные волны, предсказываемые общей теорией относительности, должны быть квантованы: им соответствует гравитон.

Итак, существовали частицы «нормальные», к которым относились электрон и протон, и «частицы-волны», как фотон и гравитон. Из необходимости обойти эту неприятную асимметрию и родилась квантовая механика, постулирующая двойственную природу волна – частица всей материи. Электроны и протоны также представляют собой волны; их волновая природа проявляется только тогда, когда они находятся в ограниченной области пространства (как в атомах или ядрах) или в столкновениях со столь же мелкими препятствиями. Таким образом, стирается грань между материей (веществом) и светом, свет выступает как особая форма материи.

Исключительно сложная теория, называемая квантовой электродинамикой и развитая в послевоенные годы Фейнманом, Томонагой, Швингером и Дайсоном, дает очень точное описание сложного пространственно-временного пинг-понга, происходящего в мире, состоящем из электрических зарядов и фотонов. Заряды обмениваются фотонами; эти последние ответственны за электромагнитные силы взаимодействия самих зарядов. В сущности, отменяется ньютоновское мгновенное действие на расстоянии, фотоны выступают как «носители» силы или, если угодно, как электромагнитный «клей». Точно таким же образом гравитационным клеем служит гравитон. Ядерные силы можно представить как результат обмена л-мезонами, предсказанными Юкавой и названными пионами. Пионы образуют семейство из трех частиц (положительной, нейтральной и отрицательной), которые все рождаются в ядерных реакциях на наших ускорителях.

Дуализм волна – частица

Квантовая механика глубоко затронула наши представления об атоме и вообще любой системе, где частицы, объединенные чрезвычайно большой силой, находятся в очень маленьком объеме. Нельзя и дальше считать частицы материальными точками, которые перемещаются по орбитам, строго определяемым их взаимным притяжением. Наоборот, электрон в атоме Бора рассматривается как волна, а поле притяжения – как линза, которая ее загибает и заставляет вращаться вокруг ядра. Атом становится резонансной полостью для электронных волн. Именно такое сравнение должно навести на мысль, что внутри атома возможны не любые колебания. Еще во времена Пифагора знали, что натянутая струна или труба органа могут колебаться, издавая звук только определенной основной частоты и ее гармоник.

Итак, электрон может обращаться вокруг ядра только в соответствии с дискретной (прерывистой) последовательностью возможных частот колебаний, каждая из которых соответствует в общем одной классической орбите старой планетарной модели. Говорят о «квантовании» орбит и их энергии. Самый низкий тон, испускаемый струной, соответствует колебанию без каких-либо узлов (если бы в середине струны был узел, то струна выглядела бы как две струны половинной длины, колеблющиеся с удвоенной частотой). В атоме также существует состояние минимальной энергии (основное состояние), соответствующее наименьшей из орбит, которые электрон может описывать вокруг ядра. Если передать атому достаточно энергии, то он «возбуждается» и электрон перемещается в состояние с более высокой энергией, чтобы затем снова вернуться в основное состояние, излучив при этом разность энергий в виде фотона (света). Этому свету присущ определенный цвет, зависящий от происшедшего перехода и представляющий собой «автограф» атома. Так, красный цвет рекламных огней выдает присутствие неона. Свет звезд, опровергая злополучное предсказание Конта, раскрывает их химический состав.

Даже интуитивно мы чувствуем, что волна – это ускользающий объект, который «не дается в руки». Гейзенберг сформулировал соотношение неопределенности, придающее конкретный смысл этому интуитивному представлению. Мы уже говорили, что положение и скорость частицы – характеристики, поддающиеся измерению. Квантовая механика, напротив, определяет границы, за которыми нельзя одновременно измерять такие величины; если бы мы знали точное местонахождение электрона, то о его скорости (на самом деле надо говорить о количестве движения, равном скорости, умноженной на массу) нам ничего бы не было известно.

Наоборот, знание скорости влечет за собой незнание положения. Следовательно, несмотря на сильное притяжение к ядру, электрон никогда на него не падает. Если бы мы попытались поместить электрон внутрь ядра (которое чрезвычайно малых размеров), то он тут же обрел бы столь большую скорость, что немедленно оставил это ядро. Таким образом, квантовая механика объясняет стабильность атомов, ядер и всех других составных систем.

Перейдем теперь в мир частиц элементарных, или считающихся таковыми. До сих пор мы говорили об электронах, нуклонах, пионах, фотонах и гравитонах. Между тем нейтрон нестабилен и примерно за двадцать минут распадается на протон, электрон и нейтрино, похожее на нейтральный электрон, который необычайно сложно наблюдать (нейтрино не чувствует ни электрических сил, ни ядерных). При распаде пиона рождаются мюон и нейтрино, а при распаде мюона образуются электрон и еще два нейтрино; мюон (л-мезон) представляет собой что-то вроде тяжелого брата электрона. К 1980 г. перечень известных частиц с их описанием занимал целую книгу и уже мог составить конкуренцию таблицам химических элементов. По этой причине ученые ведут поиски субъядерных структур, которые бы свели эту сложную феноменологию к достаточно простым повторяющимся схемам, как в свое время сделал Бор. Сейчас получает все большее признание схема, основанная на кварках и глюонах (квантовая хромодинамика).

Здесь мы прервем общее введение, чтобы глубже познакомиться с некоторыми основополагающими представлениями, едва упомянутыми нами ранее. После рассмотрения наиболее элементарных с современной точки зрения составных частей вещества мы перейдем к обсуждению явлений, происходящих в макроскопическом масштабе, таких, например, как сверхтекучесть, чтобы показать, как на этом уровне проявляются наиболее скрытые свойства материи.

2. Квантование

Понятие «кванта» лежит в основе всей атомной физики, и его использование оказало на развитие техники гораздо более сильное влияние, чем теория относительности. По этой причине мне кажется уместным затратить некоторое время, чтобы пояснить природу квантовой механики.

Механика

Пространство (кантовское трехмерное) заполнено материей, движущейся под действием сил, вызванных самой же материей. Цель физики состоит в выявлении природы этих сил и в том, чтобы представить их в лаконичном математическом виде. «Объяснить» силы – значит вывести для них математическое выражение из малого числа аксиом, причем эти выражения должны быть достаточно простыми и применимы к множеству разнообразных явлений. Так, общая теория относительности объясняет гравитационные силы, а уравнения Максвелла объясняют силы электромагнитные и природу света.

Задача механики – математически описать движения материальных тел, если известны силы, действующие на эти тела. Ньютон открыл закон всемирного тяготения, но, что еще важнее, он также ввел формализм классической механики, и это позволило ему вычислить с хорошей точностью орбиты планет и их взаимодействие. К концу девятнадцатого столетия понятие механики претерпело значительные изменения по сравнению с исходным представлением Ньютона; Лагранж сформулировал принцип действия, Максвелл вывел уравнения электромагнитного поля, использовав определенную аналогию с механикой сплошных сред.

Модель атома Резерфорда

Мы уже обсуждали кризис, приведший к созданию релятивистской механики. Столь же интересен и кризис, который привел к возникновению понятия «кванта». Благодаря опытам Томсона к началу нашего века стало ясно, что электроны представляют собой отрицательно заряженные частицы, являющиеся составной частью атома. Электрический ток является не чем иным, как упорядоченным движением электронов вдоль металлического провода; в этом смысле электрон – это «квант» электричества.

Исходя из такой информации, Резерфорд предложил планетарную модель атома. Согласно этой модели, электроны вращаются, как планеты, вокруг центрального положительно заряженного ядра, которое притягивает их подобно Солнцу. Напомним, что заряды разных знаков притягиваются, а одинаковых – отталкиваются. Такая аналогия между атомом и Солнечной системой сразу же захватила воображение большинства людей. Она действительно очень полезна, поскольку позволяет создать зрительный образ атома, а также избежать длинных разъяснений. Тем не менее пользоваться аналогией можно только до определенного предела. Электроны все строго одинаковы и энергично отталкиваются друг от друга, поскольку справедлив принцип Паули, запрещающий им занимать одно и то же состояние. Ни одно из этих свойств не имеет планетарного аналога.

Основной недостаток модели Резерфорда следует из природы электрических зарядов. Заряд, на который не действуют силы, движется равномерно и прямолинейно. Если же на него действует магнитное поле или притяжение какого-нибудь атомного ядра, то траектория заряда будет искривлена; из теории Максвелла следует, что такой заряд должен испускать электромагнитные волны и что при этом он потеряет часть своей энергии. На самом деле единственный способ произвести электромагнитные волны состоит как раз в том, чтобы «потрясти» какие-нибудь заряды, что очень просто сделать, если речь идет об электронах.

Итак, электрон внутри атома должен излучать, т.е. непрерывно терять энергию, так что в конце концов он должен будет упасть на ядро. Таким образом, атом Резерфорда оказывается нестабильным и должен в своем развитии дойти до коллапса, излучив при этом вспышку света, что полностью противоречит наблюдаемому факту стабильности вещества. Эти трудности модели стали особенно ясны во время Сольвейского конгресса 1911 г. Как при чтении трудов конгресса, так и в личных беседах с Резерфордом датчанин Нильс Бор имел возможность осознать недостатки и достоинства такой модели. По какой же причине орбиты электронов оказываются стабильными?

Модель Бора

Историк науки Томан Кун воспроизвел во всех подробностях различные этапы изнурительного труда Бора вплоть до 1913 г., в котором модель атома водорода приняла окончательный вид. Бор ограничился рассмотрением атома водорода, так как он очень прост (единственный электрон вращается вокруг одного протона) и поддается математическому анализу, поскольку электронные орбиты подчиняются законам Кеплера. Существует бесконечное число возможных орбит, характеризуемых средним расстоянием от ядра и сплющенностью, или эксцентриситетом.

Каким же образом можно получить эмпирическую информацию об этих орбитах? Ответ на этот вопрос дает спектроскопия. Если в стеклянной трубке, наполненной разреженным газом, возбудить электрический разряд, то мы вызовем излучение света (этим объясняется, например, свечение рекламных огней). Разговаривая со спектроскопистом из Копенгагена Хансеном, Бор понял, что существуют очень простые эмпирические правила, управляющие излучением световых волн газообразным водородом.

Свет и радиоволны имеют одинаковую природу, но частота света намного выше, чем у радиоволн (примерно в миллион раз). Атомы, оказывается, излучают свет вполне определенной частоты, как миниатюрные радиостанции, причем частота эта зависит от вида атома. В 1905 г. для объяснения фотоэлектрического эффекта Эйнштейн предположил, что световое излучение сконцентрировано в «пакетах» (квантах света, или фотонах), энергия которых пропорциональна частоте, в соответствии с соотношением Планка.

Таким образом, атом может излучать свет, теряя энергию дискретно, порциями, пропорциональными частоте. В модели Резерфорда падение электрона на ядро представляло непрерывный процесс, напоминающий спираль, по которой двигалась до конца своих дней станция «Скайлэб». Бор же постулировал (и это был очень смелый шаг), что электроны могут находиться только на некоторых определенных орбитах из бесконечного числа их, предсказываемого моделью. Тогда, перескакивая с одной орбиты на другую, электрон теряет вполне определенное количество энергии, в точности равное предсказанному эмпирическими формулами для излучения света.

Квантование орбит

Так Бор, определив правила для орбит, пришел к квантованию. Правила Бора для атома водорода выглядели очень просто. Трудности, возникшие при их распространении на другие атомы, потребовали для своего преодоления создания квантовой механики. Основное утверждение квантовой механики, в сущности, состоит в том, что электрон, как и любая другая материальная частица, живет еще и второй жизнью – жизнью волны (дуализм волна – частица). Формула Планка определяет связь между энергией частицы и ее частотой, если частица рассматривается как волна. Квантовая механика устанавливает полное соответствие между волновыми свойствами и свойствами частицы.

Обычно бывает (или бывало) трудно представить волновую природу электрона, которая проявляется, только когда длина волны оказывается большой в сравнении с препятствиями, встречающимися на его пути. Это как раз и происходит внутри атома, поэтому невозможно проследить за движением электрона, считая его воображаемым шариком в миниатюрной солнечной системе. Скорее нужно подходить к атому, как к аналогу звукового резонатора, как к странному музыкальному инструменту, в котором вместо звуковых волн мы имеем волны электронные. Именно такое сравнение дает возможность понять суть квантования орбит. Трубка органа может колебаться только на определенной частоте, зависящей от формы и длины трубки; то же происходит в случае струны рояля. Теперь нужно говорить не об электронных орбитах, потерявших смысл, а, скорее, о различных «модах», т.е. видах колебаний. Меняя моду, электрон излучает световую волну с характерной частотой, зависящей от конкретного перехода.

Применение идей Бора при рассмотрении более сложных атомов позволило надежно обосновать периодическую систему Менделеева и выяснить природу химической связи. Столь же важным оказалось открытие того, что дуализм волна – частица универсален и присущ всякой материи. Несколько замечаний, высказанных Эйнштейном на эту тему, позволили Шредингеру вывести знаменитое уравнение, описывающее движение этих волн материи.

Остается вопросом истории, какие же причины привели Эйнштейна (да и Шредингера) в стан противников новой физики, поднявшейся из пепла старой, в частности, именно благодаря им. Разумеется, и до сих пор существуют сомнения относительно правильной интерпретации квантовой механики. Большинство физиков придерживается интерпретации так называемой Копенгагенской школы. Все, включая самого Эйнштейна, признали выводы и формулы, которые следуют из этой интерпретации. Тем не менее вплоть до своей смерти в 1955 г. Эйнштейн считал квантовую механику несовершенной теорией, неопределенность которой представляет собой серьезный недостаток, частично закрывающий от нас истину.

3. Соотношение неопределенности

Одним из популярнейших персонажей комиксов 30-х годов, вне сомнения, был Брик Брадфорд (в итальянском варианте – Джорджо Вентура). В одном из своих наиболее известных похождений он, уменьшенный дьявольской машиной, внедряется в монету стоимостью один цент, чтобы подробно исследовать атом меди. Атом представлен в виде планетарной системы в миниатюре; вокруг Солнца вращаются планеты, населенные странными существами. Рассказик в картинках несомненно был навеян представлением об атоме Бора: вокруг ядра, исполняющего роль Солнца, вращаются электроны-планеты. На этом все сходство практически кончается. Ядро на самом деле не освещает систему (а если и освещает, то излучая γ-лучи), электроны в действительности все одинаковы и отталкиваются друг от друга при сближении; и что еще хуже, орбиты электронов практически заполняют весь атом, в то время как орбиты планет лежат в одной плоскости (называемой эклиптикой).

Представление о планетарной системе все же имеет несомненные заслуги в деле создания зрительных образов и популяризации чрезвычайно сложных понятий; временами бывает удобно воспользоваться несовершенными образами в качестве первого приближения, чтобы передать суть дела. С точки зрения дидактики открытие квантовой механики ухудшило положение, хотя и позволило нам глубже постичь некоторые странные свойства атомов.

Корпускулярная природа света

В своей первой работе 1905 г. Альберт Эйнштейн привлек корпускулярную теорию света для объяснения аномалий, наблюдавшихся в фотоэлектрическом эффекте: согласно этой теории, свет распространяется в виде пакетов («квантов» света, или «фотонов») вполне определенной энергии, пропорциональной частоте в соответствии с законом Планка.

В известном смысле лампа представляет собой «пулемет, стреляющий фотонами»; как мы уже говорили, энергия этих фотонов может меняться к зависит от цвета света; энергия синих квантов вдвое превышает энергию красных; кванты радиоволн исключительно маленькие, в то время как кванты γ-излучения громадны (на атомном уровне); в предельном случае космического излучения могли бы существовать кванты с энергией, сравнимой с энергией мяча для гольфа.

Наблюдение электронов

Предположим теперь, что нам захотелось увидеть движение электронов внутри атома так же, как с помощью телескопов мы наблюдаем движение планет. Поскольку ядро само не излучает и электроны не испускают собственного света, пришлось бы осветить атом извне, используя подходящий источник. Длина волны падающего света должна быть сравнимой с размерами наблюдаемых объектов; так, радар, работающий на метровых радиоволнах, не «увидит» мухи; по этой же причине обычный микроскоп не может помочь нам увидеть внутренность атома. Самый мелкий объект, наблюдаемый в обычном видимом свете, имеет размеры порядка тысячной доли миллиметра, а атом примерно в десять тысяч раз меньше; чтобы увидеть в атоме хоть что-нибудь, нужно освещать его рентгеновскими лучами. Кстати, первые успехи в понимании структуры атома были достигнуты как раз тогда, когда физики получили в свое распоряжение источник коротковолнового излучения. Частота увеличивается с уменьшением длины волны, длинные радиоволны (с длиной волны порядка 1 км) имеют низкую частоту (для указанной длины волны она составляет 300000 герц; 1 герц=1 цикл в секунду); частота волн видимого света доходит до 3·1014 герц, что в миллиард раз больше.

Соотношение неопределенности

Как уже было сказано, энергия фотонов света намного больше энергии квантов радиоволн; в свою очередь энергия квантов рентгеновских лучей в десять или даже в сто тысяч раз больше энергии квантов световых. Чем меньше детали объектов, которые мы собираемся рассматривать, тем энергичнее должны быть используемые фотоны. Этот факт имеет странные последствия. В то время как свет от Солнца, даже интенсивный, практически не воздействует на движение планет и позволяет нам спокойно вести наблюдения, излучение рентгеновских микроскопов очень сильно влияет на движение исследуемых электронов, бомбардируя их фотонами высоких энергий. Действительно, электроны представляют собой частицы с очень маленькой массой, и их движение испытывает сильное возмущение при соударении с фотонами, используемыми для наблюдения; ведь чтобы точно определить положение электрона, необходимо использовать коротковолновые и высокочастотные рентгеновские лучи, т.е. фотоны очень высоких энергий. В результате проведенного наблюдения скорость электрона окажется чрезвычайно неопределенной величины, поскольку невозможно заранее предвидеть, сколько энергии он получит от фотона-наблюдателя.

Подобные рассуждения привели к появлению соотношения неопределенности Гейзенберга: согласно Гейзенбергу, невозможно одновременно определить и положение, и скорость электрона (да и любой другой частицы). Более того, бессмысленно даже представлять электрон как объект, которому можно приписать положение и скорость, определенные совершенно точно в одно и то же время; ограничения, которых мы коснулись, связаны вовсе не с плохой конструкцией микроскопа, но следуют из новых свойств, внутренне присущих материи. Эти свойства явились предметом длительных дебатов, не затихающих до сих пор.

Волновая формулировка квантовой механики

Трудности, возникающие при попытках объяснить квантовую механику непосвященным, довольно значительны; вероятно, лучше всего можно разъяснить суть вещей, исходя из ее волновой формулировки.

Движение электрона при этом уже не описывают, задавая последовательные положения в зависимости от времени, – электрон представляется в виде «мини-волны»; при таком подходе соотношение неопределенности автоматически входит составной частью в теорию.

Вообразим серию волн, набегающих на пологий берег; скорость этих волн вполне определенная, и ее можно вычислить, зная расстояние и время, разделяющие два последовательных гребня. Волна, однако, не особенно локализована, она занимает большое пространство. Электрон, скорость которого нам хорошо известна, в отличие от положения, которое мы знаем очень плохо, можно представить в виде волны такого типа.

В противоположность рассмотренному примеру можно представить себе бак с водой, подвешенный над поверхностью моря в точно определенном месте; бак открывается, и вода в последующие мгновения низвергается, создавая серию волн, которые разбегаются во все стороны с самыми различными скоростями. Электрон, локализованный в пространстве, характеризуется волновой функцией как раз такого типа.

Образ частицы в виде материального шарика, перемещающегося вдоль вполне определенной орбиты, является всего лишь зрительным приближением к более глубокой и скрытой истине, выражаемой квантовой механикой. Существует мнение, что открытие этой механики привело к революции в физике, сравнимой с переворотом в умах, вызванным принципом относительности. Квантовый образ атома прекрасно иллюстрирует это. В конце концов, можно считать электрон и шариком, лишь бы не пришло в голову попытаться слишком точно локализовать его или пока ему по дороге не встретились слишком мелкие препятствия; в этих случаях заметной становится волновая природа электрона.

В модели Бора наиболее глубокие атомные орбиты страдают как раз от этих ограничений, они слишком близко подходят к ядру. Поэтому при их описании надо учитывать, что электрон является волной. Атом в значительной мере похож на странную резонансную полость, в которой вместо звуковых волн находятся электронные.

Еще во времена Пифагора было известно, что струна, барабан, труба органа и тому подобные предметы могут издавать звук, т.е. колебаться, только с определенными частотами, зависящими от формы предмета. Чем длиннее струна или труба органа, тем медленнее их колебания и ниже звук. Точно таким же образом колебания атома могут происходить только с частотами из вполне определенного набора, причем каждая мода соответствует определенной орбите в старой модели Бора-Брика Брадфорда. В обычной планетарной системе не существует запретов, которые заставляли бы планеты занимать только какие-то заданные орбиты.

Напротив, в атоме электроны-волны могут обращаться вокруг ядра только вполне определенным образом. Квантовая механика справедлива для любых форм материи и, следовательно, для самих фотонов, для ядер и их составных частей, протонов и нейтронов. Чем больше частица, тем менее заметны эффекты, связанные с соотношением неопределенности Гейзенберга, Структура ядер не оставляет никаких сомнений относительно квантовой природы их составных частей.

Замечания по поводу вероятностной интерпретации

Экспериментальные подтверждения справедливости квантовой механики столь убедительны, что должны были развеять всякое недоверие к ней. Но остаются сомнения в плане философском: хорошо известно, что Эйнштейн был против понимания существа теории на основе принципа неопределенности так же, как Шредингер и де Бройль, которые на первых порах вместе с Эйнштейном были творцами новой механики. Споры касались только истинного смысла теории, а вовсе не справедливости ее предсказаний или математического аппарата.

С точки зрения Эйнштейна, теория была несовершенной; но столь же несовершенной является и статистическая механика, поскольку она занимается только свойствами вещества, справедливыми в среднем, и не прослеживает движение каждого отдельного атома; да и по существу статистическая механика дает такие предсказания относительно поведения вещества, которые в большинстве случаев могут быть получены с той же степенью достоверности на основе термодинамики без какого-либо упоминания о существовании атомов. В своей работе физики всегда имеют дело с несовершенными теориями, справедливыми только для ограниченного круга явлений, пока, как иногда бывает, они не открывают какие-то новые явления, вынуждающие их выходить из области справедливости этих теорий и строить новые.

Вне всяких сомнений, квантовая механика будет в конце концов превзойдена, и, возможно, окажется, что сомнения Эйнштейна были обоснованы. В настоящее же время, похоже, нет ни физиков, которые видели бы дальше собственного носа, ни конкретных предложений, как преодолеть рубежи квантовой механики, ни экспериментальных данных, указывающих на такую возможность.

4. В глубь атома

Согласно квантовой механике, нельзя одновременно определить с абсолютной точностью скорость и положение электрона, В. действительности утверждение еще сильнее: согласно представлениям Гейзенберга, Бора и почти всех отцов-основателей современной теории, нельзя даже вообразить электрон, положение и скорость которого были бы определены с абсолютной точностью. Этот запрет распространяется на все элементарные частицы и на их объединения, включая атомы и молекулы. Почему же тогда мы не можем заметить этого запрета в случае движения бильярдного шара или автомобиля?

Сразу скажу, что эффект и здесь существует, но по ряду причин мы его не замечаем. Во-первых, любое измерение, выполненное с помощью инструментов, пусть даже самых совершенных, не может быть идеальным в том смысле, что положение и скорость не могут быть определены совсем без ошибки. Ошибки присущи физическим измерениям; можно стремиться к их уменьшению, но избавиться от них полностью невозможно. Во-вторых, неопределенность, предсказанная Гейзенбергом, уменьшается с увеличением массы рассматриваемого объекта, пока не становится совершенно незаметной в случае макроскопических тел.

Еще об атоме водорода

Атом водорода состоит из одного-единственного электрона, обращающегося по орбите вокруг одного протона. Электрон и протон имеют противоположные заряды, так что они притягиваются; вместе они нейтральны. Исключительная простота этой системы сделала возможным ее строгий математический анализ, вершиной которого явились модель Бора и уравнение Шредингера.

В этой теории электрон может вращаться вокруг ядра только по определенным заданным орбитам (т.е. находиться в определенных «состояниях», как говорят в квантовой механике). Обычно атомарный водород соответствует самой низкой из этих орбит, той, на которой электрон расположен ближе всего к протону и, следовательно, сильнее всего с ним связан.

Соотношение неопределенности запрещает электрону падать на протон и сливаться с ним. Если бы это все же произошло, то электрон попал бы в ограниченный объем пространства, в сто тысяч раз меньший занимаемого самим атомом; вследствие этого неопределенность в величине его скорости намного возросла бы, достигая таких больших значений, что электрон мог бы снова покинуть протон. Так что только очень большая сила притяжения может ограничить объем, занимаемый электроном. К рассмотрению электронных орбит можно подойти и с другой точки зрения, с волновой, уже упомянутой выше.

В атоме сила притяжения, создаваемая протоном, изгибает электронную волну; призма или любая преломляющая среда вызывают аналогичное искривление световых волн, которое имеет точно такую же математическую структуру; это и вдохновило Шредингера на создание своего знаменитого волнового уравнения. Протон ведет себя как симметричная сферическая линза с плотностью, непрерывно увеличивающейся к середине. В результате электронная волна вынуждена искривляться, обвиваясь вокруг протона и замыкаясь сама на себя. Волна оказывается запертой внутри атома («связанной») притяжением противоположных электрических зарядов. Это может происходить по-разному. Существуют и другие колебательные состояния (называемые «возбужденными»), в которых волна занимает большую область в пространстве. Поглощение кванта света или столкновение атома с другими частицами могут перевести электрон («возбудить атом») с одной орбиты на другую. Спустя долю секунды происходит обратный переход в состояние с более низкой энергией, причем освободившаяся энергия излучается в виде фотона с частотой, пропорциональной энергии и полностью определяемой структурой атома водорода.

Сложные атомы

Атом водорода (да и все другие атомы и ядра) испускают энергию вполне определенными «квантами», прежде чем вернуться в свое основное состояние. «Цвет» этих квантов является «автографом» атома и позволяет его опознать на расстоянии, даже если он находится где-то в самых отдаленных галактиках. В начале прошлого столетия позитивист Конт высказал мнение, что бессмысленно пытаться изучать природу звезд, так как человек не имеет никакой возможности достать кусок звезды и подвергнуть его химическому анализу, а всего несколько лет спустя Фраунгофер, изучая спектры, сумел с достоверностью установить присутствие обычных химических элементов в звездах, положив этим начало современной астрофизике.

При переходе к более сложным атомам мы обнаружим, что центральные ядра состоят из некоторого числа протонов и нейтронов, во многом похожих друг на друга. Протоны и нейтроны, имея почти одинаковую массу (~1840 электронных масс), в основном отличаются наличием заряда у протона и держатся вместе внутри ядра за счет сил очень большой величины, но короткодействующих. Вокруг ядра вращается столько связанных электрическими силами электронов, сколько протонов в ядре; и опять атом как целое нейтрален. Описать простыми выражениями многочисленные и сложные конфигурации атомов с двумя или более электронами невозможно.

Периодическая система Менделеева

Надо всегда иметь в виду, что электроны, имея одинаковый заряд, отталкиваются друг от друга; их движение мало напоминает движение планет, которые, можно сказать, величественно вращаются вокруг Солнца, не чувствуя или почти не чувствуя взаимного притяжения. По этой причине точный расчет более сложных атомных структур – дело совсем не простое, и до сих пор в решении этой задачи имеются непреодолимые трудности. Анализ становится еще сложнее, если рассматривать атомы на близких расстояниях друг от друга, когда становится возможным обмен электронами, что, в сущности, равносильно возникновению межатомных сил. В свою очередь эти силы ответственны за химические явления, поразительное разнообразие которых не нуждается в комментариях.

Несмотря на указанные осложнения, общая структура электронного облака в атоме довольно прозрачна, и из нее уже извлечена значительная информация. Невозможно прослушать курс химии и не услышать о периодической таблице элементов Менделеева. Менделеев составил список элементов по возрастающим атомным весам (на самом деле по массам ядер) и обратил внимание на строгие закономерности, которым элементы подчиняются, объединяясь в последовательности по схожим химическим свойствам. Незаполненные места в этих последовательностях соответствовали элементам, открытым или искусственно созданным (как, например, технеций) позднее. Наблюдения Менделеева в целом оказались исключительно ценными для дальнейших научных поисков и предсказаний.

Принцип запрета Паули

Выдающийся успех модели атома Бора состоял, в частности, в обеспечении солидного теоретического обоснования системы Менделеева. Для достижения этого, правда, понадобилось еще одно открытие, имевшее большое теоретическое значение. Изучая атомные спектры гелия (у которого два электрона), физик Вольфганг Паули обнаружил странный принцип запрета: электроны всячески избегали совместно занимать одну и ту же орбиту. Как оказалось, принцип Паули имеет всеобщее значение и справедлив для любых атомов и систем, содержащих электроны. Этот принцип приводит к тому, что электроны в своем коллективном движении вокруг ядра образуют развитую конфигурацию «скорлупок», или оболочек. Действительно, все электроны не могут одновременно занять самую низкую орбиту. Учитывая, однако, что орбиты одного размера могут быть по-разному наклонены и что на каждой орбите, имеющей свой строго определенный наклон, может находиться по одному электрону, мы приходим к тому, что на одинаковом расстоянии от ядра может находиться вполне определенное – небольшое – семейство электронов; одинаковые, но по-разному наклоненные орбиты и образуют общую для этого семейства электронную оболочку, или скорлупу.

Обычно атомы представляют в виде множества электронных орбит, образующих последовательность оболочек вокруг центрального ядра. Такой образ неточен по причинам, которых мы уже касались. Строго говоря, орбит вообще нет, существуют только волны, огибающие ядро. Для выяснения того, как себя ведет какая-нибудь волна, недостаточно знать, что электроны отталкиваются, нужно еще знать, где находятся другие волны. Тем не менее в первом приближении такое представление годится для создания зрительного образа.

Оболочечная структура и химические свойства

Электронная оболочка, заполненная всеми положенными ей электронами, оказывается очень стабильной и тесно связанной с ядром. В конечном счете она образует сферически-симметричный панцирь, защищающий ядро, и уменьшает его эффективный электрический заряд, окружая положительные протоны отрицательными электронами. Поэтому электроны внешних оболочек воспринимают остальную часть системы как ядро с меньшим зарядом и оказываются менее связанными; кроме того, существует сходство между конфигурацией этих электронов и той, которую они образовали бы вокруг ядра с меньшим эффективным зарядом; это сходство приводит к сходству химическому и лежит в основе теории Менделеева.

Химические свойства атома зависят почти исключительно от структуры и конфигурации самой внешней электронной оболочки. Эта оболочка может быть не целиком заполнена: полное число электронов в атоме задано (зарядом ядра), и его может не хватить для точного заполнения всех отведенных мест во всех электронных оболочках. А вот так называемые благородные газы, которые почти не участвуют в химических реакциях, состоят из атомов, все оболочки которых полностью заполнены. Итак, принцип Паули несет ответственность за стабильность вещества и за огромное разнообразие химических соединений; само наше существование связано с ним. Если бы вдруг он потерял силу, то атомы коллапсировали бы до конфигураций, чрезвычайно маленьких и химически инертных; вещество в знакомом нам виде перестало бы существовать. Принцип Паули имеет глубокие корни и основан на изначальных и существеннейших свойствах геометрии нашего пространства. Придя из микрокосма, он тем не менее оказывает непосредственное влияние на стабильность звезд.

5. Ядерные силы

После изложения основ теории относительности, квантовой механики и атомной физики интереснее всего охарактеризовать в общих чертах имеющиеся данные о самой глубинной структуре материи, т.е. поговорить о физике атомных ядер и элементарных частиц. Прежде чем начинать рассказ о ядерных силах, уместно бегло напомнить этапы пути, приведшего к становлению квантовой механики.

Атомы

Разговор о частицах всегда начинается с атомов, представление о которых восходит к Демокриту, жившему примерно 400 лет до н.э. Демокрит считал, что атомы – это неделимые частицы материи, различающиеся только формой, величиной, положением и порядком, и что таких атомов есть четыре вида:

атомы земли, воды, воздуха и огня. Этот путаник Аристотель добавил к ним еще атомы эфира. Длительное время считалось, что атомы этих пяти видов представляют собой пять платоновских правильных многогранников (среди которых куб и октаэдр). Химия девятнадцатого столетия сумела объяснить огромное разнообразие химических соединений и конфигураций вещества, используя меньше сотни различных атомов, выстроенных в ряды в изумительной периодической системе Менделеева.

Если не подниматься выше нескольких тысяч градусов Цельсия и пренебречь явлениями, связанными с радиоактивностью, то атомы можно рассматривать, как шарики, лишенные внутренней структуры и способные вступать в связи друг с другом согласно сложным правилам игры химической валентности. Они воспринимаются при этом как элементарные объекты, невидимые и неизменные. Открытие электрона Томсоном в конце прошлого века и создание модели Бора-Резерфорда, напротив, показали, что атом имеет чрезвычайно сложную структуру и что исследование истинных составных частей вещества только начинается.

Работы Бора привели к рождению популярного образа атома, подобного планетарной системе, в которой электроны вращаются вокруг очень маленького и тяжелого ядра. Электроны заряжены отрицательно и притягиваются положительным зарядом ядра. От этого заряда зависит число электронов в атоме и, следовательно, его химические свойства. Аналогия с Солнечной системой, как уже говорилось, не лишена недостатков. В то время как все электроны строго одинаковы, Земля, например, значительно отличается от Марса или Юпитера. Орбиты планет лежат примерно в одной плоскости (эклиптике), а электронные орбиты наклонены по-разному и заполняют пространство вокруг ядра, образуя последовательность оболочек различной структуры. Тем не менее основное возражение против такого упрощенного представления атома состоит в другом.

Фотоны

В 1887 г. Герц обнаружил, что ультрафиолетовое излучение, падая на металлическую поверхность, может вызвать электрический ток (фотоэлектрический эффект). Падающее излучение поглощается, и его энергия идет на то, чтобы оторвать электрон от атома и освободить его. Проявления эффекта казались весьма странными. Электрону в атоме энергия излучения может быть передана только определенными порциями, пропорциональными частоте излучения. Энергия света оказывается распределенной по квантам, или «атомам» света, называемым фотонами. Фотон был открыт Эйнштейном, давшим правильное объяснение фотоэлектрического эффекта (Нобелевская премия была присуждена ему именно за это исследование, а не за теорию относительности).

Возврат к корпускулярной теории света имел серьезные последствия для всей остальной физики. Для наблюдения какого-нибудь объекта его необходимо осветить дождем из фотонов. Предельная точность, с какой можно определить положение объекта, равна длине волны фотона. Если бы наши глаза видели только сантиметровые радиоволны радара, то мы бы не воспринимали объекты размерами меньше одного сантиметра. Так что при желании увидеть одиночный электрон с помощью микроскопа нам пришлось бы использовать очень коротковолновое излучение, чтобы, например, установить положение электрона внутри атома.

Вероятностное описание

Но малая длина волны равносильна очень высокой частоте и, следовательно, соответствует очень энергичным (жестким) фотонам. Эти фотоны, сталкиваясь с электроном, передают ему энергию, меняя при этом его скорость непредсказуемым образом. Чем лучше известно положение электрона, тем хуже будет измерена его скорость. Большинство физиков (но не Эйнштейн) склонялось к интерпретации так называемой Копенгагенской школы, согласно которой эти ограничения на измеримость положения электрона (да и любой другой частицы) внутренне присущи материи и не зависят от способа наблюдения. Из этого подхода и родилась квантовая механика, согласно которой неопределенность Гейзенберга, в сущности, выражает тот конструктивный принцип, который должен заменить строгий детерминизм Лапласа вероятностным подходом к движению материи.

Вероятностный подход не был принят теми, чьи работы привели с неизбежностью к его становлению, т.е. де Бройлем, Шредингером и самим Эйнштейном, который во время памятных дебатов с Нильсом Бором безуспешно пытался расправиться с таким подходом с помощью различных дьявольски изощренных контр примеров. Следуя своей интуиции, мы представляем себе электрон как мельчайший снаряд, для которого можно в принципе определить последовательность положений в зависимости от времени (траекторию, или орбиту). Напротив, согласно доводам Копенгагенской школы, лучшим аналогом электрона служит волна, распространяющаяся по поверхности моря.

Ни в коем случае не следует всерьез говорить об орбите, или траектории, электрона; эти понятия приближенны и окажутся неадекватными, как только мы начнем изучать движение электрона детально. Электрон, как, впрочем, и все частицы, открытые впоследствии (включая фотон), в сущности, представляет собой волну, а атом можно сравнить с резонансной полостью, в которой находятся сложнейшие электронные волны.

Как уже говорилось, колебания в атоме происходят только в соответствии с набором вполне определенных электронных конфигураций, каждая из которых приближенно соответствует какой-нибудь одной из старых орбит планетарной системы (не всем орбитам соответствуют электронные конфигурации). Такое явление называется «квантованием»; нельзя переходить непрерывным образом с одной орбиты на другую, это можно делать только вполне определенными скачками.

Постигнув атом, физики обратили свое внимание на ядро.

Ядра и ядерные реакции

Резерфорд был первым, кто понял, что в естественном радиоактивном распаде элементов кроется ключ к пониманию строения атомного ядра, и начал в 1919 г. серию экспериментов, в которых впервые осуществил искусственные превращения ядер одних элементов в другие.

Невозможно в нескольких строчках рассказать об интенсивной работе, приведшей в 1932 г. к открытию нейтрона Чедвиком и, наконец, к удовлетворительному описанию атомного ядра. Существуют две элементарные частицы, протон и нейтрон, сила взаимодействия которых намного больше электрической, но которую можно почувствовать только на исключительно коротких расстояниях. Такие силы связывают вместе протоны и нейтроны (называемые нуклонами). Эти связанные состояния как раз и являются атомными ядрами. Масса электрона исчезающе мала по сравнению с массой нуклонов (примерно в 1840 раз меньше); нейтроны и протоны имеют приблизительно равные массы.

Водород состоит из одного-единственного электрона, вращающегося вокруг ядра из одного протона. А уран состоит из 92 электронов, вращающихся вокруг ядра из 92 протонов и 143 нейтронов. Протоны имеют положительный электрический заряд, а нейтроны нейтральны. Отрицательный заряд электронов компенсирует заряд протонов, поэтому атом как целое нейтрален.

В химических реакциях атомы обмениваются электронами. Ядра в этом не принимают участия, а вот в ядерные реакции они вовлекаются, и в этих реакциях освобождаются энергии в миллионы раз больше, чем в химических. Наиболее примечательная из таких реакций – это деление урана-235 (отметим, что 235 = 92 + 143 – это полное число частиц, составляющих ядро). Все протоны имеют одинаковый заряд и отталкиваются друг от друга. По этой причине ядро, содержащее много протонов, может быть нестабильным и стремиться к распаду на два ядра поменьше, которые, следовательно, стабильны. В общем ядра, которые намного тяжелее урана-235, делятся с такой большой скоростью, что все нестабильны, а ядра легче урана-235 вовсе не делятся или делятся с трудом.

Деление

Чудесным образом оказалось, что ядро самого урана-235 не делится только тогда, когда его «не трогают». Если же с ним сталкивается медленный нейтрон, то тотчас происходит деление этого ядра на два больших осколка да еще два или три нейтрона. Поэтому если в кусок урана-235, состоящий из миллиардов миллиардов атомов, попадет первичный нейтрон, который вызовет деление ядра урана и появление других нейтронов, то в свою очередь эти новые нейтроны тоже вызовут реакции деления и рождение дополнительных нейтронов. Каждое деление происходит за очень короткое время (меньше одной миллионной секунды). Таким образом, теоретически должно было бы произойти деление всех атомов урана и рождение огромного количества нейтронов. Каждое деление освобождает большое количество энергии: тысячная часть всей массы превращается в энергию согласно формуле E = mc2, так что при делении 1 кг урана высвободилось бы энергии около 25 млн. кВтч.

Если бы действительно за короткое время произошло деление всех ядер, то мы имели бы взрыв атомной бомбы. В реакторе же дела идут иначе. Прежде всего природный уран представляет собой смесь, содержащую преимущественно уран-238, который не делится, и меньше 1% урана-235. Вот почему большинство нейтронов в конце концов поглощается неделящимися ядрами, и цепная реакция не возникает, если для этого не приняты специальные меры: урановые стержни в реакторе окружают так называемым замедлителем (обычной или, лучше, «тяжелой» водой, графитом или бериллием) для замедления вылетающих нейтронов, чтобы они с большей эффективностью вызывали деление. При таком устройстве реактор управляем; если начинается его перегрев, то в него вставляются стержни из материала (например, кадмия), сильно поглощающего нейтроны, что приводит к прекращению реакции.

Мезоны Юкавы

Но вернемся к ядерным силам. Используя представления только о нуклонах, электронах и фотонах, можно (в принципе) дать органичное описание всех химических свойств вещества и начать изучение ядер в правильном направлении. Теория поля, являющаяся, без преувеличения, одной из самых трудных научных дисциплин и краеугольным камнем современной физики, объясняет электрические силы, сводя их к обмену фотонами между заряженными частицами, т.е. не существует действия на расстоянии (которое, кстати, противоречило бы теории относительности), а электрические силы передаются квантами света, играющими роль клея для электрических зарядов.

С помощью дерзкой аналогии японец Юкава постулировал существование тогда еще не найденных частиц, π-мезонов, или пионов, которые должны были «склеивать» нуклоны, играя роль ядерных сил. В послевоенное время пионы, наконец, были обнаружены и детально изучены на ускорителях нового поколения. Существуют пионы положительные, нейтральные и отрицательные, они образуют семейство (триплет) частиц, которые, если не считать заряда, почти тождественны; это семейство добавляется к семейству нуклонов (дублету), имеющему похожие свойства. Успех, пришедший с открытием пионов, побудил физиков заняться постройкой все более мощных ускорителей. Вначале они просто раздвигали мешавшие стены старых зданий, а потом дошли до проектирования таких ускорителей, как комплекс ЛЭП в ЦЕРНе, имеющий в окружности 30 км. За развитием ускорителей последовали открытия новых частиц; теперь уже вновь обнаруженная частица ни у кого не вызовет удивления, если, конечно, не будет наделена какими-то особо привлекательными свойствами.

Частицы и античастицы

Почти все эти частицы чрезвычайно нестабильны, за исключением, например, электрона, протона и фотона. Некоторые частицы распадаются за времена, очень большие по сравнению с атомными; так, время жизни свободного нейтрона больше четверти часа. Что же мы узнали, изучая эти частицы? Кроме всего прочего, была подтверждена теория Дирака, согласно которой всякая частица имеет свою античастицу с совпадающими и одновременно «противоположными» свойствами. Так, антипротон имеет массу и характеристики движения такие же, как у протона, но противоположный заряд. Антиэлектрон (называемый позитроном) положителен и вместе с антипротоном может образовать атом антиводорода. Наконец, фотон сам является своей античастицей, так же как и нейтральный пион. Можно вообразить целые галактики, состоящие из антивещества. Отличить их от нормальных галактик можно было бы, выполнив очень тонкие наблюдения, находящиеся пока за пределами экспериментальных возможностей наших астрофизиков. Развитая на основе представления о существовании позитрона квантовая электродинамика с исключительной точностью объясняет множество эффектов, имеющих важное философское значение и обнаруженных при излучении света атомами.

6. Элементарные частицы

Рассмотрим теперь более подробно основные свойства так называемых «элементарных» частиц. Изучение этих свойств представляет, кроме всего, и заметный методический интерес, поскольку приводит к обсуждению самого процесса исследования исходных составляющих вещества.

Семейства частиц

Сколько элементарных частиц обнаружено до сих пор? Если судить по толщине кратких справочников, где описаны их свойства и которые имеют хождение среди физиков, то несколько сотен. Многие из этих частиц собраны в семейства, похожие на семейства нуклонов или пионов. Эти семейства играют роль, сравнимую с ролью периодической системы Менделеева, столь полезной в химии. Но именно такое сходство и наталкивает на мысль, что мы занимаемся классификацией объектов, похожих на атомы, а вовсе не элементарных. Так или иначе, но уже снова начались поиски действительно элементарных составляющих вещества. К 1963 г. выяснилось, что частицы следует объединять в более обширные семейства. Так, например, нуклоны вместе с Λ-частицей и с частицами [image] и [image] должны были образовать сверхсемейство из восьми членов (октет); таким же образом пионы вошли в другой октет и т.д.

Древнегреческие философы приписывали атомам исключительно правильные и симметричные формы. Хотя реальные атомы весьма далеки от этого, мысль о том, что в физике понятие симметрии должно играть важную роль, осталась. Классификация частиц по семействам как раз и отражает существование какой-то симметрии в природе; рассмотрим ее.

SU-3-симметрия

Гейзенберг считал протон и нейтрон двумя состояниями одной и той же частицы – нуклона. Нуклон может перемещаться в пространстве, вращаться вокруг собственной оси, подобно волчку («спин»), а также принимать два различных образа – быть либо нейтроном, либо протоном. Подобные рассуждения применимы и к трем пионам. Согласно такой точке зрения, переход между протоном и нейтроном происходит в другом, особом, пространстве, для построения которого необходимо ввести дополнительную степень свободы и не ньютоновские измерения.

Прерывистый характер таких переходов обусловлен принципами квантовой механики и тесно связан с идеей квантования орбит, о которой мы уже говорили. Новое пространство, в котором перемещаются нуклоны и пионы, кроме того, что в нем возникают другие семейства частиц, примечательно еще и высокой степенью симметрии (самую простую аналогию мы получим, вообразив круг или сферу). Из этой симметрии следует прежде всего, что частицы, входящие в одно семейство, имеют почти одинаковые свойства, если не считать электрического заряда. Наличие сверх семейств (как говорят физики, мультиплетов SU-3) означает, что у частиц имеются дополнительные степени свободы, или возможности изменения состояния. Существует математическое понятие группы, на котором мы не будем здесь останавливаться. С помощью этого понятия и производится систематизация всех возможных и воображаемых симметрий. Теория групп вошла в теоретическую физику еще в 30-е годы, и ее триумфальное шествие продолжается по сей день. На ее основе можно предсказать детали строения и внутренние иерархии всех семейств группы SU-3; в действительности эти предсказания можно распространить на любую симметрию, включая те, которые еще предстоит открыть.

Кварки

Так было предсказано существование сверхсемейств, состоящих из десяти членов; в одном из них сначала отсутствовал десятый член-частица Ω–, впоследствии открытая на ускорителях. Что еще более удивительно, теория предсказала существование семейства всего из трех частиц, ни одна из которых не была еще обнаружена в природе. Эти гипотетические частицы окрестили «кварками» (слово заимствовано из романа Джойса «Поминки по Финнегану»; «кварк» по-немецки означает также «творог»). Если кварки существуют, то они должны иметь еще не встречавшийся ни у одной частицы дробный электрический заряд, кратный одной трети заряда электрона. По этой причине и из-за их упорного нежелания показаться на ускорителях многие физики ставили под сомнение само их существование. С другой стороны, оказывается очень удобным считать нуклоны, пионы и почти все известные частицы состоящими из кварков. Нуклон, например, состоял бы тогда из трех кварков, а пион – из кварка и антикварка.

Совсем недавно были открыты частицы, для объяснения существования которых требуется введение четвертого и даже пятого кварка. Каждый кварк обладает набором свойств, который получил название «аромат» (ilavour по-английски).

Первая пара кварков, объясняющая строение нуклонов и пионов, известна как u- и d-кварки (up – «вверх» и down – «вниз»). Очарованный и странный (от англ. charm и strangeness) кварки дают начало другим частицам; наконец b – (от слов bottom – «дно» или beauty – «красота») и t (от top – «вершина» или truth – «истина») кварки должны объяснять или предсказывать новые семейства частиц. Кварк t еще не обнаружен, но существует мнение, что он будет открыт в недалеком будущем. Как мы видим, кварки объединены в пары (поколения).

Семейства 1963 г. образованы кварками u, d и s; открытие кварков b и t привело к появлению сложных классификационных схем, которые могли бы составить конкуренцию структурным формулам органической химии. По причинам, на которых у нас нет возможности останавливаться, каждый кварк существует в трех состояниях (каждому из которых присвоили свой «цвет»: желтый, красный, синий – как цвета испанского флага). Итак, должно быть восемнадцать кварков, отмеченных «цветом» и «ароматом». Некоторые физики считают это число слишком большим и хотели бы разложить кварки на более простые или элементарные составные части.

Глюоны

Что же связывает кварки друг с другом? Для этой цели были придуманы глюоны (glue по-английски означает клей) и создана теория, похожая на квантовую электродинамику и названная квантовой хромодинамикой. Эта теория рассматривает сложный пространственно-временной пинг-понг, отражающий передачу посредством глюонов огромных сил, связывающих отдельные кварки. Такие теории пока еще очень далеки от строгих выводов, подобных тем, какие дает квантовая электродинамика, и, хотя они объясняют качественно многие результаты сами являются объектом горячих споров.

Один из наиболее заметных успехов теории связан с экспериментами на ускорителе «ПЕТРА» (PETRA) в Гамбурге. Согласно выводам квантовой хромодинамики, мы не видим свободных кварков, потому что силы взаимодействия между ними, передаваемые глюонами, не убывают с увеличением расстояния. По сути, кварки всегда связаны атомной «пружиной», которая удерживает их с силой в несколько тонн. В Гамбурге наблюдали столкновения электронов и позитронов очень высоких энергий. Их общая энергия в таком столкновении может материализоваться (согласно формуле E = mc2), превращаясь в пары частиц кварк-антикварк, которые резко расходятся, растягивая «атомную пружину». В конечном итоге множество возникающих при этом частиц разлетается в виде двух струй, ориентированных вдоль «пружины». Временами рождается глюон, который дает начало третьей струе.

Еще одно важное подтверждение существования кварков основано на наблюдаемом распределении заряда внутри нуклонов, которые, судя по всему, состоят из «кусков» с электрическими зарядами, равными дробному заряду – заряду кварка.

Критика понятия элементарности

Полностью ли мы уверены в этих результатах? Попытки во что бы то ни стало найти элементарное всегда сводились к сменявшимся успехам и разочарованиям, которые наслаивались друг на друга, как серия китайских резных шаров. От атомов мы перешли к ядрам, от ядер к нуклонам, от них к кваркам; уже есть предложения заняться поисками «ришонов» («ришон» на языке идиш означает «первый»), т.е. первичных составляющих вещества. Такие занятия Гейзенберг подверг критике, подхваченной затем Фейнманом. Когда электрон присоединяется к протону, освобождается энергия, соответствующая превращению некоторой массы согласно формуле E = mc2. Этой массы должно не хватать в атоме, который будет «весить» немного меньше, чем его составные части. Пропадает, конечно, ничтожная масса, меньше миллиардной части полной. А вот при образовании ядра уже исчезает одна тысячная часть массы; в случае ядер в отличие от фанерных самолетов вычитается масса клея. В некоторых моделях Ферми пион представлялся как связанное состояние протона и антипротона, каждый из которых имеет массу, в пять раз большую, чем пион; следовательно, «клей» уносит в этом случае 90% всей массы.

Итак, составные части оказываются заметно больше целого. Нельзя и дальше судить о степени элементарности какого-либо объекта на основании его величины; так, масса кварков может оказаться намного больше массы пионов. Это означает также, что процесс дальнейшего проникновения в глубь элементарных частиц может оказаться бесконечным, и, удивляясь, мы будем открывать новые, все более тяжелые, но вовсе не более простые объекты с «клеем» чрезвычайно большой массы.

Квантовая механика усугубляет эти трудности любопытным образом. Соединяясь друг с другом, две частицы вынужденно оказываются в квантованных состояниях; при этом, как в атоме водорода, допустимы только определенные орбиты. Здесь применить критерий элементарности труднее: если бы мы наблюдали непрерывную последовательность орбит, постепенно исчезающих одна внутри другой, то могли бы утверждать, что имеем дело с объектом сложным, но такая возможность закрыта наличием квантов. По этой причине получила распространение идея, согласно которой все частицы состоят друг из друга, и ни одна из них не является элементарной. Другие теории представляют частицы в виде колебательных состояний какого-то сверх поля, являющегося единственной реальностью. Согласно этим теориям, сами понятия элементарности и составного состояния неадекватны и несовершенны. Среди не доведенных до конца попыток создания такой теории следует отметить теорию Гейзенберга, не лишенную в высшей степени оригинальных идей.

Слабые взаимодействия

Мир построен не только из кварков. Это с очевидностью следует из того факта, что электрон и его нейтральный товарищ нейтрино (частица, которую очень трудно обнаружить) не состоят из кварков.

Эти частицы входят в семейство «лептонов», состоящее из трех поколений, как кварки, но лишенных цвета. Кроме поколения электрон – нейтрино, еще обнаружены поколения мюон – нейтрино и τ-мезон – τ-нейтрино. Существуют так называемые слабые взаимодействия, связывающие пары поколений как кварков, так и лептонов. Мы напомним здесь о взаимодействии, ответственном за β-распад ядер, в котором нейтрон превращается в протон, электрон и нейтрино. Согласно теории Салама и Вайнберга-Глэшоу при сверхвысоких энергиях слабые взаимодействия не являются более таковыми и должны объединиться с электромагнитными силами; рождающаяся при этом симметрия обладает ослепительной красотой.

Нарушение симметрий

Итак, природа скрывает часть своего великолепия и заставляет нас строить мощные ускорители, чтобы увидеть лишь эфемерную искорку. Но, как говорил Эйнштейн, «Бог остроумен, но не зол». Эйнштейн был прав: без явного нарушения симметрии, наблюдаемого при низких энергиях, мы не существовали бы, и вещество не принимало бы знакомые нам формы.

Как же на практике получается, что симметрия Вселенной скрыта от нас? Вообразим обыкновенный круглый таз, в котором находится бильярдный шар. Шар, помещенный в середине таза и предоставленный самому себе, скорее всего, скатится к стенке таза, туда, где дно ниже всего. Так что хоть сам таз обладает идеальной цилиндрической симметрией, но в целом общая конфигурация с шаром вне середины вовсе не симметрична. Мы привели пример в библейском стиле, где под тазом нужно понимать природу вообще: даже если она подчиняется в высшей степени симметричным законам, это вовсе не значит, что она должна обязательно оказаться в симметричной конфигурации. Однако если шар толкнуть как следует, то он начнет двигаться по всему тазу и почувствует его цилиндрическую форму. Такой толчок напоминает резкие столкновения, испытываемые частицами на наших ускорителях; на очень короткий промежуток времени вещество вновь обретает свою симметрию, и узнать об этом можно, выполняя серию очень тонких экспериментов.

Значение сил разных типов

Какое значение для человека имеют упомянутые взаимодействия? Как ни странно, все они важны, и это проявляется вполне определенным образом. Гравитационные силы соединяют звезды и планеты; без этих сил вещество в космосе приняло бы неопределенную форму аморфной пыли, линейной структуры, а в звездах не начались бы термоядерные реакции, в которых происходил синтез углерода, необходимого для нашего существования. Электромагнитные силы, как уже было сказано, связывают атомы и делают возможными химические реакции. Сильные взаимодействия обеспечивают связь ядер и вообще ответственны за современное устройство мира элементарных частиц. И слабые силы имеют свое предназначение: в термоядерных реакциях, протекающих в недрах Солнца, происходит непрерывное превращение протонов в нейтроны посредством обратного β-распада, о котором мы уже говорили. Изменение, пусть даже самое незначительное, скорости протекания этой реакции оказало бы серьезное воздействие на светимость Солнца, а значит, и на климат на Земле.

Нарушение симметрии относительно инверсии времени

Наконец, в некоторых процессах, судя по всему, наблюдаются взаимодействия, проявляющиеся при так называемом нарушении СР-симметрии (от английских слов charge – заряд и parity – четность). В теории поля существует фундаментальный принцип, известный как «СРТ-теорема», согласно которому каждому возможному процессу в природе соответствует другой, где частицы наделены зарядами и координатами противоположного знака, а ход времени изменен на обратный. Нарушение симметрии относительно операции зарядового сопряжения и инверсии пространственных координат означает, следовательно, нарушение симметрии относительно обращения хода времени. Если бы мы прокрутили фильм о Солнечной системе в обратном направлении, то увидели бы планеты, движущиеся по несуществующим, хотя и вполне возможным орбитам: законы Ньютона остаются неизменными при обращении хода времени. Еще недавно физикам казалось, что симметрия относительно обращения времени должна сохраняться также и в микрокосме элементарных частиц.

Процессы, в которых нарушается СР-симметрия, разрушили такие представления. Речь идет об эффектах чрезвычайно тонких, наблюдение которых представляет серьезные трудности. Обнаружение таких эффектов в другой галактике в принципе позволило бы выяснить, состоит она из вещества или антивещества. В этих процессах отличие вещества от антивещества связано с направлением хода времени.

Обращение времени в космологии

В последние годы выяснилось, что роль указанных процессов в космологии очень велика. В момент большого взрыва время, если можно так выразиться, бежало только вперед, расширение Вселенной приводило к сильной асимметрии между прошлым и будущим. Мы имеем в виду время, когда Вселенная была заполнена очень горячей смесью равных частей вещества и антивещества. Асимметрия в поведении стрелки времени благоприятствовала тогда разрушению антивещества (пусть даже в малой степени) и оставила избыток протонов. Ядра атомов всего существующего в настоящее время вещества во Вселенной образовались из этого незначительного избытка протонов. Таким образом, само наше существование обязано деятельности сверх слабых взаимодействий в считанные доли секунды после большого взрыва. Если такое представление получит подтверждение, то это означает, что через невообразимо длительный промежуток времени (в годах цифра состоит из единицы, за которой следует 30 нулей) все оставшиеся протоны распадутся и Вселенная окажется заполненной только излучением. Что ж, подождем и посмотрим, успеет ли она, как утверждают некоторые физики, сначала замкнуться сама на себя, повторив большой взрыв в обратном направлении.

7. На пути к единой теории?

Чтобы как-то закончить описание общей картины, до сих пор рисовавшейся как действия различных сил в. природе, имеет смысл упомянуть о настойчивых попытках ученых построить единую (объединенную) теорию всех взаимодействий.

Что подразумевается под единой теорией? Точного и формального определения для нее не существует. Как правило, «единой» считается теория, заменившая и объединившая предшествовавшие ей отдельные теории и позволяющая предсказывать не только явления, предсказуемые прежними теориями, но еще и новые. Кроме того, в возникновении новой теории должна быть необходимость: старые теории подобны деталям, подогнанным друг к другу в оправе новой, каждая деталь нуждается в остальных, и ее собственное существование отдельно от других оказывается неоправданным.

Такая необходимость не всегда очевидна, и ее трудно оценить; иногда она сводится к необходимости эстетической, приводя к простоте, которая впоследствии оказывается мнимой. Для обозначения естественности какой-нибудь гипотезы Эйнштейн применял немецкое слово vernunftig (разумный).

Первым, кто пытался создавать единую теорию, был вовсе не Эйнштейн. В некотором смысле вся история физики – это история подобных попыток. Эйнштейн, можно сказать, был первым физиком, подошедшим столь близко к синтезу этой теории, и первым, кто сознавал, насколько важна деятельность такого рода.

Вклад Эйнштейна

Сегодня мало кто из физиков считает оправданными усилия, предпринятые Эйнштейном на пути к полному объединению теорий, даже если многие признают, что в его последних работах имеется много интересных идей, которыми для различных построений впоследствии воспользовались другие, вдохновляемые примером прославленного мастера. Ни одна из этих теорий не достигала конечной цели. Причин этого много.

Сначала Эйнштейн думал объединить гравитацию и электромагнетизм, он считал, что все явления иной природы окажутся следствиями законов новой единой теории. Он не представлял, насколько расширится круг так называемых «элементарных» частиц и насколько усложнятся их внутренняя структура и поразительные свойства симметрии. Все это было открыто благодаря технической революции в экспериментальной физике уже после его смерти. Более того, Эйнштейн, как известно, так и не принял квантовую механику, хотя, открыв кванты света (фотоны), он стал одним из ее создателей.

Невозможно разобраться в запутанной структуре субатомного мира, не пользуясь квантовой механикой, без нее нельзя понять законы симметрии; планы экспериментов составляются на языке квантов. Поэтому не Эйнштейну, а другим, работавшим в другом направлении, удалось достичь определенных успехов в частичном объединении теорий. Среди таких объединенных теорий, созданных в последнее время, особенно важной стала теория Салама и Вайнберга (с участием Глэшоу; свой вклад в развитие этой теории внесли также т'Хоофт, Хиггс и другие), в которой объединяются слабые взаимодействия и электромагнитное поле, а гравитация остается в стороне. В самом ближайшем будущем, несомненно, появятся новые объединенные теории.

В каком смысле развитие физики можно назвать процессом объединения? Типичный пример нам дал Максвелл, объединивший оптику и теорию электромагнитного поля, показав при этом, что свет – это колебания электромагнитного поля. Тот же Максвелл заложил основы для объединения термодинамики и аналитической механики, создав кинетическую теорию газов. Согласно этой теории, тепло представляет собой не особую форму энергии, а всего лишь механическую энергию, беспорядочно распределенную между миллиардами миллиардов частиц, составляющих газ.

Схема Эйнштейна, пожалуй, лучше очерчена и более точна. Эйнштейн был убежден (справедливо, как нам кажется) в том, что описание природы должно быть основано на понятии волны. Хорошо известным примером этого служит как раз электромагнитное поле. Само его название указывает, что это поле состоит из двух составляющих, из полей электрического и магнитного. Вполне законно рассматривать эти два поля как независимые величины, но сам Максвелл интуитивно чувствовал, что они каким-то таинственным образом связаны.

Теперь вспомним специальную теорию относительности и будем рассматривать разных наблюдателей, движущихся равномерно друг относительно друга. Эйнштейн сразу почувствовал исключительную важность того, что один наблюдатель может увидеть смесь электрического и магнитного полей, в то время как другой будет считать это же поле только электрическим, и наоборот. Отсюда и возникает та необходимость объединения, о которой мы говорили раньше. Так что релятивистский вариант теории Максвелла оказался объединенным в упомянутом нами смысле. В этом же смысле можно утверждать, что общая теория относительности объединила силы, казавшиеся несвязанными, например, гравитацию и инерцию, силы тяготения и центробежные.

Кроме самого Эйнштейна попытки создать единую теорию были предприняты еще в 1919 г. математиком Вейлем. Чтобы дать об этом некоторое представление (пусть даже неполное), я расскажу о понятии кривизны в общей теории относительности.

Гауссова кривизна

Применительно к линии на плоскости смысл понятия кривизны очевиден. Так, прямая линия не имеет кривизны, в то время как кривизна окружности постоянна. В общем случае кривизна линии меняется от точки к точке.

Физиков, однако, интересуют не только простые геометрические фигуры. Так, больший интерес вызывает рассмотренный Гауссом случай поверхности в. трехмерном пространстве. Почему? Как известно, кривую линию на плоскости всегда можно выпрямить, не растягивая и не укорачивая ее. Если же взять сферическую поверхность, то какой бы маленький кусок ее мы ни пытались уложить на плоскость, нам все равно пришлось бы его вытянуть, сломать или еще как-то деформировать. Таким образом, сфере присуще особое внутреннее свойство, отличающее ее от плоскости, а именно кривизна, выражающая само геометрическое существо и не зависящая от способа построения сферы в трехмерном пространстве.

Нарисовав треугольник на поверхности Земли, мы обнаружим заметное отличие его свойств от свойств треугольника на плоскости: сумма углов последнего в точности равна 180° (π радиан). Если же начертить треугольник с вершинами на Северном полюсе, в городах Кито (Эквадор) и Либревиль (Габон), то получится треугольник с тремя прямыми углами, сумма которых будет равна 270°!

Такое расхождение не позволяет печатать достоверных земных атласов на плоских листах. Кстати, согласно известной теореме сферической геометрии, сумма внутренних углов треугольника α, β, γ, σменьшенная на 180°, пропорциональна площади треугольника:

α + β + γ – π = Οлощадь / (Радиус сферы)2 = A / R2

В этой формуле все углы берутся в радианах. В случае рассмотренного земного треугольника мы, кстати, имеем

α = β = γ = 90° = π/2

оттуда

A = R2 (3π/2 – π) = πR2/2 = 4πR2/8

Площадь, как мы видим, становится равной одной восьмой всей сферической поверхности. Действительно, треугольник с тремя прямыми углами занимает один октант сферы. Приведенную формулу можно представить в следующем виде:

1 / R2 = (α + β + γ – π) / Площадь

по этой формуле можно вычислить 1/R2, т.е. «гауссову кривизну», зная площадь треугольника и его углы, т.е. величины, которые можно измерить, просто гуляя по Земле, не привлекая никаких сведений о внешнем пространстве.

Все эти представления были обобщены Риманом на случай пространств любой размерности; тогда место величины 1/R2 занимает знаменитый тензор Римана, учитывающий изменение кривизны по всем направлениям.

Кривизна и материя

Выдающаяся идея Эйнштейна состояла в том, чтобы связать эту кривизну с распределением вещества в пространстве. Согласно Эйнштейну, пространство обладает кривизной, а мы до сих пор ее не замечали, потому что она мала и проявляется только через гравитационные эффекты.

Особенно наглядной является картина пространства, предложенная Эддингтоном. Он сравнивал пространство с хорошо натянутым эластичным полотнищем, которое в нормальном состоянии лежит целиком в плоскости. Если положить на полотнище тяжелые шары (символизирующие небесные тела), то оно искривится, изменив при этом свою геометрию. Каждый из двух находящихся рядом шаров стремится скатиться в яму, образованную соседом. Так, через посредство полотнища между шарами появляется сила взаимодействия, аналогичная силе тяготения. Действительно, в общей теории относительности силы тяготения возникают за счет искривления окружающего пространства. Между кривизной пространства и распределением вещества существует соотношение вида 1/R2 = (G/c2)·ρ.

В этой формуле G представляет универсальную гравитационную постоянную, с – скорость света (около 300000 км/с), и G/c2 приблизительно равно 10...27 см/г. Плотность ρ измеряется в граммах на кубический сантиметр, так что правая часть соотношения измеряется в см–2, как и кривизна. Приведенная формула, по существу, представляет собой основной результат, полученный из уравнений поля Эйнштейна (если не считать длинного ряда тензорных индексов, от перечисления которых мы избавим читателя). Плотность воды соответствует кривизне R, равной примерно 100 млн. км. Таков радиус сферы, которую должна заполнить вода (если бы она была несжимаема), чтобы стать гравитационно-нестабильной и коллапсировать в черную дыру.

Параллельный перенос Леви-Чивита

Итальянскому математику Леви-Чивита пришла в голову гениальная идея, как объяснить и описать кривизну. Эта идея оказалась источником разнообразных обобщений и была использована выдающимся французским математиком Картаном.

Проделаем мысленный эксперимент: поместим пушку на Северный полюс и направим ее ствол в сторону г. Кито (Эквадор). Затем перевезем пушку по поверхности Земли в Кито, а из Кито в Либревиль (Габон) (оба города находятся на экваторе), сохраняя во время путешествия ствол пушки параллельным его первоначальному направлению. По прибытии в Либревиль ствол пушки будет направлен вдоль меридиана, т.е. на Юг. Если же мы сразу перевезли бы пушку в Либревиль, то он по прибытии был бы направлен вдоль экватора (в сторону Кито). Итак, результат зависит от конкретного пути, и в нашем случае (речь идет о результате точном и общем) угол между двумя этими направлениями и равен тем 90°, которые добавились к сумме внутренних углов треугольника.

Все это означает, что если пространство обладает кривизной, то вообще нельзя говорить о параллельности двух направлений, не исходящих из одной точки. В нашем пространстве этот эффект настолько мал, что заметить его в эксперименте типа эксперимента Леви-Чивита практически невозможно; тем не менее эффект существует и имеет большое философское значение. Нельзя в принципе делать какие-либо утверждения относительно взаимной ориентации двух удаленных друг от друга объектов; кривизна пространства вносит свои коррективы.

Теория Вейля

Идея Вейля заключалась в том, чтобы рассматривать кривизну нового типа, которая не только поворачивала бы ствол пушки непредсказуемым образом, но и меняла бы его длину. В пространствах Вейля не только невозможно точно узнать, в одну ли сторону направлены стволы двух далеких друг от друга пушек (математики их называют векторами), но и нельзя выяснить, одинаковой ли они длины.

Оговоримся сразу: теория неприменима по причинам чисто физическим. Легко себе представить пушку, все характеристики которой, кроме ориентации в пространстве, сохраняются неизменными, но просто невозможно мановением волшебной палочки изменить масштаб. Было бы очень удобно менять по своему желанию средние расстояния между атомами, но они определяются химическими силами и изменить их, увы, не в наших силах. Нельзя вообразить воду, которая при нормальных условиях имела бы плотность, равную 2 г/см3. Все это привело к тому, что идея Вейля не была подхвачена, если не считать сложных и очень глубоких математических обобщений (среди которых теория Вайнберга и Салама), основанных на так называемых калибровочных (gauge) теориях, берущих начало от теории Вейля. Вейль считал, что кривизна нового типа связана непосредственно с электромагнитным полем; присутствие последнего должно вносить неконтролируемые, хотя и небольшие изменения масштабов, аналогичные изменениям в направлении, к которым приводит гравитация.

Предложено уже множество единых теорий. Эйнштейн выдвигал еще теории, основанные на представлении о несимметричном метрическом тензоре. В этих теориях угол между прямыми Л и В не равнялся углу между прямыми В и А. Желаемого успеха эти теории не имели.

Другие объединенные теории были предложены Клейном и Калуцей. Эти авторы добавили к пространству-времени еще одно измерение, доведя их число до пяти. Они рассматривали электрический заряд как скорость в пятом измерении, в результате чего электромагнитное поле вдоль пятого измерения становилось похожим на гравитационное.

Эти попытки также не были лишены различных изъянов; они оказались недостаточно vernunftig (разумными), чтобы прижиться. Кстати, такие же замечания справедливы в отношении предложения Вейля; обе теории намного ближе друг к другу, чем может показаться с первого взгляда; они входят как составные части в современные, более глубокие разработки.

Надо ли удивляться появлению этого или какого-либо иного пятого измерения, которые время от времени привлекаются для решения различных задач, связанных с классификацией частиц? Возможно, приверженцы «летающих тарелок», уже распознали в нем источник явлений, преподнесенных нам в фильме «Контакты третьего типа». Более того, иногда предлагается вводить не только одно дополнительное измерение, встречаются модели, в которых их целая дюжина. Все эти предложения, лишенные четкой теоретической основы, напоминают огромную связку ключей, в которой физик роется в тщетной надежде найти подходящий для открытия своего замка. Отметим, что «измерением» называется любая степень свободы движения частиц, которая с математической точки зрения аналогична, хотя и формально, привычному для нас понятию «размерности» (откуда и произошло это название).

Не существует, строго говоря, «средства передвижения», которое позволило бы нам совершить путешествие в этом дополнительном измерении. Для этого пришлось бы выполнять различные странные действия, как, например, замена протонов нейтронами; речь идет о действиях, еще имеющих смысл на микроскопическом уровне, когда в них вовлечено небольшое число частиц (например, в опытах на ускорителе), но они совершенно немыслимы в куске вещества макроскопических размеров.

Поэтому надо очень осторожно относиться к появляющимся иногда в средствах массовой информации сенсационным сообщениям, не прошедшим строгой проверки. Трактовка таких сомнительных сведений может привести к ошибочным выводам. Впрочем, хотя призыв к осторожности, конечно, уместен, тем не менее надо отметить, что в настоящее время наблюдается интересный процесс обновления научных исследований и бурление всевозможных оригинальных идей в области объединения теорий. После смерти Эйнштейна многочисленные неудачи, преувеличенный академизм некоторых научных публикаций определенного сорта привели к падению интереса и доверия к усилиям, предпринимающимся на полном приключений пути к объединению. События последних двадцати пяти лет вдохнули новую жизнь в этот процесс. Нужно упомянуть среди них техническую революцию, позволившую осуществить ранее немыслимые способы проверки теории относительности.

Многообещающи в этом смысле результаты, достигнутые в исследовании элементарных частиц. Весьма вероятно, что в течение последующих пяти или десяти лет мы окажемся свидетелями выдающихся успехов: частичное объединение теорий слабых и электромагнитных взаимодействий, осуществленное Саламом и Вайнбергом, указывает, что какое-то движение происходит, и происходит оно в правильном направлении.

8. Сверхтекучесть

Газ гелий

Впервые газ гелий был обнаружен на Солнце с помощью спектроскопии, и его название происходит от греческого слова helios (Солнце). На Земле гелий добывается из некоторых месторождений метана и используется в основном для наполнения дирижаблей, поскольку он, как и водород, легче воздуха и в отличие от него не горит. Будь это единственным отличительным свойством гелия, он мог бы всего лишь возбудить любопытство, не заслужив особого интереса. Однако с точки зрения физиков гелий обладает свойствами исключительными и важными.

Любой газ при охлаждении сначала превращается в жидкость, затем при дальнейшем охлаждении затвердевает. Гелий же в твердое состояние не переходит; жидким он становится при температуре, равной примерно четырем градусам выше абсолютного нуля (–269°С), т.е. при четырех градусах Кельвина (4 К), и дальше, сколько его ни охлаждать, он остается жидкостью. Почему же гелий так себя ведет?

Атомы газа можно сравнить с множеством шариков, испытывающих слабое взаимное притяжение, пока расстояния между ними больше определенной минимальной величины; при приближении друг к другу на это минимальное расстояние атомы начинают себя вести, как жесткие шары, и дальнейшее их взаимное сближение становится невозможным. Если бы атомы могли свободно следовать силам взаимного притяжения, то расстояния между ними сокращались до некоторого минимального значения, при котором атомы, объединившись, образовали компактную структуру (твердый кристалл), в котором они были бы расположены вдоль упорядоченных линий. Это происходит при охлаждении жидкости, когда атомы лишаются своей энергии и движение их замедляется.

Атомы гелия подобны атомам других так называемых благородных газов (неон, аргон, криптон, ксенон), которые имеют абсолютно сферическую форму, испытывают слабое притяжение и практически не способны образовать химические связи. Кроме того, атомы гелия в пять раз легче атомов неона, остальные благородные газы еще тяжелее неона. Ядро гелия состоит всего из двух нейтронов и двух протонов, в то время как ядра атомов неона состоят из двадцати нейтронов и протонов.

Роль соотношения неопределенности

Поле силы, создаваемое атомом, можно сравнить со рвом, окружающим его, а сам атом – с тонкой, чрезвычайно высокой скалой, возвышающейся в центре. В этой аналогии потенциальная энергия в какой-то точке – это просто ее высота над окружающей равниной. Следовательно, ров соответствует отрицательной энергии (притяжение), в то время как скала соответствует энергии положительной (отталкивание). Другой, соседний, атом похож на шарик, который может катиться вниз по подножию скалы, пока не остановится в самой низкой точке (минимальная энергия). Каждый атом «перекатывается» в поле других, пока не остановится в точке, соответствующей наименьшей энергии. Но действительно ли останавливается атом? Если бы мы говорили о макроскопических шариках, сомнений не было бы: потеряв свою энергию, шарик остановится.

Атомы гелия, однако, имеют очень небольшую массу та, из-за чего вступает в силу соотношение неопределенности Гейзенберга.

Это соотношение ограничивает точность, с которой можно измерить положение или скорость частицы. Оно утверждает, что:

(Ошибка в скорости) × (Ошибка в положении) ≥ h / m

(h представляет собой универсальную постоянную Планка, появляющуюся в квантовой теории: h = 6,626·10–27 эрг·с; как уже было сказано, она выражает, например, пропорциональность между энергией фотона E и его частотой ν: E = hν).

Следовательно, если мы говорим, что атом остановился на дне рва, да еще точно задаем его положение, то тем самым констатируем неопределенность его скорости. При большой величине m еще можно обойти возникшую трудность, отказавшись от точного задания положения атома и уменьшив таким образом его скорость. Если же, однако, масса от мала, как в случае атома гелия, то попытки ограничить его местонахождение областью притяжения в конце концов придадут атому достаточную скорость и, следовательно, энергию, чтобы из этой самой зоны выйти.

Сверхтекучесть

По этой причине решетка атомов гелия не образуется, и он не затвердевает, если только не заставить атомы проделать это насильно, сжав гелий до давления 25 атм. и более. При охлаждении гелий превращается в жидкость, а при дальнейшем понижении температуры наблюдается поразительное явление – переход к сверхтекучему состоянию, не имеющему аналогов ни в одной другой системе, за исключением, быть может, ядерной жидкости в нейтронных звездах да еще сверхпроводников. Переход от нормального состояния к состоянию «сверхжидкости» представляет собой исключительное зрелище.

Нормально жидкий гелий непрерывно поглощает тепло от стенок сосуда, в котором находится; при этом он бурно кипит, как вода в кастрюле. При достижении так называемой λ-точки, т.е. 2,17 градусов Кельвина, гелий вдруг перестает кипеть, хотя и продолжает интенсивно испаряться. Дальше такая жидкость может течь без видимых следов вязкости (отсюда и название – сверхтекучесть), проходя беспрепятственно через очень маленькие отверстия и капилляры. Что же происходит в λ-точке? Мы попытаемся дать доступный ответ на этот вопрос.

Статистика Бозе-Эйнштейна

Вспомним, что элементарные частицы делятся на две большие категории, на фермионы и бозоны. Электрон и нуклоны относятся к первым, а фотон и пионы – ко вторым. Соединяя вместе два фермиона, мы получим бозон, один бозон и один фермион дадут фермион, и, наконец, объединив два бозона, мы получим бозон. Другими словами, если считать фермионы «нечетными», а бозоны «четными» и рассматривать объединенные частицы, как сумму фермионов и бозонов, то мы как раз получим описанные правила, из которых, кстати, следует, что атом гелия представляет собой бозон. Действительно, он содержит два электрона, два протона и два нейтрона. Говорят также, что бозоны подчиняются статистике Бозе-Эйнштейна, а фермионы – статистике Ферми-Дирака; в основе этих утверждений лежит следующий эмпирический факт.

Мы знаем, что все частицы определенного сорта (например, электроны) абсолютно неразличимы; поменяв два электрона местами, мы получим физическое состояние, которое не только практически не отличается от начального, но даже считается совпадающим с ним. Это утверждение справедливо как для бозонов, так и для фермионов. Фермионы еще подчиняются принципу исключения Паули, запрещающему двум одинаковым фермионам находиться в одном и том же состоянии.

Возвращаясь к бозонам, мы видим, что правила статистики (например, то, что состояния, отличающиеся обменом двух или более одинаковых бозонов, считаются одинаковыми) приводят к любопытным последствиям. Представим, что мы имеем два бозона А и В, и рассмотрим два разных состояния, обозначенные скобками. Мы можем помещать свои бозоны в то или иное состояние (скобки). Итак, запись (А) (В) указывает, что в первом состоянии находится бозон А, а во втором – В. Можно составить следующие четыре разные комбинации: (АВ) (), (А) (В), (В) (А), () (АВ). Если, однако, частицы А и В одинаковы, то две средние комбинации неразличимы, и мы получим всего три возможных состояния. Мы видим, что доля случаев, когда одинаковые частицы находятся вместе, увеличилась с одной второй до двух третей. Это, кажется, мало, но при переходе к очень большому количеству частиц выигрыш увеличивается и благоприятствует собиранию одинаковых бозонов в одном состоянии, что в некотором смысле противоположно принципу исключения Паули.

Следовательно, если в каком-либо состоянии имеется бозон, то вероятность найти в этом же состоянии еще бозоны заранее возрастает.

Далее, все атомы гелия представляют собой одинаковые бозоны, следовательно, они стремятся оказаться в одном и том же состоянии. Если бы отсутствовали силы взаимодействия между атомами и атомы были совершенно прозрачны друг для друга, то наблюдалась бы так называемая конденсация Бозе-Эйнштейна: при абсолютном нуле все атомы обрели бы минимальную скорость, допустимую соотношением неопределенности Гейзенберга. Поскольку местонахождение атома ограничено только тем, что он находится внутри сосуда с жидкостью, то неопределенность в его положении может достигать размеров этого сосуда, в то время как неопределенность в скорости при этом окажется очень небольшой. Следовательно, все атомы попали бы в одно и то же состояние абсолютного покоя, их положение в сосуде стало бы совершенно неопределенно, атомы с равной вероятностью могли бы находиться в любом месте.

Взаимодействие между атомами гелия

Однако если мы снова введем взаимодействие между атомами, то они уже не смогут неопределенно долго перемещаться в сосуде, не наталкиваясь на своем пути на другие атомы. В жидком гелии атом может беспрепятственно проходить только микроскопические расстояния порядка нескольких ангстрем (1 ангстрем = 1 Å = 10–8 см). Вокруг любого атома все остальные создают заслон, похожий на клетку, из которой он выйти не может. Все же мы здесь имеем дело не просто с обычными шариками, но с бозонами. Приблизившись к стенке клетки, атом может поменяться местами с одним из окружающих атомов, который займет место внутри клетки. Атом может таким образом выйти за пределы клетки и, повторяя этот процесс, передвигаться по всему объему сосуда, хоть и не с такой легкостью, как прежде. Легкость, с которой происходит такое передвижение атомов, и отражает степень конденсации Бозе-Эйнштейна.

Другими словами, из-за взаимодействия между атомами вероятность оказаться им всем вместе в покое в самом нижнем состоянии исчезает, хотя и не совсем. Оставшаяся вероятность как раз и объясняет явление сверхтекучести; при абсолютном нуле состояние системы сравнимо с состоянием жидкости, в которой атомы могут свободно перемещаться в сосуде, но передвигаются еле-еле, только меняясь местами с соседними атомами. Известно, что при таких условиях среднее расстояние между атомами равно трем ангстремам, и все конфигурации, соответствующие таким усредненным условиям, равновероятны.

Волны и фононы

Сообщая системе энергию, мы возбуждаем в жидкости колебания в виде звуковых волн. Как в случае обычного звука в воздухе, в жидкости наблюдаются циклы чередующихся областей сжатия и разрежения. Согласно де Бройлю, понятия волны и частицы представляют дуальные, или дополнительные по отношению друг к другу, способы описания одного и того же явления. Частица с импульсом р имеет длину волны λ = h / p, и, наоборот, волне с длиной λ мы приписываем свойства частицы с импульсом р = h/λ. Итак, звуковая волна соответствует частице (или, лучше, «квазичастице»), называемой «фононом» и движущейся в жидкости как раз со скоростью звука и импульсом р = h/λ. Такое движение можно сравнить с движением фотона света.

Возбуждая колебания в полости, наполненной жидким гелием, мы тем самым создаем фононы, которые сгущаются все больше и больше; при этом температура гелия увеличивается до тех пор, пока фононы не образуют особый газ, сосуществующий с возбужденной жидкостью или, если угодно, «являющийся» самой этой жидкостью. Здесь важно, что такой фононный газ ведет себя как газ (или жидкость), состоящий из частиц. В частности, в нем наблюдаются «звуковые» волны второго поколения, называемые «вторым звуком» и предсказанные Ландау. Как обычный звук представляет собой волны сжатия и разрежения атомов газа или жидкости, так второй звук – это волны сгущения и разрежения фононов. Сгущение же фононов приводит к увеличению температуры, из-за чего второй звук в действительности отвечает чередующимся волнам тепла и холода, и для того чтобы его почувствовать, необходим термометр!

По определению фононы переносят энергию со скоростью звука (примерно 240 м/с в жидком гелии), т.е. практически мгновенно. Следовательно, сверхтекучий гелий является идеальным проводником тепла, и его температура уменьшается или увеличивается строго равномерно по всему объему. Здесь не образуются области, в которых локальный перегрев приводит к появлению пузырьков, наполненных паром, что необходимо для того, чтобы началось кипение. По этой причине при температуре ниже λ-точки кипение гелия вдруг прекращается.

Шарик, движущийся в такой жидкости, может терять энергию, только возбуждая фононы (так по крайней мере считал вначале Ландау, не зная еще о существовании вихрей). Испускание фононов подобно появлению звукового удара при движении реактивных самолетов; он появляется, только если объект (будь то самолет или шарик) преодолеет звуковой барьер и его скорость превысит скорость звука. Итак, медленный шарик не может терять энергию и замедляться дальше; вот почему в жидком гелии отсутствует вязкость и наблюдается сверхтекучее поведение. Аналогичное рассуждение справедливо и для движения по исключительно тонким капиллярам.

Вихри и вязкость

В сверхтекучем гелии, однако, критерий Ландау нарушается; как только жидкость начинает двигаться со скоростью, равной не метрам, а всего лишь нескольким сантиметрам в секунду, снова начинают происходить диссипативные процессы, вовлекающие в игру вязкость. Эти процессы обязаны своим появлением новому типу возбуждения, вихрям, которые могут перемещаться с низкими скоростями и которые отрываются от движущихся шариков гораздо раньше, чем те испустят фононы. В сверхтекучей жидкости вихри очень тонкие (шириной 1 Е) и практически невидимы; избавиться от них чрезвычайно трудно. Если заставить вращаться ведерко, наполненное сверхтекучей жидкостью, то от его стенки немедленно отделится множество вихрей, направленных вдоль оси вращения и вместе напоминающих макро вихрь в обычной жидкости.

Если бы вихри не появлялись, то было бы невозможно заставить крутиться сверхтекучую жидкость вместе с сосудом; при вращении сосуда жидкость скользила бы без трения, отказываясь следовать за стенками сосуда. Таким образом, появление вихрей приводит к тому, что поведение сверхтекучей жидкости становится похожим на поведение нормальной. При дальнейшем нагревании сверхтекучей жидкости центры возбуждения в конце концов заполняют весь сосуд и жидкость перестает быть сверхтекучей; это происходит как раз в λ-точке. Если пропустить сверхтекучую жидкость через трубку, наполненную очень тонким спрессованным порошком, то, поскольку через такой фильтр вихри и фононы не пройдут, просочившаяся жидкость окажется более холодной, чем оставшаяся. Нагревая жидкость в какой-нибудь точке, мы вызовем появление фононов.

Эффект фонтанирования

При описании всех упомянутых явлений рассматривают жидкий гелий как смесь двух жидкостей: сверхтекучей, проходящей через тонкие отверстия, и нормальной, которая через такие отверстия пройти не может. Под нормальной жидкостью понимается та часть, в которой встречаются фононы и прочие возбуждения. Говорят, что при нагревании сверхтекучая жидкость переходит в жидкость нормальную и что этот процесс завершается в λ-точке.

Такой подход приводит к любопытным объяснениям различных странных эффектов, проявляющихся в жидком гелии, например фонтанировании. Погрузим вертикально в жидкость трубку, закрытую снизу упоминавшимся уже фильтром из тонкого спрессованного порошка и открытую сверху. Гелий частично войдет в трубку. Будем медленно нагревать внутренность трубки. При этом сверхтекучая жидкость превращается в нормальную, давление которой соответственно повышается. Однако, поскольку нормальная, вязкая, жидкость выйти через фильтр не может, она поднимет общий уровень жидкости в трубке, и тогда, согласно закону сообщающихся сосудов, в трубку через пробку снова потечет сверхтекучая жидкость. Таким образом, наблюдается непрерывный приток жидкости в трубку, и в конце концов она выбрасывается вверх в виде фонтана, отчего и произошло само название эффекта.

До сих пор мы считали, что имеем дело с гелием, состоящим из бозонов, т.е. с He4. Существует, однако, изотоп гелия, He3, ядро которого содержит только один нейтрон и поэтому является фермионом. Следовательно, и атом He3 тоже представляет собой фермион, что вносит глубокие изменения в свойства жидкости при низкой температуре. Жидкий He3 не затвердевает по той же причине, что и He4. При температурах в тысячные доли градуса Кельвина два атома He3 объединяются, образуя так называемую «пару Купера», которая в некотором смысле играет ту же роль, что и атом He4; действительно, мы снова имеем бозон, и снова наблюдаются сложные явления сверхтекучести, на которых мы не можем более задерживаться. Физики считают, что в ядерном веществе нуклоны аналогичным образом собираются в куперовские пары, что также приводит к явлениям сверхтекучести.

9. Сверхпроводимость

Открытие сверхпроводимости

В начале века «столицей холода» был Лейден, приятный голландский городок, имеющий давнюю традицию научных исследований.

В криогенной лаборатории Лейдена, ставшей впоследствии знаменитой, пионер техники охлаждения Камерлинг-Оннес сумел в 1908 г. впервые получить жидкий гелий. В последующие годы он же продолжал исследовать влияние глубокого холода на различные материалы.

При очень низких температурах принято отсчитывать градусы Цельсия от абсолютного нуля (–273,13°С). Напомним, что при абсолютном нуле (наименьшая из возможных температур) вещество имеет минимальную энергию и тепловое движение прекращается.

Охлаждение медной проволоки приводит к уменьшению ее сопротивления, следовательно, медь, как, впрочем, и любой другой металл, может быть использована в качестве термометра, если известно, как именно меняется ее сопротивление с температурой.

В 1911 г. Камерлинг-Оннес как раз делал попытку использовать для таких целей проволоку из свинца, когда очередное охлаждение привело к полному исчезновению ее электрического сопротивления. Так была открыта сверхпроводимость, которая наблюдается во многих металлах и сплавах (но, как это ни парадоксально, не в меди и серебре, являющимися наилучшими проводниками при обычных температурах). Однако только в 1957 г. Бардин, Купер и Шрифер сумели дать удовлетворительное объяснение явлению сверхпроводимости, построив теорию, носящую их имя (теория БКШ).

Механизм проводимости

Прежде чем углубляться в теорию БКШ, следует разобраться в механизме обычной проводимости. Вспомним, что вещество состоит из атомов, содержащих тяжелое положительно заряженное центральное ядро, притягивающее отрицательно заряженные электроны.

Связанные ядро и электроны образуют единое нейтральное целое. Те электроны, которые последними пристраиваются к ядру, находят его в большой степени нейтрализованным теми, что прибыли раньше. Следовательно, внешние электроны слабее связаны с ядром, и поэтому два атома, оказавшись поблизости друг от друга, могут с легкостью обменяться ими; так возникают межатомные силы и химические валентности.

Межатомные силы в металле заставляют атомы выстраиваться в упорядоченные и компактные ряды, формируя решетку (называемую кристаллической). Такие решетки часто обладают поразительной симметрией.

В металле периферические электроны легко мигрируют от одного атома к другому. Эти электроны на самом деле не принадлежат больше определенному атому и образуют море отрицательных зарядов, способных свободно передвигаться через металл. Атомы образуют положительный фон, обеспечивающий нейтральность металла как целого.

Если приложить разность потенциалов к свинцовой проволоке, например присоединив ее к батарейке, то электроны (отрицательные) начнут двигаться в сторону положительного конца, к которому они будут притягиваться. Батарейка будет гнать их от отрицательного конца цепи к положительному, пока не истощится. В этом случае говорят, что батарейка создает ток в цепи. Таким образом, батарейка представляет собой «насос», качающий электроны вдоль проволоки – «трубы».

Почему же действие батарейки не приводит к непрерывному ускорению движения электронов? В действительности атомы в кристаллической решетке металла выстроены не идеально, и в металле имеются многочисленные дефекты, при соударениях с которыми электроны теряют свою энергию, передавая ее кристаллической решетке.

Колебания решетки проявляются в виде тепла; это как раз то тепло, которое создается электрическим током, заставляющим светиться нити лампочек,. и используемое во множестве технических приложений. В отличие от проводника электроны в изоляторе крепко связаны с атомами и не могут свободно перемещаться и переносить электричество.

Механизм сверхпроводимости

Что же происходит в сверхпроводнике? Полный ответ на этот вопрос длинен и сложен. Обычно два электрона в пустоте отталкиваются, но в металле положительные заряды ядер экранируют отрицательные заряды электронов, и отталкивание может почти полностью исчезнуть. Во многих случаях экранировка оказывается неполной, и тогда сверхпроводимость не наблюдается.

В некоторых случаях решетка сжимается вокруг электрона, создавая таким образом облако положительных зарядов, обволакивающее этот электрон и притягивающее другие электроны. Результатом является возникновение незначительного притяжения между электронами. Поскольку это притяжение слабое, оно приводит всего лишь к тому, что электроны передвигаются парами («куперовские пары», упомянутые выше); таким образом, возникает связь, подобная химической, но в тысячи раз слабее. Следовательно, куперовская пара подобна молекуле «двухэлектрона», а переход в состояние сверхпроводимости можно считать превращением электронного газа в газ, состоящий из таких «молекул». Аналогичное явление встречается в химии: так, если нагреть двухатомный кислород, он распадается на одиночные атомы, способные вновь объединиться при охлаждении.

Электронный газ, движущийся в металле, конденсируется в жидкость из куперовских пар, которую мы и будем называть «конденсатом». Радиус такой пары равен примерно 300 Ǻ (1000 Ǻ (ангстрем) = 1/100000 мм), что намного больше расстояния между соседними атомами (несколько ангстрем). В море, состоящем из куперовских пар, трудно представить себе рябь или волны, длина которых была бы меньше самих пар. Поэтому неоднородности решетки с размерами не больше десятка ангстрем не представляют собой препятствия для течения конденсата, и потери энергии не происходит. Такова основная причина возникновения сверхпроводимости.

Конденсация БКШ, однако, не исключает полностью взаимодействия между парами электронов и кристаллической решеткой; такое взаимодействие, естественно, требует выплаты «энергетического штрафа». Действительно, при сообщении электронной паре энергии, достаточной, чтобы ее разбить, электроны могут воспользоваться присутствием решетки и передать ей тепло. Такой эффект наблюдается при температурах выше температуры сверхпроводящего перехода (несколько градусов Кельвина), а подогреть проволоку можно, например увеличивая силу тока в ней. Конденсат обычно движется без столкновений, но при увеличении скорости его движения наступает момент, когда пара может всю свою энергию использовать, чтобы разорвать связь, и тут же почувствует, что существуют препятствия. Тогда сверхпроводимость исчезает.

По этой причине практическая польза сверхпроводимости всегда ограничивалась умеренной величиной максимального допустимого тока; только недавно были открыты сплавы на основе ниобия, проводящие очень высокие токи и позволяющие, следовательно, получить чрезвычайно высокие магнитные поля.

Эффекты Мейснера-Оксенфельда

Исключительная подвижность зарядов в сверхпроводнике приводит к поразительным явлениям. Металл, естественно, экранирует любое электрическое поле, поскольку заряды в нем располагаются так, чтобы сохранить общую нейтральность вещества.

Большего внимания заслуживает эффект Мейснера-Оксенфельда. Если поместить сверхпроводник во внешнее магнитное поле, то оно немедленно вызовет появление постоянных токов на поверхности металла, препятствующих проникновению самого магнитного поля внутрь этого металла, т.е. сверхпроводник служит идеальной «диамагнитной» средой – он идеально экранирует магнитное поле. Экранирование эффективно только до критического значения магнитного поля; при дальнейшем увеличении поля токи, вызванные им, оказываются слишком большими, поле проникает в вещество, разваливает куперовские пары и разрушает сверхпроводимость.

Этот диамагнетизм вызывает любопытные эффекты; если бы мы надели на руку сверхпроводящую перчатку, то могли бы «почувствовать» и «схватить» силовые линии магнитного поля так же, как пучок спагетти. С «точки зрения сверхпроводника» магнит – это твердый предмет, из которого торчит огромный пучок упругих силовых линий. Если магнит поместить, например, в сверхпроводящую чашу, то он будет висеть в воздухе, поддерживаемый своим собственным магнитным полем.

В сверхпроводящем кольце ток может циркулировать бесконечно; эксперименты позволяют сделать вывод, что даже в течение ста тысяч лет неоднократные повторные измерения тока с помощью какого-либо из наиболее чувствительных способов не обнаружили бы никаких изменении тока. Здесь мы имеем, следовательно, нечто подобное вечному двигателю, благодаря которому заряд может вращаться по кругу без необходимости получать энергию от какой-нибудь батареи. Конечно, должно быть ясно, что извлечение энергии из такого кольца свело бы ток в нем к нулю.

Легко представить себе возможности применения сверхпроводников в технике, если бы мы могли изготовлять их из материалов, не требующих для перехода в сверхпроводящее состояние слишком низких температур. Тогда открылись бы необозримые горизонты для различных применений, начиная с передачи энергии на далекие расстояния без потерь и кончая созданием сверхмагнитов, практически не потребляющих электрической энергии, и проектированием сверхпроводящих рельсов, по которым поезд-магнит скользил бы совсем без трения. В связи с этим можно вспомнить сверхмагниты (сверхпроводящие магниты), используемые в современных ускорителях частиц.

Материал, пригодный для создания высокотемпературной сверхпроводимости (если бы он был найден) немедленно обрел бы огромное значение не только для промышленности; исследования в этом направлении ведутся с использованием весьма внушительных средств, и результаты, возможно, не заставят себя долго ждать.

10. Энтропия

Энтропия играет фундаментальную роль для всей термодинамики и косвенно для всех ее практических применений (а их много), в которых происходят обмен теплом и преобразование его в энергию механическую или электрическую. Идеи, высказанные Ильей Пригожиным (бельгийский ученый, лауреат Нобелевской премии по химии) в книге «Великий союз» можно понять, только если предварительно постараться уяснить, что же такое энтропия.

Кроме того, занимаясь термодинамикой, мы сможем коснуться классической статистической механики, а о квантовой статистике мы уже получили некоторое представление при обсуждении сверхтекучести.

Начала термодинамики

Первое начало термодинамики утверждает, что теплота является формой энергии и что она должна учитываться как таковая в законе сохранения энергии. Когда включена электрическая печь, электрическая энергия источника питания превращается в теплоту. При ударе молота о наковальню механическая энергия движения молота превращается в теплоту. Наконец, при торможении автомобиля его энергия движения превращается в теплоту трения в тормозных колодках. Энергия ни при каких обстоятельствах не исчезает, она просто превращается в теплоту, чтобы затем рассеяться в окружающей среде. Энергия, естественно, и не возникает из ничего, вечное движение остается совершенно невозможным.

Но к этой теме мы вернемся в конце книги. Второе начало термодинамики накладывает дополнительные ограничения на взаимный обмен тепла и других форм энергии.

Каким же видом энергии является теплота? В прошлом веке бытовало мнение, что теплота– это жидкость, которая переливается из горячих тел в холодные. Правильное объяснение понятия теплоты было дано только на основе статистической механики. Материальное тело состоит из огромного количества атомов; газ можно представить как совокупность бесчисленных шариков, передвигающихся во все стороны и непрерывно сталкивающихся. Кусок кристалла горного хрусталя (кварца) кажется неподвижным и неизменным. Если бы мы могли заглянуть внутрь и увидеть там атомы, то обнаружили бы, что они расположены упорядоченно вдоль фигур, имеющих ту же симметрию, что кристалл, но они вовсе не неподвижны. Вся кристаллическая решетка непрерывно сотрясается от беспорядочных толчков атомов. Толчки усиливаются с увеличением температуры; при достижении некоторого предела они разрушают кристалл, и он распадается. Тепловая энергия представляет собой не что иное, как сумму энергий беспорядочного движения отдельных атомов; температура, в сущности, говорит нам о том, какая энергия в среднем приходится на один атом в среде.

Смысл энтропии

Примеры, которые мы только что привели, касались превращения энергии упорядоченного движения (электрических зарядов, кинетической энергии движения молота или автомобиля) в тепло, т.е. энергию беспорядочного движения частиц вещества. Во всех случаях мы имели дело с необратимыми процессами: никто еще не видел, чтобы электрическая печь начала вдруг передавать в электросеть свою энергию, охлаждаясь при этом; охлаждая тормоза автомобиля, мы не приведем его в движение и т.д. Все это подтверждает, что очень легко создать беспорядок и очень трудно (или, во всяком случае, требует определенных затрат) создать порядок.

Энтропия, по существу, представляет собой меру этого беспорядка, и, следовательно, при необратимых процессах она всегда растет. При перемешивании горячей воды и холодной ее температура усредняется. Вся энергия распределяется равномерно между молекулами воды. При этом энтропия увеличивается, и мы получаем энергию, более равномерно распределенную и в форме, менее удобной для использования. Из таких примеров мы должны извлечь полезный урок. Недостаточно иметь энергию, нужно, чтобы она была в форме, удобной для использования, и, следовательно, не «беспорядочная». Вода в море обладает огромными запасами энергии, которая однако, соответствует беспорядочному движению и которую поэтому нельзя использовать.

Локальное уменьшение энтропии

Существует способ обойти это непрерывное увеличение энтропии, и на нем основана почти вся наша современная техника. Второе начало термодинамики устанавливает общее возрастание энтропии, но вовсе не исключает ее уменьшения в ограниченной области при еще большем увеличении в другом месте. В тепловой электростанции сжигается топливо и производится теплота, которая превращается затем в электрическую энергию, в высшей степени упорядоченную. На самом деле только третья или четвертая часть энергии горения превращается в электричество, в то время как остальная энергия по обыкновению идет на разогрев воды какой-нибудь реки. Итак, за возможность превращать тепло в электричество мы заплатили увеличением энтропии реки. Таким же образом в автомобильном двигателе внутреннего сгорания часть энергии бензина превращается в энергию движения, но гораздо больше ее рассеивается в окружающую среду через радиатор. Итак, общий беспорядок всегда усиливается.

Достаточно оглядеться, чтобы понять, насколько активно человек занимается увеличением энтропии. Почти вся наша деятельность приводит к превращению энергии в формы, все менее приспособленные для использования, и к распределению все более низкой температуры среди все возрастающего количества атомов. Как же мы выживаем в таких условиях?

Энергетическая проблема

Действительно, если вспомнить трудности с арабской нефтью, то возникают сомнения в нашей способности идти и дальше вперед. Человечество создавало развитую передовую технологию, широко и бесконтрольно используя ископаемое горючее и растрачивая при этом заложенную в нем химическую энергию. Эти ископаемые, так же как и ядерное горючее, будут исчерпаны, согласно самым благоприятным прогнозам, не позже чем через 200...300 лет.

Если мы окажемся достаточно везучими или способными, то до конца этого срока в наших лабораториях будет достигнут успех в использовании энергии термоядерного синтеза, при котором водород превращается в гелий. Такой успех позволил бы нам идти вперед практически бесконечно в сравнении с временем прошедшей эволюции человечества. При неудаче в осуществлении «управляемого синтеза» оставалось бы Солнце, в недрах которого широкомасштабный термоядерный синтез происходит естественным образом уже более 5 млрд. лет и, судя по всему, будет происходить еще столько же.

Итак, Солнце производит увеличение энтропии в гораздо более широких масштабах, чем человечество, несмотря на все несомненно успешные усилия, предпринимаемые человеком в деле разбазаривания средств. Так стоит ли нам впадать в уныние? Напротив, мы должны считать себя счастливцами. Ведь свет Солнца представляет собой относительно хорошо организованную форму энергии (она соответствует температуре, достигающей почти 6000°С), непрерывно падающей на Землю. Фотосинтез в растениях приводит к постоянному поглощению и накоплению этой энергии, которая затем частично излучается в пространство в виде инфракрасных лучей, имея гораздо большую энтропию, чем прежде. Таким способом земные организмы создают локальный порядок и продолжают процветать.

Гипотеза Пригожина

Согласно Пригожину, существование жизни на Земле является одним из многих примеров, когда наш враг энтропия может уменьшаться в ограниченной области ценой заметного ее увеличения в другом месте. В своей книге «Великий союз» Пригожин часто ссылается на пример нестабильности Бенара. Обычно, если слить вместе холодную и горячую воду, температура ее начнет выравниваться. Если же нагревать кастрюлю с водой, мы вызовем непрерывный подъем горячей жидкости, тогда как более тяжелая холодная вода будет опускаться вниз. Кроме того, однако, наблюдается выделенное движение конвекционных потоков, препятствующих встрече горячей воды с холодной. Таким образом, происходит разделение горячей и холодной воды и появление локальной упорядоченности. Это происходит за счет энергии газового пламени, которая рассеивается в окружающее пространство, проходя через кастрюлю и вызывая рост энтропии. Мы здесь снова наблюдаем увеличение локального порядка, связанное с увеличением беспорядка в других местах.

Заменив пламя Солнцем, а кастрюлю Землей с ее поразительной смесью химических соединений, мы получим фантастически организованные структуры, к которым как раз относятся живые существа. Согласно Пригожину, жизнь возникла не случайно, а является закономерным следствием, хотя и не единственно возможным, энтропического разбазаривания энергии Солнца или какой-нибудь другой звезды. Так ли это? Некоторые примеры, как, например, вышеприведенный пример с кастрюлей, поддаются строгому анализу. Другие связаны с некоторыми любопытными химическими реакциями Жаботинского. При общем желании понять причину создания столь сложных структур все остается пока на уровне захватывающих гипотез, еще не подвергавшихся сколько-нибудь серьезным проверкам. Поэтому такие гипотезы воспринимаются одобрительно людьми образованными, но не специалистами, в то время как физики относятся к ним с осторожностью.

Глава 4. К портретам ученых

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Глава 4. К портретам ученых

1. Галилео Галилей

Итак, папа римский решил вновь открыть «дело» Галилея. Я предвижу волну полемических статей и экскурсов в историю. Исключениями из хора обычных политико-литературных стенаний должны стать выступления непосредственно заинтересованных кругов: физиков и представителей церкви.

Кем же был Галилей и какое значение должен иметь пересмотр его дела? За редкими исключениями, тщетными были бы поиски категорий людей, хуже физиков информированных в истории науки вообще и в истории Галилея в частности.

Такое положение в данном случае не должно нас удивлять. Мы говорим не о реальном человеке, а имеем дело с человеком-знаменем, с неким символом. Одни объявили Галилея героем движения против учения Аристотеля, знаменосцем науки в борьбе против темных сил религии, и в то же время другие пытались возвести его самого в ранг святого. Однако при ближайшем рассмотрении окажется, что Галилей был прежде всего гениальным человеком, величайшая заслуга которого состояла в открытии эры современной науки и преодолении старого, аристотелева, представления о Вселенной.

Хотя Галилей и стоял у истоков современной физики, он все же не был свободен от некоторых очень живучих предвзятых представлений. Так, он не придавал особого значения законам Кеплера и продолжал считать движение по окружности «совершенным», в чем следовал старым взглядам Аристотеля.

Галилей вовсе не был человеком непогрешимым и всегда корректным и во взаимоотношениях с другими учеными. Так, в своей полемике с иезуитами о происхождении комет он был совершенно не прав, когда с некоторым высокомерием настаивал на том, что речь идет всего лишь о процессах испарения, происходящих в верхних слоях атмосферы. Судя по всему, можно считать установленным, что за несколько месяцев до того, как Галилей официально объявил об обнаружении солнечных пятен, их наблюдал монах из Ингольштадта; поведение Галилея при этом только способствовало усилению ненависти к нему иезуитов.

Разумеется, черты характера Галилея ни в коей мере не оправдывают серьезной исторической ошибки, какой является процесс над ним; они могли лишь послужить поводом, побудившим нищих духом людей принять решения, оказавшие глубоко отрицательное влияние на все дальнейшее развитие культуры. Здесь мы сталкиваемся с другим аспектом процесса. Лично я не убежден в том, что суд над Галилеем нужно рассматривать только в рамках обычного противопоставления Веры Разуму, Прогресса Мракобесию и т.д.

Некоторые служители церкви тогда уже приняли систему Коперника и довольно непредвзято, хотя и с осторожностью относились к научным открытиям. В то же самое время эти люди сознавали, какую угрозу представляли новые идеи для господствовавшего порядка и мировоззрения, основанного на средневековой схоластике и канонизированном учении Аристотеля. Скорее всего, Галилей не сознавал революционное – причем не только и не столько с точки зрения культуры, сколько с точки зрения идеологии – значение своей научной деятельности. Но тот факт, что он решил опубликовать свои труды на общедоступном, понятном языке, а не на латыни, был воспринят церковью как провокационный жест, имевший целью распространение новой культуры в массах.

Таким образом, процесс над Галилеем представлял собой не только столкновение двух противоборствующих философий, но и акт мести. Вероятно, можно было бы избежать этого политического столкновения или смягчить его последствия, если бы Галилей поступал более осмотрительно. Во всяком случае я не вижу, как предложение церкви реабилитировать ученого может оказаться чем-нибудь иным, кроме как жестом чисто символическим.

Итак, какой же будет реакция ученых на пересмотр дела Галилея? Я не претендую на то, чтобы представлять своих коллег и высказываю только свое личное мнение. Откровенно говоря, мне кажется, что предложение пересмотреть дело явно запоздало. Если речь идет о попытке завоевать поддержку среди определенных кругов интеллигенции, то она обречена на провал и не устранит существующего недоверия к церкви. Во всяком случае, «антипроцесс» имеет четко выраженный политический оттенок, так же, как и сам процесс, на котором был осужден Галилей. Пересмотр дела Галилея мог бы еще иметь какой-то смысл не сейчас, а несколько десятилетий назад, в иной интеллектуальной и политической обстановке. Впрочем, может быть, лучше поздно, чем никогда.

2. Джеймс Кларк Максвелл

В 1879 г. скончался шотландец Дж.К. Максвелл, создатель электромагнитной теории света и один из основателей современной физики и техники. Физики считают Максвелла одним из «великих», самобытным мыслителем, внесшим фундаментальный вклад во все области физики.

Максвелл не пользовался особой известностью при жизни; его уравнения были написаны языком, непонятным для современников. В частности, Фарадей, будучи гением эксперимента, но несведущим в математике, никогда не придавал значения работам Максвелла. В чем же состоит вклад Максвелла в науку? В свое время Ньютон был убежден в том, что свет состоит из мельчайших частичек, скорость перемещения которых практически бесконечна. Его современник Гюйгенс, напротив, был сторонником волнового механизма распространения света, подобного процессу распространения звука в воздухе или в любой материальной среде. Непререкаемый авторитет Ньютона не допустил признания гипотезы Гюйгенса.

В 1700 г. Юнг, Френель и некоторые другие ученые приступили к исследованию оптических явлений, непонятных с точки зрения представлений Ньютона. Эти явления прямо указывали на волновую природу света. Как ни парадоксально, но среди этих явлений были и кольца Ньютона, хорошо известные фотографам и возникающие, когда диапозитив помещается между стеклянными пластинами. Яркая окраска некоторых насекомых также возникает в результате сложных процессов интерференции световых волн, происходящих в тонких слоях жидких кристаллов, расположенных на поверхности тела насекомых.

Можно сказать, что в 19 в. волновая природа света была окончательно установлена. Серия статей, опубликованных Максвеллом в середине столетия, ознаменовала собой начало большой и сложной работы по созданию математической теории электромагнитных явлений. По мнению Максвелла, должна была существовать бесконечно упругая и легкая среда, называемая эфиром, в которой свет распространяется подобно тому, как звук распространяется в воздухе. В своих заключительных расчетах Максвелл развил механистическую модель, согласно которой электрическое и магнитное поля представляют собой местное нарушение состояния эфира.

В настоящее время эфир уже вышел из моды (хотя и не совсем), и его слишком «материальный» образ практически забыт. Вместо него остались уравнения электромагнитного поля, объясняющие и предсказывающие поразительное множество разнообразных явлений, среди которых достойное место занимает распространение света, описываемое с удивительной точностью. Спустя несколько десятилетий после смерти Максвелла Герц экспериментально доказал существование радиоволн, отличающихся от, света только длиной волны (длины световых волн меньше одной тысячной миллиметра, в то время как радиоволны имеют длины от одного миллиметра и выше). Наконец, Рентген открыл лучи, названные его именем и имеющие чрезвычайно малую длину волны, сравнимую с размерами атомов. Можно идти и дальше к еще меньшим длинам волн, вспомнить, например, о γ-лучах, испускаемых ядрами.

Если бы не было уравнений Максвелла, то теория относительности увидела бы свет значительно позже. Эйнштейн преклонялся перед Максвеллом и считал открытие электромагнитной природы света одним из наиболее выдающихся событий современной физики.

Однако не только теорией электромагнетизма интересовался Максвелл. В молодости ученый серьезно занимался небесной механикой; как мы уже говорили ранее, используя методы, которые вызывали восхищение Лапласа, Максвелл показал, что кольца Сатурна не могли быть ни твердыми, ни жидкими и что, скорее всего, они должны иметь структуру, подобную пене, состоящей из частичек, вращающихся вокруг планеты. (Этот вывод подтвердился во время недавнего визита космического зонда к Сатурну.)

Очерк Максвелла на эту тему был отмечен авторитетной премией Адамса.

Но это еще не все. Техника цветной фотографии и цветного телевидения основана на теории смешивания трех цветов, разработанной Максвеллом, и, хотя эта теория подвергалась неизбежным усовершенствованиям, она и сейчас служит основой различных технических приложений.

К приведенному списку следует добавить фундаментальный вклад Максвелла в кинетическую теорию газов. Окончательное доказательство существования атомов было приведено в знаменитой работе Эйнштейна, посвященной броуновскому движению и опубликованной в 1905 г. Но в середине 19 в., несмотря на успехи химии, весьма авторитетные физики (среди которых Мах, Оствальд и Кельвин) считали гипотезу атома феноменологической выдумкой, лишенной реальных основ. Такие возражения против атомов не помешали Максвеллу получить результаты на самом высоком уровне, которые открывали новые направления в физике. Согласно его модели, газ состоит из бесконечного числа движущихся атомов или молекул, которые непрерывно сталкиваются между собой. Если в какой-то момент времени мы могли бы измерить скорости атомов, то обнаружили, что они группируются вокруг некоторого среднего наиболее вероятного значения. Затем мы увидели бы, как атом, имеющий слишком большую скорость, при столкновениях с другими замедляется, подстраиваясь под общее движение, а неподвижный атом приводится в движение за счет непрерывных толчков. Состояние газа может быть охарактеризовано посредством этой средней скорости, а еще лучше с помощью средней кинетической энергии (энергии движения) атомов.

Максвелл был первым, кто понял, что эта средняя энергия может служить для строгого определения температуры газа, будучи пропорциональной ей. Чем сильнее нагревается газ, тем быстрее начинают двигаться его атомы. Теплота представляет собой неупорядоченное, хаотическое движение атомов; она не является свойством одного или нескольких атомов, и, чтобы говорить о теплоте, бессмысленно рассматривать отдельный горячий атом, а нужно иметь огромное множество атомов (в одном литре число атомов выражается числом с 23 значащими цифрами). Непрерывно охлаждая газ, мы ограничиваем движение атомов, пока оно не прекращается совсем при абсолютном нуле температуры.

Кинетическая теория газов оказалась фундаментом, на котором была построена термодинамика; она также породила статистическую механику, в которую существенный вклад внесли Гиббс, Больцман и Эйнштейн.

В прошлом столетии Кельвин пользовался очень высоким авторитетом, сравнимым с авторитетом самого Ньютона, и, во всяком случае, он был гораздо более известен, чем Максвелл. Спустя сто лет они поменялись местами: физики редко ссылаются на Кельвина (разве только когда речь идет о температуре, отсчитываемой от абсолютного нуля и измеряемой в градусах Кельвина), в то время как исключительное положение Максвелла не вызывает сомнения.

3. Альберт Эйнштейн

Если для Ньютона 1666 г. был годом исключительным, то для Альберта Эйнштейна таким был 1905 г., когда неизвестный в то время служащий патентного бюро в Берне меньше чем за восемь недель опубликовал три фундаментальные работы, которые легли в основу современной физики.

Альберт Эйнштейн родился 14 марта 1879 г. в г. Ульме, земля Баден-Вюртенберг. Вскоре его родители переезжают в Мюнхен, земля Бавария, где Эйнштейн провел детство и посещал школу до четырнадцати лет. Когда Эйнштейну исполняется пятнадцать, он едет в Швейцарию, где в течение года посещает гимназию и заканчивает среднюю школу. В дальнейшем Эйнштейн продолжает учебу в Цюрихском политехникуме, где одним из его учителей был Минковский. В этот период он проводит несколько месяцев в Милане, куда его привез отец, неудачливый предприниматель. Наконец, с 1902 г. Эйнштейн живет в Берне и работает экспертом патентного бюро. Здесь он одновременно с работой готовился к защите диссертации, состоявшейся в 1905 г.

Этот год оказался переломным для Эйнштейна и современной физики; в течение короткого промежутка времени он опубликовал свои фундаментальные работы по молекулярной физике (о броуновском движении), по теории относительности и о фотоэлектрическом эффекте. Став уже известным, Эйнштейн получает в 1909 г. предложение (и принимает его) занять кафедру в Цюрихском университете; в 1911 г. он переезжает в Прагу, а в 1912 г. снова возвращается в Цюрихский политехникум. В 1914 г. Эйнштейн приглашен в Берлин в качестве преемника Ван'т Хоффа в Прусской Академии наук, а также в качестве директора Института физики. В 1916 г., наконец, сформулирована общая теория относительности; эта исключительно оригинальная теория получила блестящее подтверждение во время полного затмения Солнца в 1919 г., когда было обнаружено отклонение световых лучей, идущих от звезд, под действием гравитационного поля Солнца, причем именно такое отклонение, какое предсказал Эйнштейн. Приход Гитлера к власти в Германии вынудил Эйнштейна переехать в Принстон, США. В 1955 г., находясь в зените славы, Эйнштейн скончался, не закончив работу над одним из последних вариантов теории, которая должна была объединить электромагнитные и гравитационные явления.

Для правильной оценки деятельности Эйнштейна, разумеется, нельзя ограничиваться простым перечислением дат из жизни и академических титулов ученого, так же как нельзя опираться на огромное количество устных рассказов и анекдотов об Эйнштейне. Поэтому мы остановимся, пусть даже поверхностно, на основных этапах той части его деятельности, которая имеет отношение к развитию современной физики.

Первая работа Эйнштейна, которую мы неоднократно упоминали, посвящена фотоэлектрическому эффекту. Чтобы понять всю ее важность, следует вернуться на несколько сотен лет в прошлое. В 18 в. широкое распространение имела теория, поддерживаемая авторитетом Ньютона. Согласно этой теории, свет состоял из мельчайших частиц (корпускул), испускаемых светящимися объектами. Волновая теория, предложенная Гюйгенсом в 1690 г., имела очень мало приверженцев, среди которых был математик Эйлер. В начале 19 в. Юнг, а впоследствии и Френель обнаружили, что два световых луча могут при определенных условиях складываться и взаимно уничтожаться, причем эти эффекты чередуются. Такое явление совершенно непонятно с точки зрения корпускулярной теории Ньютона, но вполне естественно, если свет имеет волновую природу. Что свет представляет собой явление электромагнитное, было показано в работах Максвелла (1864 г.). Однако, хотя уравнения Максвелла превосходно описывают всевозможные варианты распространения световых волн, они совершенно не способны, как ни странно, объяснить явления излучения и поглощения света.

Особенно таинственным казался во времена Эйнштейна так называемый фотоэлектрический эффект, открытый Герцем в 1887 г. Ультрафиолетовое излучение, падающее на металлическую поверхность в пустоте, может поглощаться атомами металла; излучение, передавая энергию электронам, выбивает их из металла. Свет представляет собой быстро колеблющиеся электрические и магнитные поля, как раз и вызывающие выход электронов из металла. Казалось бы, увеличение интенсивности света должно привести к увеличению средней энергии электронов. Однако, как ни странно, вылетающие электроны все имеют одинаковую энергию, хотя их число увеличивается.

Для объяснения этого явления Эйнштейн выдвинул гипотезу квантов света (названных впоследствии фотонами), согласно которой световое излучение существует в виде квантов, энергия которых принимает дискретные значения hν, где h – постоянная Планка, а ν – частота света.

Если атом поглощает фотон, то энергия последнего идет на преодоление некоторого заданного энергетического барьера (энергии связи), чтобы оторвать электрон от атома, и на сообщение ему энергии для вылета из металла. Следовательно, энергия вылетевшего электрона зависит только от частоты падающего излучения.

Согласиться с существованием фотона означало возвратиться к дискредитированной корпускулярной теории Ньютона, и поэтому работа Эйнштейна была воспринята крайне сдержанно. Миликен впоследствии вспоминал, что он «в 1915 г. был вынужден полностью признать (на основе эксперимента) справедливость вывода Эйнштейна, несмотря на кажущуюся его неразумность, связанную с тем, что он, казалось бы, опровергал все, что мы знали о волновой природе света». Почти восемнадцать лет, несмотря на свой успех, Эйнштейн был единственным, кто действительно считал гипотезу фотона справедливой; полемика на эту тему наконец прекратилась, когда в 1923 г. был открыт эффект Комптона, состоящий в том, что фотон сталкивается с электроном и сообщает ему энергию отдачи (точно так же, как при столкновении бильярдных шаров). Гипотеза квантов света оказалась решающей для построения квантовой механики, и, хотя Эйнштейн не был одним из ее непосредственных создателей, его можно считать их предшественником.

Свидетельством поразительной творческой активности Эйнштейна явилось появление всего через несколько недель после опубликования первой работы новой, посвященной броуновскому движению. В 1828 г. английский биолог Роберт Броун собирал пыльцу различных растений, которую он хранил в ампулах в виде жидкой суспензии. Под микроскопом зернышки казались подверженными непрерывному и длившемуся бесконечно действию какой-то беспорядочной силы. Предлагались различные объяснения этого явления, в том числе основанные на представлении о «живой» воде!

Растительное происхождение пыльцы не имеет никакого отношения к природе описанного явления. Эйнштейн в своей работе количественно показал, что в основе броуновского движения лежат непрерывные столкновения атомов жидкости с зернышками пыльцы. Дрожание, замеченное Броуном, являлось свидетельством атомной структуры вещества и беспорядочного движения атомов, предвосхищенного Максвеллом. Работа Эйнштейна запоздала для спасения Больцмана, морально искалеченного жесткой оппозицией школы Оствальда и Маха; тем не менее она ознаменовала собой окончательное признание существования атомов, которое нам уже кажется очевидным фактом. Трудно себе представить, что в конце прошлого века некоторые весьма авторитетные физические школы все еще отрицали этот факт.

Работа, посвященная броуновскому движению, представляет собой продолжение предыдущей и, по существу, тесно связана с фотоэлектрическим эффектом. В основе обоих явлений лежит теория флуктуаций. Если, например, подвесить в полости, заполненной излучением, зеркальце, то оно подвергнется непрерывным ударам фотонов, и его поведение также будет очень похоже на дрожание гранул пыльцы Броуна. На сходство этих явлений обратил внимание один Эйнштейн.

Третья работа Эйнштейна увидела свет все в том же пророческом 1905 г., и она возвестила о рождении теории относительности. Мы уже обсуждали основы этой теории. Здесь мне хотелось бы напомнить, что говорил один из первых толкователей писем Эйнштейна эпистолог (но и физик также) Джеральд Холтон. По его словам, Эйнштейн необычайно тонко и ясно улавливал аналогии между физическими явлениями, казавшимися совершенно разными, и представлял те несовершенства или асимметрии, которые возникали, когда эти аналогии не соблюдались до конца.

Столкнувшись с несовершенством теорий, Эйнштейн сначала анализировал ее недостатки, затем привлекал для их устранения какие-то новые общие принципы и заканчивал работу, обращая внимание на некоторые экспериментально наблюдаемые эффекты, которые следовали из этих принципов.

При создании теории относительности неприятность заключалась в существовании выделенных систем отсчета, покоящихся относительно эфира, в которых скорость распространения света в любую сторону была равна 300000 км/с. В других системах отсчета скорость движения относительно выделенных должна была зависеть от направления движения, что неизбежно следовало из закона сложения скоростей Галилея.

Эйнштейн очень четко представлял себе, что симметрия между различными наблюдателями, даже находящимися в относительном движении, играет принципиальную роль, гораздо более важную, чем закон сложения скоростей, который может быть соответствующим удобным способом видоизменен. Для подавляющего большинства современников Эйнштейна справедливым было обратное утверждение.

На самом деле свет при преследовании должен был все время уходить с неизменной скоростью, которая становилась таким образом универсальной постоянной, причем одной из важнейших в физике. С помощью простых интуитивных рассуждений, не требовавших привлечения сложной математики (не выходя за рамки действий с квадратными уравнениями и простого дифференцирования), Эйнштейн развязал узел сложных аномалий и парадоксов, затемнявших теорию электромагнитного поля.

Иногда утверждают, что до Эйнштейна теорию относительности открыли Лоренц и Пуанкаре; я охотно уступаю право дискуссии на эту интересную тему историкам науки. Лично я сказал бы, что в работе 1905 г. теория предстает перед нами во всем своем великолепии и открывает такие новые горизонты физики, какие даже не просматриваются в работах Лоренца. Речь, наконец, идет о новом научном методе, нашедшем применение при исследовании любых физических явлений, а не только электромагнитных.

В том же году Эйнштейн опубликовал небольшую работу, в которой на основе всего нескольких исходных предположений пришел к выводу об эквивалентности массы и энергии, выражаемой теперь уже знаменитой формулой E = mc2. Между тем научная общественность начинала интересоваться деятельностью Эйнштейна, не проявляя, правда, того единодушия, которого можно было бы ожидать. Кауфманн провел в 1906 г. некоторые опыты с целью проверки теории, называемой им теорией Лоренца-Эйнштейна, и в конце того же года заявил, что отсутствие определенных результатов в пользу теории ясно указывает на противоречие данной теории с экспериментом. Это были последние печально знаменитые слова, высказанные в таком духе!

Однако некоторые из «великих» (среди них был Планк) сознавали исключительную важность этих работ Эйнштейна, и он быстро обрел известность в научном мире.

За 1905 г. последовали годы тяжелой борьбы, которую Эйнштейн, по существу, вынужден был вести в двух направлениях. Во-первых, как мы уже упоминали, ему приходилось отстаивать свое представление о фотоне.

Второе направление борьбы было связано с созданием общей теории относительности, следующей естественным образом из специальной теории относительности при рассмотрении гравитационных полей. Подобные попытки развития теории предпринимались также Нордстремом и другими современниками Эйнштейна. Работа по построению этой теории отвлекала ученых от дебатов, захвативших весь мир физиков после создания модели атома Бором.

Наконец, после нескольких неудачных попыток увидел свет окончательный вариант теории 1916 г., обозначавший новую веху в науке и культуре нашего столетия.

В этой теории на современном математическом языке утверждаются некоторые простые физические принципы (как, например, принцип эквивалентности), имеющие в то же время поистине революционное значение.

Как было показано в этой работе, присутствие вещества определяет геометрию пространства таким же образом, как геометрические свойства пространства определяют движение вещества в нем.

Легко высказать приведенные слова, но гораздо труднее выразить их на практике с помощью соответствующих уравнений поля; для этой деятельности Эйнштейна очень полезным оказалось сотрудничество с математиком Марселем Гроссманом.

В 1917 г. Карл Шварцшильд получил решение уравнений поля Эйнштейна для массивного тела, имеющего сферическую симметрию. При этом он обобщил потенциал Ньютона и заложил основы теории черных дыр.

Столь же знаменателен интерес Эйнштейна к космологии. В опубликованной в 1917 г. статье он предложил модель Вселенной, в которой впервые упоминался космологический принцип. В то время из наблюдений мало что было известно о Вселенной; в частности, многие считали, следуя Шепли, что существует одна-единственная Галактика, наша, и. что все остальное – это туманности, содержащиеся в ней. Не принималось во внимание, что межзвездная пыль поглощает излучение, и поэтому размеры Галактики казались значительно больше действительных: оценки радиуса Галактики были завышены примерно на 300000 световых лет.

В конце концов введение в строй больших телескопов привело к подтверждению идеи Куртиса, согласно которой спиральные туманности – это такие же настоящие галактики, как и наша, но чрезвычайно отдаленные.

Итак, Вселенная заполнена десятками миллиардов галактик, разбросанных в беспорядке, хотя в большом масштабе они распределены равномерно.

Эйнштейн предвосхитил этот результат, но не смог предвидеть расширения Вселенной, к чему пришел намного позже, в 1929 г., Хаббл. По мнению Эйнштейна, Вселенная должна была быть стационарна и притяжение звезд должно уравновешиваться каким-то космическим отталкиванием, специально введенным в уравнения поля (эту ошибку признавал сам Эйнштейн, не боявшийся опровергать самого себя).

В начале 30-х годов приход Гитлера к власти сделал невыносимой атмосферу научных исследований в Германии; в то напряженное время Эйнштейн навсегда оставил эту страну. Еще подтверждение отклонения световых лучей вблизи поверхности Солнца, полученное в 1919 г. экспедицией с участием Эддингтона, принесло Эйнштейну широчайшую известность. Оказавшись в центре горячих споров политического характера, он вопреки своей воле был возведен в ранг глашатая истины. Теперь же ухудшение политической обстановки сделало необходимым переезд Эйнштейна в США, в Принстон, штат Нью Джерси, где он до конца жизни работал в Институте перспективных исследований.

Здесь Эйнштейн продолжал заниматься осуществлением своей мечты – созданием единой теории, которая объединила бы гравитационное и электромагнитное поля в одно гармоничное целое. По поводу этих попыток мы уже говорили достаточно. Нужно признать, что влияние эйнштейновских идей до сих пор сильно и недоступный пока мираж объединения манит современных физиков. Более того, за прошедшие полвека исследований активность в продвижении к окончательному синтезу возросла на основе глубокого обновления и расширения технических возможностей теории и эксперимента.

Наконец, нам остается проанализировать, как Эйнштейн относился к квантовой механике. К рождению квантовой механики привела деятельность не только одного исследователя, как было в случае теории относительности (с упомянутыми уже оговорками). Эйнштейн, однако, сыграл первостепенную роль и в создании квантовой механики. Дуализм волна – частица был понят лишь после открытия фотона; несколько «бесконечно далеко идущих» замечаний Эйнштейна, как говорил потом Шредингер, позволили ему построить свое знаменитое волновое уравнение, имея в качестве отправной точки работу Луи де Бройля. Остается любопытным историческим фактом то, что все три названных главных персонажа в истории создания квантовой механики отказались принять ее вероятностную интерпретацию, предложенную Борном. Эйнштейн резко выступал и против позиций Копенгагенской школы, считая квантовую механику только частью истины, не совершенной в своей основе. Он также полагал, что квантовая механика должна следовать из его будущих уравнений единого поля. Эйнштейн очень сдержанно относился к релятивистскому уравнению Дирака и, по сути, так и не принял современную теорию поля. Неопределенность квантовой механики его глубоко раздражала, и ее он также не принимал. Никакие доводы не могли разубедить его в том, что окончательная истина будет найдена в другом месте.

Как мы видим, Эйнштейн был человеком исключительно твердых убеждений, мыслящим совершенно независимо. Будь такая черта характера у другого человека, она могла бы иметь отрицательные последствия, а в другую историческую эпоху – привести к беде. Только поразительная научная интуиция позволяла Эйнштейну с предельной стойкостью поддерживать идеи, не имевшие в то время признания, но которые впоследствии приводили к перевороту в современной физике. Утверждение квантовой механики еще не означает, что в науке уже сказано последнее слово, будущее может преподнести нам всякие сюрпризы.

Слава, пришедшая к Эйнштейну, не уничтожила его чувство меры, присущую ему скромность. Хотя он наверняка сознавал, какое значение имели для научного мира его идеи, он всегда реалистически смотрел на вещи. Чувство юмора, никогда его не оставлявшее, спасало его от самомнения, охватывавшего других людей, ставших знаменитыми за гораздо менее значительные заслуги.

Мне самому не выпало счастья лично встречаться с Эйнштейном; когда в 1955 г. я впервые оказался в Принстоне, он был, увы, уже близок к смерти. Некоторые из его бывших сотрудников недавно вспоминали в Принстоне совместно прожитые годы и длинный путь, пройденный ими в направлении к объединенной теории. По воспоминаниям, Эйнштейн был личностью исключительно человечной; он никогда не использовал свою славу, чтобы навязать свое мнение, и всегда был на равных со своими собеседниками.

Исследование деятельности Эйнштейна только начинается, но тем не менее уже теперь ясно, что Альберт Эйнштейн останется в истории как один из величайших деятелей науки и культуры всех времен, сравнимый с Ньютоном и Галилеем. Он был и остается популярным и у молодежи, что представляет собой редкость в наш век ложных мифов и развращенных вкусов.

4. Курт Гедель

Австрийский математик Курт Гедель родился в Брно (Чехословакия) на двадцать семь лет позже Эйнштейна и получил физическое и математическое образование в Венском университете. Его научные интересы частично пересекались с интересами Эйнштейна. Скромный математик-одиночка Гедель, в зрелом возрасте также приехавший в Принстонский институт перспективных исследований, внес важнейший вклад в основы математики, настолько революционный, что раздвинул границы этой дисциплины и оказал существенное влияние на общее мировоззрение и культуру 20 века.

Обязательный школьный курс геометрии во многом повторяет «Начала» Евклида, появившиеся около двух тысяч Лет тому назад; в них приведены некоторые утверждения (аксиомы) относительно свойств точек и прямых линий в плоскости, из которых следует справедливость всяких полезных и важных геометрических предположений (теорем). Одна из аксиом Евклида утверждает, что через две точки проходит одна и только одна прямая линия; другая аксиома касается параллельных прямых и т.д. По своей природе аксиомы просты и недоказуемы, их справедливость принимается как нечто очевидное и не требующее доказательств. Интерес к деятельности Евклида вызван тем, что он сумел представить всю геометрию с помощью небольшого числа верных и основополагающих утверждений, выраженных весьма ясно и в лаконичной форме.

Успех метода Евклида побудил математиков последовать примеру великого грека в других разделах науки о числах. Один из этих математиков, житель Пьемонта Джузеппе Пеано, впервые дал формулировку арифметики, используя аксиомы, казавшиеся до смешного очевидными (существует нуль, за каждым числом следует еще число...), но на самом деле удивительно исчерпывающие. Однако ни сам Пеано, ни Гильберт и его школа, продолжившие работу, начатую пьемонтцем, не смогли доказать полноту и состоятельность аксиом Пеано, да и других подобных утверждений (я прошу прощения за предельно упрощенный рассказ о том интересном времени). «Полнота» указывает на то, что любая настоящая теорема арифметики может быть выведена из этих аксиом; «состоятельность» предполагает отсутствие парадоксов, когда могут быть выведены как некоторые утверждения, так и утверждения, противоположные им.

Какими были бы для математической мысли последствия успеха Гильберта и его школы? Если бы, как считал Гильберт, вся математика сводилась к системе аксиом, то эти последние можно было бы ввести в вычислительную машину, способную по нашему приказу напечатать любые утверждения, следующие из этих аксиом. При этом все возможные теоремы выдавались бы машиной, что делало бы работу математика бессмысленной, сводя ее к роли оператора вычислительного центра. Был бы создан математический робот, мы достигли бы вершины абстрактной логики и имели электронного оракула, способного ответить на любой вопрос.

Но, даже если отвлечься от затрат бумаги, необходимой для того, чтобы напечатать миллионы ненужных (хотя и верных) теорем, дойти до вершины все равно не удалось бы. Появившаяся в 1931 г. работа Геделя, произведя эффект разорвавшейся интеллектуальной бомбы, заставила фон Неймана прервать курс лекций в Геттингене, а Гильберта прекратить работу над своей программой. Гедель утверждал, что состоятельность и полноту какой-либо логической системы можно установить, погружая исходную систему в систему более развернутую. Правда, Гедель показал, что при этом проблема состоятельности и полноты становится более сложной из-за усложнения логического языка, что приводит к спирали усложнений, к нескончаемой логической эскалации. Именно это и происходит также, когда человеческий разум занят своим привычным делом – размышлением.

Машина, работа которой основана на аксиомах Пеано, окажется неспособной ответить на вполне определенную последовательность вопросов. Но каковы эти вопросы, Гедель не сообщает, Во всяком случае, можно предположить, что неразрешимой в геделевском смысле является следующая головоломка. Построим последовательность целых чисел, начинающуюся с любого целого числа, причем каждое последующее число должно быть равно половине предыдущего, если оно четное, или предыдущему, умноженному на три и сложенному затем с единицей, если это предыдущее число нечетное. Повторяя процедуру вычисления последующих чисел, мы в конце концов построим всю последовательность. Если начать с цифры 5, то мы получим следующую последовательность: 5, 16, 8, 4, 2, 1. Итак, мы пришли к единице. Оказывается, что независимо от числа, с которого начинается последовательность, мы всегда приходим к единице, хотя доказательства этого факта не существует. Возможно, это связано с нашей неспособностью найти его, но может быть, указывает на недостатки, присущие фундаментальным основам арифметики.

Результат, полученный Геделем, выходит за пределы узких рамок арифметики, оказывая влияние также на кибернетику. Немного времени спустя после открытия Геделя математик Тьюринг заметил, что все вычислительные машины могут быть заменены всего одним простейшим и даже очень медленным калькулятором, так как, если не ограничивать используемую память, такой калькулятор воспринимает программы произвольной длины и сложности. В принципе можно составить бесчисленное множество таких программ, но, к счастью, их можно объединить и хранить вместе и составить полный их перечень. Не все программы будут полезны, а из-за некоторых машина может даже входить в режим непрерывно и безостановочно повторяющихся вычислений. Если же все работает нормально, то в соответствии с приказами в программе машина в ответ на введенное в нее число печатает другое, т.е. производит вычисления: например, может напечатать квадрат какого-нибудь числа, удвоить его или вывести число, следующее за числом, введенным первоначально. В общем случае машина может вычислять невероятно сложные функции введенного в нее исходного числа.

По определению функции, вычисляемые «машиной Тьюринга», являются «вычислимыми», поэтому инструкции по их вычислению могут быть переданы разным машинам без опасения, что возникнут ошибки или неясности. Вместе с тем существуют функции, не поддающиеся вычислению, более того, они составляют подавляющее большинство, хотя трудно дать определение такой функции. Как ни странно, но пример невычислимой функции следует прямо из теории «машины Тьюринга». Присвоим значение «единица» целому числу, соответствующему нормально работающей машине; «нуль», напротив, будет соответствовать машине, вошедшей в режим безостановочных повторных вычислений. Таким образом мы задали невычислимую функцию, и доказательство этого повторяет доказательство, данное Геделем для логических систем. Зная эту функцию, мы можем сказать заранее, не прибегая к запуску в работу самой программы, остановится ли соответствующая машина или будет работать вхолостую.

Это не абстрактный вопрос: было бы очень удобно знать заранее, работает ли программа или нет, прежде чем запускать ее в машину. Результат Тьюринга подтвердил то, что уже чувствовали интуитивно пользователи машин, а именно, что нет способа определить с уверенностью, работает ли программа, кроме как испытать ее на практике.

Всегда ли остается неизвестной функция, не поддающаяся вычислению? Ответ Геделя прост: даже если вычислены первые сто или тысяча значений этой функции, мы все равно ничего не узнаем о том, как вычислить последующее значение, так что требуются человеческий разум и творческие усилия, чтобы выйти из жестких рамок программирования для вычислительной машины. Снова и снова мы убеждаемся в том, что вычислительная машина удивительно прилежна и вместе с тем столь же глупа: она выполняет вычисления, не думая, только по предварительно составленной подробной инструкции. Конечно, может оказаться, что когда-нибудь будут созданы новые, более умные роботы, подобные описанным в книгах Айзека Азимова.

Тем, кто упрекал Геделя в разрушении целостности фундамента математики, ученый всегда отвечал, что, по существу, основы остались столь же

незыблемыми, как и прежде, а его теорема просто привела к переоценке роли интуиции и личной инициативы в одной из областей науки, в той, которой управляют железные законы логики, оставляющие, казалось бы, мало места для указанных достоинств. Несмотря на уверения идеалистов, математика оказалась настоящим искусством, и достойный преклонения пример творческого служения этому искусству дал сам Гедель в своих холодных, написанных только по существу дела работах.

Глава 5. Невероятная история: открытие вечного движения

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Глава 5. Невероятная история: открытие вечного движения

В занимательной книге Артура Орд-Хьюма «Вечное движение» рассказывается об истории идеи вечного движения и о том, как в течение столетий целые толпы непризнанных изобретателей были одержимы мыслями о постройке вечного двигателя. Бессмысленно в этих случаях апеллировать к закону сохранения энергии: великие «запреты» физики никогда не вызывали симпатии. Также бессмысленно, например, говорить людям, играющим в лотерею, что они обязательно должны проигрывать (в среднем), чтобы организация лотерей приносила государству доход. Все равно мы будем встречать изобретателей, уверенных в близости окончательного решения, и рассерженных игроков, убежденных в том, что сумеют выиграть, используя самый последний вариант некоей «математической» системы. Я сам встречал трех «вечных» фантазеров, с другими общались знакомые мне журналисты. Как правило, речь идет о механизмах, использующих те или иные виды эксцентриков. Орфиреус, настоящее имя которого было Иоганн Эрнст Элиас Бесслер (1680...1745), даже построил такой «вечный» двигатель, с одинаковой легкостью вводивший в заблуждение королей, обывателей и профессоров, среди которых, в частности, был профессор Гравезанд из Лейдена, в хвалебных тонах написавший о двигателе Ньютону. Однако и машина Орфиреуса была разрушена.

В книге Орда-Хьюма перед нами проходит забавная галерея мошенников и изобличенных изобретателей, погубленных своей одержимостью.

Вечным движением первого рода называется такой процесс, в котором нарушается закон сохранения энергии. Иными словами, за счет такого движения можно получить что-то из ничего. Менее известным представляется вечное движение второго рода, нарушающее второе начало термодинамики. Это так же невозможно, как и нарушение закона сохранения энергии, хотя здесь теория труднее для понимания.

Вечное движение второго рода было бы возможным, если бы все тепло в металлическом стержне могло внезапно перейти в один раскалившийся при этом конец, оставив другой совсем холодным. В этом случае в середину стержня можно было бы поместить тепловую машину (паровую турбину). Аналогичным образом можно было бы извлекать огромное количество энергии, содержащееся в морях, всякий раз, когда в воде спонтанно создавалась бы разность температур. Мы действительно думаем, как использовать разность температур между теплой водой в приповерхностном слое и холодной водой глубин для создания больших электростанций. Однако никоим образом нельзя преодолеть термодинамические ограничения, накладываемые на коэффициент полезного действия, который становится равным нулю, когда температура повсюду выравнивается. Напротив, возможность движения второго рода означала бы, что можно извлекать всю энергию из морей или из других резервуаров независимо от распределения температуры в жидкости.

Эти претензии производят менее тягостное впечатление, чем непосредственное производство энергии из ничего, но они столь же неприемлемы. Теплота представляет собой беспорядочную энергию хаотического движения атомов. Для практических же применений требуется упорядоченная энергия, создаваемая атомами колеса или поршня, перемещающимися в одном направлении, или, во всяком случае, если движения этих атомов взаимосвязаны. Невозможно представить, чтобы энергия беспорядочного движения могла бы вдруг превратиться в энергию упорядоченного механического движения: энтропия, т.е. беспорядок, всегда растет. Это неоспоримый экспериментальный факт, получивший теоретическое обоснование в виде так называемой «Н-теоремы» Больцмана, от изложения которой мы избавим читателя.

Речь идет об очередном «запрете», хотя и менее жестком, но вызвавшем также замечания критиков.

Из изобретателей вечного движения второго рода мы упомянем Гэмджи, которым в конце прошлого столетия заинтересовался даже главный инженер военно-морского департамента США. На этом я закончу краткий обзор вечного движения. Прошу только кандидатов в изобретатели не обращаться ко мне для получения оценки своей деятельности. Рассказ-дневник, приводимый ниже, дает представление о том психологическом ударе, который был бы нанесен физикам, если бы вечный двигатель действительно был построен путем усовершенствования какого-нибудь из традиционных устройств. Учитывая, что события, описанные в рассказе, совершенно невероятны, я поместил его в конце книги, хотя его содержание безусловно связано с тем, что говорилось в главе об энтропии.

15 февраля. Пошел в Культурный центр, чтобы рассказать о физике высоких энергий. Уровень аудитории не позволял вдаваться в технические подробности. В конце, как всегда, вскочил этот зануда Сантедду, который заявил, что он «почти» построил вечный двигатель и что всю физику необходимо пересмотреть. Я ему вежливо ответил, что, по моему мнению, он ошибается. Тут он начал кричать, что, хотя я его считаю идиотом, мы еще увидим, на что он способен. Биануччи, пытавшемуся его успокоить, пришла в голову блестящая мысль передать слово Куаротти, философу старой гвардии. К сожалению, результат оказался плачевным. Куаротти начал свою речь с того, что, мол, любые научные результаты должны тщательно обсуждаться философами, прежде чем их можно будет считать установленными. Затем последовала длинная нудная проповедь, в которой он обвинял нас, физиков, в пренебрежении духовными ценностями. Несчастный шут! В конце концов Сантедду, поняв, что ему не удастся больше вступить в разговор, вышел, выкрикнув угрозы. Признаться, его фанатичный взгляд привел меня в ужас.

20 февраля. Продолжаю получать письма от Сантедду, в которых он заявляет, что получил сенсационные результаты; все это меня беспокоит, общий наглый тон писем колеблется между фанатизмом и торжеством. Сантедду нападает на физику и закон сохранения энергии, повинный в ограничении свободы личности. Он объединяет утверждения, взятые напрокат у Куаротти, и оскорбления типа «... вы ровным счетом ничего не поняли в моих открытиях и умрете, так ничего и не поняв...» Нет недостатка и в предостережениях в духе мафии («о вас я еще вспомню в подходящий момент...»). Я очень надеюсь, что он действительно уйдет с головой в процесс изготовления двигателя и тогда окажется в одной компании со всеми сумасшедшими, которые уже много веков бьются над его созданием.

3 марта. Встретил Куаротти в коридорах университета. Он со мной поздоровался холодно: наверно, сознает, что я его считаю шутом, и притом надоедливым. Он произнес странную речь, в которой призывал меня обратить пристальное внимание на Сантедду, причем говорил раздраженным тоном философа, умудренного и знающего больше других о том, что творится в мире. Неужели есть связь между Куаротти и Сантедду? У меня зародилось подозрение. В своих письмах Сантедду, бывший пастух с Сардинии, бывший механик фирмы «Фиат», а ныне владелец пиццерии на одной из центральных улиц города, непрерывно цитирует Гегеля и Хайдеггера. Я начинаю думать, что это Куаротти вскружил ему голову.

15 марта. В «Вечерней газете» появилось интервью с Сантедду, в котором он заявляет, что создал вечный двигатель. Меня это вывело из себя, я принес газету в институт и показал коллегам. Мы решили написать главному редактору, что не следовало бы попадаться в столь неприкрытые ловушки.

20 марта. Главный редактор «Вечерней газеты» ответил нам письмом общего характера, в котором, хотя и в деликатной форме, обвинил нас в том, что мы недостаточно доброжелательно относимся к новым идеям. По существу, он утверждал, если я его правильно понял, что мы, ученые, отворачиваемся от окружающей действительности. В то время как мы обескураженные, обсуждали письмо, Бонаццола принес еще один номер «Вечерки». На третьей странице опубликована длинная статья Куаротти, в которой он жалуется, что «неприкасаемые» подвергаются остракизму со стороны официальной науки (он совершенно неуместно цитирует одновременно Сантедду и Галуа). Ученых он обвиняет в нескромности. Весьма прозрачны намеки лично на меня. Друзья меня успокаивают и утешают. На самом деле я взбешен. Мне казалось, что после тридцати лет работы я имею право на более уважительное отношение к своей особе.

21 марта. Веццоли, журналист из «Вечерней газеты», позвонил мне и пригласил посетить публичную демонстрацию вечного двигателя Сантедду. Я ответил, что не могу принять участие в подобном представлении, но Веццоли продолжал настаивать и обещал, что все мои высказывания будут полностью напечатаны. Я ему предложил пригласить Куаротти. Это было ошибкой: Куаротти уже принял приглашение и, более того, собирается произнести философское вступление по поводу изобретения. Итак, я отклоняю приглашение и вешаю трубку. Через десять минут звонит ректор и умоляет меня пойти на демонстрацию двигателя. Я ошеломлен. Ректор явно смущен и в тщательно подобранных обтекаемых выражениях дает мне понять, что в «открытии» заинтересованы военные. Я вдруг вспоминаю, что брат Куаротти – генерал авиации. Поддаюсь давлению: если военные так хотят сыграть эту жалкую роль – это их дело; ладно уж, пойду на демонстрацию. Но надо быть осторожным.

24 марта. Я разбит. Выступление Сантедду было ошеломляющим. Все происходило в огромной комнате на телевидении в присутствии стаи журналистов, фотографов, полицейских и военных, как в штатском, так и в форме, а также очаровательной блондинки – ведущей передачи. Все взмокли под лучами мощных юпитеров. «Машина» Сантедду, закрытая занавеской, находилась на маленькой сцене в центре зала. Я взял с собой Трикоми: он умеет мгновенно разгадывать любые фокусы. Куаротти говорил полчаса, предвещая новую эру в науке; он заявил, что произошло «историческое событие». Затем выступил торжествующий Сантедду, в подражание Куаротти употребляя всякие ученые слова, в том числе и те, значение и произношение которых он не вполне усвоил.

Я уже собрался было уйти с этой надоевшей клоунады, как Сантедду развязал узел, полотнище сползло и открыло машину Архимеда Пифагорейского – сложнейшего вида разборное колесо, снабженное спицами с большими металлическими шариками на концах. Сантедду дал толчок, и адская игрушка с оглушительным грохотом пришла в движение, все ускоряясь, пока мне не стало казаться, что она вот-вот развалится. Я сильно побледнел, и этим воспользовались присутствующие фотографы. Я так и был сфотографирован с выражением крайнего смущения на лице.

Генерал Куаротти оставался невозмутимым. Трикоми, воспользовавшись суматохой, стал с любопытством осматривать машину, заглядывая под пьедестал и трогая кабели, лежавшие на полу. Вдруг в одном из них произошел пробой, мы увидели сноп искр, после чего оказались в кромешной темноте. Сантедду начал кричать о саботаже, Куаротти, столкнувшись с полицейскими, упал прямо на машину. Когда, наконец, вновь зажглось освещение, Куаротти лежал на полу мертвенно бледный, а машина продолжала крутиться с невообразимым шумом. Пока я пытался ответить на вопрос какого-то журналиста, Сантедду, едва удерживаемый карабинером, рвался на меня напасть. Трикоми уже исчез, да и я постарался убраться как можно скорее.

25 марта. Все газеты вышли со статьями, восхваляющими открытие Сантедду. Не обошлось и без обычной низкопробной историко-философской стряпни Куаротти; на этот раз он вытащил даже «психизм» материи. На снимке я изображен с закрытыми глазами и раскрытым от изумления ртом. Под фотографией подпись: «Физике пришел конец. Ядерные ученые смиряются. Будет ли закрыт ЦЕРН?» Я бросился к телефону, чтобы отыскать иллюзиониста Джека Ребби, как раз в эти дни находившегося в Риме. Мне удалось найти его с помощью своих друзей в американском посольстве. Джек ничего не знает о вечном движении. Я ему объяснил, что он должен приехать в Турин, чтобы развенчать одного мошенника, но убедить его до конца мне не удалось. Я стал настаивать, что он должен это сделать во имя культуры, истины и т.д. Он мне ответил, что приедет, только если речь идет о явлениях, имеющих отношение к парапсихологии, и что вечное движение находится вне его интересов. Я так и не смог сдвинуть его с места.

27 марта. Трикоми пришел ко мне на работу с фотографиями, тайно снятыми им во время сборища на телевидении. Детали колеса видны совершенно отчетливо. Вызываю Тенконе, начальника мастерских, и прошу по возможности скорее построить точную копию машины, чего бы это ни стоило. Он дает обещание воспроизвести чертово колесо за несколько дней.

29 марта. Я сильно нервничаю в ожидании окончания работы Тенконе. По техническим причинам наше колесо будет несколько тяжелее. После выступления на телевидении военные ввели строжайшую цензуру на все, что касается вечного движения. Из полицейского участка мне сообщили, что впредь я буду находиться под охраной, чтобы избежать утечки информации. Одно только меня утешает: теперь военные под разными предлогами держат Сантедду под замком.

30 марта. Продолжаю изучать фотографии машины Сантедду. Речь идет о хорошо известном варианте вечного двигателя, имеющем единственный недостаток: он не работает. Спицы на шарнирах должны непрерывно крутиться и опускаться таким образом, чтобы шаров с левой стороны оказывалось больше, чем справа; казалось бы, такое колесо должно прийти в движение. Я говорю «казалось бы», потому что опускающаяся спица неизбежно оказывает на колесо обратное действие, сводящее к нулю весь эффект. Еще немного терпения и вариант Сантедду тоже окажется ложным. Я уверен, что где-то у него спрятан электромотор.

1 апреля. Наконец, после многих дней треволнений иду в институт успокоенный. Теперь мы разоблачим уловку Сантедду. Тенконе мне сообщает по телефону, что машина собрана на нижнем этаже. Иду вниз, и ко мне тотчас подходит чрезвычайно бледный Тенконе. Он делает попытку что-то мне сказать, но его прерывает высокое жужжание, переходящее в настоящий рев. Большой кусок свинца пролетает через мастерскую, серьезно раня Трикоми. Слышится глухой треск ломающегося шкафа. Несколько минут я не могу произнести ни слова, мысли путаются в голове, я ошеломлен. Я даже не прихожу на помощь Трикоми, рыдающему на полу. Тенконе в состоянии смятения рассматривает полуразрушенную машину, которая продолжает шевелиться, как живая. Я его спрашиваю, не подсоединял ли он электромотор, В ответ он начинает ругать меня за то, что я заставил его заниматься такой опасной штукой.

Неужели вечный двигатель Сантедду все же работает?! Сознание этого факта подействовало на меня, как удар молота. Неужели все ошиблись: Лагранж, Галилей, Ньютон, Эйнштейн? Я убежал. Должно быть, на мне лица не было.

5 апреля. Уже два дня, как я не прихожу в институт, потому что нет сил преодолеть себя. Трикоми чувствует себя лучше, он со временем поправится. Цензура военных оказалась бессильной: кто-то уже продал чертежи «заинтересованным» лицам. Город полон иностранных журналистов. Сантедду, освобожденный по настойчивому требованию народа и газет, раздает победоносные интервью; он потребовал Нобелевскую премию и мою кафедру в Турине. Кретин! Он даже не знает, что по уставу меня нельзя ни уволить, ни перевести на другую работу. У меня нет сил включить телевизор. Я не беру в руки газет...

15 апреля. Итак, главным событием дня является изобретение Сантедду. Фирма «Фиат» даже собирается установить такие двигатели в автомобилях. Немцы и поляки бранятся между собой, оспаривая приоритет Сантедду, кто-то утверждает, что вечный двигатель полностью повторяет машину Орфиреуса, то ли немецкого, то ли польского изобретателя восемнадцатого века. Полагают, что его детище случайно оказалось в целости и сохранности, хотя считалось, что оно уничтожено по приказу герцога Гессенского. Может быть, оригинал машины Орфиреуса был найден Куаротти, который затем передал его Сантедду? Даже если все произошло именно так, я не нахожу повода для утешения и чувствую себя жалким и ненужным пенсионером. Сантедду претендует на роль величайшего ученого двадцатого века, превзошедшего Эйнштейна. Он требует закрыть ЦЕРН или превратить его в центр по исследованию вечного движения и «психизма» материи.

Решаю прогуляться в одиночестве в городском парке, где встречаю Джузеппе, бывшего служащего, вышедшего на пенсию. Он тут же начинает разговор и спрашивает, доволен ли я новым изобретением. Я отвечаю не сразу. Внезапно нас отвлекает странное зрелище. На поляне в парке поднимается вверх разноцветное облако самолетиков, запущенных стайкой ребятишек. Самолетики издают необычное жужжание. Один из них сталкивается с деревом и падает на землю, продолжая при этом метаться. Я поднимаю его и мной овладевает горькое чувство. Там, где должен быть винт, я вижу миниатюрную копию колеса Сантедду, выполненную очень остроумным образом из пластмассы. Джузеппе, видя мое лицо, справляется о моем здоровье, и я, еле передвигая ноги, удаляюсь. Какая-то дама восторженно комментирует увиденное зрелище, Это действительно конец.

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Предисловие редактора перевода

Несколько слов о том, как возникла идея перевести на русский язык книгу Туллио Редже.

Редже – известный физик-теоретик, внесший большой вклад в науку о сильных взаимодействиях элементарных частиц. Достаточно сказать, что такие понятия, как «траектории Редже», «полюса Редже», давно вошли в рабочий лексикон как теоретиков, так и экспериментаторов. Так называемая «реджистика», на которой здесь неуместно останавливаться подробно, лежит в основе динамической систематики элементарных частиц.

Книга Редже, написанная на итальянском языке, попала в руки чл.-корр. АН СССР Л.Б. Окуня, которому показалась очень интересной, и он обратил мое внимание на возможную полезность перевода ее на русский язык. Я просмотрел книгу и пришел к выводу, что она действительно интересна, хотя и нестандартна по форме, так как составлена из статей, ранее опубликованных в различных неспециализированных изданиях, в том числе и в газетах.

В предисловии автора высказана интересная мысль относительно важности и необходимости для профессионального ученого заниматься популяризацией науки. Я совершенно согласен с точкой зрения Т. Редже.

После того как книга была переведена на русский язык, я прочел ее внимательно еще раз, и теперь мне хотелось бы сделать некоторые замечания. Книга несколько страдает от того, что не была с самого начала задумана как единое целое. В частности, в ней много повторений, которые редко можно встретить в научных книгах, но которые кажутся нам естественными и привычными в музыкальных произведениях и в художественной литературе (те, кто читал произведения Габриэля Гарсиа Маркеса, согласятся со мной). Впрочем, это, может быть, и не недостаток. Сколько раз, слушая хороший научно-популярный доклад по предмету, малоизвестному мне, я нередко почти тотчас забывал то, что только что слышал, и с трудом понимал дальнейшее. Так что повторение имеет свой смысл.

Уровень изложения в книге также не совсем ровный. Имеются части одновременно привлекательные и простые, но есть и места, по моему мнению, слишком трудные.

В книге нашли отражение представления теории относительности и космологии, астрофизики и физики атомного ядра и элементарных частиц, понятия сверхтекучести, сверхпроводимости и энтропии. Одна глава состоит из коротких очерков о великих ученых – Галилее, Максвелле, Эйнштейне и Геделе. Последняя глава – фантастический рассказ о том, как один «изобретатель» построил «вечный двигатель», и о психологической травме, которую пережили бы профессиональные ученые, если бы такое невозможное событие произошло. Мне эта шутливая новелла определенно понравилась.

Излишне говорить, что редактор не всегда согласен со всеми положениями книги. Так, например, говоря об изучении космического пространства, автор даже не упоминает о вкладе советской космической науки. Однако уровень советского читателя позволяет избежать особых комментариев. В книге, которая дает живую, образную картину мира, а не строго систематическое его описание, мне показалось возможным вообще свести их к минимуму. В частности, в переводе поясняются упомянутые в книге имена только тех лиц, которые не имеют отношения к науке.

Мне кажется, что книга Т. Редже будет иметь заслуженный успех и у наших читателей.

Б. Понтекорво

Предисловие автора к русскому изданию

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Предисловие автора к русскому изданию

Эти строки предисловия я пишу во время визита в Советский Союз, организованного Обществом дружбы «Италия – СССР». Трудно себе представить более удачное начало деятельности в этом обществе, чем публикация на русском языке моих «Этюдов о Вселенной».

Советские ученые всегда следовали принципу доходчивости и простоты изложения, добиваясь его максимальной ясности. В СССР уже имеется много научно-популярных работ, написанных на высоком уровне, и число их непрерывно растет. Я счастлив видеть свою книгу в одном ряду с ними и доволен, что она адресована широкому кругу читателей.

За исследовательской работой, удачно дополняя ее, всегда должно следовать распространение научных знаний.

Наконец, я хотел бы напомнить о той существенной роли, которую играет научное воспитание в решении серьезнейших проблем, стоящих перед человечеством, и в первую очередь устранения угрозы миру во всем мире.

Т. Редже

Москва, июнь 1984 г.

Предисловие к итальянскому изданию

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Этюды о Вселенной. Книги. Наука и техника

Этюды о Вселенной

Туллио РЕДЖЕ

Предисловие к итальянскому изданию

Следует признать, что в народе существует заметный интерес к научной культуре, но вместе с тем мы вынуждены констатировать полнейшую неспособность наших учебных учреждений в достаточной мере удовлетворить этот интерес.

Материалом для настоящей книги частично послужили статьи, опубликованные как в различных ежедневных изданиях, так и в специальных научных журналах, выходивших в течение 1979...1980 гг. При подготовке книги к публикации основные мысли, получившие отражение в этих статьях, были затем развиты с целью достижения единства формы и содержания.

Разумеется, я не считаю, что могу полностью удовлетворить запросы читателей, и, не колеблясь, утверждаю, что нужны более ответственные и бескорыстные усилия научной общественности на пути к распространению знаний. Некоторые шаги в этом направлении у нас в Италии уже предпринимаются, при этом во многих случаях мы следуем модели англосаксов, имеющих богатейшие традиции, а то и просто переводим полностью журналы, опубликованные на английском языке, изредка добавляя выступления итальянских ученых.

Наша страна не в состоянии одна обеспечить просветительскую деятельность во всех областях знания, да и попытки охватить все в собственном доме явили бы собой пример неэффективного провинциализма. Тем не менее я вижу, что многие из моих коллег – и я имею в виду людей весьма уважаемых – избегают такой деятельности, рассматривая ее как свой последний вклад перед уходом на пенсию или как поражение, которое не надо признавать.

Сам же я решился внести свой вклад в распространение научных знаний по настоянию друзей и коллег. Мое впечатление сводится к тому, что это серьезное дело, которое требует полной отдачи, заставляет идти на нелегкие компромиссы и которое сильно отличается от исследовательской работы, хотя и сосуществует с ней, отнюдь не являясь ее простым придатком. Во всяком случае, распространение знаний – это деятельность, которая обогащает личность и расширяет горизонты, освещая новым светом известное ранее. По этой причине я взял на себя немалый риск попасть под огонь критики, согласившись на диалог также и через средства массовой информации.

Что касается будущего распространения научных знаний в Италии, я в общем являюсь оптимистом: я думаю, что в настоящее время происходит глубокая перестройка умов и интересов, сопровождаемая рождением новых принципов; результаты такой перестройки вряд ли заставят себя долго ждать. В работе над книгой мои друзья неизменно меня поддерживали, и их замечания были исключительно полезными. Особенно я хотел бы поблагодарить Джордже Понцано, который внимательно прочитал рукопись и своими исключительно полезными комментариями помог мне при ее редактировании.

Т. Редже

Март 1981 г.

Глава 1. Относительность и космология

Оглавление

Дата публикации:

22 декабря 1999 года

Текст издания:

Туллио Редже. Этюды о Вселенной.
Перевод с итальянского канд. физ.-мат. наук Дж.Б. Понтекорво под редакцией акад. АН СССР Б.М. Понтекорво. – М.: «Мир», 1985.


Туллио Редже. Книги. Наука и техника

Раритетные издания

Туллио РЕДЖЕ

Биографическая справка

Физик-теоретик, внесший большой вклад в науку о сильных взаимодействиях элементарных частиц. Достаточно сказать, что такие понятия, как «траектории Редже», «полюса Редже», давно вошли в рабочий лексикон как теоретиков, так и экспериментаторов. Так называемая «реджи-стика», на которой здесь неуместно останавливаться подробно, лежит в основе динамической систематики элементарных частиц. Тулио Редже неоднократно высказывал мысль относительно важности и необходимости для профессионального ученого заниматься популяризацией науки.

Тулио Редже родился в 1931 г. в Турине (Италия). Окончил Туринский университет. Начиная с 1954 г. занимается научной работой в США, где приступает к исследованию математической структуры-амплитуды взаимодействия элементарных частиц, а также публикует совместно с Уилером работу о стабильности решения Шварцшильда в общей теории относительности. С 1962 г. возглавляет кафедру теории относительности в Туринском университете. В 1965 г. получает приглашение и некоторое время работает в Институте перспективных исследований в Принстоне (США). Редже присуждены премия Американского физического общества (1963 г.) и медаль А. Эйнштейна (1979 г.).

Книга «Этюды о Вселенной»


Борис Шуринов. Книги. Наука и техника

Раритетные издания

Борис Апполонович ШУРИНОВ

Книга «Парадокс XX века»


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

От автора

«Парадокс XX века» был написан в 1980 году. Прошедшие с тех пор годы отмечены новыми наблюдениями неопознанных летающих объектов в различных частях земного шара. Изменился и общий подход к обсуждению проблемы. Теперь почти ежедневно в той или иной газете можно обнаружить что-нибудь про НЛО. Но сообщения эти, к сожалению, не всегда отражают реальные события и зачастую являются лишь заигрыванием с читателями, интересующимися подобного рода материалами. А такая игра совершенно закономерно вызывает ответную реакцию отрицателей самой возможности существования неопознанных летающих объектов. В результате многочисленные «за» тесно переплетаются с не менее многочисленными «против». Но все это уже было. Важно разложить по полочкам достоверные сообщения, необузданную фантазию и голословное отрицание. И XX век мне представляется вполне подходящим временем для этой процедуры.

Б. Шуринов

Книга доступна в формате HTML (только текст)

Вступление

Глава 1. Неопознанные летающие объекты

Глава 2. Очевидцы

Глава 3. «Научный» подход в действии

Глава 4. Энлонавты

Глава 5. Загадочный луч

Глава 6. «Летающие тарелки» – тест на интеллект

Глава 7. Гипотезы

Глава 8. Они были всегда

Глава 9. Что они делают на земле?

Глава 10. Как провести границу?

Глава 11. Одиноки ли мы во вселенной, если существуют НЛО?

Глава 12. Проверьте сами

Глава 13. Как изучается проблема сегодня?

Глава 14. Прогрессу нужны мечтатели, не боящиеся фактов

Заключение

Литература

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 1. Неопознанные летающие объекты

24 июня 1947 г.

Начало широкому обсуждению и изучению проблемы НЛО было положено 24 июня 1947 г. В этот день американский промышленник Кеннет Арнольд летел на небольшом самолете по направлению в Якима (штат Вашингтон, США). Попутно он намеревался пролететь над зоной, где в горах разбился самолет ВМС. Около трех часов дня, пролетая над предполагаемой зоной аварии, Кеннет Арнольд увидел в воздухе девять блестящих дискоидальных объектов, летевших на большой скорости. Объекты, размеры которых можно было сравнить с размерами четырех моторного самолета С-54, летели в две параллельные линии: пять объектов в первой и четыре во второй. По оценке Кеннета Арнольда, скорость этих объектов приближалась к 2700 км/час, хотя в то время «звуковой барьер» – 1200 км/час – еще не был преодолен. Но самое удивительное: объекты не только быстро летели, но и подпрыгивали при этом, как камушки, отлетающие рикошетом от поверхности воды.

На следующее утро эта история была изложена в газетах под заголовком: «Летающие тарелки!»

В тот же день, когда ни газеты, ни радио еще не успели поведать миру о чудесах, увиденных Кеннетом Арнольдом, геолог Фред Джонсон, проведший весь день в Каскадных горах Орегона, рассказал о виденных им в воздухе пяти-шести дисках, имевших около 30 футов в диаметре (1 фут = 30,48 см). Джонсон, наблюдавший объекты также и в телескоп, отметил при их появлении странное поведение магнитной стрелки специальных часов.

Вслед за сообщением о наблюдении дисков Кеннетом Арнольдом в печати стали появляться показания пилотов, операторов радаров и других квалифицированных наблюдателей об отмечавшихся ими загадочных объектах в воздухе.

Сенсация не для всех

Летающие тарелки! Сенсация! Но не для всех.

Вторая мировая война.

29 августа 1942 г. Колумбус (Миссисипи, США). Оператор контрольной вышки базы ВВС наблюдал за полетом двух круглых красноватых объектов, зависших на некоторое время над полем.

25 февраля 1942 г. в небо над Лос-Анджелесом было выпущено 1430 снарядов. Цель: неопознанные самолеты, способные не только летать «очень медленно», но и оставаться неуязвимыми под пушками зенитной артиллерии. Президенту США был представлен следующий меморандум:

«26 февраля 1942 г.

Меморандум для Президента

Ниже следует информация, которую мы получили из штаба по вопросу о воздушной тревоге над Лос-Анджелесом, объявленной вчера утром.

По данным, имеющимся в настоящий момент:

  1. Не принадлежащие американской армии или ВМС неопознанные самолеты были, вероятно, над Лос-Анджелесом и были обстреляны подразделениями 37-й бригады СА (АА) между 3 час. 12 мин. и 4 час. 15 мин. Подразделения выпустили 1430 снарядов.
  2. В этом случае участвовало около 15 самолетов, летевших, по официальным данным, на различных скоростях от «очень медленно» до 360 км/час на высоте от 9000 до 18 000 футов.
  3. Не было сброшено ни одной бомбы.
  4. Среди наших войск потерь нет.
  5. Ни один из самолетов сбит не был.
  6. Ни один из самолетов армии или ВМС в воздух не поднимался. Расследование продолжается. Представляется справедливым сделать вывод о принадлежности неопознанных самолетов, если это были они, к воздушному торговому флоту и об использовании их врагом с целью посеять беспокойство, выявить расположение частей противовоздушной обороны и замедлить производство в результате светомаскировки. Этот вывод подтверждается различными скоростями аппаратов и отсутствием сброшенных бомб.

Подпись: МАРШАЛЛ

Рассекречено 4 сентября 1974 года».

Сообщения о наблюдениях загадочных объектов участились. Американская разведка очень скоро разобралась в случившемся и поняла, что ни о каких неуязвимых торговых самолетах не могло быть и речи. Но, учитывая военную обстановку, было сделано заключение о появлении нового немецкого сверхсекретного оружия, о чем со всей ясностью и говорится в следующей заметке:

«"Ныо-Йорк таймс", 14 декабря 1944 года.

Загадочный летающий шар – новое воздушное оружие нацистов.

Верховный штаб, Объединенные силы, 13 декабря. Сегодня было сообщено о появлении на западном воздушном фронте нового германского оружия.

Пилоты американских ВВС сообщают о встречах в воздухе над германской территорией с серебристыми сферами. Сферы встречались поодиночке или группами. Иногда они полупрозрачны.

* * *

Верховный штаб. 13 декабря (Рейтер). Немцы изготовили «секретное» оружие, соответствующее рождественскому празднику.

Новое устройство является, по-видимому, оружием противовоздушной обороны и похоже на большие стеклянные шары, которыми украшают елки.

Нет никакой информации о том, что удерживает эти шары, как звезды, в воздухе, что они содержат и в чем их назначение».

Высказывались предположения о том, что наблюдавшиеся шары управлялись на расстоянии и занимались сбором информации.

В июле 1944 года в Бресте (Франция) два военнослужащих 175-го пехотного полка 29-й пехотной дивизии видели, как большой прямоугольный объект без видимых источников энергии медленно пролетел над линией фронта в сторону моря. Дело было ночью, и пролетевший объект на какое-то время заслонил от наблюдавших Луну.

10 августа 1944 г. экипаж бомбардировщика, находившегося в воздухе между Цейлоном и Палембангом, видел маневрировавший загадочный объект.

В октябре 1944 года над юго-восточной частью Голландии офицер полевой артиллерии и солдаты наблюдали за перемещением по небу блестящего объекта, проделавшего дугу в 90° за 45 минут.

Со своей стороны, немцы сделали вывод о появлении нового оружия противника. Ими было отмечено, что сигарообразные стометровые объекты исчезали со сверхзвуковой скоростью, а при запусках первых Фау-2 наблюдались странные летающие диски.

2 января 1945 г. газета «Нью-Йорк таймс» поместила сообщение агентства АП из Франции о нескольких недавних наблюдениях загадочных объектов. По словам лейтенанта Дональда Мейерса, за его самолетом дважды следовал неизвестный летательный аппарат.

В 1946 году неопознанные объекты наблюдаются над Северной Европой, над американскими базами в Оак Ридж и Хэнфорде, над полигоном Аламогордо. Эти объекты присутствуют и при запусках ракет. Все это не могло не тревожить руководителей ВВС США.

«Научное» изучение

В 1947 году верховное командование ВВС затребовало от начальника Управления материально-технического обеспечения ВВС генерал-лейтенанта Натана Ф. Туайнинга мнение его управления по этому вопросу. 23 сентября 1947 г. Туайнинг ответил следующим письмом:

  1. «По запросу AC/AS-2 мы сообщаем точку зрения управления по вопросу, касающемуся так называемых «летающих дисков»... Эта точка зрения сформировалась во время встречи представителей Авиационного технологического института, бюро Т-2 разведки, начальника отдела механики и представителей лабораторий по изучению самолетов, двигателей и винтов отдела Т-З.
  2. Сформировано следующее мнение:

а) сообщаемые феномены действительны и не являются плодом галлюцинаций;

б) существуют объекты, имеющие примерно форму диска и размеры самолетов, изготовляемых людьми;

в) можно допустить, что некоторые из наблюдавшихся случаев вызваны природными явлениями, в частности, метеорами;

г) отмеченные характеристики: очень быстрый взлет, маневренность, исчезновение при появлении наблюдателей, при попытках самолетов приблизиться или при засечении радиолокатором – позволяют думать, что некоторые из объектов управляются вручную, автоматически или на расстоянии;

д) чаще всего наблюдаются следующие характеристики:

  • поверхность металлическая или из материала со слабым отражением;
  • отсутствие следа, за исключением редких моментов, совпадающих, вероятно, с маневрами на сверх мощности;
  • форма круглая или эллиптическая, дно плоское, вершина в виде купола;
  • в основном отсутствие звука, в трех случаях был слышен глухой рокот;
  • несколько сообщений о полетах в геометрических формациях, включающих от трех до девяти объектов;

...

  1. Рекомендуется, чтобы штаб ВВС отдал распоряжения о приоритете, о засекречивании темы и о кодовом наименовании...
  2. В ожидании специальной директивы Управление материально-технического обеспечения будет продолжать расследование...

Н.Ф. Туайнинг,
генерал-лейтенант».

В соответствии с рекомендациями Туайнинга было заведено досье под грифом «Секретно», а 30 декабря 1947 г. государственный секретарь по делам обороны Джеймс Д. Форрестол подписал декрет о создании группы по изучению неопознанных летающих объектов под кодовым наименованием «Проект "Знак"». Работы было много. Через месяц с небольшим группе пришлось заняться изучением первого серьезного Случая с трагической концовкой.

7 января 1948 г. примерно в 13 час. 45 мин. над Медисонвилем (штат Кентукки) был замечен круглый объект диаметром около 70 м. Этот объект летел по направлению к Форт Нокс, где хранится золотой запас США. Персонал воздушной базы в Годмэне наблюдал за полетом НЛО и в бинокль, и даже невооруженным глазом. Три истребителя Ф-51, пролетавшие в это время над Форт Нокс, получили приказ перехватить неизвестный объект. Капитан Томас Мэнтелл, командовавший патрулем, взял курс на Годмэн и в 14 час. 45 мин. оказался ниже незнакомого объекта. Мэнтелл сообщил: «Пошел на сближение, чтобы лучше рассмотреть его. Корабль очень большой и похож на металлический».

На высоте 5000 метров два других истребителя потеряли самолет Мэнтелла из виду и вернулись в Годмэн. В 15 час. 15 мин. Мэнтелл передал на землю, что ему не удается приблизиться к объекту, а из-за отсутствия кислородного прибора он будет вынужден прекратить преследование на высоте 6000 м. Это было его последнее сообщение.

Уже к 16 часам начали находить обломки истребителя, разбросанные в радиусе нескольких километров. Квалификация Мэнтелла и персонала базы ВВС в Годмэне не позволила отнести этот случай к разряду галлюцинаций.

В 1948 году группа проекта «Знак» составила отчет под названием «Оценка ситуации». В отчете делался вывод о том, что неопознанные объекты не являлись советскими самолетами, как это предполагалось первоначально, а были летательными аппаратами внеземного происхождения. Пентагон отбросил этот вывод, и вскоре группа была распущена. Но сообщения о неопознанных объектах продолжали поступать, и проект «Знак» переименовывается в проект «Злопамятность», проект «Мерцание», новый проект «Злопамятность», проект «Медведь» и, наконец, в проект «Голубая книга», просуществовавший до 1969 года.

Побившая все рекорды по продолжительности существования, группа проекта «Голубая книга» работала некоторое время под руководством капитана Раппельта, в книге которого («Отчет об НЛО». 1956 год) рассказано о селекции поступавших материалов, во время которой все сообщения о посадках немедленно отправлялись в корзину для мусора.

В январе 1953 года Раппельт представил отчет, содержавший заключения о рассмотренных сообщениях. Из 4400 случаев, имевшихся в распоряжении ВВС США (за период с 1947 по 1952 год), для анализа было отобрано 1593 наблюдения. 26,9% случаев остались неопознанными, причем речь шла только о хорошо документированных, достоверных случаях. Эти загадочные 26,9% не помешали появиться на свет следующему тексту:

«Еще в 1953 году исследовательская группа, созданная по инициативе ВВС США, пришла к четкому выводу, что все случаи наблюдения «летающих тарелок» могут быть объяснены вполне земными причинами и нет оснований прибегать к «услугам» пришельцев из космоса».

(В. Губарев, «Легенда о пришельцах. Несколько историй о «загадочных» явлениях с комментариями», «Правда», 2 марта 1980 г.)

Хорошо документированные наблюдения НЛО продолжали поступать. Не обошли НЛО и Вашингтон. 19 и 26 июля 1952 г. они наблюдались над столицей США, причем оба раза фиксировались на экранах радаров.

10 марта 1954 г. служба, ответственная за совместные публикации армии, ВМС и ВВС, сокращенно ЖАНАП, опубликовала циркуляр Объединенного комитета начальников штабов с требованием составления точных рапортов о наблюдении НЛО. Текст циркуляра показывает стремление замаскировать направленность документа, предписывающего наблюдение за самолетами, кораблями, ракетами и неопознанными подводными лодками. Но в конце циркуляра дается пример составления рапорта, и речь идет именно об НЛО: «...Неопознанные летающие объекты в направлении СЗ (северо-запад) 17 000 футов. Форма сигары 50 футов к ЮЗ (юго-западу) 2 мили...»

12 августа 1954 г. появляется циркуляр ВВС США АФР 200...2. В этом документе говорится об организации системы наблюдения за неопознанными летающими объектами и о задачах, возлагаемых на 402-ю эскадрилью разведслужбы ВВС по расследованию случаев появления НЛО над территорией США.

Форма НЛО

Из сообщений очевидцев явствовало, что НЛО могут иметь самые различные формы. Чаще всего наблюдались дискообразные НЛО, затем идут сферические объекты. Встречаются также НЛО сигарообразные, яйцеобразные, в форме конуса, шляпы, треугольные, цилиндрические, в виде волчка и даже электрической лампочки. Многие из форм никак не вписываются в современное понятие об аэродинамике, но это не мешает неопознанным летающим объектам летать со скоростями, также не вписывающимися в понятие о скорости, доступной самому совершенному современному двигателю. Максимальная отмеченная скорость НЛО в земной атмосфере составляет 72 000 км/час, то есть 20 км/сек. Несколько примеров для иллюстрации:

15 октября 1948 г. экипаж самолета Ф-61 видел над Японией НЛО, имевший форму «ружейной пули».

11 июля 1950 г. перед двумя самолетами ВМС США пролетел дискообразный НЛО с куполом. Наблюдение подтверждено радаром.

7 октября 1954 г. над Иль-Сюр-Сюип (Франция) пролетел гигантский НЛО в форме артиллерийского снаряда. Наблюдавшие отметили иллюминаторы.

5 ноября 1954 г. над Лукаут Поинт (Новая Зеландия) наблюдался оранжевый эллипс с голубыми иллюминаторами.

26 июля 1955 г. над Лэшем (Англия) пролетел НЛО в форме бумеранга.

21 августа 1956 г. к самолету, летевшему из штата Вайоминг в штат Монтана (США), приблизились несколько НЛО в форме гантелей.

4 октября 1954 г. Эссекс (Англия). НЛО, напоминавший по форме планету Сатурн, пролетел вблизи от самолета королевских ВВС.

25 октября 1954 г. сотни жителей Белграда видели яйцеобразные объекты, пролетевшие на большой скорости.

16 января 1958 г. у острова Тринидад с борта научного судна «Алмиранте Салданья» (Бразилия), проводившего исследования по программе Международного геофизического года, был сфотографирован НЛО в форме Сатурна.

22 октября 1954 г. в Марисвиле (штат Огайо, США) ректор высшего учебного заведения, преподаватель и 60 студентов видели серебристый сигарообразный НЛО с иллюминаторами.

Из «Отчета о неопознанных летающих объектах» Раппельта видно, что в июне 1952 года очень много сообщений о наблюдениях НЛО поступило из Южной Кореи. Так, например, 29 января 1952 г. над Вонсаном экипаж самолета Б-29 наблюдал в полете блестящий дискообразный предмет. В ту же ночь подобный объект наблюдал экипаж другого Б-29 в 80 милях от места предыдущего наблюдения. О появлениях НЛО, отмечаемых радарами, сообщалось и из Японии, с базы ВВС США на острове Окинава.

Целый ряд наблюдений объектов определенной формы можно отнести к группе, названной Э. Мишелем «медузообразные блюдца». Здесь во многих случаях отмечаются проявление электромагнитного воздействия на земную технику и разноцветные световые эффекты.

8 июля 1961 г. в 22 час. 40 мин. над Фэрборном (Огайо, США) в течение 10 минут наблюдался оранжево-желтый объект, напоминавший «зонтик со светящимся низом». Набросок, сделанный одним из очевидцев, показывает типичную «медузу», описанную во многих классических случаях.

3 октября 1954 г. трое жителей Амьена (Франция) следили за низко летящим светящимся ярко-оранжевым цветом странным объектом в форме шляпки от гриба. По словам свидетелей, нижняя часть гриба казалась вибрирующей, меняла цвет от фиолетового до зеленого, а снизу свисало нечто, напоминавшее короткие канаты. Классическая «медуза» наблюдалась 20 сентября 1977 г. и над Петрозаводском, но о ней речь пойдет ниже (глава «"Научный" подход в действии»).

23 января 1965 г. в 8 час. 50 мин. один бизнесмен из штата Вирджиния (США), попросивший полицию не оглашать его имени, увидел зависший над землей странный объект в форме гриба или лампочки. По словам наблюдавшего, объект имел от 70 до 80 футов в высоту, диаметр верхней части составлял примерно 25 футов, нижней – 10 футов. Серый цвет объекта определен очевидцем как цвет металла. Во время висения объекта был слышен шум, сравненный наблюдавшим с шумом работающего пылесоса.

НЛО в виде лампочки наблюдались и в Советском Союзе. Получила широкую известность заметка Б. Стрельникова в газете «Правдист» (орган парткома редакции газеты «Правда»). Б. Стрельников с группой журналистов наблюдал за полетом «яркой электрической лампочки» в небе над Ханты-Мансийском 13 сентября 1977 г.

Посадка колбовидного НЛО отмечена в районе Серпухова (Ф.Ю. Зигель, «Посадка НЛО в районе г. Серпухова 19 августа 1977 г.». Предварительный отчет на правах рукописи).

Анализ сообщений о наблюдениях НЛО во Франции дает следующие сведения о форме появлявшихся объектов: кругообразная, шарообразная – 30%; диски – 16%; цилиндр, сигара – 14%; яйцеобразная – 14%; различная – 14%; точечная – 9%; куполообразная – 3% («Феномен спасьо», июнь 1976 г., №48).

Очень сложным является вопрос об истинной форме наблюдаемого объекта. 28 октября 1954 г., например, многочисленные очевидцы в городе Яунде (Камерун) наблюдали за освещенным неподвижным диском, имевшим форму шляпки гриба. Затем диск превратился в цилиндр длиной, равной диаметру первоначального диска.

И действительно, прямоугольный объект с торца может выглядеть квадратным, изменивший положение куб кажется ромбом, сигарообразный объект может казаться диском, видимым сбоку, превращение светящегося цилиндра в светящийся круг объясняется, возможно, поворотом объекта вокруг своей оси с остановкой в положении, при котором торец оказывается направленным в сторону наблюдателя, и т.д. Само собой разумеется, что это предположение никак не исключает возможность наблюдения подлинных сигарообразных объектов или объектов, имеющих иные формы. Тем более что есть сообщения, позволяющие считать сигарообразные (цилиндрические) объекты базами, несущими какое-то количество дискообразных или шарообразных аппаратов и выпускающими их в непосредственной близости от земли.

Б. Мизерею, коммерсанту из Вернона (Франция), довелось в ночь с 22 на 23 августа 1954 г. наблюдать в течение примерно 45 минут за гигантской вертикальной сигарой, застывшей на высоте около 300 метров. Из нижней части сигары вываливались диски, которые после непродолжительного свободного падения начинали интенсивно светиться и переходили в горизонтальный полет. В общей сложности Мизерей видел появление пяти дисков, после выпуска которых сигара растворилась в темноте ночи.

Это наблюдение Мнзерея зарегистрировано в полицейском комиссариате Вернона вместе с сообщениями еще трех человек: инженера военной лаборатории и двух полицейских, также оказавшихся очевидцами появления дисков из сигары. Вот некоторые из наблюдавшихся форм. Среди документов ВВС США имеется следующее сообщение: 27 июня 1959 г. 21.00. Дэнвиль (штат Вирджиния). Над землей быстро летел объект, окруженный дымом и странным туманом. Внезапно из него вылетели четыре меньших объекта и расположились правильной формацией в виде ступеньки.

Отмечен и обратный процесс: большая сигара поглощает меньшие НЛО. 4 октября 1960 г. в 18 час. 10 мин. тасманийский секретарь Всемирного совета церквей епископ Л. Броунинг и его жена наблюдали над Кресси (Тасмания) за большим сигарообразным объектом и несколькими меньшими кораблями.

«Сначала мы заметили большой тускло-серый объект длиной 300 футов. Он летел с небольшой скоростью, а затем остановился», – говорит Л. Броунинг. Объект оставался неподвижным около 30 сек., затем из облаков позади и сверху с невероятной скоростью вылетело пять или шесть маленьких дисков. Было видно, что диски имели плоское дно и купол в верхней части. Эти диски исчезали в большой сигаре, как «камни, брошенные в воду».

Епископ и его жена не сообщали о виденном до тех пор, пока не услышали о наблюдении этого же объекта другими людьми.

Очень часто НЛО бывают окутаны «белым облаком».

5 июля 1959 г. 19.00. Ныо-Олбэни (Миссисипи, США). В небе замечен неподвижно висящий красноватый объект с серебристыми полосами. Примерный диаметр сравнивается с диаметром видимой Луны. Через три минуты наблюдавшие увидели появившееся белое облако удлиненной формы, в четыре раза больше, чем первый объект. Вскоре первый НЛО начал двигаться и исчез в облаке.

Бывает и так

Иногда активность неопознанных летающих объектов резко возрастает, поступают многочисленные сообщения о наблюдениях НЛО в течение нескольких дней, а порой в один и тот же день или даже час. Но ситуация усложняется тем, что иногда появления НЛО накладываются на наши земные эксперименты и запуски ракет. Я написал «накладываются», а может быть, правильнее сказать «приурочены к проведению экспериментов, вызывающих у них какой-то интерес»? Но так или иначе, а эта параллельность дает возможность списывать сообщения очевидцев за счет неправильного истолкования наблюдений в воздухе нашей земной техники. Надо сказать, что неправильное истолкование реальное явление, ошибиться может каждый, особенно если он является профаном в технике. Но простой анализ сообщений позволяет выяснить, «кто есть кто», проследить повторяемость отдельных элементов наблюдавшегося, направление полета виденного ими тела и, зная направление запуска ракеты, сопутствующие световые и цветовые эффекты, время запуска и другие характеристики, можно провести сортировку сообщений.

Много загадочного наблюдалось в небе в ночь с 14 на 15 июня 1980 г. над северными, северо-восточными и восточными районами Московской области. (А может, и над другими?) В последующие дни очевидцы изложили на бумаге то, что они видели, но отождествить с чем-либо не могли. Многие нарисовали наблюдавшееся.

Но 24 июня 1980 г. в «Правде» была опубликована заметка В. Губарева «Когда молчит Земля», в которой, в частности, говорилось:

«Экипаж самолета, приземлившегося в Шереметьеве, увидел летящий по небу искрящийся шар. На следующее утро в редакции нашей газеты раздался звонок. «Вероятнее всего, – говорил летчик, – мы наблюдали космический корабль инопланетян».

Подобные сообщения пришли в Академию наук из Подмосковья, а потом круг наблюдателей расширился – «шар» видели и в других районах страны. Указывалось и точное время – явление наблюдалось около полуночи.

Подтверждаем: действительно «шар» был отлично виден! Только это обычный запуск спутника серии «Космос», о чем на следующий день мы и сообщили».

Я разговаривал с летчиком, наблюдавшим неизвестный объект. Летчика не убедило объяснение. В. Губарева. Есть много сообщений, не вписывающихся в канву, предложенную В. Губаревым в «Легенде о пришельцах» («Наука и жизнь», 1980, №11). Да и «шар» был не везде. О «спортивном метательном диске» сообщено из Ивантеевки, «сигарообразная форма с соотношением длины к высоте как 2,5...3 к 1» наблюдалась в районе станции «Подосинки» (Куровская ветка Казанской железной дороги).

Одним словом, случай очень запутанный и сложный и требует внимательного разбора.

8 марта 1967 г. жители 11 штатов США оказались очевидцами появления неопознанных летающих объектов. (Выборка из газет цитируется по книге Джона А. Киля «Операция "Троянский конь"».)

  1. Миннесота: «Появившийся в небе странный объект парил над домами, приводя в трепет некоторых людей. От объекта исходил такой таинственный свет, что наше воображение рисовало картину высадки неких зеленокожих пришельцев из космоса в одном из наших дворов. Объект то плавно двигался в воздухе, распространяя блестящий свет, то парил, то перемещался на огромной скорости. Он появился в 8 часов вечера и оставался видимым около часа, а затем как бы растаял в воздухе» (Флудвуд, Миннесота, «Руэрэл форум», 9 марта 1967 года).
  2. Мичиган: «Полиция объявила о получении восьми сообщений об НЛО, парившем над Лиджет Шуль в среду около 8 часов вечера. Полиция Гроус Шойнт Вуд совместно с ВВС провела расследование донесений о «пылающем оранжевом овале», который был дважды сфотографирован на этой неделе. Оперативный дежурный базы ВВС Сельфридж майор Р. Ниле сказал: «Там точно что-то было, слишком много народу видело это» (Детройт, Мичиган, «Фри пресс», 11 марта 1967 г.).
  3. Оклахома: «В среду в 8 час. 45 мин. вечера миссис Гомер Смит, выйдя на веранду своего дома, была ошеломлена видом стремительно крутящегося объекта, испускавшего многоцветные световые лучи и летевшего над 9-й улицей в южном направлении. Миссис Смит позвала своего десятилетнего сына, который также видел эту картину. Смит заявила, что объект перемещался и крутился так быстро, что трудно было сосчитать количество имевшихся цветов, но их было много. Миссис Смит считает, что видела заднюю часть корабля, судя по потокам огня, вырывавшегося оттуда» (Генриетта, Оклахома, «Дейли Фри Ланс», 19 марта 1967 г.).
  4. Арканзас: «Миссис Нед Ванок видела сегодняшней ночью из окна своей кухни объект, который, по ее словам, «был красно-оранжевого цвета, но перед отлетом изменил свой цвет на серебристо-белый. Объект был круглым и довольно большим. Он находился довольно низко, но увеличил высоту и скорость, прежде чем исчезнуть. Он летел слишком быстро, чтобы можно было спутать его со звездой». Миссис Ванок бросилась к своим соседям, супругам Фолькетс, которые также все видели» (Клайндон, Арканзас, «Монро Канти сан», 16 марта 1967 г.).
  5. Мэриленд: «Двое частных лиц и офицер полиции видели круглый объект с «сияющим золотым дном». Когда объект парил, его верхняя часть излучала багровое зарево. Он пролетел три раза по овальной траектории между Форт Мед и Лорелем и исчез» (Лорел, Мэриленд, «Принц'с Джордж Канти ньюс», 16 марта 1967 г.).
  6. Монтана: «Мистер Ричард Хегленд из Стивенсвила заявил в управление шерифа округа Миссула, что в среду в 8 час. 20 мин. вечера он видел летящий круглый объект, «который выбросил три огненных шара, прежде чем исчезнуть» (Миссула, Монтана, «Мисслуинг сентинел», 9 марта 1967 г.).
  7. Миссури: «Мистер Слен Мур из Каледонии в 19 час. 15 мин. в прошлую среду увидел из окна своей кухни вспышку света и позвал жену. Супруги Мур заявили, что наблюдавшийся ими объект был «сверкающим металлическим шаром, напоминавшим по форме арбуз. По всему периметру шара распространялось прекрасное многоцветное сияние – в основном зеленое и красное, но также с примесью белого, голубого, желтого и бликующего оранжевого». Они полагают, что объект имел около 35 футов в длину и находился в поле их зрения минут 1520 (Вадстоун, Кентукки, «Кентукки стендэд», 16 марта 1967 г.).
  8. Миссури: «Миссис Филлис Роулз из Банктона (Миссури) сообщила о наблюдении многоцветного объекта в среду в 8 часов вечера. Она заявила, что объект испускал голубые, зеленые и белые лучи. Он парил в течение двух часов, перемещаясь в вертикальной плоскости. Многие в этом районе также сообщили об аналогичных фактах, в частности Лео Кес, корреспондент радиостанции КРМС» (Бунвилл, Миссури, «Дейли ньюс», 9 марта 1967 г.).
  9. Иллинойс: «Супруги Дэвис ехали по шоссе №30, когда около полудня они «увидели луч света, появившийся над равниной к югу от них». Они остановили машину и в течение 3...4 минут наблюдали за странным объектом, который, по словам миссис Дэвис, «очень блестел, испуская голубые и красные лучи. Он был круглым и, казалось, двигался прямо на нас, но, внезапно повернув назад, набрал высоту и скрылся за небольшим облаком. Мы подождали еще минут десять, но он больше не появлялся». Рональд Кольберг из Ауроры (Иллинойс) заявил, что в течение нескольких последних месяцев он и его соседи каждую ночь видели необычный свет в небе, источник которого находился к западу от их района» (Аурора, Иллинойс, «Бикен ньюс», 9 марта 1967 г.).
  10. Иллинойс: «Несколько свидетелей из Понтьек (Иллинойс) обратились в полицию штата с сообщением о наблюдении, имевшем место в среду. По их словам, объект, появившийся около 22 часов, находился в поле их зрения до полуночи, медленно перемещаясь с одной высоты на другую, испуская разноцветные сияния белого, красного и время от времени зеленого цвета» (Понтьек, Иллинойс, «Лидэ», 10 марта 1967 г.).
  11. Иллинойс: «Помощник шерифа округа Нокс Фрэнк Кусон и 20 других лиц наблюдали в среду в течение нескольких часов за круглым объектом, пульсировавшим красным и белым светом. Объект напоминал сплющенный шар и находился примерно в 2000 футов над землей. Фрэнк Кусон добавил, что «объект был похож на тот, что появился над его автомобилем в понедельник, когда он ехал по шоссе У 74 вблизи Гелсбурга, но тогда он не решился рассказать об этом». Много рапортов о наблюдениях НЛО было в среду вечером в районах Уоррен и Генри, неподалеку от Гелсбурга».
  12. Иллинойс: «В среду вечером полиция штата и десятка два других граждан наблюдали НЛО недалеко от Фленджена. Рядовой национальной гвардии по фамилии Кеннеди заявил, что он следовал за объектом до федерального шоссе №51, где встретился с двумя помощниками шерифа округа Вудфорд, которые наблюдали за приближением объекта к Майнонку с востока. Объект светился бело-голубым и красным цветом» (Блумингтон, Иллинойс, «Нэнтэлеграф», 10 марта 1967 г.).
  13. Иллинойс: «В четверг в управление шерифа округа Нокс в городе Гелсбурге поступил рапорт о «летающей тарелке» от одного ветерана полиции и пилота. Дюжины таких же рапортов были представлены в полицейское управление г. Молайн, Иллинойс» (Чикаго, Иллинойс, «Ныос», 9 марта 1967 г.).
  14. Иллинойс: «На прошлой неделе вечером в среду, четверг и пятницу поступили рапорты об НЛО от нескольких лиц, включая доктора и миссис Тиц, Кони Дэгита и его младшего брата Джека Чедвика, а также от Джона Кайвела. Все сообщения об НЛО в районе западнее Эльдоры поступали каждую ночь примерно в одно и то же время – около 20 час. 30 мин. Сообщения поступили также из района Стемвот Рок» (Эльдора, Айова, «Геральд ледже», 14 марта 1967 г.).
  15. Айова: «Миссис Л. Конненховер сообщила о том, что в среду в 21 час 45 мин. видела «большой красный шар», плывший над ее домом. «Вы знаете, – спросила она, – как заходящее Солнце иногда зажигает над собой багровое зарево? Именно так и выглядела эта штука, с той лишь разницей, что она была очень подвижна. Она быстро удалилась, и слепящее зарево сменилось легким свечением. В прошлом я видела спутники, но тут не было ничего похожего. Эта штука очень быстро передвигалась и резко маневрировала». Уолтер Ингстром, отец свидетельницы, заявил, что тоже был очевидцем описанного» (Бун, Айова, «Ньюс рипаблик», 10 марта 1967 г.).
  16. Канзас: «В среду вечером между 20.00 и 20.30 несколько полицейских в г. Марион (Канзас) наблюдали за НЛО. Дежурный диспетчер полиции Стерлинг Фрем, рассматривая объект в бинокль, утверждал, что тот менял окраску, становясь то красным, то зеленым, то желтым. "Все, кто был вместе со мной, – сказал он, – видели это. И ни о каких галлюцинациях не может быть и речи"» (Марион, Канзас, «Марион Канта рекорд», 9 марта 1967 г.).
  17. Канзас: «Около 21 часа в среду группа молодых людей из г. Товенда, чьи машины стояли на шоссе северо-западнее города, внезапно увидела в небе над резервуарами городского водопровода вращающиеся красные, белые и голубые огни, перемещавшиеся в сторону Вилсон-филда. Юноши вызвали начальника полиции участка города Виргилия Осборна, который, приехав в этот район, все видел сам. Осборн сказал: «Деревья на берегу реки освещались радужным светом, когда таинственный объект пролетел над ними». Колонна автомобилей, возглавляемая машиной начальника полиции, преследовала объект, который продолжал полет, не меняя своего курса и высоты, пока не исчез из виду» (Уайтватер, Канзас, «Индэпендент», 9 марта 1967 г.).
  18. Канзас: «В среду вечером шериф Г.Л. Сэлливэн и начальник полиции А. Киснер более часа следили за парящим в воздухе объектом вблизи г. Гудленда (Канзас). Они заявили, что объект напоминал сферу длиной от 12 до 14 футов, внизу сферы находился какой-то предмет футов 12 в диаметре. На НЛО было три огня: красный, зеленый и янтарный. Гудлендский полицейский Рон Вихант сообщил, что в тот же вечер он видел овальный объект, пролетевший над городом с небольшой скоростью на высоте около 1500 футов» (Нортон, Канзас, «Тэлеграм», 14 марта 1967 г.).

Аналогичная картина неоднократно вырисовывалась и по сообщениям, поступавшим от жителей различных городов и населенных пунктов Советского Союза. К сожалению, люди, собравшие большое количество сообщений о наблюдениях неопознанных летающих объектов, до сих пор не объединили усилий для создания сводного каталога о появлениях НЛО над нашей страной.

«Научное» изучение продолжается

В 1964 году во главе группы проекта «Голубая книга» был поставлен майор Кинтанилла, известный своей неутомимостью в отрицании фактов, свидетельствующих о реальности НЛО. Таким образом, можно считать, что морально группа была готова к не восприятию сообщений об НЛО, которыми был богат 1965 год, особенно летние месяцы. Перечислим некоторые из сообщений:

3 июля в Антарктиде аргентинский, английский и чилийский военный и научный персонал следил за маневрированием НЛО в течение 20 минут. НЛО летел зигзагами и время от времени зависал.

3 июля в Буэнос-Айресе были сфотографированы два НЛО, излучавшие свет в цветовой гамме от красновато-зеленого до синего.

9 июля персонал аэропорта Санта Мария (Калифорния) был свидетелем маневрирования НЛО в зоне аэропорта в течение 45 минут. При зависании цилиндрического белого объекта над полем электромагнитные часы не работали в течение 10 минут.

10 июля два португальских рыбака видели НЛО, походивший на «перевернутую глубокую тарелку».

15 июля в Канберре (Австралия) отмечен НЛО в зоне над аэропортом. Были большие помехи при приеме сигналов с «Маринера-4», проходившего в этом районе.

17 июля в 2 часа ночи блестящий красный диск прочертил зигзагами небо над Каракасом (Венесуэла).

В тот же день южнее Бостона пролетели на небольшой высоте два круглых красных диска.

18 июля яйцеобразный объект с четырьмя посадочными ногами совершил посадку на уругвайском пляже Хонда. НЛО улетел через две минуты.

22 июля около 20 жителей Фрамингема (Массачусетс, США) видели круглый серебристый НЛО. Объект завис на 20 минут, затем болтался из стороны в сторону.

28 июля в Лиме (Перу) гражданин по имени Просперо Альва присутствовал при посадке НЛО с башенкой. Из башенки торчало приспособление, напоминавшее смотанную колючую проволоку. Башенка медленно вращалась, и приспособление, казалось, ощупывало почву. Затем «колючая рука» исчезла в башне, и НЛО улетел на очень большой скорости.

3 августа из Куритиба (Бразилия) сообщили о пролете 18 объектов.

19 августа 1965 г. НЛО приземлился на территории молочной фермы Вильяма Батчера в штате Нью-Йорк. Свидетелями были семь человек.

В 8 час. 20 мин. вечера Батчер возился с доильным аппаратом, слушая музыку по висевшему на стене портативному приемнику. Вдруг пошли помехи, музыка оборвалась. В тот же момент замолк и работавший на улице трактор, забеспокоился бык, находившийся снаружи. Подошедший к окну Батчер увидел приземлившийся в четверти мили большой объект в форме эллипса. В воздухе чувствовался неприятный запах. Объект тут же взлетел и исчез в облаках, а через четверть часа появился вновь и некоторое время совершал круги над районом. Была вызвана полиция.

На следующий день прибыли капитан и четыре специалиста из 4621-й группы ВВС США. При изучении грунта в разных местах была обнаружена странная фиолетовая жидкость, а также необъяснимые следы и опаленные трава и листья. Спектрографический анализ жидкости показал присутствие алюминия, железа и кремния. По мнению химика, найденный в образцах травы фосфор мог служить причиной неприятного запаха.

20 августа странный объект приземлился недалеко от развалин культуры Инка на юго-востоке Перу.

24 августа НЛО сел на крышу школы в Лиме, о чем сообщали все перуанские газеты.

2 сентября 1965 г. Британский центр ядерных исследований находился под «пристальным наблюдением» вращающегося диска. Среди очевидцев фигурирует и офицер, отвечавший за безопасность Центра.

3 сентября тысячи жителей города Куско (Перу), информированные о появлении НЛО над городом по радио, вышли на улицы и наблюдали за полетом четырех летающих объектов, причем один из них отделился от группы, снизился, завис и снова присоединился к себе подобным. «Представление» продолжалось в течение двух часов. На следующий день газеты писали: «Нет сомнения в существовании летающих тарелок, и они прилетают с других планет».

Но сотрудники «Голубой книги» не принимали всерьез наблюдения загадочных объектов ни с далекого, ни с близкого расстояния, находя для всего объяснения вроде «недостаточная информация», «психологический феномен» или, что наиболее удобно для «объяснения» самых сложных случаев, «ненадежное сообщение». Подобная формулировка сразу исключает необходимость проведения какого-либо расследования.

Руководитель проекта «Голубая книга» и его сотрудники выдвигали множество смехотворных объяснений, после чего оказывались в еще более запутанных ситуациях.

Вечером 20 марта 1966 г. 47-летний водитель грузовика Фрэнк Мэн-норе, живший на окраине Мичигана, увидел в воздухе странный светящийся объект, совершавший еще более странные маневры. Мэннорс вызвал полицию и попытался подойти с сыном поближе к то спускавшемуся, то поднимавшемуся объекту. По его словам, с расстояния около 500 метров было видно, что предмет имел форму пирамиды, а по размерам был сравним с автомобилем. Огни на НЛО видели и приехавшие по вызову Мэннорса полицейские.

В тот же вечер помощник шерифа и полицейский, возвращавшиеся после разговора с Мэннорсом, видели летевший НЛО с куполом.

Одновременно странные летающие объекты, напоминавшие по форме мяч для игры в регби, видели преподаватели и 87 учащихся хялсдэйлского колледжа (Мичиган).

Об этих случаях писали все газеты, и ВВС нужно было найти какое-нибудь объяснение. 23 марта это объяснение должен был дать декан астрономического факультета Северо-Западного университета Аллен Хайнек, бывший в то время консультантом «Голубой книги». Объяснения, данные Хайнеком, были смехотворны: тут фигурировали и ракеты, запущенные детьми, и Луна с Венерой, и, наконец, выделения метана, поскольку наблюдения НЛО были сделаны над болотистой местностью. Ссылка на «болотный газ» предоставила большие возможности юмористам и карикатуристам. Позднее Хайнек признался в получении задания от ВВС найти какое-нибудь истолкование наблюдавшемуся. Участие в этой «ловкой де мистификации» выставило Хайнека в самом неприглядном свете. Но, несмотря на это, уже тогда некоторым уфологам была ясна роль, которую предстояло играть Хайнеку против цензуры и «де мистификаторов». В книге «Опознанные летающие тарелки» Роберт Лофтин, после наирезчайшей критики поведения Хайнека в истории с «болотным газом», пишет следующее: «...Я твердо верю, что доктор Хайнек располагает всеми фактами и может прийти только к одному выводу: неопознанные летающие объекты – реальность... Следите за ним и сейчас, и в ближайшем будущем. Есть признаки, что доктор Хайнек начинает прозревать...»

У нас над головой

Появляются НЛО повсеместно. Много неопознанных летающих объектов наблюдалось в небе над Москвой в 1978 году. Так, например, 3 апреля 1978 г. над столицей в разное время наблюдалось по меньшей мере 17 различных объектов, а всего за год было сделано около 120 наблюдений.

С согласия наблюдавших приведу несколько сообщений:

«20 июня 1978 года моя мать, стоящая на балконе, позвала меня посмотреть на какой-то предмет на небе.

Объект был на высоте порядка 60° к горизонту и блестел алюминиевым цветом в лучах заходящего солнца. Объект совершал какие-то хаотические движения. Было 20 час. 30 мин. За этим объектом мы наблюдали примерно до 21 час. 30 мин. Все это время объект перемещался в пространстве. К 21 час. 35 мин. он был под углом 70...80". На этой высоте от объекта отстрелился ему подобный, спустя несколько секунд в другую сторону отстрелился еще один подобный объект, и все три объекта ушли вверх, уходя из поля зрения. Место – Ховрино.

Н.В. Ч-н».

Возникли вопросы. В разговоре со мной очевидец уточнил, что появившиеся два объекта были меньше первого. Что же касается слова «отстрелился», то оно наиболее точно отражает стремительность появления меньших объектов. Первоначальные размеры объекта определяются наблюдавшим примерно в 1/15 лунною диска. При уходе вверх размеры объектов уменьшались до полного исчезновения.

«Вечером 3 апреля 1978 г. около 18 час. 45 мин. на западе появилось облачко (наблюдатель находился в районе Останкинской башни. – Б.Ш.). По форме оно было круглое и привлекало к себе внимание необычной яркостью. Облачко находилось несколько левее заходящего солнца. Через некоторое время чуть правее заходящего солнца появилось другое, похожее на первое облачко, немного удлиненной и дугообразной формы. Вскоре второе облако стало по дуговой траектории перемещаться к первому, а первое из круглого (вероятно, шарообразного. – Б.Ш.) приняло такой же удлиненный вид, как и второе. Спустя несколько минут они растворились. Все это длилось 35...40 минут.

В тот же вечер около 20 часов обратила на себя внимание очень большая, яркая, необычного вида звезда. Спустя некоторое время эта звезда сорвалась с места и стремительно понеслась вправо. Все это наблюдалось весьма низко над горизонтом.

Л.П. Б-н».

«4 февраля 1978 г. в 14 час. 12 мин. – 14 час. 15 мин. моя жена, я и сын видели в небе летящий объект необычной формы. Мы с женой наблюдение вели из окна квартиры (8-й этаж), сын находился в. это время во дворе дома. Живем мы в районе метро «Сокол». В этот день была солнечная погода, на небе ни облачка, только вдоль горизонта дымка.

Объект наблюдался под углом примерно 45° к горизонту на высоте примерно 1000...1500 метров.

Летящий объект имел очень четкие очертания и форму, напоминавшую заклепку с потайной головкой, обращенной вверх (или круглого карманного фонарика). Он сильно отражал солнечные лучи. Цилиндрическая его часть была ярко-белой, коническая – несколько темнее, стального цвета.

По обе стороны от объекта, в нижней его части, были видны симметрично расположенные шары оранжево-желтого цвета. Выглядели они менее контрастно, и за малое время наблюдения (3...4 минуты) и из-за некоторого эффекта неожиданности увиденного не удалось сосчитать их. Но было их по 5...7 с каждой стороны.

Объект перемещался со скоростью, превышающей скорость вертолета, в направлении с ЮВ на СЗ и исчез за домами.

В.П. Д-н, инженер».

По словам очевидца, видимые симметрично расположенные шары оранжево-желтого цвета не были связаны с основным объектом, но из-за абсолютной синхронности передвижения всего ансамбля казалось, что все элементы жестко связаны между собой.

Аналогичную синхронность в движении тел, не связанных друг с другом, отмечает доцент университета, канд. биолог, наук Г-в, которому довелось присутствовать при появлении трех НЛО в мае 1955 года над поселком Баксангэс, в 33 километрах от Нальчика.

О кажущейся механической связи между элементами сообщалось неоднократно. Следующий пример дан во французском астрономическом журнале: «Клод Пастьер из Тура представил многочисленные и точные детали, касающиеся появления над Туром в воскресенье, 16 августа, в 20 час. 30 мин. двух круглых машин, летевших очень низко и издававших «резонирующий, тяжелый» звук, не похожий на звук любого из известных кораблей. Движение было очень медленным, абсолютно по прямым линиям, причем обе машины двигались настолько одинаково, что казались связанными механически» («Л'Астрономи», 1953).

Об интересном наблюдении рассказывает канд. физмат. наук, доцент Томского политехнического института:

«В мае 1973 года в одиннадцатом часу вечера я шел с женой по Центральному проспекту города Томска. Небо было еще светлым, звезд и Луны не было. В это время в Томске темнеет начиная с 22 часов.

Вдруг с северо-запада на небе появился яркий предмет в форме шара с размытым контуром, привлекший всеобщее внимание. Визуальные размеры шара были сравнимы с луной в полнолуние. Предмет летел бесшумно по направлению на восток или юго-восток. Создалось впечатление, что предмет вращался вокруг своей оси, причем ось была ориентирована в нашу сторону. На вращение указывал мерцающий свет, по спектру и типу напоминавший мерцание неоновой лампы.

Через несколько минут светящийся шар исчез за горизонтом. Кроме нас это необычное явление наблюдало множество жителей Томска».

Жителям Томска, наблюдавшим за полетом этого предмета, вероятно, интересно было бы узнать, что в 1954 году около Уайт Плейнза (США) квалифицированные наблюдатели присутствовали при появлении объекта, по размерам и форме напоминавшего луну, причем на небе была видна и настоящая луна, бывшая в то время неполной. Наблюдение продолжалось от 20 минут до получаса, оно было подтверждено Двумя радарами и были подняты в воздух два перехватчика. По словам пилотов и наблюдателей с земли, при приближении самолетов объект изменил свою окраску и исчез на очень большой скорости в юго-восточном направлении. Одновременно он исчез и с экранов радаров.

Не является необычным и сравнение света, излучавшегося неопознанным летающим объектом в Томске, со светом неоновой лампы. 30 октября 1978 г. группа сотрудников московского института «Спецпроектреставрация» наблюдала над Куйбышевым в течение 15...17 минут ярко-голубое пятно неправильной эллипсовидной формы, которое «по цвету и яркости могло соперничать с неоновой рекламой».

Впрочем, разноцветные световые эффекты наблюдаются очень часто.

28 июля 1959 года. 14.10. Корпус Кристи (Техас, США). Многочисленные свидетели наблюдали за появлением четырех очень крупных объектов, окруженных белым светящимся веществом. По форме объекты казались сферическими. Через минуту в поле зрения появился еще один НЛО, напоминавший глиняную тарелку, ярко освещенную снизу и окруженную синим пламенем. Двое из многочисленных очевидцев сняли цветные фильмы, один из которых просматривали официальные исследователи. Наблюдение осталось в категории неопознанных.

07.07.61. 23 часа. Бейлах (Мичиган, США). В пяти милях от Бейлаха двое юношей, ехавших в автомобиле, заметили бело-голубой огонь, летевший со скоростью реактивного самолета с юго-востока на северо-запад. Затем объект остановился, начал снижаться и исчез за деревьями, откуда вдруг появилось красное пламя. Свидетели наблюдали за пламенем минут пять, после чего решили поехать в Бейлах. Там они взяли еще двух человек и вернулись к месту наблюдения. Все четверо наблюдали за объектом, освещавшим местность, как полная луна. Через 15 минут наблюдавшие решили выехать на Циммерман Роуд, откуда объект был лучше виден. Рядом с первым объектом они увидели красный огонек, напоминавший маяк. Через 5 минут оба огня двинулись по направлению к лесу, держась очень близко к земле и сохраняя дистанцию между собой. Затем появилось еще четыре объекта.

Четверо наблюдавших вновь вернулись в Бейлах и взяли с собой еще троих жителей Бейлаха. Теперь уже всемером наблюдали за похожим на маяк, источником света и пламенем. Очевидцы уехали домой, так и не попытавшись приблизиться к странному объекту или объектам. Той же ночью трое вернулись еще раз, но уже ничего не было.

Неопознанные летающие объекты могут быть окутаны облачком. В этом случае их можно отличить от настоящего облака по способности совершать самые неожиданные маневры.

13 октября 1952 г. над Ишима (Япония) пилот ВВС и инженер видели круглый объект в окружении облачка, затем визуально объект принял форму эллипса и исчез на большой скорости.

Итальянская газета «Паэзе сэра» (14 декабря 1978 г., №345) на первой полосе поместила фотографию облако подобного НЛО и заметку, в которой, в частности, говорилось: «Между пятью и семью часами утра в оперативный штаб полицейского управления позвонили десять человек: «Мы были почти ослеплены...», «Пучок световых лучей перемещался между Тибериной и Саларией». Лейтенант и фельдфебель вышли на террасу, чтобы проверить: летающий объект смутно вырисовывался в небе».

Земные «летающие тарелки»

С точки зрения аэродинамики дискообразные, яйцеобразные и эллипсообразные объекты возражений у специалистов не вызывают. Было много попыток создать летающий диск. В 1942 году немецкий инженер Циммерман построил летающий диск, названный «летающим блином». При испытаниях был продемонстрирован почти вертикальный взлет, скорость в полете превышала 700 км/час, а при приземлении была около 60 км/час. И тем не менее от «летающего блина» пришлось отказаться из-за большой неустойчивости.

Из статьи Шарля Гарро в журнале «История» (Франция) (1977, №368) мы узнаем, что с апреля 1943 года в лабораториях Штецина, Дортмунда, Эссена и Пенемунде группа немецких специалистов приступила к работе над дискоидальным вертолетом Ф-7. 17 мая 1944 года Ф-7 сделал первый полет. Из рапорта конструктора, адресованного Гитлеру, видны некоторые удивительные и для сегодняшнего дня характеристики этого аппарата, имевшего точную форму олимпийского диска с радиусом 21 метр. Но судьба гитлеровской Германии была уже решена. Ни сами чертежи, ни копии, хранившиеся якобы на квартире Кейтеля, найдены не были.

Пытались создать летающий диск и в США. По заказу Пентагона работы вела канадская корпорация АВРО. В 1955 году ВВС США объявили, что перехватчик АВРО произведет революцию по своим характеристикам: 2300 км/час и способность маневрировать на больших скоростях. Более того, было сказано, что наблюдающие АВРО в полете будут принимать его за «летающую тарелку». Внешне дискообразный летательный аппарат был очень красив, но с летными качествами дело обстояло гораздо хуже. 24 июня 1960 г. пришлось официально признать неудачу. На этом контракт с канадцами лопнул, остались одни фотографии.

Во Франции прототип дискообразного летательного аппарата был создан инженером Р. Кузинэ. Из последних попыток нужно упомянуть дискообразный летательный аппарат Ж.-Р. Пети и М. Витона.

Еще на заре авиации известный русский изобретатель Анатолий Уфимцев построил самолет с круглым крылом, который он назвал сферопланом. Но сфероплан в воздух не поднялся. В 1957 году в Подмосковье испытывался дископлан, созданный группой новосибирских конструкторов под руководством М.В. Суханова («Огонек», 1958, №11). Как видим, дискообразная форма интересует и землян.

«В Советском Союзе разработаны и построены планеры Дископлан-1 (1950 г.) и Дископлан-2 (1962 г.), показавшие хорошие аэродинамические и эксплуатационные характеристики при малых скоростях полета. Исследования американских ученых позволяют предположить, что дискообразная аэродинамическая форма будет хорошей и для больших сверхзвуковых скоростей», – пишут В.П. Бурдаков и Ю.И. Данилов. И продолжают:

«В 1959 году одним из авторов настоящей книги был рассмотрен гипотетический проект межпланетного дискообразного аппарата, представляющего собой диск диаметром 500 метров, в центре которого размещена кабина с экипажем на 30...50 человек. Четыре ядерноэнергетических блока обеспечивают создание тяги на всех участках полета аппарата, причем исключительно за счет использования внешних ресурсов массы. Одновременно используются архимедова и аэродинамическая силы. Известен аналогичный проект аппарата, выполненный американской фирмой «Миннеаполис – Хонейвилл», который позволяет доставлять в космос грузы весом до 50% стартового веса. Диаметр аппарата – 600 метров, высота – 30 метров. Предложенная конструкция не имеет отделяемых носителей, а вся целиком выводится в космос непосредственно с поверхности Земли, совершает дальний перелет с посадкой на планету, имеющую атмосферу (например, на Марс), и затем возвращается на Землю. Отмечается, что дискообразная форма аппарата наиболее удобна не только при взлете, но и при входе в плотные слои атмосферы и посадке. Характерно, что посадка дискообразного летательного аппарата существенных трудностей не представляет» (ВЛ. Бурдаков, Ю.Л. Данилов, «Внешние ресурсы и космонавтика», М., 1976).

17 декабря 1957 г. в Англии был выдан патент №830816 на летательный аппарат, который должен быть выполнен в форме диска.

О дискообразной форме думают и студенты МАИ, которые «разработали проект так называемого гибридного летательного аппарата, использующего аэростатическую и аэродинамическую силу. Как утверждают авторы устройства, с его помощью можно без особого труда перевозить крупногабаритные (до 600 тонн) грузы на расстояние до 5 тыс. км. при скорости 150...200 км/час» («Техника – молодежи», 1980, №11).

Но, говоря о разнообразии форм неопознанных летающих объектов, приходится констатировать, что создатели НЛО исходят в своей работе не из аэродинамических качеств летательных аппаратов, не волнует их, похоже, и плотность среды. Совершенно очевидно, что эти объекты приводятся в движение неизвестной нам системой, работа которой не зависит от аэродинамических соображений. Такая двигательная система должна, вероятно, исключать возможность непосредственного соприкосновения молекул окружающей среды с корпусом аппарата.

Кинематика НЛО

Необычна и кинематика НЛО. Часто отмечаются зигзагообразный полет, волнообразное движение, раскачивание объектов, наподобие маятника, прыжки в воздухе, остановка на головокружительной скорости.

«В ночь с 29 на 30 апреля 1978 г. над городом Рокишкис (Литовская ССР) был виден объект желтого цвета, по яркости напоминавший Венеру. Он двигался зигзагами, иногда рисуя петли и останавливаясь» (журнал «Мокслас ир гивянимас» («Наука и жизнь»), 1978, №7, г. Вильнюс).

14 сентября 1961 г. в 19 час. 18 мин. над одной из баз ВВС США в Южной Корее в течение 10 минут наблюдался круглый белый объект. Движение его было абсолютно нерегулярным по скорости и направлению. В определенный момент он полностью остановился, начал ярко светиться, сверкал различными цветами, а затем взмыл вертикально вверх. Когда невдалеке появился реактивный самолет, объект устремился вперед, сделал немыслимый поворот на 90°, вернулся на прежний курс таким же резким маневром и исчез на юго-востоке. Скорость объекта была недостижимой для самолета.

2 июля 1978 г. над Москвой появилась светящаяся точка, курс и скорость которой были переменными. Затем точка зависла в зените и исчезла через 20 минут.

Как видим, у НЛО нет проблем и с зависанием в воздухе. «Вильнюсская обсерватория получила около 30 сообщений из разных мест республики с описанием объектов, очень напоминающих НЛО, наблюдавшиеся в других странах. Самое интересное наблюдение было сделано 20 августа 1974 г. вечером сразу из нескольких мест: из Расейняй, Вильнюса и Радвилишкиса. Наблюдения из нескольких мест дали возможность определить примерную высоту и величину объекта. Было установлено, что 140-метровый треугольный объект висел полдня почти на одном месте на высоте около 20 километров, севернее Расейняй» (журнал «Мокслас ир гивянимас», 1978, №7, г. Вильнюс).

И наконец, чтобы закончить с кинематикой НЛО, рассмотрим случай, происшедший 2 февраля 1968 г. с перуанским самолетом ДС-4, совершавшим полет по маршруту Пиура – Лима.

Заметивший первым НЛО командир Освальдо Санвитти обратился к пассажирам по радио со следующими словами: «Внимание! Смотрите в иллюминаторы справа. Там странный объект, который наблюдает за нами. Это НЛО».

52 пассажира и 7 членов экипажа в течение часа наблюдали за объектом, совершавшим «показательное выступление» вокруг летевшего самолета. Санвитти описывает встречу следующим образом:

«Мы летели на высоте 2100 метров, когда я заметил справа от самолета светящийся объект. Начинало темнеть. Объект, излучавший яркий свет, имел форму опрокинутого конуса и находился примерно в 13 километрах, совершая полет на той же скорости, высоте и в том же направлении, что и мы. Иначе говоря, он летел параллельно самолету, как если бы намеревался наблюдать за ним. Я видел, как объект совершал множество движений и все на фантастической скорости. Много раз он устремлялся вертикально вверх и затем возвращался в исходное положение. Я привлек внимание экипажа, а затем обратился к пассажирам предложением посмотреть на НЛО. Я сказал, что, по моему мнению, он наблюдает за нами. В течение некоторого времени объект сопровождал нас с правой стороны, то поднимаясь выше, то спускаясь, но сохраняя при этом параллельность полета. Затем вдруг направился в нашу сторону и стрелой пролетел над самолетом. При этом он излучал яркий свет. При приближении к самолету верхняя его часть была синеватой, а нижняя красной. Но, пролетая над самолетом, он изменил цвет, и синий превратился в красный, а красный стал оранжевым. Когда НЛО пролетал над нами, я увидел, что нижняя его часть была в форме воронки. Я полагаю, что диаметр верхней большей части составлял около 230 футов». НЛО исчез на невероятной скорости.

Группа Кондона

7 октября 1966 г. при Колорадском университете начала работать группа, на которую в соответствии с контрактом, заключенным между Университетом и ВВС США, было возложено беспристрастное и тщательное расследование феномена неопознанных летающих объектов. В контракте имеется следующий абзац:

«Работа будет вестись в условиях абсолютной объективности расследователями, которые, насколько это возможно, не должны иметь предвзятого мнения по вопросу об НЛО. Эта нейтральность совершенно необходима, чтобы расследование оправдало доверие публики» конгресса, правительства и научного мира».

Во главе группы был поставлен известный ученый доктор Кондон, тут же заявивший журналистам, что имеется «слишком мало шансов на существование этих объектов... Наше расследование коснется скорее причин того, что я рассматриваю как чистую галлюцинацию».

Не отставал от научного руководителя группы и администратор Роберт Лоу, считавший, что в свидетельских показаниях можно будет найти больше интересного о самих свидетелях, чем какие-либо научные данные («Денвер пост», 9 октября 1966 г.).

Таким образом, «объективная» комиссия взяла на вооружение «научный» метод, четко сформулированный в памятной записке, составленной Р. Лоу 9 августа 1966 г. В соответствии с этим методом трюк заключался в создании видимой объективности расследования для того, чтобы доказать отсутствие объективной реальности феномена:

"The trick would be, I think, to describe the project so that, to public, it would appear a totally objective study but, to the scientific community, would present the image of a group of nonbelievers trying their best to be objective but having an almost zero expectation of finding a saucer" (David R. Saunders and R.Roger Harkins, "UFOs? Yes!").

«Объективное» расследование началось. Проделать трюк было отнюдь не легко, но Кондон и Лоу, опираясь на науку, смело ринулись в бой. Из 1500 наблюдений комиссия отобрала для рассмотрения менее 100, но даже это не помогло связать концы с концами. В результате изучения случая №2 было сделано следующее заключение: «Здесь, вероятно, речь идет о настоящем НЛО». Еще более трудным оказался случай №46 (11 мая 1950 г., Мак-Минвилль, штат Орегон), подтвержденный двумя фотографиями. После проведения полного фотометрического анализа, проверки геометрии форм, перспективы, силы света и т.д. эксперт приходит к заключению:

«В данном случае речь идет об одном из редких отчетов о наблюдении НЛО, когда все рассмотренные факторы (геометрические, психологические, физические) подтверждают свидетельские показания, из которых следует, что необычный металлический объект в форме диска диаметром 10 метров пролетел на глазах у двух свидетелей». Как и следовало ожидать, не обошлось без шутников. В феврале 1967 года Кондон получил письмо, отправитель которого писал о своей способности предсказывать появление прямоугольных НЛО. Через неделю пришло второе письмо. Затем еще одно. В нем уже говорилось, что отправитель находится в телепатическом контакте с инопланетянами, намеревающимися приземлиться в 11 часов 15 апреля в Солт Флэтс (штат Юта). Кондон позвонил губернатору штата Юта и попросил его организовать наблюдение за районом предполагаемой посадки. Что и было сделано. Увы, посадка не состоялась.

Следующим был Диксон, отрекомендовавшийся представителем внеземной цивилизации. За 3 млрд. долларов золотом он был согласен взять на себя заботы по сооружению аэропорта, способного принимать корабли инопланетян, а в виде задатка просил 3 тысячи долларов. Вскоре выяснилось, что «представитель внеземной цивилизации» недавно вышел из психиатрической больницы. Тем не менее Кондон сообщил в Вашингтон о предложении Диксона. Вот уж, поистине, не поймешь, сколько человек вышло из больницы!

В сентябре 1967 года к Кондону пришел посетитель, дедушка жены которого «прибыл из созвездия Андромеды». По словам пришедшего, его жена регулярно общается с разумными существами из космоса. Когда Кондон попросил рассказать подробнее, человек очень удивился и со словами: «Я думал, что вы скептик» – ушел.

Подобных историй было много. На встречи с «представителями» всевозможных миров, посольства которых функционируют на Земле в помещениях психиатрических больниц, у Кондона хватало и времени, и оптимизма. Времени не было для личного участия в анализе предложенных на рассмотрение случаев.

Еще до опубликования отчета комиссии Кондона, 16 декабря 1968 г., было принято решение о прекращении изучения НЛО военно-воздушными силами. Было отмечено, что решение «о прекращении изучения НЛО основано на выводах отчета, выполненного Колорадским университетом...»

Отчет Кондона был опубликован 1 января 1969 г. На обложке отчета была представлена фальшивая фотография, и это уже определяло негативное отношение Кондона к проблеме. Заключение, написанное Кондоном, помещено не в конце отчета, как это было бы логично, а в самом начале. Впрочем, для Кондона это и было логично: заключение сразу вводило читателя в курс дела и показывало, что читать подробности не имеет смысла. Так и получилось: ссылающиеся на отчет Кондона читали только его выводы и не имеют ни малейшего понятия о содержании объемистого документа. А жаль. Там есть много интересного, так и не получившего объяснения.

Впрочем, с самого начала исход «объективности» подхода был ясен. В уже упоминавшейся памятной записке Лоу есть следующие строчки:

«Для успешного выполнения работы нужен объективный подход. А это означает допустить возможность реальности НЛО. Совершенно недопустимо серьезно рассматривать эту возможность...»

И далее:

«Наше исследование должно быть проведено исключительно скептиками, которые в случае, если не удастся опереться на веские доказательства для обоснованного отрицания, могли бы собрать массивную документацию, наводящую на мысль о несерьезности наблюдений».

Кондон не промахнулся: на его отчет все еще продолжают ссылаться люди, привыкшие доверять всевозможным резюме и ссылкам, полученным из третьих рук.

Глава 2. Очевидцы

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 2. Очевидцы

Тернистый путь к истине

Может ли показаться, что видишь то, чего никогда не видел и о чем не имеешь понятия? Может ли большое число людей, живущих в разных странах, видеть одно и то же, если «этого» на самом деле не существует?

Если человек, не имеющий представления о самолете, примет его за птицу, являющуюся для него хорошо знакомой объективной реальностью, – это понятно. Но если человек видит в небе странный объект, то летящий зигзагами, то останавливающийся, то резко меняющий направление, он оказывается в растерянности, ибо в данном конкретном случае он не может применить ни один из чувственно-наглядных образов предметов и явлений объективного мира, воспринимавшихся им ранее. А дальше что?

Очевидец загадочного и неоспоримого для него факта может промолчать, но может и побороть в себе боязнь быть осмеянным за нелепое сообщение и поставит в известность о случившемся какой-нибудь научный центр. В результате сообщение ляжет на стол какого-либо научного работника. А что дальше?

Ученый, не вступивший в период «научной старости», который может намного опережать возрастное старение, не пройдет мимо подобного случая, попытается разобраться в том, что наблюдалось очевидцем. А если ученый преждевременно постарел, потерял способность удивляться и желание учиться, приобрел чванство и важность, преувеличенное ощущение ценности своих знаний и веру в непогрешимость своих высказываний, то не нужно его тревожить понапрасну – все равно толку не будет: такой ученый найдет «научное» обоснование, опровергающее рассказ очевидца, даже не поговорив с ним. Дальше некуда. Приехали.

Но не будем пессимистами, хочется верить, что не все ученые преждевременно постарели. Есть и такие, которые хотят дойти до истины. А дойти до истины, говорит К. Маркс, – это «дойти до вещей, какими они существуют в действительности» (К. Маркс, Ф. Энгельс. Соч., т. 1, с. 29).

На данной стадии наш путь в действительность во многом зависит от сообщений очевидцев. Кто эти очевидцы? Можно ли им верить?

Кто видел НЛО?

Абсолютное большинство людей, не желающих знакомиться с проблемой неопознанных летающих объектов из псевдонаучных соображений, убеждено, что НЛО «видят» только сторонники их существования. Считается, что люди, имеющие техническое образование и «достаточно сильную научную образованность», никогда не наблюдают чудес, находя всему логичное объяснение. Эта точка зрения не соответствует действительности.

«Отчеты об НЛО касаются миллионов людей, – сказал д-р Хайнек, выступая в Специальном политическом комитете ООН 27 ноября 1978 г. – они собраны из 133 стран. В значительном числе они составлены высоко ответственными лицами – специалистами по радиолокационной технике, астронавтами, военными летчиками и пилотами коммерческих авиалиний, высокопоставленными чиновниками и учеными, включая астрономов. Недавно проведенный опрос Гэллапа показал, что 57% населения США верят в реальность НЛО» («ФСР», т. 24, У 6, с. 7).

Не так уж далеки времена, когда шаровая молния была пределом абсурда. Все знают анекдот о человеке, который, увидев в зоопарке жирафа в первый раз, все время повторял, что такого животного не может быть. Можно предположить, что в конце концов он свыкся с мыслью о жирафе как об объективной реальности.

Судя по тому, как разворачиваются события, придется и нам привыкнуть к мысли о реальности неопознанных летающих объектов. (И именно эта «разворачиваемость» событий сводит на нет попытки оттянуть необходимость открытого признания реальности НЛО. Мы не можем отменить их в приказном порядке. Тогда зачем весь этот маскарад?)

С каждым годом уфология обогащается новыми фактами, противоречащими разговорам о «галлюцинациях так называемых очевидцев» и коллективной истерии. Несостоятельность «психологического» или «галлюцинаторного» объяснения показаний очевидцев отмечалась неоднократно. Судите сами: число наблюдений, сделанных в малонаселенных районах, горных районах и зонах лесных массивов, значительно превышает количество сообщений, поступающих из густонаселенных районов. При психологической основе явления было бы логично ожидать обратное. Истерия действительно отмечалась. Но не до наблюдения, а после, будучи не в основе наблюдения, а его результатом. Отмечались также изменения в поведении очевидцев, в отдельных случаях они говорят о полном пересмотре своего отношения к жизни.

А «небесный парад» 21 сентября 1910 г., о чем писала в свое время мировая печать? По меньшей мере, миллион жителей Нью-Йорка следили в течение трех часов за сотнями круглых светящихся объектов, пролетавших над городом. Что это? Массовая галлюцинация? (У оппонентов уже готово объяснение с астрономическим уклоном? Ничего удивительного. Каждый ищет аналогию с известным. Представители каменного века, затерявшиеся в лесах Южной Америки, относят наблюдающиеся самолеты к особой породе птиц.)

Более надежным путем к опровержению показаний очевидца является его дискредитация. Этот «научный» метод широко применяется. И, представьте себе, дает неплохие результаты. «...Было бы хорошо сделать больший упор на личность наблюдателей, их психику и социальную среду, чем на сами наблюдения», – говорится в меморандуме Лоу, положенном в основу «объективности» Кондона. Так и сделали. До сих пор отрицатели реальности НЛО аплодируют этой «объективности».

Только один раз метод упора на личность наблюдателя не сработал: этой личностью оказался Генри Форд Второй. За самолетом, на котором летел Форд и многие руководители его заводов, громадный круглый объект диаметром от 150 до 200 метров следовал в течение часа, подстраиваясь под скорость самолета, которая составляла около 1000 км/час. Полет проходил на высоте 12000 метров, и было это 16 апреля 1968 г.

Так вот, случай с Фордом отрицателям пришпорь «проглотить», так как они очень тонко чувствуют, где можно стукнуть самим, а где можно и получить.

Что же известно о личности очевидцев? Этим вопросом занимался Клод Поэр, опубликовавший в 1972 году следующие данные, основанные на анализе 825 широко известных случаев:

Число свидетелей:
неизвестно | 7,03%
1 свидетель | 28,24%
2 свидетеля | 16,97%
3 свидетеля | 10,18%
4 свидетеля | 5,94%
5 свидетелей | 3,76%
от 6 до 10 | 7,03%
от 11 до 100 | 3,63%
более 100 | 2,91%
не определено | 14,30%
Возраст свидетелей:
нет данных | 80,73%
до 13 лет | 1,94%
от 14 до 20 лет | 3,64%
от 21до 59 лет | 12,85%
старше 60 лет | 0,85%
Профессия:
нет данных | 31,76%
школьники, пастухи | 3,39%
сельскохозяйственные рабочие, докеры, моряки домохозяйки | 7,03%
рабочие, водители грузовиков, служащие, ремесленники, средний медперсонал, музыканты | 9,46%
военнослужащие, полицейские, пожарники | 10,46%
техники, контролеры, журналисты, преподаватели средней школы, фотографы, психологи | 9,46%
инженеры, врачи, офицеры, священнослужители, астрономы-любители, капитаны кораблей | 8,36%
пилоты (гражданские и военные) | 12,00%
научные работники, преподаватели высшей школы, метеорологи | 4,12%
профессиональные астрономы | 4,36%

Ж.У. Перейра, проанализировавший 230 случаев, приводит следующие данные относительно очевидцев:

Личность наблюдателей известна в 217 случаях. 76 раз очевидцев было несколько. Из 30 указанных профессий больше всего сельскохозяйственных рабочих (38 случаев). Рабочие упоминаются 15 раз, коммерсанты – 12, полицейские и сотрудники дорожной полиции – 13, военнослужащие – 7, инженеры – 7, врачи – 5 раз.

По данным, представленным начальником научного бюро при Министерстве обороны Франции Гастоном Алексисом («Феномен спасьо», июнь 1976 г., №48), французские свидетели распределяются по социальным группам следующим образом:

астрономы | 5%
научные работники | 5%
пилоты военные и гражданские | 10%, (военные – менее 1 %)
инженеры | 12%
техники | 20%
военные | 13%
рабочие | 15%
земледельцы | 15%
пастухи | 15%

В возрастном отношении картина выглядит следующим образом:

10% | менее 13 лет
18% | от 13 до 20 лет
64% | от 21 до 59 лет
8% | свыше 60 лет

Анализируя сообщения очевидцев, Г. Алексис пишет:

«Корреляции, проведенные по различным линиям, позволяют говорить, что около 80% случаев являются, вне всяких сомнений, известными явлениями аэрокосмического порядка. Это показывает, что свидетели тщательно наблюдали за странным явлением, так как на основании этих наблюдений виденное можно отнести к аэрокосмическим или физическим фактам».

Следовательно, если очевидцы дают добросовестные описания того, что специалисты могут опознать, нет оснований отбрасывать описания того, что не поддается опознанию.

С технической точки зрения наибольший интерес представляют сообщения людей, имеющих техническое образование, или пилотов. С другой стороны, вызывает удивление большое количество мелких деталей, замечаемых жителями сельской местности, обладающими обычно большей наблюдательностью.

За период с 1947 по 1952 год сотрудниками Эдварда Раппельта, руководившего в то время проектом «Голубая книга», из общего числа наблюдений было отобрано 1593 сообщения. О свидетелях известно следующее: пилоты и члены экипажа – 17,1%; ученые, инженеры и техники – 5,7%; операторы вышек управления полетами – 1%; операторы радаров – 12,5%; различные свидетели (военные и гражданские) – 63,7%.

Как видим, большое число очевидцев обладало необходимыми знаниями для профессионального подхода к наблюдению необычных по своему повелению и по форме объектов.

Первая попытка проведения статистического анализа наблюдений НЛО в Советском Союзе (по материалам Ф.Ю. Зигеля) была предпринята в 1977...1978 годах Л.М. Гиндилисом, Д.А. Меньковым и И.Г. Петровской (препринт №473, ИКИ АН СССР, М., 1979). Нельзя не упомянуть и доклад Л.М. Гиндилиса «Статистические исследования НЛО» на семинаре секции «Изучение аномальных объектов в окружающей среде методами радиоэлектроники» при Московском городском правлении НТОРЭС им. А.С. Попова 28 ноября 1979 г. Эти работы знакомят нас с рядом интересных данных, в том числе и с распределением советских очевидцев по специальностям. Приводимая таблица коэффициента активности (в качестве очевидцев) для различных групп наблюдателей наглядно подчеркивает высокую долю научных работников, оказавшихся свидетелями появлений НЛО.

Особого внимания заслуживает отношение к проблеме НЛО, узаконенное во французской жандармерии. Жандармы, извещенные о пролете НЛО или его посадке, немедленно выезжают на место, встречаются с очевидцами, составляют подробнейший протокол, фотографируют следы, если они есть. По просьбе очевидцев французская жандармерия может гарантировать анонимность заявителя.

По словам капитана Кервандаля, свидетели, сообщающие в жандармерию о виденном, – это «люди всех социально-профессиональных категорий, люди всех возрастов, но, безусловно, прежде всего те, кто живет близко к природе или кто много ездит как днем, так и ночью. Это люди, которые не боятся рассказать о своих наблюдениях то ли потому, что они доверяют тому, кому рассказывают, то ли потому, что эмоции оказываются намного сильнее, чем боязнь оказаться смешным». (Статья капитана Кервандаля опубликована в журнале «Современная армия», 1975, №3; протоколы французской жандармерии представлены в книгах Ж.-К. Буррэ «Новый вызов, брошенный неопознанными летающими объектами», «НЛО. Говорит армия» и «Наука лицом к лицу с инопланетянами».)

Французские жандармы и сами оказывались очевидцами появлений НЛО. 24 августа 1975 г. около 25 человек, 15 из которых жандармы, наблюдали над Шапель-Сэн-Фрей (Сарт, Франция) за ярким объектом в форме тарелки, перемещавшимся с севера на восток. Наблюдение продолжалось с 22.30 до 0.30 («Уэст-Франс», 26 августа 1975 г.).

28 августа 1975 г. в 21.15 два жандарма и другие свидетели присутствовали при появлении в небе сгустка света, траектория которого была очень странной. Наблюдение имело место в Сэн-Жюльен-Сюр-Сю-ран (Жюра, Франция). (См.: «Л'эндэпандан дю Луанэ э дю Жюра», 5 сентября 1975 г.; «От-Марн либерэ», 1 сентября 1975 г.)

Имеется несколько снимков, сделанных жандармами.

Астрономы наблюдают и... не опознают

В этом году мы дважды встречались с французским астрономом Боде и немецким ученым В. Мейером. И оба раза в «Легенде о пришельцах» В. Губарева (Правда, 2 марта 1980 г., «Наука и жизнь», 1980, №11). Пришельцы имеются в виду одни и те же, но легенды разные, по-разному преподнесены. А вот французский астроном Боде, высказавшийся в 1823 году по поводу блуждающих огней и факелов (вы не ошиблись, в 1823 году), и немецкий ученый В. Мейер, поделившийся в 1909 году своими впечатлениями о лопающемся огненном шаре, фигурируют в обеих легендах. И там и здесь. Как Фигаро. Причем в первом случае сказанное Боде и Мейером приводится как аргумент, обосновывающий тезис об отсутствии неопознанных летающих объектов, а во втором – как аргумент, выдвигаемый сторонником реальности НЛО для того, чтобы доказать невозможность однозначного вывода. Аргумент-хамелеон?

«Почему ученые спокойны?» – спрашивает В. Губарев. Ответ очень прост: потому, что Боде, Мейер и Мензел уже давно все объяснили.

Исходя из того, что Боде был не единственным астрономом, а Мейер – не единственным ученым, я принялся за поиски сообщений о наблюдении астрономами загадочных объектов, появление которых они не сумели объяснить. Вырисовывается следующая картина, не претендующая на полноту:

1686 г. | Кирх («Шар, светившийся так ярко, что можно было читать без свечей»)
1718 г. | Слоан («Небесный светящийся шар»)
1762 г. | Де Ростан («Сигара, окруженная пылающим кольцом»)
1777 г. | Мессье («Темные диски»)
1802 г. | Фритч («Темный диск около Солнца»)
1818 г. | Лофт («Странный объект около Солнца»)
1819 г. | Грютинсон («Темные объекты перед Солнцем»)
1813 г. | Вартманн («Светящаяся сигара»)
1822 г. | Пасторф («Диски, летающие по всем направлениям»)
1834 г.
1836 г.
1837 г
1844 г. | Глезьер («Светящиеся диски, посылающие быстрые волны света»)
1849 г. | Инглисс («Тысячи светящихся объектов»)
1855 г. | Риттер и Шмидт («Большой летающий объект»)
1859 г. | Каррингтон («Два летающих тела»)
1860 г. | Херрик и Де Куппис («Полеты маленьких черных дисков»)
1863 г. | Вольф («Большое число блестящих дисков, летящих с Востока»)
1871 г. | Трувеле («Группа сложных объектов: треугольные, круглые, различных форм. Кажется, что некоторые парят»)
1882 г. | Маундер («Большой круглый диск, светившийся зеленоватым цветом»)
1880 г. | Трекюль («Два диска, отделившиеся от сигары»)
1889 г. | Кодд и Фэйтон («Круглый корабль с видимым диаметром около 1/10 солнечного диска»)

Если следовать логике В. Губарева, то суд, пытающийся установить истину, должен заслушивать только свидетельские показания людей, ничего не видевших или видевших явно не то. И ни в коем случае не обращаться к людям, свидетельские показания которых могли бы помешать установлению нужной истины. В случае с НЛО нужно обращаться только к немецкому ученому В. Мейеру и французскому астроному Боде. Кстати, вы что-нибудь слышали о французском астрономе Боде? Давайте заглянем во французский энциклопедический словарь "LAROUSSE". Вот и французский астроном Боде:

«БОДЕ (Иоганн Элерт), немецкий астроном, родился в Гамбурге (1747...1826). Указал способ (закон Боде) приблизительного вычисления относительного расстояния планет от Солнца (1778)».

Других Боде в словаре не оказалось.

Но пойдем дальше.

Американский астроном Линкольн Да Паз, путешествовавший в 1947 году по Мексике на автомобиле, заметил 10 июля неизвестный большой круглый объект, неподвижно висевший между облаками. Остановив машину, Ла Паз принялся размышлять о расстоянии и размерах, о вертикальном подъеме объекта и пришел к выводу, что перед ним НЛО.

(Во многих случаях я не знаю русских транскрипций некоторых фамилий, поэтому мне приходилось пользоваться практической транскрипцией.)

Профессор А. Холл, астроном Лоуэльской обсерватории (Аризона, США) наблюдал НЛО в телескоп 20 мая 1950 г. в 13 час. Холл вычислил расстояние, скорость и диаметр объекта.

Профессор Сеймур Л. Хесс из Флоридского университета обнаружил НЛО 22 мая 1950 г. в 12 час. В это время Хесс находился в той же обсерватории, откуда двумя днями ранее наблюдал за летевшим объектом астроном А. Холл.

Известный английский астроном Гарольд Перси Вилкинс, один из руководителей Британского астрономического общества, член Французского астрономического общества, почетный член астрономических обществ США и Испании, всегда отвергавший «выдумки» о неопознанных летающих объектах, оказался 11 июня 1954 г. «лицом к лицу» с тремя НЛО, медленно летевшими над облаками, в то время как сам Вилкинс находился в самолете, направляясь в Атланту (штат Джорджия, США).

Д-р Ф. Хальстед из Дарлингтонской обсерватории сказал следующее: «Американское правительство знает, что такое НЛО. Но оно боится паники в случае открытого признания их реальности. Многие профессиональные астрономы убеждены, что НЛО прилетают с других планет или даже из других солнечных систем. Возможно, они используют Марс в качестве базы» («Трибюн», 7 июля 1954 г.).

Д-р Г. Дункан Флетчер из Кенийского астрономического общества наблюдал за полетом НЛО 15 октября 1954 г.

Астроном Рейна: «Мы наблюдали за прохождением «Эхо-2», когда увидели НЛО, спускавшийся перпендикулярно орбите спутника. Когда НЛО оказался в центре окуляра, он изменил направление движения и переместился в сторону «Эхо-2». Его перемещение с востока на запад наблюдали в течение восьми секунд. Затем он появился в 20 час. 52 мин. на юго-востоке и проделал тот же маневр. В 21 час он пролетел над обсерваторией еще раз. Интересно отметить, что в момент прохождения объекта около спутника «Эхо-2» удалось определить его размеры. Наблюдавшийся силуэт спутника был равен примерно 41 метру при высоте полета 1300 км. Исходя из этих данных, НЛО должен был иметь в диаметре 120 метров. Если сравнить его скорость со скоростью спутника (28000 км/час), то можно сказать, что он летел со скоростью более 100000 км/час». (См. «УФО-Нахрихтен», №171.)

8 ноября 1957 г. НЛО наблюдали в районе Тулузы. Сотрудник Тулузской обсерватории Шапю наблюдал за полетом объекта невооруженным глазом и в 30-кратный телескоп. Было зафиксировано три появления, набор высоты, петля и пологий спуск. Полет НЛО подтвержден многими очевидцами.

Заглянем еще раз в XIX век. Пастор Рид, увлекавшийся астрономией, сообщил в сентябре 1851 года о наблюдении более сотни объектов. В течение 10 часов эти объекты перемещались в различных направлениях.

В 1863 году Генри Вальднер наблюдал аналогичную картину, о чем он и сообщил на всякий случай в Цюрихскую обсерваторию. Профессор Вольф ответил Вальднеру, что за процессией сотен светящихся шаров следили и из обсерватории Каподимонте (около Неаполя).

В 1883 году астроном Бонилла сфотографировал НЛО, зависший на мгновение в поле зрения телескопа. А 12 и 13 августа он же насчитал 1166 маленьких эллипсов, прошедших перед солнечным диском на расстоянии от Земли предположительно меньшем, чем расстояние до Луны. Как видим, астрономы тоже кое-что наблюдали. Видят ли все без исключения астрономы что-либо загадочное в небе? Увы, нет. Недавно ученые Неаполитанской обсерватории заявили, что до сих пор они не видели в небе ничего необъяснимого.

Но не надо забывать, что «современный профессиональный астроном, вооруженный сложнейшей аппаратурой, лишен того непосредственного общения с небом, которое было у его предшественников (порой ему некогда оторваться от приборов и взглянуть на небо)» (Л.М. Гиндилис, доклад «Статистические исследования НЛО»).

Аналогичную точку зрения высказывает и Ф. Гард («Охотники за НЛО»): Нельзя «упускать из виду, что не все астрономы постоянно прикованы к небу и что очень многие занимаются выполнением всякого рода вычислений, требующих сидения за письменным столом».

Вернемся к мартовской статье В. Губарева. «"НЛО над Австралией! Сенсационное сообщение было передано из Мельбурна. Группа телеоператоров сообщила о съемках одного НЛО". Аршинные заголовки газет, многочисленные интервью по телевидению... И лишь на одну информацию мало кто обратил внимание: директор обсерватории в новозеландских Южных Альпах Дэвид Мейбин заявил, что на кадрах, заснятых телеоператорами, не что иное, как Венера; и если глядеть из самолета или легковой машины на ходу, то будет казаться, что Венера движется с такой же скоростью, как и у ставшего сенсационным "неопознанного объекта"» (Правда, 2 марта 1980 г.).

В. Губарев и прав, и не прав. Прав применительно к нам: на эту информацию мало кто обратил внимание по той простой причине, что мало кто ее видел. Не прав относительно остального мира: не только обратили внимание, но и отозвались. В одном из январских номеров лондонской «Дейли телеграф» вариант с Венерой упоминается в редакционной статье: «Научный скептицизм – хорошая вещь, но и в нем можно зайти слишком далеко. Правда, что фотографии летающих предметов могут быть изображением чего угодно: от дорожного знака до яйца всмятку. Но ведь они были сделаны людьми, которым у нас нет основания не верить, кроме того, объекты были ясно видны на независимом радаре. Ученый, предположивший, что наблюдаемым предметом была Венера, может спокойно отправиться в сумасшедший дом».

В. Губарев не обратил внимания на информацию, помещенную в журнале «Техника – молодежи» (1979, №12). Там повествуется о варианте объяснения, данном сотрудником метеослужбы Черри: «Над омывающим остров мирским бассейном покоился холодный влажный воздух. Над этим мощным слоем бушевал северо-западный ветер, перемещавший сухие и теплые воздушные массы. Радиолокационные отражения, зарегистрированные радарами в Веллингтоне, были связаны с эффектом «искривления луча в атмосфере, находящейся в специфических условиях». А что касается визуальных наблюдений, то они, вероятнее всего, вызваны рефракцией огней многочисленных рыболовных судов, которые как раз в это время вышли в море».

Вот уж кто может совершенно спокойно отправиться в сумасшедший дом! И вы сейчас сами убедитесь в этом. Но прежде отметим интересный факт: 30 декабря 1978 г. произошел из ряда вон выходящий случай, а у нас о нем – ни гу-гу. Проходит год, и вдруг какие-то объяснения об «искривлении луча в атмосфере». Проходит еще пара месяцев, и появляется статья В. Губарева, в которой два слова о факте и очень много объяснений. «Где узнать толком, что же там было?» – спрашивали меня. Узнать толком – вот что интересует читателей. Впрочем, толком не знает и сам В. Губарев, если судить по его статье. Придется рассказать.

Репортер австралийского телевидения К. Фогарти услышал от одного новозеландского пилота о наблюдении неопознанных летающих объектов 21 декабря 1978 г. над проливом Кука, разделяющим южный и северный острова Новой Зеландии. Истинный репортер, Фогарти решил попытать счастья. 30 декабря вечером он полетел по тому же маршруту с операторами австралийского телевидения. А 31 декабря семиминутный фильм находился уже в Мельбурне.

Через 10 минут после вылета из Веллингтона все увидели яркие увеличивавшиеся шарики, освещавшие побережье и город Кайкуру. «Мы испугались, когда оператор радара из Веллингтона сообщил нам, что один объект находится позади самолета, затем к нему присоединились еще четыре или пять», – рассказывает Фогарти.

Капитан Билл Стартап, пилотировавший самолет, на котором летела группа операторов телевидения, рассказывает о самом большом НЛО: «Он был в 20 км от самолета. Затем оказался в 16. Я решил приблизиться, но объект сохранял дистанцию. Он был виден на экране бортового локатора. А дальше произошло самое удивительное: он оказался над нами, затем под нами и исчез. Объект производил определенные движения относительно нас».

Лучше всего были видны два светящихся предмета овальной формы, внешне похожие на фотографии планеты Юпитер из-за светлых полос, затем справа от самолета показался еще один объект. Впрочем, самый большой предмет можно назвать овальным только с большой натяжкой (см. фотоснимок с телевизионного экрана, помещенный в болгарском журнале «Отечество», 27 апреля 1979 г., №8).

Не кажется ли вам, что в этом случае было слишком много Венер, способных маневрировать относительно самолета?

Вы имеете основания считать очевидца – опытного пилота лгуном? И так каждый раз, стоит только какому-нибудь летчику оказаться очевидцем появления НЛО.

Как минимум 12 полицейских сообщили, что они видели яркий голубой объект, в течение трех часов летавший произвольным курсом над восточным побережьем Австралии. Вы имеете основание считать очевидцев-полицейских лгунами?

А вот информация, на которую поклонники Венеры не обратили внимания: «Оператор службы управления воздушным движением в Веллингтоне Джефф Козер заявил: «Мы зарегистрировали уже случаи обнаружения каких-то объектов шестью пилотами на трех самолетах «Аргози» на протяжении десяти дней, а также множество случаев появления световых отметок на экранах. Очевидно, что наблюдается какое-то странное явление, и его необходимо расследовать».

Вы имеете основание считать очевидца – оператора службы управления воздушным движением, наблюдавшего появление загадочных световых отметок на экранах радиолокаторов, шутником?

Но вернемся к статье В. Губарева. «НЛО над Австралией!» – пишет автор. И ошибается. Ибо случай, о котором идет речь в статье, произошел над Новой Зеландией.

В обеих «Легендах о пришельцах» упоминается американский астроном Д. Мензел, самый ярый противник НЛО (см. И.А. Крылов, «Слон и Моська»). Приводятся отдельные фразы из книги Д. Мензела (с. 9...32). К опубликованному в 1962 году переводу на русский язык Д. Мензел добавил «новую главу, написанную для русского издания» (О «летающих тарелках», М., 1962). Иначе говоря, этой главы нет в изданиях этой книги на Западе, и западные читатели не знакомы с ее содержанием. Но у нас есть это преимущество, и не будем им пренебрегать. На странице 330 Д. Мензел пишет: «Когда я писал свою книгу, у меня было сравнительно мало доказательств, кроме убеждения, что эти явления, вероятно, не имеют ничего общего с пришельцами из космоса».

Согласитесь, что этот подход не «вероятно», а совершенно определенно не имеет ничего общего с честным научным подходом.

В доказательстве тезис обосновывается аргументами, а у американского астронома Л. Мензела аргументы выводятся из тезиса. Многовековой отит убедил людей в том, что обоснованность, доказательность – это важное свойство правильного мышления. Доказательство и его приемы стояли в центре внимания почти всех логиков со дня возникновения науки о мышлении. Но зачем Мензелу логика, когда у него убеждений в избытке? (В разделе «Летающие тарелки – тест на интеллект» будет показано, как Д. Мензел, опираясь на свои убеждения, попытался «объяснить» то, чему очевидец, лауреат Нобелевской премии Клайд Томбо, объяснения не нашел.)

Имеется еще целая серия загадочных наблюдений, которые невозможно обойти молчанием. Связаны ли эти наблюдения с НЛО? Очень возможно.

Что творится на Луне?

В каталоге лунных аномалий, опубликованном НАСА в 1968 году, упоминается 579 наиболее загадочных наблюдений, сделанных на протяжении четырех веков и не получивших никакого объяснения до сегодняшнего дня. Упоминаются наблюдавшийся 26 ноября 1956 г. большой светящийся мальтийский крест, точки, треугольники, светящиеся квадраты, исчезновение кратеров, появление «стен», двигающиеся светящиеся объекты, лучи света, пересекающие кратеры и горы, геометрические фигуры, яркие вспышки света, блестящие светящихся объекты, цветные траншеи, удлиняющиеся со скоростью 6 км/час.

В английском королевском астрономическом обществе хранится отчет астронома Бирта, составленный в 1871 году и содержащий 1600 наблюдений. Бирт наблюдал в лунном кратере Платон световые сигналы, геометрические фигуры, движущиеся тела.

Неспособность дать чему-либо объяснение не является поводом для отрицания наблюдавшегося и для шельмования наблюдавшего. Высказывание той или иной гипотезы всегда носило более научный характер, нежели откровенное Замалчивание фактов. А факты довольно просты; американские астронавты отметили с небольшой высоты параллельные следы. Кто оставил их на лунной поверхности? При пролете американских кораблей «Аполлон-10» и «Аполлон-11» над кратером Аристарх отмечались непонятные световые явления, повторявшиеся при каждом витке. Эти же световые явления наблюдались и с Земли.

Известный антитарелочник д-р Джеймс Гринакр признает, что в 1963 году он и четверо других астрономов из Флэгстафской обсерватории (Аризона, США) наблюдали на Луне 31 подвижный светящийся объект гигантских размеров (5 км х 300 м). Объекты передвигались в строгом построении. Между большими объектами передвигались маленькие (диаметром 150 м).

Специальные приборы обнаружили под лунной корой большие пещеры. Находясь на глубине нескольких десятков километров, они могут иметь температуру, благоприятную для жизни. Одна из таких пустот оценивается в 100 куб. км. По словам К. Сагана, «условия под лунной поверхностью должны благоприятствовать существованию жизни» (май 1962 г.). Такую же точку зрения высказал в 1961 году Александр Дейч, бывший в то время директором Пулковской обсерватории.

Остаются загадкой и гигантские купола, изменяющие расцветку и не отбрасывающие тени, как если бы они пропускали солнечный свет. Луна обладает большими природными ресурсами. Что удивительного, если кто-то пользуется этими богатствами в течение тысячелетий?

Что видели американские астронавты?

«Люди доверяют свидетельствам космонавтов и астронавтов, – пишет В. Губарев. – А почему бы и их не взять в союзники? – решили пропагандисты НЛО» (Правда, 2 марта 1980 г.).

А почему бы и их не взять в союзники? – решили пропагандисты отсутствия НЛО. И пошла свалка.

Для начала выясним вот что: является ли факт полета в космос достаточным основанием для безапелляционного утверждения или отрицания реальности НЛО?

Согласитесь, что проблема была бы давно решена, если бы земным космическим кораблям приходилось без конца натыкаться на НЛО, как мы, скажем, натыкаемся на людей, пробираясь к фонтану в центре ГУМа. Такого изобилия НЛО, однако, не отмечалось.

Человек, побывавший в космосе, может сказать по возвращении на Землю, что он не видел НЛО. И мы должны относиться с уважением к сказанному, так как у нас нет оснований не верить. Но «не видел НЛО» не тождественно «НЛО не существуют», следовательно, «не видел НЛО» не является доказательством отсутствия неопознанных летающих объектов. Космонавт или астронавт, не видевший НЛО, может добавить: «Думаю, что их не существует», «Полагаю, что мы одиноки во Вселенной» или что-либо в этом роде, но это – всего лишь предположения, сомнения, а отнюдь не доказательства отсутствия НЛО.

Человек, побывавший в космосе, может сказать, что он видел какой-то объект, который после анализа всех видимых характеристик рассматривается им как неопознанный летающий объект. И мы должны относиться с уважением к сказанному, так как у нас нет основания не верить.

Все космонавты и астронавты достойны доверия в равной степени, следовательно, сказанное ими должно приниматься во внимание в равной степени. Но «не видел», сказанное одним космонавтом или астронавтом, не свидетельствует об отсутствии НЛО. В то время как «видел», сказанное другим, свидетельствует об их существовании и дает право тому, кто не видел, надеяться на возможную встречу.

По вопросу о «видел – не видел» у меня все. А те, кто желает вернуться к детсадовским рассуждениям об отсутствии НЛО, опираясь на специально отобранные подходящие высказывания отдельных астронавтов и космонавтов, не видевших НЛО, могут продолжать в том же духе.

Итак, очень часто задают вопрос: «Правда ли, что американские астронавты видели НЛО?» Здесь нужно быть очень осторожным, так как ответить на этот вопрос могут только те, кто был непосредственно связан с американской программой космических исследований или сами астронавты.

Обратимся за ответом к Морису Шатлену, одному из создателей «Аполлона», ответственному за систему коммуникаций и информатики. В книге «Наши предки, пришедшие из космоса» [1] он пишет, что создается впечатление о наблюдении, осуществлявшемся неопознанными летающими объектами, за всеми полетами, совершавшимися по американской программе. (Абстрактных гипотез Шатлен не проповедует. По его мнению, НЛО – внеземного происхождения.)

Шатлен пишет, что Уолтер Ширра первым употребил кодовое название «Санта-Клаус» (дед Мороз) для обозначения наблюдавшихся НЛО (орбитальный полет «Меркурия-8»).

Во время полета «Аполлона-8» (с 21 по 27 декабря 1968 г., Ф. Борман, Д. Лоуэлл, В. Андерс) Джеймс Лоуэлл, находясь на лунной орбите, сказал: «Нас только что информировали, что Санта-Клаус действительно существует». И хотя это и произошло 25 декабря, то есть в Рождество, когда упоминание о Сайга-Клаусе наиболее уместно, многие истолковали слова Лоуэлла как доказательство наблюдения чего-то необычного, тем более что Лоуэлл только что пролетел над невидимой стороной Луны. (Не кажется ли вам, что в иной интерпретации фраза Лоуэлла теряет смысл?)

Первым сфотографировал неопознанный летающий объект Джеймс Мак-Дивитт («Джемини-4», 4 июня 1965 г., фотография имеется в журнале «Наука и жизнь», 1978, У 8, с. 72).

Многочисленные отрицатели реальности НЛО пытались вырвать у Мак-Дивитта удобное им истолкование наблюдавшегося объекта. Ответ астронавта Д. Обергу был откровенно резким. С просьбой прокомментировать эту историю к Мак-Дивитту обратился и Лоуренс Д. Куше, автор книги о «Бермудском треугольнике», неприязненно относящийся к разговорам об НЛО. Вот что ответил американский астронавт Мак-Дивитт:

«В ответ на Ваше письмо от 22 января сообщаю, что во время своего полета в космическом корабле «Джемини-4» я действительно видел то, что некоторые люди называют НЛО. Напоминаю, что буквы «Н», «Л», «О» означают «неопознанный летающий объект».

Объект, который я видел, остается неопознанным. Но отсюда вовсе не следует, что это космический корабль с какой-нибудь далекой планеты во Вселенной. Отсюда также не следует, что это не космический корабль. Отсюда следует только одно: во время полета я видел объект, который ни я, ни кто-либо другой еще не могли опознать и определить, что это такое» (Лоуренс Д. Куше, «Бермудский треугольник», М., 1978, с. 248).

Вот вам ответ астронавта, не подлежащий цитированию в «Легендах о пришельцах».

4 декабря 1965 г. Ф. Борман и Д. Лоуэлл («Джемини-7») видели два НЛО и сделали снимки, на которых видны НЛО грибовидной формы. (В дальнейшем Ф. Борман сказал, что «летающие тарелки» не существуют, но... фотографии остались.)

22 мая 1969 г. Т. Стаффорд и Д. Янг («Аполлон-10») засняли НЛО, находясь на окололунной орбите и во время возвращения на Землю.

Накануне первого прилунения («Аполлон-11») Эдвин Олдрин заснял на кинопленку два НЛО в полете. Снимки были опубликованы в журнале «Модерн пипл» (июнь 1975 года).

Интересна судьба астронавта Гордона Купера. Отлично зарекомендовавший себя в полетах «Меркурия-9» (1963 год) и «Джемини-5» (1965 год), он не участвовал в полетах по программе «Аполлон». Шатлен пишет, что Г. Купер не только астронавт, но и ученый, убежден в существовании внеземных цивилизаций, посещающих Землю сейчас и посещавших ее прежде.

В письме Г. Купера, зачитанном в Специальном политическом комитете ООН 27 ноября 1978 г., «астронавт подтвердил свою убежденность в посещении нашей планеты внеземными кораблями и их экипажами. По словам Купера, еще в 1951 году, будучи летчиком ВВС США, он в течение двух дней встречался с НЛО различного размера над Европой» ("FSR", vol. 24, №6, apr. 1979. P. 9).

Вот на этом мы и остановимся, говоря об американских астронавтах, видевших или сфотографировавших неопознанные летающие объекты. (О тех, кто не видел, см. «Легенды о пришельцах».)

Что думают о внеземных цивилизациях и НЛО наши космонавты?

О советских космонавтах разговор особый. Наш народ относится к космонавтам с большим уважением, радуется их успехам, помнит о тех, кого уж нет... Нельзя вовлекать их в сомнительную беллетристику о «летающих тарелках», характеризующуюся прежде всего полной неразберихой, преподнесением низкокачественного материала, искажением данных, проверка которых не представляет труда*. В. Губарев делает это ничтоже сумняшеся. Жаль.

* В статье «Легенда о пришельцах» говорится о «четком выводе» исследовательской группы, созданной по инициативе ВВС США, о том, что «все случаи наблюдения «летающих тарелок» могут быть объяснены вполне земными причинами, и нет оснований прибегать к «услугам» пришельцев из космоса». И это «еще в 1953 году»! Этот абзац является образцом дезинформации читателей. В справедливости сказанного может убедиться каждый, кто прочтет книгу, написанную руководителем этой группы Эдвардом Раппельтом. Из 4400 сообщений, имевшихся в распоряжении ВВС, было отобрано для анализа 1593 отчета. 26,9% сообщений не нашли земных объяснений, иначе говоря, наблюдавшееся осталось неопознанным. Сам Раппельт признавал, что наиболее загадочные случаи он выбрасывал в мусорную корзину сразу же. (См. Ruppelt, Edward J., The Report on Unidentified Flying Objects, N.Y., Doubleday, 1956).

«Легенда о пришельцах» в «Науке и жизни» знакомит нас с придурковатым Сыщиком, верящим в пришельцев, и с Ветровым, трезвым человеком, привыкшим иметь дело с фактами.

«Пили чай долго, с удовольствием», – читаем мы в «Легенде». «Сыщик, захмелевший от единственной рюмки – другую в этом доме никогда не предлагали, – разговорился».

Разговорился, конечно же, о неопознанных летающих объектах и так «ловко» отстаивал их реальность, что высмеять всю проблему не представляет труда. Особенно если оппонентом является Ветров, который «мало что знает о «тарелочках», но привык с юмором относиться ко всему. Так проще жить».

И пусть бы он жил себе проще, так нет, все это идет вперемежку с документальными страницами из жизни наших космонавтов. И, конечно же, не забыт и «французский» астроном Боде.

Но у нас есть и серьезный материал о космонавтах. Как ни странно, это репортажи того же В. Губарева, но без уклона в беллетристику. Встречаются с космонавтами и читатели журнала «Техника – молодежи» в разделе «Покорители космоса – о жизни, о Земле, о Вселенной». Эти встречи приносят удовлетворение, они знакомят с отношением космонавтов к ряду проблем, в том числе и к вероятности встречи с инопланетянами. Приводимые ниже выдержки из ответов космонавтов на вопросы, заданные редакцией, касаются только рассматриваемой нами проблемы.

Г.Т. Береговой, дважды Герой Советского Союза:

«Последнее время слишком много разговаривают о так называемых НЛО – неопознанных летающих объектах. Говорят, что где-то их видели. Но интересно: ни одному из космонавтов не удалось столкнуться с этим явлением вплотную, несмотря на весьма продолжительное пребывание в космосе.

С другой стороны, невозможно представить, что в бескрайней Вселенной мы единственные разумные существа. Это, грубо говоря, все равно, что предположить – в огромном лесу живет один-единственный косолапый!

На земном шаре существует еще много загадок, не получивших пока полного объяснения: странные площадки, древние наскальные рисунки человеческих фигур в одеяниях, похожих на скафандры... Любое необъяснимое явление мы должны не отбрасывать «с порога», а тщательно изучать» («Техника – молодежи», 1979, №1).

В. Горбатко, дважды Герой Советского Союза:

«К досужим разговорам об инопланетянах, которые якобы наблюдают за нами, я отношусь отрицательно. Бесспорно, жизнь есть не только на Земле, но против факта не пойдешь – ни мы, ни американские астронавты пока не встречались с инопланетянами или их зондами. В 1977 году на Авиационном салоне в Париже я между делом спросил Томаса Стаффорда: «Правда ли, что ваши коллеги видели каких-то там зеленых человечков?» Он ответил вопросом: «А ваши?» – «Никого!» – «И наши никого!»* («Техника – молодежи», 1980, №4).

* На конкретный вопрос – конкретный ответ. Никогда американские астронавты не рассказывали о наблюдении «зеленых человечков». Но на вопрос: «Правда ли, что ваши коллеги видели какие-то там неопознанные летающие объекты?» – Т. Стаффорд мог бы упомянуть о фотографиях, сделанных им и Д. Янгом («Аполлон-10») и не получивших объяснения (земного). Или сослаться на Мак-Дивитта, который «действительно видел то, что некоторые люди называют НЛО» (см. выше).

П. P. Попович, дважды Герой Советского Союза, канд. техн. наук:

«По-моему, проблема встречи с инопланетными разумными существами весьма актуальна, философски важна, а ныне еще и злободневна. Думаю, что интерес к другим цивилизациям неслучаен. Сейчас этим занимаются представители многих научных направлений, и вполне естественно, что среди ученых нет единого мнения. Есть ли жизнь на других планетах, не знает пока никто. Одни доказывают, что есть, другие – что нет. Позиции и аргументы сторон малодоказательны. К.Э. Циолковский верил в существование других цивилизаций, верил в возможность переселить человечество в космическое пространство, в заселение космоса.

Верю и я. У меня тоже нет доказательств, лишь интуиция» («Техника – молодежи», 1979, №12).

В. Ляхов, Герой Советского Союза:

«Что же касается инопланетян, их зондов, то, право, не знаю, что и сказать. Если бы они интересовались Землей, то за 175 суток мы, наверное, обнаружили бы какие-нибудь следы их присутствия или деятельности. Даже НЛО нам не попадались. Впрочем, если долго смотришь в иллюминатор и хочешь что-то увидеть, то обязательно увидишь это самое. В НЛО своим воображением можно обратить все, что угодно...

Но если бы мы встретились с инопланетянами, то, вероятно, постарались бы сделать все, чтобы установить с ними дружеский контакт. Даже на крайне маловероятное событие нужно смотреть реально»* («Техника – молодежи», 1980, №3).

* Из сказанного В. Ляховым явствует, что космонавт подходит к возможным внеземным цивилизациям и их исследователям далеких миров с земными мерками. Если бы они интересовались Землей, считает В. Ляхов, то мы бы обнаружили следы их присутствия. В одной из последующих глав будет показано, как мы отказываемся посмотреть правде в лицо, отворачиваясь от следов на земле. С другой стороны, мне не удалось найти в литературе какого-либо научного обоснования возможности фиксации на фото- или кинопленку объектов, созданных воображением в космосе (вопросы возможности контакта затрагиваются в разделе «Гипотезы»).

П. Климук, дважды Герой Советского Союза:

«...Все необыкновенное, с чем мы сталкиваемся в космосе, имеет земную природу. И мне кажется, никаких инопланетных зондов ни на нашей планете, ни около нее нет.

Но это не значит, что я считаю невозможным существование других разумных существ, кроме человека».

«Я уже говорил, что наблюдающих за нашей планетой, по-моему, нет. Поэтому и встреча с инопланетянами маловероятна. Но когда-нибудь она состоится. Это будет встреча с первого визита, никаких полетов инкогнито не будет. Такая встреча, подразумевая абсолютное незнание друг друга, во-первых, будет встречей равноправных, во-вторых, это самый простой способ за короткое время собрать максимальную информацию друг о друге. И мне кажется, что именно отсутствие доверия к другим людям приводит западных фантастов ко всяким хитроумным комбинациям с инопланетянами»* («Техника – молодежи», 1979, №4).

* Что мы, земляне XX века, можем знать о самом простом способе сбора информации, который будет применяться землянами XXX века? Создается впечатление, что П. Климук не читал материалов, представленных в ООН во время обсуждения проблемы НЛО в Специальном политическом комитете (ноябрь – декабрь 1978 года). Там приводятся примеры обстрела землянами НЛО. Вместе с П. Климуком космический полет совершил летчик-космонавт ПНР М. Гермашевский: «...Как мало доказательств существования инопланетных зондов на околоземных орбитах, так и мало доказательств того, что они не существуют» («Техника – молодежи» 1979, №7).

В. Рождественский, Герой Советского Союза:

«Что же касается инопланетян, то, конечно, нельзя считать людей каким-то исключительным явлением в безграничной Вселенной. С другой стороны, жизнь человечества – лишь краткий миг на той масштабной линейке, которой ученые измеряют продолжительность геологических эпох. Поэтому вряд ли имеются чужие цивилизации где-то неподалеку, хотя бы в нескольких парсеках от нас. А если бы они обосновались на противоположном краю Галактики или еще дальше, то для нас они все равно что не существуют, ибо отделены от нас пространством и временем, принципиально непреодолимым. А в то, что в иллюминатор одного из наших «Союзов» может постучаться какой-нибудь «зеленый человечек», я просто не верю» («Техника – молодежи», 1980, №10).

Е. Хрунов, Герой Советского Союза, канд. техн. наук:

«Можно ли предположить существование инопланетных цивилизаций? Конечно, можно. Пока не доказана исключительность Земли, такое предположение должно иметь право на существование. Иначе придется поверить в сверхъестественный замысел. Что же касается НЛО, то их отрицать нельзя, их видели тысячи людей. Можно предположить, что они вызываются оптическими эффектами, но некоторые их свойства просто поражают воображение. Например, возможность на большой скорости изменить курс на 90°» («Техника – молодежи», 1979, №3).

Ю. Глазков, Герой Советского Союза, канд. техн. наук:

«Можно ли говорить всерьез о встрече космонавтов с инопланетянами? Не знаю. Но со следами иных цивилизаций, я думаю, нам придется столкнуться. Кстати, есть одна интересная гипотеза. 74 миллиона лет назад между орбитами Марса и Юпитера существовала планета. Это была старая планета – в полтора раза старше Земли. Но самое главное: на ней существовала органическая жизнь. Состав метеоритов, упавших на Землю, свидетельствует именно об этом! Некоторые ученые предполагают, что эволюция жизни на этой планете достигла своих высших форм: там существовала цивилизация!» («Техника – молодежи», 1979, №6).

А. Леонов, дважды Герой Советского Союза:

«Коснусь одной версии, которая в какой-то мере ответит на вопрос о возможной встрече космонавтов с инопланетянами.

Всякий раз, находясь рядом с Солнцем, кометы значительную часть своего вещества расходуют на образование хвоста. Зная массу кометы и массу хвоста, мы можем легко вычислить время ее жизни – время, за которое она саму себя истратит. Но комета, исчезнув с небосклона, через сто – двести – триста лет, нарушая все прогнозы, появляется вновь и вновь! В чем дело? А как же закон сохранения вещества?

Очевидно, где-то в космической дороге кометы претерпевают неизвестные нам изменения.

Остается открытым вопрос и о том, откуда они вообще берутся. Ведь известно – возраст Солнечной системы не менее 4,5 миллиарда лет. И если предположить, что они родились одновременно с ней, то уже давно должны были израсходовать все свое вещество. Но если верить «глазам своим», кометы все-таки существуют, и, более того, число их растет.

Получается, что кометы «сотворяются» где-то в неведомых нам небесных мастерских. По одной версии – вследствие мощных вулканических извержений на больших планетах и спутниках. По другой – они рождаются в окрестностях Солнца из гигантского кометного облака.

Но фантазия исследователей завела их еще дальше – появилась гипотеза о том, что некоторые кометы есть корабли-разведчики иной цивилизации, и они уже тысячи лет собирают информацию о Солнечной системе, и в частности о Земле. Кстати, перечисленные факты этому не противоречат...» («Техника – молодежи», 1979, №5).

А. Елисеев, дважды Герой Советского Союза, д-р техн. наук:

«...Что касается встречи с инопланетянами, то здесь я не готов к серьезному разговору. Пока что нет никаких достоверных сведений о существовании внеземной жизни и тем более о ее формах. Впрочем, контакт двух цивилизаций вовсе не обязательно должен быть обоюдным. Вероятно, формы жизни и уровень ее развития на разных небесных телах настолько несходны, что одна из сторон может не подозревать, что давно находится в контакте с другой. К сожалению, сейчас мы не располагаем даже минимальной информацией, чтобы строить сколько-нибудь обоснованные гипотезы о характере подобной встречи» («Техника – молодежи», 1980, №6).

А. Губарев, дважды Герой Советского Союза:

«Что же касается инопланетян, то лично я верю в их существование.

Недавно американские ученые зарегистрировали сигнал определенной частоты и направления, пришедший из космоса. Существует предположение, что он получен от иной цивилизации. И в самом деле, диаграмма сигнала говорит о его искусственном происхождении. К сожалению, американцам не удалось зафиксировать повторного сигнала. Ведь тогда о его природе можно было бы судить с куда большей определенностью. Но все-таки оптимисты воспряли духом.

Когда на Земле происходило заселение новых территорий, более развитая цивилизация (имеется в виду прежде всего европейская) встречала, как правило, более отсталую, устаревшую по развитию.

При освоении космоса картина, видимо, будет иной: как показывают расчеты, девять цивилизаций из любых десяти существующих превосходят нас по развитию. Я не хочу приводить прямолинейных аналогий, скажу лишь, что благодаря освоению космоса и встречам с братьями по разуму наши наука и техника могут совершить качественный скачок вперед. Думается, «Великое кольцо» – сообщество цивилизаций Галактики, о котором мечтал Иван Антонович Ефремов, не столь уж фантастично» («Техника – молодежи», 1980, №1).

Появление НЛО над Тегераном 19 сентября 1976 г., рассматриваемое в последующих главах, послужило причиной публикации следующей заметки в «Тегеранской газете»:

«Советские космонавты, члены объединенной операции «Союз – Аполлон», вчера в беседе с репортерами высказались за позицию «ждать и наблюдать» по отношению к неопознанным летающим объектам.

«Мы имеем множество фактов, которые доказывают существование НЛО, и на основе этих фактов, плюс немного фантазии, мы можем предположить, что имеются космические корабли из других солнечных систем, но они не входили в земную атмосферу», – сказал Валерий Кубасов в доме имперского аэроклуба в аэропорту Мехрабат» (Цит. по рукописи Ф. К). Зигеля «Наблюдения НЛО в СССР», выпуск III, 1978 г.).

Глава 3. «Научный» подход в действии

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 3. «Научный» подход в действии

Что наблюдалось над Петрозаводском?

«Читатели «Правды» В. Менькова из Петрозаводска, Н. Фролов из Омска, Ю. Николаев из Киева рассказали об увиденных ими явлениях и просят объяснить их происхождение. Большая группа читателей, услышав о так называемых НЛО, или «летающих тарелочках», хотели бы узнать мнение специалистов о них», – пишет В. Губарев в «Легенде о пришельцах» («Правда», 2 марта 1980 года).

Не знаю, что видел Н. Фролов из Омска и Ю. Николаев из Киева, но в том, что касается В. Меньковой, то ей и другим петрозаводчанам довелось наблюдать нечто из ряда вон выходящее. Желание читателей узнать мнение специалистов о так называемых НЛО закономерно. Но разговор об НЛО без хотя бы даже краткого разбора петрозаводского случая не имеет смысла. Совершенно очевидно, что в рамках небольшой статьи В. Губарев не мог подробно рассказать о том, что было над Петрозаводском и что думают по этому поводу специалисты.

Что же было над Петрозаводском? Что думают специалисты?

Игра с абзацами

В небольшой заметке, озаглавленной «Что это там на небе?» («Неделя», 1979, №3), В. Мигулин, член-корреспондент АН СССР, и Ю. Платов, канд. физ.-мат. наук, признают, что «к числу не нашедших пока объяснения относится одно из наиболее ярких событий, наблюдавшееся в районе Петрозаводска в сентябре 1977 г.» Там же можно прочесть, что «энтузиасты неоднократно предпринимали попытки собрать и обобщить фактический материал наблюдений. В какой-то степени различным авторам это удалось сделать. Однако при отборе материала и его анализе, на наш взгляд, были допущены серьезные ошибки, что привело к опрометчивым выводам».

Авторы статьи говорят, что при отборе материала и его анализе энтузиастами допущены, на их взгляд, серьезные ошибки. Что ж, чужие взгляды надо уважать. Что касается выводов, то предоставим читателю судить самому, насколько они опрометчивы. Для этого надо разобрать на конкретном примере, как отбирается и анализируется материал не энтузиастами.

Из так называемых «нашумевших лекций», читаемых «энтузиастами», многие случайно узнали то, что должны были прочесть на следующий после происшествия день в любой газете. Но коль скоро этого не произошло и газеты, посчитавшие нужным опубликовать информацию о загадочном событии, можно сосчитать по пальцам, то я постараюсь собрать воедино имеющиеся крохи, пронумеровав их для облегчения сопоставления текстов из разных газет.

В газете «Социалистическая индустрия» от 23 сентября 1977 г. была опубликована следующая заметка:

Неопознанное явление природы

Жители Петрозаводска явились свидетелями необычного явления природы – 20 сентября около четырех часов утра на темном небосклоне вдруг ярко вспыхнула огромная «звезда», импульсивно посылавшая на Землю снопы света. Эта «звезда» медленно двигалась к Петрозаводску и, распластавшись над ним в виде медузы, повисла, осыпая город множеством тончайших лучевых струи» которые производили впечатление проливного дождя.

Через некоторое время лучевое свечение кончилось, «медуза» обернулась ярким полукругом и возобновила движение в сторону Онежского озера, горизонт которого окутывали серые облака. В этой пелене потом образовалась полукруглая промоина ярко-красного цвета к середине и белая по бокам. Это явление, по свидетельствам очевидцев, продолжалось 10...12 минут.

Директор Петрозаводской гидрометеорологической обсерватории Ю. Громов сказал корреспонденту ТАСС, что аналогов в природе работники метеослужбы Карелии ранее не наблюдали. Чем вызвано это явление, какова его природа, остается загадкой, ибо никаких резких отклонений в атмосфере не только за минувшие сутки, но и на подходе к ним не зарегистрировано постами наблюдения за погодой.

Нам также известно, подчеркнул Ю. Громов, что никаких технических экспериментов в наших краях в данное время не проводилось. Однако отнести все к разряду миражей тоже нельзя, потому что у этого необычного явления есть много очевидцев, показания которых во многом идентичны, хотя наблюдать за редким явлением, не оставившим о себе вещественных доказательств, им довелось из разных мест города.

Петрозаводск, Н. Милов

С просьбой высказать свою точку зрения по этому поводу ленинградский корреспондент ТАСС обратился к директору Главной астрономической обсерватории Академии наук СССР, члену-корреспонденту АН СССР В. Крату. «Ярко-огненный шар, – сказал ученый, – стремительно прочертивший небо с юга на север над Ленинградской областью и Карелией ранним утром 20 сентября, наблюдали и пулковские астрономы. Сейчас пока еще трудно со всей определенностью объяснить его происхождение, так как сведения очевидцев и наблюдателей продолжают поступать и анализироваться».

Заметка в «Социалистической индустрии» – наиболее полное сообщение о загадочном наблюдении, хотя есть еще и шестой абзац, который я обнаружил совершенно случайно. Рассчитывая на какие-либо интересные детали непосредственно с места наблюдения, я взял в отделе периодики Библиотеки им. В.И. Ленина выходящую в Петрозаводске газету «Ленинская правда». К удивлению, петрозаводская газета откликнулась на это событие только после опубликования сообщения в центральных газетах, то есть через четыре дня после самого события. В номере от 24 сентября пол заголовком «Неопознанное явление природы» ее ссылкой на «Правду» приводится первый, второй и пятый абзацы со следующим добавлением:

«Однако на основе имеющихся данных ученые склонны утверждать, что это был скорее всего крупных размеров метеорит. «Космический пришелец» оставил за собой яркий светящийся след, который потускнел и рассеялся только через двадцать минут. Это вполне естественно, так как, вторгшись в земную атмосферу, небесный камень разогрелся и раскалил на своем пути воздушную оболочку до свечения».

Далее в петрозаводской газете идет своя заметка «"Космический пришелец" над Петрозаводском», но о ней пойдет речь чуть позже. Теперь посмотрим, как подбор абзацев сказывается на содержании информации в целом. Совершенно очевидно, что ни третий («аналогов в природе работники метеослужбы Карелии ранее не наблюдали», «никаких резких отклонений в атмосфере не только за минувшие сутки, но и на подходе к ним не зарегистрировано»), ни четвертый («никаких технических экспериментов в наших краях в данное время не проводилось») не должны соседствовать с шестым («на основе имеющихся данных ученые склонны утверждать, что это был скорее всего крупных размеров метеорит»). Эти абзацы нигде и не соседствуют. В «Известиях» имеются только первый, второй и третий абзацы, но нет четвертого, очень четкого и важного для понимания происшедшего, ибо именно из четвертого абзаца мы видим, что не может быть и речи об экспериментах, отвергаются и миражи, столь милые сердцам отрицателей НЛО, проявляется уважение к свидетелям, столь нелюбимым отрицателями НЛО. Для придания загадочному явлению расплывчатости, неопределенности четвертый абзац не нужен.

Очень важен пятый абзац, так как из него мы узнаем, что ярко-огненный шар стремительно прочертил небо с юга на север над Ленинградской областью и Карелией и наблюдался пулковскими астрономами. Иначе говоря, этот шар является объективной реальностью, а не миражем или плодом коллективного психоза. Это во-первых. А во-вторых, этот шар или не является объектом, виденным в Петрозаводске, так как здесь – стремительно прочертивший небо, там – медленно двигавшийся, или является тем же самым телом и может по желанию изменять скорость полета, более того, повисать («эта «звезда» медленно двигалась к Петрозаводску и, распластавшись над ним в виде медузы, повисла...»). Повисла! А как же земное притяжение?

Вот такие дела с пятым абзацем, который не позволяет со всей определенностью объяснить происхождение загадочной «звезды», «так как сведения очевидцев и наблюдателей продолжают поступать и анализироваться».

Куда там! Шестой абзац разбивает в пух и прах предыдущий, и уже «на основе имеющихся данных ученые склонны утверждать, что это был скорее всего крупных размеров метеорит». Кто эти ученые? Да это, пожалуй, не ученые, ибо какой ученый выдвинет гипотезу о метеорите, если объект сперва медленно движется, затем повисает в воздухе, а когда ему надоедает висеть, возобновляет движение? И тут же «научное» объяснение о том, что «камень разогрелся и раскалил на своем пути воздушную оболочку до свечения». Хотелось бы хоть раз взглянуть на дрессированный камень, который висит в воздухе по своему усмотрению или медленно движется! Впрочем, камень тут ни при чем, а вот на ученого, рискнувшего на такое «логичное» объяснение, взглянуть хоть разок стоит!

Кто скрывается под солидным словом «ученые»? Ясно, что не директор Петрозаводской гидрометеорологической обсерватории Ю. Громов, точка зрения которого четко сформулирована в третьем и четвертом абзацах. Будем считать это загадкой в загадке.

Не кажется ли авторам заметки в «Неделе», что при отборе материала и его анализе специалистами были допущены серьезные ошибки, «что привело к опрометчивым выводам»? Если ученые, склонные утверждать, что наблюдался крупный метеорит, запутались среди сосен из-за плохого знакомства с метеоритами – это полбеды, но если мы присутствуем при неуклюжих попытках отвлечь внимание общественности от серьезного наблюдения при помощи любого, пусть даже несерьезного объяснения, лишь бы устранить возможность появления гипотезы о неопознанных летающих объектах, то тогда дело принимает другой оборот.

Вариации на тему огненного шара

Теперь ознакомимся с собственной заметкой петрозаводской газеты.

«Космический пришелец» над Петрозаводском

Это началось около четырех часов утра и завершилось примерно в десять минут пятого 20 сентября нынешнего года. В восемь часов сорок минут утра того же дня наш корреспондент беседовал с очевидцами: шофером автомашины «скорой помощи» В.А. Беляевым и врачом В.И. Меньковой, которые завершали дежурство.

– Дело было так, – рассказал Владимир Алексеевич Беляев. – Около четырех часов утра мы с бригадой медиков приехали по вызову на улицу Анохина, дом 37-б. Приблизительно в четыре часа пять минут над крышей противоположного дома появилось свечение (ночь была безоблачная, звездная). Затем я увидел странный ореол и светящуюся звезду, от которой исходили струи, заполняя большую часть неба. Когда огненный шар приблизился к «ручке» Большой Медведицы, сияние исчезло, а он стал опускаться вертикально вниз. Продолжалось это минут десять-пятнадцать.

Потом мы выехали со двора на проспект Ленина, и я увидел за озером свечение. Над облаками ясно был заметен овал неправильной формы, верх которого имел розовый оттенок. А низ – ярко освещен. Картина была поистине поразительной.

– Да, да! – подхватила Виолетта Ивановна Менькова. – Поистине поразительная! Я в это время находилась на вызове вместе с шофером Вячеславом Савиным и фельдшером Валентиной Свистуновой. Что я могу добавить к сказанному? «Звезда» светила очень ярко. Ее можно было сравнить с медузой, только еще более прозрачной, окруженной колпаком, в центре которого и находилось нечто темное. Все это было так необъяснимо, нереально, фантастично, что сразу припомнились и метеориты, и северное сияние, и многое другое. Когда мы подъехали к городской больнице, «звезда» стала уходить в сторону и опускаться еще ниже. Очертания лучей, которые ее окружали, стали менее отчетливыми, а затем остался только туманный след.

За «космическим пришельцем» наблюдали многие петрозаводчане женщина, находившаяся в кабине телефона-автомата, другая, спешившая в аптеку, бригада рабочих-портовиков. Один из них, крановщик Андрей Акимов, даже зарисовал «гостя» в разные моменты его путешествия по петрозаводскому небу.

В девять часов утра мы позвонили директору гидрометеообсерватории Ю.А. Громову, который вместе с научными сотрудниками подключился к изучению необычного явления. Это изучение продолжается и сейчас, сравниваются наблюдения, полученные в разных городах. Предположительно это метеорит, но окончательный вывод ученые еще не сделали.

(«Ленинская правда», 24 сентября 1977 г.)

Не находите ли вы поистине поразительным, что огненный шар приблизился к «ручке» Большой Медведицы, потом стал спускаться вертикально вниз, затем стал уходить в сторону и опускаться еще ниже, путешествовал по петрозаводскому небу, так и не упав, а читателю все-таки преподносят предположение о метеорите. Обычно «метеорит» неразлучен с «падением», говорят: падение метеорита, упал метеорит. Но слышать о приближении метеорита с последующим спуском и уходом в сторону еще не приходилось.

Очень многое зависит от отбора материала для заметки: вставлена фраза о том, что В.И. Меньковой «припомнились и метеориты, и северное сияние, и многое другое», и текст приобретает более спокойный оттенок. Вспомним слова Ю.А. Громова о том, что «аналогов в природе работники метеослужбы Карелии ранее не наблюдали». Справедливо предположить, что аналогов не наблюдала и В.И. Менькова. Тогда придется отбросить метеориты и северное сияние, и остается только «многое другое». Но о точке зрения Ю.А. Громова читатели петрозаводской газеты не знают, так как уже упоминавшихся третьего и четвертого абзацев в ней нет. В случае же, если Ю.А. Громов высказал предположение о метеорите, как это можно допустить, судя по последним строкам заметки, придется сделать вывод, что директор гидрометеообсерватории располагает рядом предположений и выдвигает их в зависимости от газеты и читателей. Но это не так: Ю.А. Громов в беседе с корреспондентом ТАСС недвусмысленно высказался о загадочной природе наблюдения.

Как видим, опущение того или иного абзаца с добавлением противоречащих полному тексту умозаключений искажает информацию. Путем соответствующих подстановок можно в конечном счете свести петрозаводское «загадочное явление» к наблюдению Венеры или Юпитера энтузиастами, допустившими опрометчивые выводы в результате неправильного отбора материала и его последующего анализа.

Но пойдем дальше.

25 сентября 1977 г. в газете «Труд» была помещена следующая заметка:

Над Хельсинки вспыхнуло небо

В ночь на вторник, 20 сентября, в 3 час. 6 мин. по местному времени (4 час. 6 мин. по московскому) небо над Хельсинки прорвала ослепительная вспышка. Светящееся тело пролетело над столицей в направлении к северу.

Газеты «Кансан уутисот» и «Ууэн Суоми» в связи с этим поместили беседу с сотрудником географической обсерватории в Пурилярви лицензиатом Матти Кивиненом. Он считает, что пролетевшее над Финляндией небесное тело является остатком ракеты-носителя или искусственного спутника Земли. Обычно, входя из космоса в плотные слои атмосферы, они сгорают или взрываются, поэтому случаи, подобные виденному, редки. Ученый добавил, что следует решительно отбросить обывательские толки о том, что это могла быть «летающая тарелка» или корабль с инопланетянами.

Р. Хилтунен

А вот что сообщает корреспондент агентства ЮПИ:

«Хельсинки, 20 сентября. Корреспондент ЮПИ передает:

Яркий огненный шар, наблюдавшийся в течение 4 минут ранним утром над Хельсинки, мог быть взрывом советской космической ракеты. Об этом заявил во вторник представитель астрономического факультета университета Хельсинки.

Аналогичный феномен наблюдался в апреле, и советские власти позже подтвердили, что это был взрыв ступени ракетоносителя.

Представитель полиции Хельсинки сказал, что светящийся шар был виден с 03 час. 06 мин. до 03 час. 10 мин. Он сказал, что шар был очень ярким и оставил дымный след.

На контрольной башне аэропорта Хельсинки сообщили, что следили по радару за светящимся шаром, который двигался на восток. На контрольной башне сказали также, что огненный шар вызвал интенсивные радио переговоры на территории Советского Союза в период, когда в радио эфире обычно спокойно». (Сообщение корреспондента ЮПИ приводится по рукописи Ф.Ю. Зигеля «Наблюдения НЛО в Советском Союзе», выпуск III.)

И здесь интересная деталь: в первом сообщении из Хельсинки объект полетел «в направлении к северу», во втором – «двигался на восток». (Вспомним, что пулковские астрономы наблюдали ярко-огненный шар, стремительно прочертивший небо с юга на север.)

Из заметки в «Труде» мы видим, что сотрудник географической обсерватории, отбросив обывательские толки, а их, бесспорно, нужно отбрасывать, приходит к выводу о наблюдении над Хельсинки остатка ракетоносителя или искусственного спутника Земли, которые «обычно, входя из космоса в плотные слои атмосферы, сгорают или взрываются, поэтому случаи, подобные виденному, редки». Из сказанного следует, что в данном редком случае остаток ракетоносителя или искусственного спутника Земли, войдя в плотные слои атмосферы, не сгорел и не взорвался, а продолжал полет и, в соответствии со всеми существующими законами физики, должен был неизбежно упасть на Землю. Но он не упал, ибо падение подобного светящегося тела не могло остаться незамеченным. Светящееся тело продолжало лететь и в конце концов куда-то улетело, потому что оно вовсе не было обломком. Следовательно, точка зрения лицензиата Матти Кивинена по своей научной значимости переходит в категорию обывательских толков. А их, бесспорно, нужно отбрасывать.

Сообщение корреспондента агентства ЮПИ поражает своей беспардонностью. Огненный шар интерпретируется представителем астрономического факультета хельсинкского университета как взрыв советской космической ракеты. Почему именно советской? Потому что радар хельсинкского аэродрома показал, что светящийся шар двигался на восток, то есть в сторону Советского Союза? Очень убедительно. Что же касается ссылки на апрельский случай, который «советские власти позже подтвердили», то если что-то и летело, то так оно и летело, не нарушая известных законов физики, не устраивая световых дождей и не зависая над городами на удивление жителям. Если допустить, что шар двигался на восток и был причиной интенсивных радио переговоров на нашей территории, тогда сотрудник географической обсерватории М. Кивинен, считающий, что тело пролетело в направлении к северу, или не в ладах с географией, или нужно предположить о наблюдении нескольких светящихся объектов, появившихся за пределами Советского Союза и летевших в разных направлениях, в то время как еще один объект пролетел с юга на север над Ленинградской областью и Карелией.

И вся эта путаница возникла из разных соображений: одним хочется всеми правдами и неправдами отбросить обывательские толки о «летающих тарелках», другим – обвинить Советский Союз в проведении опасных испытаний ракетной техники над чужой территорией. В результате создается информация на уровне обывательских толков.

Но вернемся в Карелию. Приводя в рукописи «Наблюдения НЛО в Советском Союзе» (выпуск III) заметку из газеты «Ленинская правда», с которой мы уже ознакомились, Ф.Ю. Зигель, вероятно, из желания отстоять свою точку зрения о неопознанных летающих объектах, отбросил последнее предложение, а именно: «Предположительно это метеорит, но окончательный вывод ученые еще не сделали». В этом он не прав, так как человек, по-настоящему убежденный в правоте своей позиции, не должен бояться цитировать оппонентов. Люди не так глупы, как это кое-кому кажется, и если перед ними выложить все факты, они сделают правильный вывод. А как мы видели выше, изменения в направлении полета неизвестного тела вплоть до зависания в воздухе опровергают, мягко говоря, предположение о метеорите.

Факт – это не только наилучший аргумент доказательства, но и самый надежный аргумент для опровержения. Но если факты мешают противникам реальности НЛО, они их деликатно обходят.

Мы же обратимся к фактам.

На основании анализа полученных сообщений советские уфологи пришли к выводу о том, что в ночь на 20 сентября 1977 г. странные явления в небе наблюдались на большой территории от Хельсинки до Петрозаводска и от Пскова до Мурманска. Но самые интересные наблюдения были, пожалуй, сделаны в Петрозаводске.

«Загадочный объект прилетел с северо-востока, остановился над Петрозаводском на 10...12 минут, а затем улетел на север.

Объект имел твердое ядро, окруженное, по-видимому, светящейся плазмой. Эта часть НЛО описывается очевидцами как шаровидное или дисковидное светящееся тело диаметром порядка одного градуса. И во время полета, и в период зависания НЛО выбрасывал светящиеся (вероятно, за счет процессов рекомбинации) струи газов, напоминающие щупальцы медузы. Когда объект приближался к Петрозаводску, эти струи были направлены в сторону, обратную движению. При зависании они напоминали широкие струи фонтана, вырывающиеся из объекта и по параболам опускающиеся вниз. Сходство с медузой, зонтом, парашютом в эти минуты отмечалось многими очевидцами.

Зрелище было необыкновенно красочным. Центральное ядро казалось красновато-оранжевым, а струи, бьющие из него, – бело-голубыми. Свечение было очень ярким («как дневной свет»), однако локальным – освещался, по-видимому, лишь город, а окрестности оставались темными.

Судя по рисункам А. Акимова, облако газов, выброшенное НЛО, сначала имело сферическую форму, причем в нем замечалась вихревая структура, быть может, свидетельствующая об осевом вращении НЛО. Позже это облачное образование утеряло правильные очертания и рассеялось по всему небу.

Характерно, что свечение НЛО было пульсирующим, что наблюдается сравнительно часто у такого рода объектов. Это свечение породило некоторые "наведенные эмоции"» (Ф.Ю. Зигель, «Наблюдения НЛО в Советском Союзе», выпуск III).

Мы помним заметку в «Ленинской правде», в которой шофер «скорой помощи» и врач рассказывали о том, что видели. Жаль, что в заметке не написано о том, что они чувствовали. Оказывается, когда машина попала в зону света, испускавшегося объектом, всех находившихся в машине «охватило чувство страха и обреченности», водитель остановил машину и тронулся с места только после окончания свечения.

Судя по показаниям очевидцев, это свечение было вызвано «световым дождем». Вот что пишет о «световом дожде» В.Г. Ажажа:

«...Начался этот дождь необычно. Вначале из НЛО выдвинулся вертикально вниз центральный луч, подобно тому как телескопически выдвигается штатив фотоаппарата. Затем появились и пошли к земле периферийные лучи. Иллюзия ливня была полная. Некоторые люди даже слышали шум дождя, но это могло быть галлюцинаторное впечатление. Некоторым показалось, что огненные струи не прямые, а колеблются «змейкой». Зрелище подавляло своей фантастичностью и необычностью. Очевидцы говорили: нам было страшно, нам хотелось зарыться в землю. Это совершенно естественная реакция людей, которых никто не готовил к восприятию этого явления. Наоборот, нашей общественности постоянно втолковывали, что ничего подобного не существует» (В.Г. Ажажа, «Разум в космосе? Факты и гипотезы», полный конспект доклада).

Жаль, что много очевидцев

В газете «Ленинская правда» сказано, что за «космическим пришельцем» наблюдали многие петрозаводчане: «женщина, находившаяся в кабине телефона-автомата, другая, спешившая в аптеку, бригада рабочих-портовиков». Предоставим слово женщине, находившейся в кабине телефона-автомата: Тамаре Тихоновой, служащей СУ «Северлесремонт»:

«20 сентября 1977 г. около 4 часов утра я была свидетельницей необычного явления. При выходе из телефонной будки на углу ул. Антикайнена и пр. Ленина я почувствовала, как что-то большое промелькнуло перед будкой на уровне левого глаза. Я выскочила на середину пр. Ленина и увидела где-то примерно около гостиницы «Северная» (а может, чуть ближе от меня) странный предмет большого размера, который при движении не производил шума. Видела я его только сзади. Он был круглый, светлого, то ли голубого, то ли серого, цвета. Двигался этот предмет в сторону озера довольно невысоко, но по мере удаления он поднимался как бы вверх и немного отклонялся в левую сторону. Когда предмет достиг озера, поверхность предмета стала розоветь, а потом стала огненной, и вокруг расходились полосы, как при восходе солнца. Позади себя этот предмет оставил след спиралеобразной формы, какие обычно оставляют в небе реактивные самолеты. Потом огненный шар провалился в небо, и на этом месте образовалась «дыра» большого размера, подсвеченная как бы изнутри. Потом из этой «дыры» появилось два выхлопа значительно больших размеров.

Я, конечно, очень испугалась, пошла домой, долго не могла уснуть, все боялась, что сошла с ума».

Житель Петрозаводска А. Павленко рассказал корреспонденту ТАСС Н.П. Милову, что видел шарообразный объект, снижавшийся по спирали и зависший над гостиницей «Северная». Объект издавал гул и мерцал. Через 5...7 минут гудение усилилось, и шар улетел к озеру.

По заметке в газете «Ленинская правда» знакомы мы уже и с врачом «скорой помощи» В.И. Меньковой. Она рассказывает следующее:

«Над Онежским озером «звезда» как бы замерла и начала снижаться, а облако вокруг нее начало увеличиваться в окружности. «Звезда» светила очень ярко. Сравнить все это можно было с медузой, с парашютом, с колпаком, в центре которого сияла «звезда». Вдруг от звездочки что-то отделилось, как луч света, и в конце этого луча появилось блюдечко или овальное светящееся колечко, которое стало снижаться, а потом исчезло». (Рассказы очевидцев цитируются по рукописи Ф.Ю. Зигеля «Наблюдения НЛО в Советском Союзе», выпуск III.)

Газета «Красное знамя», издающаяся в Сортавала, в номере от 8 октября 1977 г. опубликовала следующую заметку:

Загадка природы

Ранним утром 20 сентября 1977 г. над городом Сортавала на небесном своде наблюдалось интересное явление, которое началось в 4 часа 10 минут и продолжалось минут 15. На безоблачном небе сияли яркие звезды. Но вот на северо-востоке, приблизительно 60 градусов над горизонтом, появилась небольшая звезда, которая вначале стремительно двигалась с северо-востока на юго-запад. Затем ее движение замедлилось, и вскоре «звезда» как бы повисла на одном месте.

По мере приближения она увеличивалась в размерах и испускала ярко-белое свечение, которое образовало вокруг этой «звезды» эллипс, его площадь быстро увеличивалась. Создавалось впечатление расплывающегося пятна правильной формы, имеющего прожилки или лучи, напоминающие щупальцы осьминога.

Увеличиваясь в размерах, эллипс разворачивался, наклоняясь к земле. Свечение сияло и переливалось. У кромки пятна с правой стороны показались три желтые точки, напоминающие бортовые огни самолета. Эти точки вспыхнули, образуя пятно, подобное по цвету большому пятну, и исчезли, оставив после себя желтое свечение.

Светящееся пятно тем временем перестало увеличиваться, появился яркий луч неонового цвета, «звезда» начала двигаться на север. Свечение стало бледнеть и уменьшаться. Создалось впечатление, что «звезда» всасывает в себя светящееся пятно, и по мере ее удаления на север это пятно приобрело форму рыбьего хвоста яркого неонового цвета. «Звезда» исчезла, остался матовый шар, который бледнел и превратился в круг, а затем удалился за горизонт.

За два с половиной часа до этого явления на северо-западе наблюдалось слабое северное сияние, а после исчезновения «звезды» наблюдалось яркое радужное сияние на северо-востоке.

А. Соловьева, Н. Егорычев, Л. Абраменко – аэрологи, С. Бебенина – метеоролог Сортавальской гидрометеостанции.

Эти люди, привыкшие смотреть в небо, провели четкую грань между природным явлением – слабым северным сиянием и загадочной «звездой», двигавшейся по небу с различной скоростью и повисшей на одном месте. Всасывание «звездой» светящегося пятна хорошо знакомо уфологам. Известно и остаточное радужное сияние, часто отмечающееся при прохождении НЛО с яркими световыми эффектами.

И, наконец, рассказ инженера А.П. Новожилова, работавшего в то время в Институте озероведения АН СССР (приводится по записи К.К. Полевицкого, Ленинград).

«Опоздал на пароход в Лахденпохья, решил добираться автобусом до Приозерска. Находился на шоссе в поселке Куркиеки в ожидании автобуса. Было около четырех часов утра 20 сентября.

Стоял лицом к шоссе и спиной к озеру, смотрел на северо-запад. Вначале был дождь, потом прояснилось, стали видны звезды. Новожилов увидел падающую звезду, которую он принял за метеор, однако «метеор» не упал, а остановился и начал двигаться в направлении на наблюдателя, быстро увеличиваясь в размерах и приняв вид тела, напоминавшего дирижабль и четко очерченного. Тело имело шести- или восьмигранную форму, было вытянуто и ограничено спереди и сзади ярко светящимися пятнами. Эти источники света были соединены шестью или восемью ребрами, симметрично расположенными. Ребра ярко светились белым светом, несколько слабее пятен. Грани, ограниченные ребрами, равномерно светились тоже белым светом, свет их был слабее света граней, причем грани напоминали освещенные изнутри окна, как будто занавешенные изнутри двойными тюлевыми занавесками. Тело двигалось на высоте 300...500 м, имело диаметр 12...15 м. Приближение тела вызвало у наблюдателя чувство тревоги и паники, он сказал: «Было жутко, я пригнулся к земле». Длина тела была 100 м.

На подходе тела к наблюдателю из кормовой части вылетел ярко светящийся белый шар и пошел на север перпендикулярно направлению движения «дирижабля», который двигался с запада на восток. Шар вначале двигался горизонтально, а затем спустился за лесом и достиг земли. Приземление шара вызвало появление яркого зарева, на фоне которого хорошо был виден лес.

К моменту подхода большого тела достал из рюкзака фотоаппарат и сделал три снимка при выдержке 0,1 сек., диафрагме 2,0 и пленке 65 ед. В это время подошли еще два человека, которые тоже наблюдали явление. Все трое поднялись на пригорок и смотрели на зарево и место падения отделившегося тела. Подошел автобус на Элисенваару, сел в него. В Элисенвааре сел на электричку, идущую на Ленинград. В поезде потерял сознание. Следующие дни плохо себя чувствовал, терял сознание на второй и третий день. Тело двигалось со скоростью вертолета. Длительность наблюдения 10...15 минут. Все происходило в абсолютной тишине. Тело было во много раз больше луны. Фотографии не получились.

Составил 30 октября 1977 г. кандидат технических наук Полевицкий Константин Константинович со слов Новожилова А. П.» (Ф.Ю. Зигель, «Наблюдения НЛО в Советском Союзе», выпуск III, рукопись).

Сообщений о наблюдениях много, и все свидетельствуют о том, что в ночь на 20 сентября 1977 г. люди видели в небе объекты, называемые НЛО. Но сообщения, взятые изолированно, ничего не доказывают, а рассматривать их в совокупности ученый, получающий внутреннее удовлетворение от борьбы с фактами, не хочет, ибо тогда нечего будет опровергать. А ведь то, что наблюдалось над Петрозаводском, является составным элементом проявления реальности неопознанных летающих объектов в земной атмосфере. И в этом контексте петрозаводский случай приобретает особое звучание.

«Блеск и нищета» одной теории

Единственной попыткой преподнести петрозаводский случай под «современным научным соусом» надо считать статьи д-ра хим. наук М.Т. Дмитриева, опубликованные в журнале «Авиация и космонавтика» (1978, №8), в газете «Воздушный транспорт» (17 авг. 1978 г.) и в журнале «Техника и наука» (1978, №9)*. М.Т. Дмитриев объясняет петрозаводское наблюдение хемилюминесценцией, ничего не говоря о наблюдении движущихся объектов, отмеченных в ту же ночь над другими городами. И это понятно: если сам себе не создашь условия для научного подхода, то кто это сделает?

* С объяснением М.Т. Дмитриева знакомит читателей и журнал «Фан ва турмуш» (1979, №1), выходящий на узбекском языке.

И до петрозаводского случая отношение М.Т. Дмитриева к хемилюминесценции напоминало отношение любящего отца к своему чаду. Впрочем, это закономерно: 20 лет работы, разработан портативный автоматический анализатор озона в атмосферном воздухе (см. «Природа», 1977, №7; «Гигиена и санитария», 1976, №2 и 1975, №8). Но тогда все это описывалось без космического размаха, отмечаемого в статьях М.Т. Дмитриева в 1978 году.

Что же такое хемилюминесценция? Это свечение свежего воздуха, зависящее от ряда факторов. Можно было бы предположить, что человечество давно знакомо с подобным явлением, поскольку свежий воздух был всегда, а необходимые факторы могли возникать время от времени. Но не так все просто: «Науке известно, что слабое свечение воздуха визуально совершенно незаметно и отмечается только специальными приборами» («Авиация и космонавтика», 1978, №8). Вот о чем идет речь! Само собой разумеется, до петрозаводского случая. В то время науке было известно, что если визуально ничего не видно, то или никакого свечения нет и в помине, или оно слабое. Как же обнаружить это свечение? Вот так:

«Около 20 лет назад нами было установлено, что свежий воздух обладает собственным оптическим излучением. Обнаруживается оно сравнительно просто. Если в небольшую полностью затененную камеру, в которую направлено окно фото умножителя (ФЭУ), ввести струю свежего воздуха, усилитель, подключенный в ФЭУ, начинает регистрировать довольно интенсивное свечение» («Природа», 1977, №7).

Будем считать, что зона над Петрозаводском выполняла функцию затененной камеры в природном эксперименте.

«Чем больше объем камеры, тем медленнее исчезает это свечение. В камере объемом около 10 мл свечение воздуха продолжается всего 20 сек., в объеме 10...20 л – несколько минут» («Природа», 1977, №7).

Сколько же времени длилось свечение над Петрозаводском по данным М.Т. Дмитриева? Свечение длилось 10...12 минут («Авиация и космонавтика», 1978, №8), «интенсивное свечение продолжалось более 20 минут» («Техника и наука», 1978, №9). Как видим, за один месяц (с августа 1978 до сентября 1978 года) свечение прибавило в интенсивности и продолжалось на 8 минут больше. А не логично ли допустить, что, учитывая объемы «камеры» над Петрозаводском, свечение могло продолжаться несколько часов?

Отметим также, что на «интенсивность собственного излучения воздуха влияют и многие другие факторы: время года, суток, погода, характер местности и пр. Так, интенсивность собственного излучения максимальна от середины весны до середины лета, а в течение суток она нарастает большей частью к полудню, однако и ночной воздух практически всегда обладает собственным свечением» («Природа», 1977, №7).

В нашем случае был сентябрь, то есть середина лета давно прошла, было 4 часа утра, то есть до полудня еще далеко. А ночной воздух мог, конечно, обладать собственным свечением, но науке известно, что слабое свечение воздуха визуально совершенно незаметно.

«По мере удаления от земли на высоту до 1...2 км интенсивность свечения повышается, а затем постепенно начинает снижаться» («Природа», 1977, №7).

Расстояние до «звезды», которая умела и двигаться, и повисать, оценивается примерно в 13 километров.

Судя по написанному до 20 сентября 1977 г., М.Т. Дмитриев и не скрывает, что наблюдать феномен ХЛ не так просто. И вдруг Петрозаводск – незабываемая феерия, явление, не имеющее аналогов: «Директор Петрозаводской обсерватории заявил, – пишет М.Т. Дмитриев, – что за всю историю наблюдений такого явления не отмечалось». Как это, как это? Директор обсерватории все время смотрит в свежий воздух и ни разу подобного не видел, зато в лаборатории собственное оптическое излучение обнаруживается «сравнительно просто. Если в небольшую полностью затененную камеру, в которую направлено окно фото умножителя», и т.д. (см. выше). Вывод: над Петрозаводском наблюдали не что иное, как хемилюминесценцию.

Мнения ученых. «Петрозаводское диво» ожидалось

Для большей ясности необходимо напомнить М.Т. Дмитриеву и о словах члена-корреспондента АН СССР В. Крата:

«Ярко-огненный шар, – сказал ученый, – стремительно прочертивший небо с юга на север над Ленинградской областью и Карелией ранним утром 20 сентября, наблюдали и пулковские астрономы» («Социалистическая индустрия», 23 сентября 1977 г.).

Похоже, что это не подходит для объяснения петрозаводского случая хемилюминесценцией. Не страшно. Это только «энтузиасты неоднократно предпринимали попытки собрать и обобщить фактический материал наблюдений» (В. Мигулин и Ю. Платов). Но М.Т. Дмитриев не относится к энтузиастам, ему не нужно собирать и обобщать фактический материал наблюдений. Достаточно взять подходящий материал и подстроить его под свою теорию. И заметьте, никто не скажет М.Т. Дмитриеву, что при отборе материала и его анализе «были допущены серьезные ошибки, что привело к опрометчивым выводам».

А вот следующие несколько строк из статьи М.Т. Дмитриева очень интересны:

«Инженеры, работавшие этой ночью в вычислительных центрах, расположенных в районе наблюдения, отметили крупные неполадки в работе ЭВМ, нормальное функционирование которых затем полностью восстановилось» («Авиация и космонавтика», 1978, №8).

Это уж типичный случай при появлении НЛО:

«...Два истребителя «Ф-4 Фантом» иранских военно-воздушных сил были подняты в воздух по тревоге, чтобы перехватить некий ярко светившийся объект в небе поблизости от Тегерана.

Истребители «Ф-4» преследовали его и, как говорится в рапорте, обнаружили, что у них вышла из строя электронная аппаратура связи, когда они приблизились к этому объекту.

В рапорте, составленном американскими должностными лицами, говорится, что электронная система управления бортовым вооружением на одном из самолетов вышла из строя, когда пилот самолета приготовился произвести выстрел ракетой «Эйм-9» по меньшему объекту, который, по-видимому, с грохотом отделился от более крупного объекта.

Электронная аппаратура этих самолетов, как сообщают, снова начала работать после того, как они отклонились в сторону от этого меньшего объекта...» (ТАСС, 25 января 1979 года, Лист 18-АМ).

В ночь с 9 на 10 ноября 1978 г. НЛО приземлился около города Эль-Кувейт. И в этом случае отмечено физическое воздействие неопознанного летающего объекта на земную технику:

«Попытки очевидцев связаться с Министерством внутренних дел, сообщают газеты, не увенчались успехом. Вся телефонная и радиосвязь в этом районе была прервана в те семь минут, когда НЛО находился на кувейтской земле. Внезапно странный предмет взлетел по вертикали с головокружительной скоростью» (ТАСС, 13 ноября 1978 года, Л. 14-СВ). После этого случая компетентные власти начали расследование, пытаясь выяснить обстоятельства появления НЛО на кувейтской земле. Именно выяснить обстоятельства появления! А не выяснить обстоятельства появления и запретить проявляться! Ибо, грубо говоря, эта проблема напоминает немножко взаимоотношения муравья и льва: муравей может всю жизнь заниматься выяснением обстоятельств.

Наступило утро 22 ноября:

«В последний раз НЛО появился утром в среду, то есть спустя день после того, как кувейтское правительство назначило специальную комиссию по НЛО с целью провести расследование двух предыдущих случаев.

Газета «Аль-Анба» сообщает, что, как и в двух предыдущих случаях, вся связь между Кувейтом и остальным миром была нарушена во время краткого пребывания НЛО в данном районе» (ТАСС, 25 ноября 1978 года. Лист 9-СВ).

Этот случай широко освещался в зарубежной печати. Для создания полной картины «научного» подхода мне остается только процитировать точку зрения газеты «Аль-Кабас» от 6 декабря 1978 г. Под броским заголовком «К третьей мировой войне» читателям сообщают, что НЛО – не что иное, как советские или американские прототипы секретного оружия, и что две сверх державы лихорадочно подготавливаются к «космической атомной войне».

Последний кувейтский НЛО остался запечатленным на трех фотографиях, появившихся в газете «Ле сантр Эст» 23 ноября. Объект дискоидальной формы.

Если избавиться от желания выдавать желаемое за действительное, то в петрозаводском случае заключено много информации для размышления и для М.Т. Дмитриева. Дело в том, что световой и цветовой эффекты, присущие НЛО, могут, может быть, объясняться рядом факторов, так или иначе связанных с не известными нашей науке физическими полями: повышение концентрации озона, укрупнение азотсодержащих фотохимических аэрозолей, резкое возрастание температуры, способствующее концентрации хемилюминесцирующих веществ, и, как результат, увеличение скорости химических реакций. Интересно рассмотреть также и возможное возрастание концентрации ионов и электронов, повышение проводимости воздушных масс и т.д. Иначе говоря, рассмотреть проблемы свечения воздуха вокруг НЛО.

А самое главное, нужно прежде всего ознакомиться с имеющейся на этот счет литературой, например, с книгой Д. Мак-Кемпбелла «Новые взгляды на проблему неопознанных летающих объектов с точки зрения науки и здравого смысла» (Белмонт, США, 1973. Глава 3. Свечение НЛО. Библиография к главе: 52 ссылки) (в 1975 году И.М. Шейдиным сделан сокращенный перевод книги на русский язык, имеющийся, к сожалению, только в рукописном варианте).

(Признаться, мне очень неудобно давать советы доктору химических наук, но разве тщательное ознакомление с историей вопроса, возраст которого превышает 20 лет (то есть возраст обнаружения собственного оптического излучения свежего воздуха), не является основой научного подхода?)

Хочется думать, что сам автор хемилюминесцентного объяснения петрозаводского случая убежден в своей правоте. Но кого он убедил еще? Прочтите им же рекомендованные статьи, и все станет на свои места. Да, так оно и есть, никто не «клюнул» на хемилюминесценцию даже в поисках мало-мальски удобоваримого объяснения. Ибо приписать то, что было в эту ночь в Петрозаводске, феномену ХЛ – это значит произвольно проигнорировать всю совокупность наблюдений НЛО над громадной территорией от Ленинграда до Мурманска. А так и сделано М.Т. Дмитриевым.

Путем подгонки удобных наблюдений и отбрасывания неудобных можно добраться и до хемилюминесценции, и до Венеры, но что делать с многочисленными сообщениями очевидцев? (См. рукопись Ф.Ю. Зигеля «Наблюдения НЛО в СССР», выпуск III, раздел «Петрозаводское диво».)

Тогда, в сентябре 1977 года, загадочный феномен застиг всех врасплох, нет приличных снимков, все были рады смекалке крановщика Андрея Акимова, догадавшегося зарисовать «гостя» в разные моменты его путешествия по петрозаводскому небу. Директор Петрозаводской обсерватории не знал, что и сказать, кроме того, что «аналогов в природе ранее не наблюдали». «Неопознанная летающая звезда» описывается по показаниям случайных очевидцев (врач скорой помощи, женщина у телефона-автомата и т.д.). Аэрологи и метеоролог из Сортавала оказались озадаченными не менее других, а может, и более, учитывая их профессиональную подготовку.

Говорит член-корреспондент АН СССР В. Крат:

«...Никто не был готов изучать известное явление, имевшее место над Петрозаводском в сентябре минувшего года. Сейчас приходится констатировать, что его лишь наблюдали, но не изучали» («Литературная газета», 26 июля 1978 г.).

Нет и научного (с точки зрения современной науки) объяснения наблюдавшемуся:

«...Петрозаводский феномен, о котором писалось в газетах, до сих пор не нашел достаточно аргументированного объяснения. То есть огульно отметать возможность существования НЛО мы не можем» (В.С. Троицкий, член-корреспондент АН СССР, газета «Труд», 6 июля 1979 г.).

Время идет. А люди все пишут, все просят объяснить, что же было над Петрозаводском? Неужели НЛО? И вот в газете «Советская Россия» от 19 апреля 1980 г. помещена заметка «Конец одной сенсации», но каждый, кто ее прочел, присутствовал при рождении другой. Как говорится: «Король умер – да здравствует король!»

Вы все пишете, хотите получить официальный ответ? Вот вам, пожалуйста:

«Петрозаводский «феномен», как называют одно из интересных и весьма сложных явлений в природе, мы ожидали именно в этом районе, – пояснил директор Института земного магнетизма, ионосферы и распространения радиоволн, член-корреспондент АН СССР В.В. Мигулин. – Дело в том, что на последнюю декаду сентября 1977 года приходилось наибольшее так называемое возмущение геофизической обстановки, и как раз в этих высоких широтах. Произошла мощная протонная вспышка на Солнце. К этому времени мы приурочили проведение экспериментов по зондированию ионосферы. Цель их – наблюдение за такими процессами, как высыпание частиц из радиационных поясов, возникновение свечений типа полярных сияний и т.д.

Все это и создало условия, в которых возникло явление действительно физическое, которое зрительно воспринималось как что-то непривычное, странное» («Советская Россия», 19 апреля 1980 г.).

Далее В.В. Мигулин просит не осуждать людей несведущих. Это, извините, кого? Члена-корреспондента В. Крата («...никто не был готов изучать известное явление, имевшее место над Петрозаводском...»)? Директора Петрозаводской гидрометеорологической обсерватории Ю. Громова («...аналогов в природе работники метеослужбы Карелии ранее не наблюдали. Чем вызвано это явление, какова его природа, остается загадкой, ибо никаких резких отклонений в атмосфере не только за минувшие сутки, но и на подходе к ним не зарегистрировано постами наблюдения за погодой»)? Это кого не осуждать? Аэрологов и метеоролога из Сортавала? Похоже, что в сентябре 1977 года вся метеослужба была возложена на несведущих людей. Прозрение же наступило 19 апреля 1980 г.

Но тут, в конце концов, нет ничего удивительного. Кому же еще, если не специалистам, правильно выбрать время и место для проведения экспериментов и наблюдений? А что касается упоминавшихся в этой главе энтузиастов – забудем, что все они специалисты с учеными степенями, и дело с концом.

В «Анатомии феномена» Жака Валле есть следующие строки:

«...Люди науки довольно странно реагируют на сообщения об НЛО. Сталкиваясь с этой проблемой, они идут на отрицание элементарных правил научной порядочности, позволяя себе действовать так, что менее образованным людям феномен не кажется наиболее странной загадкой современности».

Лучше не сказать.

Глава 4. Энлонавты

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 4. Энлонавты

Какие они?

Близкие встречи с НЛО настолько экстраординарны, что, по словам А. Хайнека, «они реальны только для человека, пережившего случившееся, как и снег становится реальностью для жителей тропиков только после поездки в северные широты».

Еще более экстраординарной является мысль о возможной встрече с существом, находящимся внутри неопознанного летающего объекта, иначе говоря, с энлонавтом. И тем не менее еще в 1947 и 1948 годах из Сообщений пилотов, переживших встречу с НЛО в воздухе, явствовало, что или НЛО управляются автоматически, или там кто-то есть внутри.

Последующие годы подтвердили, что эти «кто-то» такая же объективная реальность, как и их корабли. За тридцать лет, начиная с 1947 года, количество посадок, отмеченных в различных уголках земного шара, превысило полторы тысячи. И почти во всех странах сотни людей разных профессий и разных культурных уровней видели пилотов или пассажиров НЛО и дали их описания, о точности которых в подавляющем большинстве случаев судить трудно из-за кратковременности и неожиданности увиденного. Но имеется также достаточное количество встреч землян с «незнакомцами», в которых продолжительность наблюдения, сделанного с близкого расстояния (от нескольких десятков метров до непосредственного контакта), позволяет брать за основу сообщения очевидцев. (Заметьте, «брать за основу», а не просто «верить», так как человек верит только самому себе.)

Создать один портрет-робот пришельцев невозможно из-за большого числа различных, по описаниям свидетелей, категорий существ. Но, пожалуй, самый главный вывод заключается в том, что в 96% случаев отмечены признаки, позволяющие называть их гуманоидами.

Было несколько попыток классификации «незнакомцев», но лучшей на сегодня работой по выделению энлонавтов в различные группы в зависимости от внешних данных является, бесспорно, работа Жадера Перейры. Это исследование публиковалось во всех основных уфологических изданиях за рубежом. Рассмотрим только статистику. Из предложенных для изучения 333 случаев 103 были вычеркнуты Перейрой из списка по причине недостаточных данных, спорных источников или личных сомнений. (Являются ли личные сомнения хорошим помощником при статистической обработке данных?) Так или иначе, но осталось 230 случаев, на основании которых и была выполнена работа.

Исходя из наличия или отсутствия тех или иных характеристик (скафандр, рост, цвет кожи, волосы, особенности в строении туловища, форма лица и головы и т.д.), Жадер Перейра делит энлонавтов на 12 типов, в каждом из которых имеется несколько вариантов.

Примерный рост указан в 197 случаях:

  • 123 случая – от 70 см до 1 м 60 см;
  • 43 случая – от 1 м 65 см до 1 м 85 см;
  • 27 случаев – от 2 до 3 метров.

Отмечены лилипуты (15 см) и великаны (4...5 метров). В 67 случаях упоминается скафандр. Цвет кожи указан в 77 отчетах:

  • 28 раз упоминается белая, или «нормальная», кожа;
  • 28 – темная, черная, серая, смуглая, желтая;
  • 5 – красная, багровая;
  • 1 – синеватая;
  • 7 – зеленая.

Что касается зеленого цвета кожи, то это может быть очень оригинальным решением вопроса о «хлебе насущном». В.А. Юлак признает в принципе такую возможность (статья «Бывают ли зеленые люди» в журнале «Химия и жизнь», 1974, №7): кожа зеленая потому, что, как растения, содержит хлорофилл и позволяет ее владельцу не зависеть от внешних источников органической пищи. (Такой организм биологи называют автотрофным.) Но далее вопрос ставится следующим образом: обеспечит ли подобных людей питанием собственный фотосинтез? Ответ, по выкладкам автора, негативный, так как фотосинтетическая производительность человека составит всего 2,4 грамма сахара в час, или 28,8 грамма за день (12 часов). В 30 граммах сахара 112 калорий энергии. Автор доказывает, благо это нетрудно, что 112 калорий мало, так как суточная потребность человека лежит между двумя тысячами и четырьмя тысячами калорий. Это применительно к земному человеку. А если допустить, что результат фотосинтеза является лишь одним из компонентов неизвестной нам системы питания? Действительно, на Земле нет ни одного сложно организованного животного-автотрофа, но наш антропоцентризм восстает против наличия где-то в космосе сложно организованных существ-автотрофов. Мысль эта не нова. Читаем у К.Э. Циолковского: «...Есть еще путь для жизни: непосредственная утилизация солнечных лучей разумными существами. Тогда они превращаются отчасти в растения и становятся очень сложными животно-растениями (зоофитами)» (К.Э. Циолковский, «Жизнь в межзвездной среде», М., 1964, с. 65).

(Это – просто так, информация к размышлению. В 1966 году Жак Валле «заверил» нас, что зеленые человечки не существуют («Анатомия феномена»), а сообщения о них продолжают поступать на страницы газет. В мае 1978 года польская печать сообщила о встрече крестьянина Яна Вольского с двумя «незнакомцами». Цвет лица – зеленый. Почти в то же время шестилетний мальчик видел «пилота» с зеленым лицом в километре от места, указанного Вольским.)

Один из лидеров математической биологии американский ученый Н. Рашевский определил число биологических видов, которые принципиально могут существовать. Исходя из работы Н. Рашевского, можно заключить, что независимые биологические системы разных планет скорее всего являются родственными.

Но вернемся к работе Перейры.

Волосы отмечены в 31 случае. Чаще – светлые и длинные. Слово «лысый» фигурирует в десяти случаях.

Нормальное лицо упоминается 22 раза, заостренный подбородок – 7 раз. Описывая лица «незнакомцев», очевидцы использовали следующие определения: 5 раз – «красивые черты лица», 2 раза – «невыразительное лицо», встречаются «молодые лица», «кавказские черты лица», «слоновое», «кошачье» и «лягушачье» лица.

«Нормальные» глаза описываются в 12 случаях, большие и круглые – в 20. Далее следуют фосфоресцирующие (5) и блестящие красные (3). Встречаются раскосые глаза азиатского типа. В семи случаях отмечен только один глаз посреди лба.

Рот упоминается во всех наблюдениях, но губы часто еле различимы. Аномалий в строении туловища упомянуто очень мало. Иногда отмечается асимметричная грудная клетка, волосатые руки, уши, «как у летучей мыши».

В общем энлонавты похожи на нас. По мнению многих уфологов, это говорит о правдивости заявлений очевидцев: мистификаторы или просто шутники могли бы придумать массу невероятных деталей.

Отношение энлонавтов к очевидцам расценивается Перейрой как «дружеское» или «наблюдательное». Чаще всего они убегают при обнаружении наблюдателя, но иногда отмечаются и признаки враждебности.

В 13 случаях очевидцы констатировали паранормальные явления: телепатию, навязывание чужой воли.

В 24 случаях упоминается разговор «незнакомцев» друг с другом («странный язык», «неразборчивые звуки», «гортанные звуки»). 40 раз они обращались к очевидцам: 20 раз на неизвестном языке, 8 – на испанском, 7 – на английском, 3 – на португальском, 2 – на французском.

20 очевидцев рассказывают об «оружии». Обычно это трубки или светящиеся шары, выпускающие луч, вызывающий мгновенный паралич (14 случаев), потерю сознания (3 случая), потерю сил (1 случай), потерю веса в дальнейшем (2 случая), ожоги кожи (2 случая).

(Тут нужно отдать должное скептикам, глубокомысленно замечающим, что ожоги могли быть вызваны так называемыми очевидцами для придания большей достоверности их рассказам. Но если уж быть скептиком, то во всем: может ли человек пойти на причинение вреда своему здоровью (ожоги, требующие госпитализации; частичная потеря зрения; медленная, но неотвратимая смерть в результате облучения) только для того, чтобы сделать более достоверным свой рассказ об имевшейся якобы встрече с инопланетянами?)

Из 230 рассмотренных случаев в 57 наблюдениях описываются материальные следы, оставленные неопознанными летающими объектами; 27 раз констатировали сожженную или примятую траву и растения, вдавленность на почве, следы в форме треугольника, ямки. Четырежды находили маслянистые пятна. В трех случаях отмечалась повышенная радиоактивность. 10 раз обнаруживали следы шагов.

Большинство отобранных случаев приходится на следующие годы: 1954 г. – 53 наблюдения, 1957 г. – 14, 1965 г. – 26, 1967 г.– 25, 1968 г. – 27.

В 141 случае указано время наблюдений. 98 раз это случалось ночью, причем чаще всего летом и осенью. Не связано ли это с более продолжительным пребыванием людей в теплые времена года вне дома?

В 30 случаях продолжительность наблюдений превышала десять минут, в остальных – не больше пяти минут.

230 случаев имели место в 30 странах. Наибольшее число (46) пришлось на Бразилию, далее следуют: США – 38, Франция – 31, Аргентина – 29, Венесуэла – 11, Италия – 11.

Имеются результаты статистического исследования, проведенного А. Гамаром по материалам 559 наблюдений гуманоидов во всех частях земного шара. Гамар показывает, что наибольшее число наблюдений гуманоидов соответствует волнам наблюдений НЛО (журнал «Л.Д.Л.Н.», 1977, №167).

Какими будем мы?

Итак, среди энлонавтов чаще всего наблюдались гуманоиды, очень похожие на людей, и гуманоиды-карлики с большой головой. А каким будет человек Земли через сотни тысяч или миллионы лет? Идея о гуманоидах-карликах уже подхвачена с точки зрения ее применимости к человеку. Профессор Роберт Хансен из Массачусетского технологического института (США) предлагает установить предельный рост для взрослых людей в 90 сантиметров. Перечисление преимуществ, которые человечество могло бы получить в результате всеобщего уменьшения роста, вызвало много зубоскальства. Тем не менее, это действительно сулит неисчислимые выгоды.

Аналогичную мысль высказывает и Артур Кларк: «Можно привести очень убедительные доводы, подтверждающие, что сейчас человек значительно крупнее, чем ему нужно. Большая физическая сила и высокий рост станут все меньше и меньше необходимы в будущем. Более того, крупное телосложение будет помехой – особенно в тесных помещениях космических кораблей».

И далее: «Если все люди будут ростом около 90 сантиметров, никто, разумеется, не будет считаться карликом» («Черты будущего», М., «Мир», 1966, с. 223).

А вот что говорит Александр Горбовский: «Если бы современного человека можно было поставить рядом с его отдаленным предком, даже внешняя разница сразу бы бросилась в глаза. Но эта разница была бы, надо думать, еще больше, если бы современного человека поставили рядом с человеком будущего. То, что «гомо сапиенс» меняется и, как и все виды живого, претерпевает эволюцию, хорошо известно. Правда, о том, как будет меняться человек внешне и будет ли он меняться вообще, есть разные мнения. Некоторые считают, что физически человек дошел уже до вершины своей эволюции и что, каков он есть, таким и будет всегда. Другие думают иначе: считают, например, что у человека атрофируется и пропадет на ноге мизинец. У мужчин на голове исчезнут волосы, быть лысым будет так же естественно, как сегодня не иметь на лице шерсти. Сейчас у человека 32 зуба, в будущем их останется только 26, в первую очередь исчезнут зубы мудрости.

Существуют предсказания, идущие еще дальше. Утверждают, что, поскольку левый глаз у человека становится все слабее, рано или поздно он атрофируется, правый переместится ближе к переносице и человек превратится в подобие циклопа. Хотя утверждения «трудно себе представить» или «легко представить» и не могут быть критерием истинности прогноза, автору этих строк перспектива одноглазых потомков представляется сомнительной. Во всяком случае мало желательной, главным образом из соображений чисто эстетических.

Все эти изменения, однако, сколь бы ни были они гипотетичны, имеют в виду эволюцию без вмешательства и воздействия самого человека. Но, как считают многие исследователи, маловероятно, чтобы человек смог удержаться от этого в будущем» (А. Горбовский, «Год 2000 и далее», М., «Знание», 1978).

В 1932 году О. Хаксли высказал мысль о том, что детям будущего, которые будут выращиваться вне материнского организма, будут придаваться те способности и склонности, которые нужны обществу.

Бесспорно, перспектива одноглазых потомков не воодушевляет, но вспомним, что в работе Перейры, посвященной описанию гуманоидов на основании анализа 230 наблюдений, есть упоминание о семи циклопах. Кто знает, не отражают ли древние мифы и сказания, повествующие о циклопах, реальные встречи наших предков с пришельцами из космоса? Ведь фантазия не отталкивается от вакуума.

Можно допустить, что большеголовые карлики являются закономерным результатом развития человека. А гуманоиды, похожие на нас? Не являются ли они детьми наших землян, похищенных с целью получения потомства, пригодного для использования при выполнении всевозможных миссий на Земле?

В ленинградской газете «Смена» (4 февраля 1979 г., №30) помещено следующее сообщение АПН из Италии:

«Недавно телезрители Генуи лицезрели некоего Фортунато Занфретти, по профессии ночного сторожа. Он предложил «оригинальную» теорию, объясняющую похищения людей в Италии, число которых особенно возросло в последнее время. Как считает Занфретти, во всем виноваты «маленькие зеленые человечки с другой планеты». В состоянии гипноза ночной сторож описывал перед зрителями, как инопланетяне взяли его с поста и продержали у себя на космическом корабле несколько часов. «У них желтые треугольные глаза, зеленая кожа, на щеках растут колючки, а когда они говорят, у них изо рта струится зеленый свет».

Рассказанное ночным сторожем может показаться забавным, если рассматривать его слова вне проблемы НЛО в целом и куда уж менее смешным, если отнестись к этому серьезно. Забавнее всего, пожалуй, комментарий психиатра:

«Присутствовавший в телестудии психиатр заявил, что "его пациент не лжет, но это не значит, что все это с ним в действительности произошло"».

В той связи нужно упомянуть маленькую заметку «Встречи воображаемого типа», помещенную в газете «Ле нувель дэ Моску» со ссылкой на французский журнал «Сьянс э ви». В этой заметке извращается позиция Юнга в вопросе об НЛО путем упоминания его ранней точки зрения, но замалчивания более поздней (см. «Ле нувель дэ Моску», 1979, №42).

Ясно, что проблем с добычей «человеческого сырья» нет: каждый год бесследно исчезает большое число людей и, быть может, какой-то процент исчезнувших переходит на положение лабораторных морских свинок. Все остальное – дело техники. Пленников можно превратить в покорных исполнителей, причем мысль эта не чужда и землянам. Руководитель лаборатории психологических исследований Мичиганского университета профессор Дж. Макконел мечтает о дне, когда можно будет «комбинировать частичную потерю памяти при помощи наркотиков и гипноза с хитроумной системой поощрения и наказания с целью достичь абсолютного контроля над поведением людей...» («Правда», 9 февраля 1979 г.).

Не являются ли эти мечты позавчерашним днем создателей НЛО? Ведь если они по тем или иным причинам не могут или не хотят показываться на Земле, то что может быть удобнее, чем посылка специально созданных путем всевозможных биологических манипуляций пилотов, способных с предельной точностью выполнять поставленные задачи, не переходя в то же время границ запрограммированного?

В рамках той же гипотезы можно предположить, что и карлики являются одной из разновидностей специально «выведенных» пилотов. В этом плане интересно сравнение, сделанное Жаком Скорно: не напоминает ли разнообразие наблюдавшихся энлонавтов разнообразия пород собак, выведенных людьми в зависимости от их назначения?

Примерно такую же гипотезу выдвинул в 1966 году Эме Мишель. По его мнению, морфология гуманоидов не исключает их из человеческого вида, а скорее свидетельствует о его модификации.

Известно большое число людей, исчезнувших при загадочных обстоятельствах. В абсолютном большинстве случаев конкретное место исчезновения осталось неизвестным, что позволяет делать всевозможные предположения. Но есть случаи, когда внезапно исчезающие следы на земле вынуждают нас сказать, что человек «испарился» или улетел.

14 августа 1952 г. Том Брук, его жена и 11-летний сын, распрощавшись с друзьями, сели в машину и поехали домой. Было 23 час. 40 мин., дело происходило рядом с баром, расположенным в 60 километрах от Майами (Флорида, США).

На следующее утро в 7 час. 14 мин. полиция обнаружила машину Бруков в 18 километрах от бара. Фары оставались включенными, дверца была открыта, на заднем сидении лежала сумочка жены Тома Брука, в которой находилась большая сумма денег. Рядом с дорогой обнаружили следы Бруков. Вырисовывалась следующая картина: Бруки вышли из машины, сделали около десяти шагов в сторону от дороги, и на этом следы оборвались.

В 11 километрах от этого места исчезла официантка ресторана Мейбл Твин. Она исчезла в ту же ночь и таким же образом.

Один из сотрудников ФБР пошутил по этому поводу: «Можно сказать, что этих людей унесли марсиане» [2].

Кстати, автор книги, в которой излагаются вышеприведенные случаи, противится мысли о реальности НЛО в настоящее время, признавая посещение инопланетянами Земли в прошлом, но факты, приводимые им, противятся его сопротивлению. Так, на странице 215 читаем: «...операторам радаров в Орли не померещилось 19 февраля 1956 г., когда они в течение четырех часов наблюдали за «неопознанными летающими объектами», то зависавшими в небе, то передвигавшимися со скоростью более 3000 километров в час».

Классика

В рамках данной работы невозможно даже упомянуть обо всех известных случаях наблюдения пилотов неопознанных летающих объектов. Познакомимся вкратце лишь с некоторыми широко известными случаями, ставшими классикой.

Весной 1952 года Оскар Линке, бывший в то время мэром городка Глаймерсхаузен (ГДР), возвращался с 12-летней дочерью домой на мотоцикле. Когда они ехали через Хассельбахский лес, уже стемнело. Вскоре заднее колесо оказалось спущенным, и дальше пришлось идти, катя мотоцикл. Девочке показалось, что за деревьями что-то шевелится. Пройдя метров сто, Линке увидел впереди на поляне двух человечков ростом около метра. Оба были в комбинезонах, отливавших металлическим блеском. У одного на груди висела какая-то регулярно вспыхивавшая лампа. Неподалеку стоял огромный металлический предмет. В этот момент девочка, оставшаяся на дороге, окликнула отца. Оба человечка бросились к машине, и через несколько секунд контур диска начал вибрировать, засветился зеленым светом, перешедшим в ярко-красный. Затем предмет взлетел, вращаясь волчком, и очень быстро исчез. По мнению Линке, диаметр диска был равен 15 метрам. В центре диска возвышалась цилиндрическая башня черного цвета, которая, по всей вероятности, выходила и снизу, так как после отлета объекта была обнаружена вмятина, свидетельствующая о том, что диск покоился на выступавшей части цилиндра.

Решив, что это новое секретное летательное устройство советского производства, и желая заработать на этом, Линке перешел в Западную Германию. Но заработок не состоялся. После анализа его показаний и ознакомления с рисунком объекта специалисты пришли к выводу, что Линке видел всего лишь НЛО.

Остров Реюньон расположен в Индийском океане между островами Маврикием и Мадагаскаром. 31 июля 1968 г. в 9 часов утра фермер Люс Фонтэн (31 год) рвал траву для кроликов, находясь на расчищенном участке в акациевом лесу. Примерно в 25 метрах от себя он увидел овальный предмет, зависший над землей метрах в пяти-шести. Верхняя часть того, что он назвал кабиной, была темно-синего цвета, в то время как центральная часть казалась светлее и прозрачнее. Над предметом и под ним имелись две блестящие металлические стойки. В центре кабины он увидел две фигуры, стоявшие к нему спиной. Затем стоявший справа повернулся к Фонтэну лицом. Он был в комбинезоне и шлеме. Фонтэн определяет их рост в 90 сантиметров. Далее вспыхнул яркий, как при электросварке, свет, Фонтэн почувствовал интенсивное тепло и сильный порыв ветра. Через несколько секунд объект исчез.

Фонтэн рассказал о виденном своей жене, учительнице, вместе с которой они и направились в жандармерию. Расследование, проводившееся капитаном Мальжаном и капитаном Легро, показало несколько повышенную радиоактивность в зоне наблюдения и на одежде Фонтэна. Капитаном Легро из Управления гражданской обороны было выявлено восемь радиоактивных точек на траве. Соединение точек линиями дает геометрическую фигуру. (Реюньон – заморский департамент Франции. Рапорт жандармерии, содержащий все детали опроса очевидца, его жены и лиц, знающих очевидца, результаты осмотра местности, результаты контроля на радиоактивность и подробную метеорологическую сводку можно найти в книге Ж.-К. Буррэ [3].)

На том же острове Реюньон произошел еще один случай, вошедший в классику уфологии.

В ночь с 11 на 12 февраля 1975 г. Антуан С. слышал во сне сигналы типа «бип-бип». После пробуждения сигналы появились снова и продолжались вплоть до того момента, когда Антуан, работавший в магазине рабочим, в полдень 14 февраля направился домой. По дороге домой Антуан ощутил усиление сигнала, а в один из моментов даже остановился, как если бы что-то мешало ему продолжать путь. Сойдя с дороги, он пошел по маисовому полю, но вскоре остановился, не будучи в состоянии даже пошевелиться. Антуан ощутил странное тепло и увидел предмет, походивший на большую шляпу или на чашку, стоявшую вверх дном на блюдечке. Этот объект был цвета алюминия и висел над землей в полутора метрах. Для Антуана было ясно, что именно этот объект и является источником сигнала «бип-бип», преследовавшего его эти дни. Под объектом появилась лесенка из трех ступенек, по которой спустился маленький человечек в блестящем скафандре, державший в руке блестящий предмет длиной сантиметров тридцать. Затем спустились еще двое. Создалось впечатление, что по лесенке они шли с большей легкостью, чем по земле. У всех троих на голове было по две антенны. Один из человечков повернулся в сторону Антуана, его антенны зашевелились. Через круглый иллюминатор на объекте была видна голова четвертого существа. Яркая вспышка свалила Антуана с ног. Человечки быстро поднялись по лестнице, и объект улетел.

Мать Антуана, вернувшаяся домой около половины пятого, застала плачущего сына на кухне. Антуан повторял, что, если он расскажет кому-либо об увиденном, ему не поверят. К вечеру Антуан потерял дар речи. 16 февраля отмечено ухудшение зрения. Жандармам, посетившим его 15 и 16 февраля, больной пытался рассказать о происшедшем жестами и рисунками. Затем Антуан перестал видеть совсем, и только 19 февраля вечером восстановилось зрение, и он оказался в состоянии рассказать о случившемся. В 23 час. 50 мин. жандармы были у постели Антуана, который, как оказалось, не помнил о прошедших после встречи с объектом и человечками днях.

Утром 20 февраля Антуан и жандармы поехали к месту происшествия. Сделав несколько шагов по полю, Антуан схватился за уши и упал без сознания. Это повторилось 22 и 24 февраля.

В медицинской справке, выданной доктором Т. по запросу жандармерии, говорится следующее:

«6 марта 1975 г. я, нижеподписавшийся, подтверждаю, что 14 февраля 1975 г. осмотрел Антуана С., проживающего в Птит-Иль (Реюньон). По словам последнего, он пострадал от «странного» случая. Констатировал следующее:

Состояние крайнего утомления с прострацией, чувство тревоги, частичная потеря речи, неподвижный взгляд.

Кажется, что это истерический припадок, происшедший в результате сильного эмоционального шока, не поддающегося уточнению, но тем не менее реального, ибо ранее у освидетельствованного ни неврологических, ни психических расстройств не отмечалось».

Сообщение об этом случае передавалось по французскому радио 4 июня 1975 г. Полный текст протоколов французской жандармерии помещен в книге Ж.-К. Буррэ «Новый вызов, брошенный неопознанными летающими объектами» [4].

Следующая встреча с гуманоидами получила большую известность в Испании. В ночь с 27 на 28 января 1976 г. 24-летний Мигель Фернандес Карраско возвращался пешком в деревню Бенакасон. В километре от деревни Карраско услышал звук, похожий на шум работающего трактора, и увидел очень яркий свет, быстро приближавшийся к нему. Испугавшийся Карраско бросился бежать, в то время как светящийся объект несколько раз сманеврировал и приземлился на краю дороги, метрах в шести от свидетеля. По словам Карраско, объект напоминал телефонную кабину шириной в два метра при четырех метрах высоты. Сверху кабина оканчивалась куполом, вспыхивавшим красным и белым светом. Кроме того, в верхней части имелись 50-сантиметровые элероны. Вся эта конструкция стояла на трех ногах.

Открылась откидная дверь, образовав лесенку, и из объекта вышли двое «людей» ростом в два метра или выше и остановились в четырех метрах от Карраско. Их одежда была сравнима с комбинезоном для подводного плавания, пряжка широкого пояса ярко светилась красным и белым светом, ослепляя свидетеля, которому пришлось закрыть глаза руками. По словам Карраско, он слышал звуки, напоминавшие человеческую речь.

Карраско бросился бежать, но его не преследовали. Оба существа вернулись в «кабину», она взлетела по наклонной с яркой вспышкой света, выпустив при этом облачко какого-то дыма, коснувшегося правой стороны испуганного Карраско, который потерял сознание.

Потеря сознания сопровождалась частичной потерей памяти, вернувшейся только тогда, когда Карраско оказался перед домом. Войдя в дом, он стал умолять родных закрыть дверь, «чтобы существа со звезды не могли вернуться». При виде его нервозности и страха родители вызвали врача, распорядившегося о немедленной госпитализации Карраско. В севильском госпитале, кроме состояния чрезмерного возбуждения, никаких признаков заболевания не обнаружили. Врачи подтвердили полное психическое равновесие Карраско.

В книге «По ту сторону Земли. Контакты людей с НЛО», вышедшей в 1974 году, Ральф и Джуди Блюм подробно рассказывают о случае, происшедшем вечером 11 октября 1973 г.

Чарльз Хиксон (45 лет) и Кальвин Паркер (18 лет) ловили рыбу в реке Паскагула (штат Миссисипи, США). Неожиданно раздавшийся свист заставил их обернуться. Продолговатый объект с мигающими голубыми огнями, двигавшийся по направлению к ним, застыл в метре от земли, открылась дверца, и появились три отвратительных существа, «плывших по воздуху». Ростом около 1 м 50 см, с длинной головой, без видимой шеи, с длинными руками, оканчивавшимися чем-то вроде клешней, эти существа, казалось, были без одежды, если только толстая морщинистая кожа беловатого цвета, покрывавшая их, не была одеждой. Лысые, глаза-щелки, уши – два конических выступа, такой же выступ на месте носа, рот – щель.

Два существа приподняли Хиксона, третий занялся лежавшим без сознания Паркером. Парализованного Хиксона, потерявшего ощущение собственного тела и веса, «тащили» по воздуху в сторону корабля.

Внутри объекта был яркий свет без видимого источника. Хиксон, подвешенный в воздухе и неспособный к малейшему движению, оказался перед аппаратом, напоминавшим «большой глаз». После того, как Хиксон был показан «глазу» со всех сторон, его вернули на берег, и продолговатый объект исчез. Паркер пришел в себя только после отлета объекта.

Вернувшись домой, Хиксон и Паркер немедленно позвонили на ближайшую базу ВВС, откуда им порекомендовали обратиться в полицию. В тот же вечер Хиксон и Паркер, находившиеся в состоянии необычного возбуждения, были опрошены шерифом, и все их показания были записаны на магнитофон.

Через 36 часов после происшествия с Хиксоном и Паркером беседовали А. Хайнек, психиатр доктор Джеймс Хардер и Ральф Блюм. В тот же день была проведена попытка опросить свидетелей под гипнозом, но удалось добиться лишь констатации только что пережитого страха.

Сразу после происшествия Хиксон и Паркер попросили шерифа организовать проверку на детекторе лжи, но затем сказали, что к подобной проверке не готовы. Как впоследствии выяснилось, кто-то из друзей внушил им, что детектор «будет настроен против них». Пришлось вмешаться адвокату Джо Колинго, сумевшему убедить Хиксона и Паркера, что в случае отказа от проверки на детекторе им нечего делать в Паскагуле, так как с лгунами никто не захочет иметь дело, а смеяться будут до конца их дней. Хиксон и Паркер согласились.

Проверку проводил Скотт Глазго, оператор детектора из Пэндльтонского сыскного агентства (Новый Орлеан). По словам адвоката Колинго, после двух часов беспрерывного повторения тестов с Хиксоном оператор сказал: «Боюсь, что этот сукин сын говорит правду!»

Тем не менее, впоследствии был пущен слух о недостаточно квалифицированном исследовании на «детекторе лжи».

О результатах теста было объявлено по телевидению. В передаче участвовали американский астронавт Мак-Дивитт, А. Хайнек, Карл Саган, Ларри Койн и Джон Уоллес Спенсер, автор книги о «Бермудском треугольнике». Хиксон и Койн рассказали о случившемся с ними. (Пилот вертолета капитан Л. Койн 18 октября 1973 г. в 23 час. 10 мин. оказался свидетелем появления НЛО. Кроме Койна на вертолете находилось еще три человека. НЛО догнал вертолет и полетел над ним, в то время как Койн, переведший рычаг управления в положение «Спуск», отметил снижение с первоначальных 600 метров до 450. Исходивший с НЛО зеленый луч света проник в вертолет, забив своей интенсивностью сигнальные лампы пульта управления и окрасив все в зеленый цвет. Затем НЛО исчез, а на высотомере было примерно 1150 метров, хотя рычаг все еще находился в положении «Спуск».)

Но вернемся к телевизионной передаче. Хиксон и Койн рассказали о случившемся с ними. Саган всех высмеивал, чем вывел из себя Мак-Дивитта, но в общем, как считает Р. Блюм, передача была удачной.

А затем в печати появилось сообщение о том, что Хиксон провел четыре года в тюрьме, и, следовательно, верить ему нельзя. И об этом прочли все. Гораздо меньше людей знает, что проверка показала следующее: Хиксон действительно провел четыре года в тюрьме, но это был не Чарльз Хиксон из Паскагулы, а однофамилец. Выяснилось также, что Чарльз Хиксон награжден пятью боевыми медалями. Стоит ли удивляться, что Хиксон послал всех к чертям и отказался от всяких повторных проверок? Но «все – и скептики, и энтузиасты – настаивали на более полном исследовании», пишет Д. Оберг («Наука и жизнь», 1978, №8). «...Хиксону было предложено оплатить дорогу самолетом и проживание в гостинице во время конференции, если он согласится на повторное исследование». Какая щедрость души! После плевка в душу.

Что касается Паркера, то через девять месяцев после происшествия он все еще не был в состоянии работать. Непонятно, почему умники растерялись и не пустили слух: «Наконец-то нашел повод не работать!»

Не менее забавно высмеяли в 1973 году и Джефа Гринхоу, бывшего в то время начальником полиции г. Фолксвиль (Алабама, США). Гринхоу, которому сообщили о появлении неопознанного летающего объекта, выехал в район наблюдения. Никакого объекта он не увидел, но неожиданно в свете фар полицейской машины оказалась странная фигура, стоявшая посреди дороги. Гринхоу остановил машину, окликнул стоявшего, но ответа не получил. Удивленный внешним видом стоявшего, походившего на робота с торчавшим над головой каким-то наконечником, Гринхоу взял фотоаппарат и начал фотографировать. Когда Гринхоу включил синюю фару на крыше машины, фигура побежала по дороге, причем так быстро, что догнать ее было невозможно даже на машине. Когда эта загадочная фигура вышла за пределы зоны, освещавшейся фарами, преследование потеряло смысл.

Гринхоу имел неосторожность рассказать о происшедшем. К тому же получились и фотографии, на которых изображен кто-то в странном костюме, отражающем свет. Все веселились, как могли. Жена смеялась. «Она бы не смеялась, если бы увидела то, что видел я», – сказал Гринхоу. Затем последовали неприятности: из полиции уволили, жена потребовала развода, шутники из НАСА всем рассказали, что подобные костюмы имеют их пожарники, находящиеся в 40 милях от Фолксвиля. Потом, правда, оказалось, что не совсем подобные, а просто старое барахло. Фотограф Уоррен Йорк, занимавшийся анализом фотографий, сделанных Гринхоу, пришел к выводу, что фигура, стоящая в блестящем костюме, не имеет ничего общего с пожарниками из НАСА. По мнению Йорка, на фотографии у стоящего над головой находится какой-то механизм, может быть, автономное летательное устройство. Если допустить это, тогда можно понять, почему Гринхоу не мог догнать загадочную фигуру на полицейском автомобиле.

Никому из шутников не пришло в голову, зачем начальнику полиции, хорошо устроенному в жизни с материальной точки зрения, понадобилась эта «шутка»? Чтобы оказаться выброшенным на улицу?

Перейдем к изложению происшествия, пережитого Бетти и Барни Хилл.

В ночь с 19 на 20 сентября 1961 г. после короткого отдыха в Канаде супруги Хилл возвращались домой в Портсмут (Нью-Гэмпшир, США) по дороге №3. Когда они проезжали Ланкастер, Бетти заметила в небе летящую светлую точку и показала ее своему мужу. Объект можно было принять за звезду или спутник, лети он по прямой траектории (относительно двигающегося автомобиля). Но странное поведение точки вызвало интерес у супругов, и они стали останавливаться время от времени для наблюдения за точкой. Вскоре можно было говорить не о точке, а об объекте, который постепенно снижался. Барни, рассматривавший его в бинокль, удивлялся необычной форме, не похожей на самолет.

Теперь дорога шла через ущелье Уайт Маунтин и была очень извилистой. Иногда деревья или горы скрывали объект из виду, но в те моменты, когда он наблюдался, он был уже большим и, казалось, следовал по курсу машины. Вскоре объект оказался впереди по ходу машины на небольшой высоте, и Бетти четко различала контуры с красными огоньками по сторонам. По просьбе жены Барни остановил машину, вышел, не выключая двигателя, и стал рассматривать странный летающий корабль в бинокль. Ему были видны два ряда освещенных иллюминаторов. И тут неожиданным образом Барни пошел в сторону висящего в воздухе объекта, не слыша криков Бетти, требовавшей вернуться в машину. Барни увидел в иллюминаторах силуэты, напоминавшие человеческие, испугался, бросился к машине и нажал на акселератор. Когда они поворачивали, объект исчез из поля зрения Бетти, но Барни был уверен, что он летел над ними. Вдруг они услышали идущий как будто со стороны багажника сигнал типа «бип-бип»...

Позднее они услышали шум работающего мотора и стали отдавать себе отчет в том, что едут по дороге и уже находятся в Эшленде, расположенном в 56 километрах от Индиэн Хэд, места последнего наблюдения летевшего объекта. Они вернулись домой на два часа позже, чем должны были, учитывая, что от Индиэн Хэд до Портсмута было уже недалеко.

Вернувшись домой, Бетти рассказала о летевшем над ними объекте своей сестре, которая отнеслась к этому серьезно и посоветовала поводить компасом около машины. На следующий день при осмотре машины было обнаружено около пятнадцати блестящих кружков размером с доллар, рассеянных по крышке багажника. Стрелка компаса, поднесенного к этим кружкам, начинала вертеться во все стороны.

Один из соседей посоветовал супругам сообщить об этом на ближайшую базу ВВС, что они и сделали. Майор Гендерсон, опросивший Бетти и Барни Хилл, представил официальный отчет о наблюдении в воздухе НЛО в группу «Голубая книга». Кроме того, прочтя одну из книг Д. Кихоу о неопознанных летающих объектах, Бетти написала 25 сентября письмо майору Кихоу. В письме она описала виденный объект и сообщила о странных снах, которые теперь ее преследовали. Кихоу поручил астроному Хайденского планетария в Бостоне Вальтеру Веббу встретиться с Хиллами. 19 октября 1961 г. Вебб посетил Хиллов и направил подробный отчет в НИКАП.

Через несколько недель после происшествия Бетти, увидев остановившуюся у дороги машину и несколько человек, стоявших вокруг, потребовала от мужа не останавливаться ни в коем случае. Состояние здоровья супругов ухудшалось. Бетти рассказывала друзьям: «Мне снится, что я встречаю группу незнакомых людей. Как только они подходят к нашей машине, я теряю сознание. Я просыпаюсь вместе с Барни внутри странного аппарата, пилоты которого подвергают нас полному медицинскому осмотру. Они уверяют нас, что не причинят никакого вреда, что после освобождения мы не будем вспоминать об этом странном происшествии».

В конце ноября 1961 года среди гостей, собравшихся у Хиллов, был Джеймс Мак-Дональд, интересовавшийся сообщениями, которые он мог проверить лично. Мак-Дональд предложил Хиллам подвергнуть себя исследованию под гипнозом. Супруги согласились, но отсутствие хорошего специалиста привело к тому, что эта мысль повисла в воздухе.

Тем временем здоровье Барни ухудшалось. В 1963 году он был помещен в клинику доктора Стефенса, который после наблюдения сказал больному, что состояние его здоровья ухудшалось по причине каких-то факторов психологического порядка, и посоветовал обратиться к доктору Б. Саймону, известному бостонскому психиатру. Саймону был передан отчет Вальтера Вебба из НИКАП, и 4 января психиатр приступил к работе. Сеансы глубокого гипноза начались 22 февраля 1964 г., все они записывались на магнитофон, и большие куски записей были впоследствии опубликованы.

Из сказанного Бетти и Барни Хилл под гипнозом следовало, что после появления сигналов «бип-бип» они съехали с дороги. Барни положил рядом с собой монтировку. На всякий случай. Барни говорит:

«Я увидел группу людей посередине дороги. Светло, почти как днем. Но это не тот же свет. Они подошли ко мне. Я больше не думаю о монтировке. Я даже боюсь, что если подумаю об оружии, то на меня нападут. Если я не возьму монтировку, мне ничего не сделают. Они подошли ко мне и заставили выйти из машины. Я чувствую большую усталость, но не боюсь. Я не волнуюсь. Я не задаю вопросы. Ноги волокутся. Я не боюсь. Мне кажется, что я сплю. Мои ноги больше не касаются земли. Это странно. Мне казалось, что ноги задевают землю. Я боюсь открыть глаза, потому что мое тело приказывает мне держать их закрытыми. Я их не открываю. Я не хочу быть оперирован. Я думаю об этом, но глаза закрыты. Это в воображении. Мне не больно. Только ощущение. Ощущение холода в паху» [5].

Бетти обследовалась отдельно от мужа. Она была помещена на «операционный стол» и совершенно успокоилась, как только начался осмотр. Были внимательно осмотрены кожа рук, уши, нос и горло. Затем ей воткнули в пупок большую иглу, отчего Бетти закричала. Но гуманоид, который казался главным, провел рукой у нее перед глазами, и боль исчезла. Бетти объяснили, что это был тест на беременность. После осмотра Бетти встала со стола и попросила что-нибудь на память. «Шеф» протянул ей книгу. Буквы для Бетти оказались незнакомыми: тут были всевозможные черточки, толстые и тонкие, прямые и кривые, было много точек. Создавалось впечатление, что буквы, если так можно их назвать, шли снизу вверх.

В этот момент произошел забавный инцидент. В помещение, где находились Бетти и «шеф», вошел «доктор», приказал (жестом, так как, по словам Бетти, говорил только «шеф») открыть рот и попытался выдернуть рукой зубы. После чего он выразил большое удивление. Из рассказа Барни явствует, что при осмотре у него вынимали съемный зубной протез. Это, вероятно, и было причиной проверки зубов Бетти, но, увы, они не были искусственными. По этому поводу Хайнек пишет: «Можно вообразить отчет об экспедиции на Землю, сделанный на собрании ученых «планеты X». Из отчета будет следовать, что у черных самцов зубы съемные, а у белых самок – нет».

Говорит Бетти:

«...Я спросила у «шефа», откуда он, потому что я знала, сказала я ему, что он не с Земли. Он спросил, знаю ли я что-нибудь о Вселенной? Я ответила отрицательно. Практически я ничего не знала. Он сказал, что он хотел бы, чтобы я знала больше. Я ответила, что и я хотела бы. Он пересек помещение до угла стола и что-то открыл. Это не было выдвижным ящиком. Имелось отверстие в металлической стене. Он вытащил оттуда карту и спросил, видела ли я прежде подобные карты. Я пересекла комнату и оперлась о стол. Я смотрела: карта была продолговатой, путь больше в ширину. По карте были рассыпаны точки. Некоторые были маленькими, как булавочные головки. Другие были размером с монету. Были линии, кривые линии, шедшие от одной точки до другой, из большого круга расходилось множество линий. Многие из них шли к другому кругу, ближайшему, но не такому большому. Это были толстые линии. Я его спросила, что они означают. Он ответил, что толстые линии были коммерческими путями. Другие линии обозначали места, куда они иногда отправлялись. Пунктирные линии показывали экспедиции, я спросила его, откуда он. Он ответил мне вопросом: «Где вы на этой карте?» Я сказала, смеясь, что не знаю. Тогда он сказал: «Если вы не знаете, где вы есть, то я не могу вам объяснить, откуда я». Он оттолкнул карту. Карта свернулась. Он вложил ее в стенку и закрыл отверстие. Я чувствовала себя глупой оттого, что не знала, где находится Земля на этой карте...»

Когда настало время покидать корабль, «шеф» отобрал у Бетти книгу, которую она рассчитывала взять с собой.

Бетти: «Я не забуду никогда! Вы можете забрать книгу, но вы не заставите меня забыть!»

«Шеф» рассмеялся. Он сказал: «Вы, может быть, вспомните, но я надеюсь, что нет. Это вам может только причинить боль, так как Барни не вспомнит. Поэтому лучше, чтобы и вы забыли».

«Они привели Барни. Я вернулась в машину. Барни уже был в ней. Он походил на автомат: глаза открыты, действует нормально. Я посмотрела на объект. Он становился все светлее и блестящее. Он поднимается. Он удаляется. Я говорю Барни: «Попробуй сказать мне еще раз, что не веришь в летающие тарелки!» Он мне отвечает: «Не будь смешной». Я думаю, что он шутит и вдруг снова «бип-бип-бип».

28 марта доктор Саймон и супруги Хилл обсуждают сказанное под гипнозом. Барни не верит, что он мог рассказать подобное: «Я не могу поверить! Я потрясен...» Доктор Саймон: «Потрясены чем?»

Барни: «Тем, что я вспоминаю. Видеть НЛО, иметь контакт с энлонавтами, все это волнует мое воображение. А также невероятность всего происшедшего. Я вас спрашиваю, может ли это быть галлюцинацией?»

Доктор Саймон: «Вы спрашиваете меня, верю ли я, что вам это показалось? А что вы сами об этом думаете?»

Барни: «По правде говоря, если бы я не боялся показаться смешным, я бы сказал, что все это произошло на самом деле».

Наконец, 5 апреля 1964 г. Хиллам позволено прослушать все записи, после чего им удалось восстановить все происшествие поэтапно.

Надо сказать, что восстановление двух потерянных часов не принесло душевного успокоения, и в 1967 году супруги выразили желание быть вторично опрошенными под гипнозом. В течение двух часов они снова пережили все перипетии своего прерванного путешествия. Во время этого сеанса присутствовали А. Хайнек и Дж. Фуллер, которым была предоставлена возможность задавать вопросы. А. Хайнек пишет:

«Опыт произвел на меня сильное впечатление, ибо по мере того, как Барни описывал похищение, его волнение росло, и доктору Саймону было все труднее и труднее успокоить его» [6].

Из серии опытов, проведенных в 1964 году, было известно, что по-английски говорил только «шеф». А другие? Говорили ли они между собой? Обращались ли на каком-либо языке к Хиллам? Эти вопросы интересовали А. Хайнека.

Хайнек: – Какие звуки они издавали?

Бетти: – Это были, как слова, как звуки слов.

Хайнек: – Слова английские?

Бетти: – Нет.

Хайнек: – Но вы их понимали?

Бетти: – Да.

Хайнек: – Как вы это объясняете?

Бетти: – Это – все, что я могу сказать, – это так, когда учат французский язык.

Хайнек: – Когда учат французский язык?

Бетти: – Да.

Хайнек: – Вы думаете, что это был французский?

Бетти: – Нет, но это было, как бывает, когда учат французский. Когда слышат в первый раз французское слово, думают о нем по-английски.

Хайнек: – Понимаю. Итак, вы слышали эти звуки на каком-то языке, но вы их понимали, как если бы это был английский. Так?

Хайнек задает вопросы Барни.

Хайнек: – Попытайтесь сказать мне, какие это были звуки и походили ли они на что-либо вам знакомое? Можете ли вы подумать о животном, издающем подобные звуки?

Барни: – Нет.

Хайнек: – На что походили звуки?

(Барни произносит дрожащим голосом: о, о, о).

Последнюю точку в деле Хиллов удалось поставить Жаку Валле, разыскавшему в архивах авиаполка стратегической бомбардировочной авиации, расположенного на военно-воздушной базе в штате Нью-Гемпшир, единственный официальный документ, составленный в свое время майором Гендерсоном, который, как мы помним, был первым, к кому обратились супруги Хилл сразу после происшествия. В докладе №100-1-61 говорится, что в ночь на 20 сентября оператор радара на посту 0214 наблюдал за странным объектом, о чем им сделана соответствующая запись в журнале (См. Ж. Валле, «Паспорт в Магонию»).

Остается добавить, что в сентябре 1961 года Барни Хилл был здоровым человеком, затем последовали бесконечные болезни, он стал очень раздражителен, что не способствовало семейному согласию, и, наконец, в феврале 1969 года Барни скончался от кровоизлияния в мозг.

Перекликается с пережитым супругами Хилл следующая история. 6 января 1976 г. в 23 час. 30 мин. три жительницы городка Либерти (Кентукки, США) – Илэйн Томас, Луиза Смит и Мона Стаффорд возвращались домой на автомобиле. Появившийся объект с ярко светящимся белым куполом, рядом красных огней посередине и с тремя-четырьмя желтыми огоньками внизу сначала завис над машиной, а потом оказался сзади, машина вышла из-под контроля, женщины потеряли сознание, и пришли в себя только через 80 минут. Позднее под гипнозом они рассказали о том, что были взяты на НЛО для того, что мы назвали бы медицинским обследованием.

В поисках безотказного исполнителя

11 июня 1976 г. около половины второго ночи девушка по имени Жюлиана (фамилия не сообщается) возвращалась домой на машине по дороге Роман – Остэн (Франция). Когда метрах в двадцати от машины возникла какая-то светящаяся оранжевым светом яркая форма, мотор заглох и фары погасли. Испуганная и ослепленная, Жюлиана закрыла глаза руками. Когда она открыла глаза – ничего не было. Вернувшись домой, она констатировала, что на отрезок пути, требовавший не более десяти минут, у нее ушло более двух часов. Жюлиана согласилась на проведение обследования под гипнозом. Выяснились следующие детали: два маленьких человечка (существа) вытащили ее из машины, положили на лицо полотенце и понесли в сторону яркого света. Затем она лежит на металлическом столе в помещении с закругленным потолком. Один из «карликов» рисует на ее пуловере светящиеся кружки. Жюлиана отведена в машину, а существа ушли к свету, который быстро исчез в небе. Сообщение о происшествии очень краткое. (См.: «Л.Д.Л.Н.», 1976, №159, газеты: «Дофинз либерэ», 12 июля 1976 г., «Ле Прогрэ», 13 августа 1976 г.)

Наиболее интересным мне представляется случай, происшедший летом 1975 года под Солнечногорском. Эта история заслуживает самого подробного описания, что, без сомнения, и будет со временем сделано. Вкратце: молодой человек был взят на корабль, имевший форму двояковыпуклой линзы, и увезен неизвестно куда. По словам А.М., пережившего эту фантастическую историю, там – земля, как наша, но легче ходить, как если бы он стал меньше весить, и легче дышится. Взяли А.М. около 19 часов, а примерно в 22 час. 30 мин. доставили на то же место. По словам пилотов НЛО, дорога в один конец занимает 45 минут. Так, по крайней мере, было сказано А.М.

Изучение места посадки проводили два экстрасенса, причем один из них определил направление на место посадки, находясь в нескольких километрах от него. Чем, конечно, немало озадачил самого А.М.

Совсем недавно мне в руки попала книга Ф. Гарда «Охотники за НЛО», в которой автор упоминает об одном французе, рассказавшем о путешествии на НЛО на неизвестную нам планету. Дело было во время второй мировой войны. Этот француз не искал рекламы и не рассказывал направо и налево о своем приключении. Интересно отметить, что дорога туда и обратно заняла менее двух часов. В случае с А.М. – 45 минут в один конец. Интересное совпадение.

Ждет своего часа и случай контакта в районе Пироговского водохранилища.

Из многочисленных отчетов о наблюдениях энлонавтов можно сделать вывод, что при приземлении НЛО и при виде выходящего энлонавта очевидцы испытывают чувство страха, оказываются в шоковом состоянии. Но при приближении энлонавта человек успокаивается. После возвращения энлонавта в корабль возвращается и чувство страха, появляется желание подальше убежать, спрятаться куда-нибудь.

Эта цепочка «страх – спокойствие – страх» позволяет предположить наличие у энлонавтов способности внушать спокойствие в пределах какого-то определенного расстояния.

В случае, происшедшем 20 марта 1967 г. в штате Пенсильвания с отцом и дочерью, просивших не публиковать их настоящей фамилии, дочь утверждает, что при приближении огней к автомобилю ей были слышны голоса, повторявшие: «Не двигаться, не двигаться...» Она уверяет, что это не было слуховой галлюцинацией; ей казалось, что голоса возникали непосредственно в сознании (См. Brad Steiger, "Alien meetings", 1978).

Материальность гуманоидов, а следовательно, и НЛО, подтверждается не только следами на земле, но и следами на телах пострадавших очевидцев.

Венесуэла. Конец 1954 года. Три встречи, и все с применением силы. 26 ноября в 2 часа ночи возле Каракаса светящийся НЛО в форме диска преградил дорогу грузовику. Шофер Густаве Гонсалес вышел из кабины и оказался лицом к лицу с «волосатым карликом», пальцы которого оканчивались когтями, а между пальцами были перепонки. Гонсалесу удалось схватить карлика и приподнять его, причем, по словам водителя грузовика, он весил около 16 килограммов. Карлик, однако, быстро высвободился, завязалась борьба, во время которой Гонсалес хотел противопоставить когтям свой нож, но лезвие скользило, как если бы карлик был защищен сталью. Тут Гонсалеса ослепил луч, карлик исчез, и НЛО взлетел.

Вечером 9 декабря двое молодых людей, Хесус Гомес и Лоренсо флорес, возвращаясь с охоты, увидели светящийся объект в зарослях вдоль дороги через Анды. Когда они приблизились, появились четыре волосатых карлика ростом около 90 сантиметров и, схватив Гомеса, потащили его к НЛО. Флорес принялся отбивать товарища, ударяя карликов ружьем. Ружье разбилось, как если бы карлики были «каменными». Но Гомесу удалось вырваться.

Вечером 16 декабря в Сан-Карлосе маленький волосатый гуманоид оцарапал и оглушил молодого человека по имени Хесус Пас, но тут появились еще люди, и карлик бросился к НЛО дисковидной формы.

Во всех трех случаях свидетелям была оказана медицинская помощь по причине глубоких царапин, оставленных волосатыми карликами. (Этот список можно было бы продолжить. См.: coral Lorenzen. "Flyingaucers. The Startling Evidence of the Invasion From Outer Space", Signet Books, N.Y., 1966; Gordon Creighton. "Les humanoides en Amerique Latine", dans ie livre: Ch. Bowen, "En quete des humanoides". Traduction frangaise. Editions J'ai Lu, 1974; Frank Edwards, "Flying Saucers: Here and Now", 1967.)

Роботы

Мы пребываем в счастливом неведении в том, что касается истинной мощи разума неведомых ученых, находящихся где-то в нашей Галактике или за ее пределами и посылающих в нашу сторону корабли для проведения исследований, сущность которых может быть совершенно недоступной современному человеческому разуму.

Но высочайший по сравнению с нами уровень развития гипотетической цивилизации или цивилизаций позволяет высказывать сомнения в целесообразности посылки в качестве разведчиков существ – носителей высшего разума. И в самом деле, зачем подвергать ненужному риску творца, когда можно найти безотказного исполнителя?

Идея о безотказном исполнителе не чужда и землянам. Еще в 1929 году в книге «Мир, плоть и дьявол» Джон Бернал пришел к выводу, что несовершенства человеческого тела можно преодолеть только с помощью механических приспособлений. В результате этих превращений от первоначального тела человека может остаться только мозг.

Теперь, когда созданы искусственные сердце, почки, легкие и другие органы, идея Джона Бернала не кажется фантастической. Модель идеального астронавта будущего может быть создана путем трансформации человеческого организма частично хирургическим путем, частично при помощи химических модификаторов. Речь уже идет о создании кибернетического организма – полуробота «киборга».

По замыслу американских ученых М. Клайнса и Н. Клайна из Роклэндского госпиталя (штат Нью-Йорк), «киборг» будет телом с присоединенными или встроенными машинами, которые либо берут на себя выполнение некоторых функций организма, либо совершенствуют их. Отдельные узлы и детали этого «тела» будут заменяемы и поэтому практически вечны. Короче, речь идет о симбиозе человека и машины. Такие существа не будут нуждаться в пище, получая энергию от встроенного источника, не дышат, могут обитать в безвоздушном пространстве или на планетах с атмосферой из азота или метана.

Не верить в возможность создания подобного монстра – значит не верить в силу человеческого разума. А человеческий разум способен на решение самых сложных задач, все упирается только в вопрос времени. И уж само собой разумеется, что некие внеземные цивилизации, опережающие человечество во всех областях, могли создать более совершенных биомеханических монстров.

Доктор Фридмэн и его коллеги, восставшие против проведения исследований с целью трансформации человека в полуробота, противопоставили «киборгу» идею создания «оптимэна» – оптимального человека, созданного путем чрезмерного возбуждения функций нормального человека. Доктор Фридмэн считает, что «оптимэн» будет иметь нормальный внешний вид. Он будет переносить кислородное голодание как гималайский шерпа, подобно факиру приобретет сопротивляемость огню, будет воздержан, как отшельник. Обладая силой Геркулеса, «оптимэн» будет пробегать милю за три минуты и решать в уме любые задачи (Donald Е. Keyhoe. "Aliens from Space. The Real Story of Unidentified Flying Objects" Doubleday Company, Inc., N.Y., 1973).

Некоторым ученым кажется, что «оптимэн» менее страшен, чем «киборг». Действительно, он будет иметь нормальный внешний вид. Но не забудьте, что он будет создан путем чрезмерного возбуждения функций нормального человека. Прибавьте к этому немного химических средств, оказывающих влияние на поведение человека, заставляющих не только выполнять волю «хозяина», но и забывать содеянное. И это будет достигнуто, работы уже ведутся: «ЦРУ, – пишет по этому поводу «Нью-Йорк тайме», – искало средства, которые позволили бы сломить волю человека и запрограммировать его для выполнения любой миссии, даже вопреки таким основополагающим законам природы, как инстинкт самосохранения» («Правда», 9 февраля 1979 г.).

«Возможности добра и зла, – пишет Артур Кларк, – которые кроются здесь, настолько очевидны, что нет смысла ни преувеличивать их, ни оставлять без внимания. Порабощение с помощью электроники людей-роботов, управляемых по радио с центральной станции, технически станет возможным задолго до 1984 года» (А. Кларк, «Черты будущего»).

Но если А. Кларк ошибся и люди-роботы будут созданы чуть позднее, то не стоит придираться.

В то время как идет дискуссия, в которой одна сторона считает невозможным для гипотетических инопланетян развиться до уровня «шедевра творения» – «гомо сапиенс», а другая сторона утверждает, что существа из космоса не должны сильно отличаться от жильцов дома, стоящего на противоположной стороне улицы, поступают сообщения о наблюдениях как гуманоидов, так и существ, соответствующих в нашем понимании роботам. Впрочем, не являются ли наблюдаемые гуманоиды вариантом «киборга» или «оптимэна»?

24 мая 1962 г. аргентинское правительство официально заявило о приземлении одного НЛО в Ла Пампа. В сообщении по радио говорилось, что достойные доверия свидетели наблюдали за приземлением неизвестного диска, из которого вышли два «существа», напоминавшие своими движениями действия роботов. У очевидцев создалось впечатление, что роботы заметили людей, чем и объясняется их очень быстрое возвращение в диск и стремительный отлет. Приземление НЛО было подтверждено офицером ВВС Аргентины, проводившим расследование. На месте посадки почва была поверхностно обожжена в окружности диаметром 6 метров.

23 октября 1965 г. Джеймс Таунсенд ехал вечером в начале восьмого по дороге №27 (штат Миннесота, США). Когда он проехал один из поворотов, у него заглох двигатель и погасли фары. Машина остановилась примерно в шести метрах от предмета, имевшего, по словам Таунсенда, форму ракеты. Таунсенд вышел из машины. Каково же было его удивление, когда из НЛО вышли три маленьких цилиндра на ногах не толще карандаша.

Таунсенд пишет, что эти три существа встали перед ним. «Я думаю, что они смотрели на меня, но не могу быть уверенным, потому что не видел никаких глаз. Я знаю, что смотрел на них и был заворожен тем, что видел. Вы можете спросить, почему я только что намеревался идти вперед, а теперь остановился. Я надеюсь, что это был здравый смысл. Я чувствовал, что если они могли остановить машину, то со мной могли сделать что-нибудь похуже, а я хотел жить и рассказать эту историю, чтобы народ Соединенных Штатов знал, что бывает и подобное. Я могу сказать, что мы смотрели друг на друга около трех минут. Затем они повернулись и ушли под объект, который медленно взлетел через несколько секунд».

Двигатель автомашины завелся, фары зажглись. Таунсенд поехал к шерифу округа Тодд.

Шериф Д. Бэйн и полицейский Л. Любиц позже рассказали, что к ним в бюро ворвался молодой человек в очень нервном состоянии и первым делом заявил, что он не пьян и не сумасшедший. Шериф и полицейский настояли на немедленной поездке к месту посадки НЛО, где они обнаружили три узкие маслянистые полосы длиной в 90 сантиметров. Этим полосам не нашлось никакого объяснения, кроме фантастической истории, рассказанной Джеймсом Таунсендом.

Сам Таунсенд заканчивает описание своей необычной встречи следующими словами: «Вот что случилось. Я знаю, что это совершенно дикая история, и если вы не верите мне, тем хуже для вас».

Некоторые из зарубежных биологов говорят о возможности выведения особой породы «недочеловеков», расы биологических роботов – промежуточной формы между человеком и обезьяной. Их, наделенных цепкими лапами и быстрой реакцией, не боящихся радиации и не ведающих страха, без пощады и жалости можно отправлять в самые опасные места, на самые гибельные планеты.

А что вы скажете о следующем случае?

Одинокая ферма в районе Келли (штат Кентукки, США). Суббота, 21 августа 1955 г., 19 часов. Семья Саттон – восемь взрослых и трое детей – готовится к ужину. Ходивший за водой Билл Тэйлор (родственник Саттонов) вернулся и взволнованно рассказывает: «Видел в небе странную штуку: круглый светящийся объект, быстро летевший и неожиданно остановившийся. Он сел за домом в овраге».

Все решили, что это падающая звезда. Пошутили, посмеялись и забыли за едой о «круглом светящемся объекте».

Через час во дворе залаяла собака, как если бы появился кто-либо посторонний. Двое мужчин, вооружившись охотничьим ружьем и револьвером, вышли из дому через заднюю дверь, желая застать врасплох незваного гостя. Но незваный гость превзошел все ожидания: они были поражены, увидев шедшее по направлению к ним существо около метра ростом. Это существо с фосфоресцировавшим телом (очевидцы упомянули также о металлических отблесках одежды – по первому впечатлению) шло с поднятыми руками и находилось в 20 метрах от Элмера и Джона (так звали мужчин).

По словам А. Хайнека, в районе, где происходили описываемые события, действует негласное правило, по которому «сначала стреляют, а затем уже вступают в разговор». Не было сделано исключения и в этом случае: выстрелили оба, попали, причем звук от попадания был таким, как если бы они выстрелили в ведро. Существо упало на спину, но тут же вскочило и исчезло в темноте. Пораженные Элмер и Джон поспешно вернулись в дом, заперлись и погасили свет, оставив гореть только лампу над входной дверью.

Вскоре перед окном столовой появилось аналогичное существо. И столкнулось с аналогичным приемом. Некоторое время все было спокойно. Элмер и Джон решили выйти снова. На этот раз они увидели сразу двух светящихся «чудовищ»: одного на дереве, другого на крыше дома над крыльцом. И опять выстрелы.

Не действенность огнестрельного оружия является самым обескураживающим фактором для фермера из штата Кентукки. Семья забаррикадировалась. А загадочные существа появлялись время от времени перед окнами. Затем наступило затишье.

Через три часа семья решила вырваться. В 11 часов вечера 11 человек на двух машинах, не встретив никого у дома, при полном вооружении устремились в полицейский участок Хопкинсвиля, находившийся примерно в 10 километрах от дома. Обратно они вернулись с полицейскими.

Заключение шерифа Рассена Гринвелла: «Эти люди видели что-то странное. У меня сомнений нет. Я не знаю, что это такое, но они это видели, и они стреляли через двери и окна».

Полиция констатировала следы выстрелов. В частности, в сетке на окне столовой комнаты. В отчете полиции указывается, что у Саттонов нет ни телефона, ни радио, ни телевизора, ни книг. По своему культурному уровню члены этой семьи не могли иметь понятия о сущности проблемы и не знали о наблюдении подобных существ в других районах Америки.

Рисунки существ, выполненные под руководством очевидцев, сведены к двум следующим вариантам:

А что, если «снежный человек»?..

И наконец, нельзя оставить без внимания сообщение Стана Гордона «НЛО и наблюдение живых существ в Пенсильвании», позволяющее отнестись к проблеме «снежного человека» под новым углом зрения.

«С 1800 года имеются сотни легенд и историй о встречах людей с человекообразными обезьянами в северо-западной части тихоокеанского побережья, а также в других частях земного шара. Обычно эти существа описываются как прямоходящие, подобно человеку, и полностью покрытые волосами. При росте от 5 до 9 футов, отмечаемом в большинстве сообщений, упоминаются и длинные руки, свисающие ниже колен. В отдельных случаях свидетели отмечают сопутствующий существам резкий запах и пронзительные крики.

Продолжающиеся подобные встречи вызвали организацию многочисленных экспедиций с целью поимки этих существ, но израсходованные тысячи долларов и сотни человеко-часов дали очень мало. Найдены только огромные следы, похожие на человеческие, волосы, образцы кала, и имеется пара сомнительных фотографий. Следы возбудили интерес у многочисленных антропологов, полагающих, что встречающиеся существа могут быть затерявшейся частью человеческой истории».

Само собой разумеется, что подход к этой теме невозможен без знания работ Б.Ф. Поршнева. Много статей о «снежном человеке» появлялось в последнее время и в нашей печати. (См., например: «Вокруг света», 1972, №4 и 1977, №4; «Наука и религия», 1976, №6; «За рубежом», 1979, №39; «Комсомольская правда», 8 и 9 сентября 1979 г.; «Юность», 1980, №3.) В газете «Известия» 31 октября 1980 г. помещено следующее сообщение:

«...Возвратившись из экспедиции в западную часть Тибета, группа из пяти японских альпинисток выступила с заявлением об обнаружении следов «снежного человека». Альпинистки продемонстрировали участникам пресс-конференции в Токио четкие фотоснимки следов на снегу на высоте 5800 метров. Следы размерами более чем 30 сантиметров в длину и 20 – в ширину длинной цепочкой протянулись по полю, покрытому свежевыпавшим снегом. Длина шага равнялась полутора метрам. Тщательно изучив фотоснимки загадочных следов, специалисты токийского зоопарка высказали мнение о том, что они могли быть оставлены крупным живым существом».

Реликтовым гоминоидам посвящена статья в газете «Коммунист Таджикистана « за 27 апреля 1980 г.

Итак, о «снежном человеке», «бигфуте», «сэсквотче» и т.п. написано много. И смеяться уже вроде перестали. Смирились, как видно, с появляющимися время от времени неоспоримыми доказательствами существования загадки «снежного человека».

Но вернемся к сообщению Стана Гордона, который, кстати, не верит в идентичность существ, связываемых с НЛО, с существами типа «бигфут» и «сэсквотч». «Правда, они очень похожи по некоторым характеристикам», – продолжает Гордон. А почему, собственно, игнорировать это сходство некоторых характеристик? С другой стороны. Стан Гордон отмечает, что появление существ в Пенсильвании в 1972 году последовало за волной появлений НЛО.

Какие же это «некоторые характеристики»? «...Я наткнулся на четкий след трехпалой ноги, – пишет С. Гордон, – след, оставленный в мягкой золе. Кругом почва была очень твердой, таким образом, был найден только один след. Высокая трава в непосредственной близости была примята. Я связался с контрольным центром НЛО и просил выслать фотографа. Очень скоро приехал фотограф Дэвид Бейкер. Мы сфотографировали и измерили след, затем сделали слепок. Длина следа – 13 дюймов, ширина – 8 (32,5 х 20 см – Б.Ш.)».

Здесь – 32,5 х 20 см, а следы, найденные японскими альпинистками, – 30 х 20. Есть повод отметить некоторое сходство.

У С. Гордона приводится пример: «Однажды вечером отчим брился. Вдруг он начал чихать от сильного зловония, напоминавшего «сгнивший огурец». Он обернулся и был потрясен, увидев два блестящих красных глаза, смотрящих на него в окно». Это окно находилось на высоте 8 футов (примерно 244 см).

А как выглядит «большеног» в Малайзии? Рост человека-зверя колебался от метра восьмидесяти до трех метров. Все очевидцы были согласны в том, что существо волосато, хотя и не мохнато. У мужских особей волосами были покрыты голова, грудь, руки и ноги. Глаза красные или по крайней мере налитые кровью. Все соглашались также с тем, что от существа исходил сильный «обезьяний» запах («Вокруг света», 1972, №4).

Если вы не знаете обезьяньего запаха, то можете сравнить сильное зловоние со «сгнившим огурцом».

По словам С. Гордона, три женщины присутствовали при выходе у большого металлического прямоугольного объекта трех обезьяноподобных существ. За короткий срок о наблюдении подобных существ сообщили 245 человек. И это в тех районах, где их раньше не было. Конечно, можно говорить о реликтовых гоминоидах, но тогда логично присутствовать при вымирании, а не при «демографическом взрыве», как, Пенсильвании.

(Представляю, как возмутятся сторонники гипотезы о реликтовых гоминоидах. Но обойти молчанием сообщение С. Гордона – это значит уподобиться тем, кто находится на противоположной стороне «диспута». «А на противоположной стороне «диспута» – игра не по правилам», – писал Б.ф. Поршнев в «Борьбе за троглодитов».)

Да, Б.Ф. Поршнев создал стройную теорию реликтовых гоминоидов, дальнейшая работа над которой была прервана его кончиной. Но Б.Ф. Поршнев никогда не изменил бы своей научной порядочности и не отказался бы от ознакомления с новыми фактами. Б.Ф. Поршнев писал, что он следовал одному правилу: «Для себя и для других собрать и выложить, как открытые карты на стол, все относящиеся к делу данные. Я не сортировал: вот это внушает мне доверие, вот это нет. Но соединял все вместе, понимая, что если есть ядро истины, то при обилии материалов оно станет видно. Исходить не из доверия, как бы ни был безупречен свидетель, исходить из суммирования всего, что есть...» («Борьба за троглодитов»).

Считайте, что сообщение Стэна Гордона является одной из открытых карт на столе.

Выше отмечалось, что С. Гордон не верит в идентичность существ, связываемых с НЛО, с существами типа «бигфут» и «сэсквотч». Аналогичного мнения придерживается и Дон Уорли (см. Материалы конференции КУФОС, 1976, с. 287...296).

Что ж, может быть, так и есть. Но загадка осталась. И нам остается ждать, когда ученые-энтузиасты преподнесут «серьезным» ученым отгадку на блюдечке с голубой каемочкой.

Глава 5. Загадочный луч

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 5. Загадочный луч

Луч имеет конец

Два московских инженера-физика сообщили о следующем интересном наблюдении:

«2 июля 1978 г. в 21 час 25 мин. (безоблачно, ветра не было, звезд и луны не было) была замечена яркая светящаяся точка (яркость значительно больше Венеры), медленно движущаяся приблизительно с северо-запада (перпендикулярно улице Мерецкова). Курс и скорость были переменными. В 21 час 45 мин. точка зависла почти в зените. В направлении вправо и вниз из нее вышел светящийся луч, на конце которого начала образовываться светящаяся точка несколько меньшей яркости...» (очевидцев было четверо, но двое предпочли остаться на всякий случай в тени).

Интересна параллель с Петрозаводском: «Вдруг от звездочки что-то отделилось, как луч света, и в конце этого луча появилось блюдечко или овальное светящееся колечко...» (врач «скорой помощи» В.И. Менькова).

Интересные явления отмечались неоднократно и над Куйбышевом. Вот, например, что пишет одна из сотрудниц политехнического института: «...уже двое знакомых видели над городом сияние (как сварка) с лучом, имеющим конец...»

Что это за световой луч, у которого есть «конец»? Возможно ли это? И однако...

В отмеченных повсеместно случаях диаметр луча колебался от нескольких сантиметров до нескольких метров, а длина – от нескольких метров до нескольких километров. Менялась также и скорость распространения луча.

(Не ставя перед собой задачи подробного перечисления всех известных на сегодня характеристик загадочного луча – это сделано в ряде работ, – приведу несколько примеров, показывающих луч в действии.)

Газета «Уэст Острейлиен» 1 ноября 1967 г. рассказала о следующем. В понедельник, 30 октября, около 9 часов вечера очевидец, известный бизнесмен, ехал в районе Байал Брук (Западная Австралия). Внезапно блестящий луч света уперся в машину. Машина остановилась, фары погасли, радио замолкло. Луч исходил от грибообразного объекта диаметром более 30 футов, парившего в ста футах от земли. Луч шел из нижней части объекта под углом около 40°. Очевидец рассказывает:

«Казалось, я попал внутрь этого луча, напоминавшего трубу света фута два-три в диаметре с блестящими внешними стенками... Находясь внутри этой трубы, я тем не менее видел, что делается за ее пределами, и могу утверждать, что луч не отбрасывал наружу никакого зарева или чего-нибудь в этом роде... Какая-то сила заставила меня смотреть через эту трубу, но я не чувствовал никакого страха, не могу сказать, думал ли я о чем-либо конкретном или нет.

Примерно минут через пять свет выключился – да, у меня сложилось впечатление, что он выключился, как обычный электрический свет. Цвет корабля стал немного темнее, затем он мгновенно пришел в движение и на громадной скорости скрылся в западном направлении».

Прозрачный автомобиль

У луча много загадочных свойств. Так, например, предметы, попадающие в подобный луч, могут оказаться прозрачными. Эта «прозрачность» отмечается в ряде случаев, из которых наиболее интересным является, пожалуй, происшествие с О. Паперу (41 год, женат, двое детей, штат Сан-Паулу, Бразилия). Около 3 часов утра 22 мая 1973 г. Паперу возвращался домой на автомобиле. Шел дождь. Неожиданно включенный радиоприемник начал барахлить. Одновременно появились перебои в работе двигателя. Паперу перешел на вторую скорость, чувствуя, что мощности не хватает. В этот момент он увидел яркий голубой кружок света диаметром около 20 сантиметров. Этот кружок света, появившийся внутри машины, медленно прошел сквозь панель приборов, сиденье, запертый чемодан с документами, пол и ноги Паперу. По словам очевидца, в момент прохождения светового кружка через панель приборов ему был виден двигатель. Интересно, что Паперу пытался найти «нормальное» объяснение происходящему, решив для начала, что это – оптическое явление и связано как-то с луной. Но шел дождь, и луны не было видно. Вдруг Паперу увидел яркий голубой луч, шедший в его сторону откуда-то спереди. Создавалось впечатление о приближении какого-то объекта, может быть, грузовика. Предчувствуя неизбежность столкновения, Паперу снял очки и пригнулся в машине, закрыв голову руками. Но ничего не произошло. Тогда Паперу поднял голову и увидел какой-то объект, висевший в воздухе на высоте 35 футов несколько в стороне по отношению к автомобилю. Па-перу решил, что это вертолет. Тут почему-то в машине стало очень жарко, затруднилось дыхание. Выйдя из машины, Паперу отметил ту же жару и ту же нехватку воздуха. Послышалось жужжание, и Паперу, разглядев странный предмет, понял, что это не вертолет. Объект напоминал две тарелки, сложенные донышками наружу. Предмет был тускло-серого цвета, толщиной в центральной части в 25 футов при диаметре 36 футов. Структурных деталей разглядеть не удалось. Тем временем что-то, названное очевидцем «прозрачной занавеской», окружило объект, медленно двигаясь справа налево, после чего пропала жара и стало легко дышать. Из нижней части объекта появилась «труба», потянувшаяся к земле. Паперу охватила паника, так как он решил, что его собираются поймать. Побежал в сторону леса, но был остановлен чем-то, тянувшим его обратно. Паперу говорит, что чувствовал себя схваченным «резиновым лассо», но, размахивая руками в попытке освободиться, он не встретил ничего материального. Посмотрев в сторону автомобиля, Паперу увидел вышедший из края объекта голубой луч света диаметром около семи дюймов и направлявшийся к машине. После того, как луч достиг машины, она стала казаться прозрачной. Будучи не в состоянии смириться с необычностью происходившего, Паперу решил, что автомобиль начал плавиться. Мелькнула мысль о том, что за купленный в кредит автомобиль еще не выплачена вся сумма. Паперу потерял сознание.

Примерно через час двое молодых людей, ехавшие по той же дороге, увидели стоящий автомобиль с включенными фарами и открытой дверцей, человека, лежавшего на мокрой земле лицом вниз, и, решив, что совершено убийство, не останавливаясь, поехали в Кантандува, где и рассказали о виденном полицейскому. К пяти часам утра они вернулись с полицейским.

Человек лежал в прежнем положении. Перед машиной валялась карта дорог северной части Бразилии, внутри машины лежал открытый чемодан, из которого было высыпано содержимое: чеки, фотографии, документы. Подойдя к Паперу и не увидя ран, они перевернули его. Паперу очнулся и в панике начал драться с тремя неизвестными ему людьми, которым с трудом удалось его успокоить. Паперу рассказал о случившемся, удивился при виде открытого чемодана, так как ключ все еще был у него в кармане. По его словам, в чемодане лежала и карта, найденная перед машиной. Ничего не исчезло.

Паперу был доставлен в госпиталь в Кантандува, где и пробыл целый день. Еще находясь в госпитале, Паперу почувствовал легкий зуд в области спины и живота. На следующий день кожа в этих местах покрылась пурпурно-голубыми пятнами, которые стали постепенно желтеть. Причины появления пятен остались неизвестными и после проведения полного медицинского обследования в Сан-Паулу. Были проведены два сеанса гипноза с целью восстановить недостающие звенья, но о результатах этих сеансов ничего не сообщалось.

Луч может быть опасным

Луч может оказывать механическое воздействие на предметы, которых он касается.

В ночь с 21 на 22 июля 1972 г. один молодой семинарист читал, лежа в постели. У изголовья стоял транзисторный приемник, который семинарист забыл выключить по окончании передачи. Около двух часов ночи молодой человек отметил увеличение интенсивности света в комнате. Его удивление переросло в страх, когда он увидел светящийся объект, медленно и бесшумно влетевший в комнату. Объект в форме яйца мог иметь, по оценке семинариста, 50 сантиметров в длину и 30 в ширину. Поверхность странного предмета, застывшего в центре комнаты, ярко светилась и казалась металлической. Объект опустился вертикально вниз и завис сантиметрах в сорока от пола. Из объекта вышел «росток» луча, медленно вытянувшийся в сторону транзистора и коснувшийся его, причем от прикосновения приемник слегка покачнулся. Затем луч чуть-чуть сжался и снова коснулся транзистора. После подобного же «ознакомления» с магнитофоном, стоявшим на стуле, луч медленно втянулся обратно, и предмет бесшумно вылетел в окно и исчез («Феномен спасио», №38).

Имеется много сообщений очевидцев, свидетельствующих о том, что луч может парализовать на некоторое время наблюдателя. Насколько можно судить по имеющейся литературе, применение светового оружия с регулируемой интенсивностью луча вызывалось резкими, порой откровенно агрессивными действиями очевидцев.

Кстати, в американской инструкции по наблюдению НЛО рекомендуется не приближаться к живым существам, стараться не попасть им на глаза, в то же время не теряя их из поля зрения. В случае же, если контакт неизбежен, не проявлять ни малейших агрессивных намерений, не делать резких движений, иначе ответная реакция не заставит себя ждать.

Большую известность получила история, происшедшая 10 сентября 1954 г. с Мариусом Дэвилдом (Карубль, Франция). Расследованием занимались жандармерия, полиция, ВВС, Управление безопасности территории и многочисленные специалисты.

Домик Дэвилда находится у переезда через полотно железной дороги, идущей к каменноугольным разработкам. В 22 час. 30 мин. Мариус Дэвилд, рабочий-металлург, 34 лет, читал, оставшись в комнате один после ухода в спальню жены и сына. Неожиданно собака, спавшая у его ног, вскочила и подняла страшный лай. Дэвилд решил, что кто-то ходит возле его курятника, взял электрический фонарь и вышел во двор. Метрах в десяти от дома, на рельсах виднелся какой-то темный предмет. Дэвилд подумал, что это тележка с сеном, брошенная кем-то из крестьян, часто ходивших по насыпи из-за плохого состояния дороги, шедшей вдоль железнодорожного полотна. В это время справа послышались шаги, собака вновь залаяла. Осветив фонарем место, откуда был слышен шум, Дэвилд увидел двух маленьких человечков, шедших позади забора по направлению к предмету, находившемуся на путях. На головах у них были шлемы, напоминавшие водолазные, да и все остальное походило на скафандр. Желая поймать хотя бы одного из них, Дэвилд бросился к калитке своего сада и был уже в двух метрах от странных существ, когда из темного предмета вырвался яркий мощный луч, ослепивший его. Дэвилд хотел закричать, но не мог. Тело было парализовано до тех пор, пока не погас прожектор. Но предмет уже взлетел, постепенно окрашиваясь в красный цвет, и через минуту исчез.

На деревянных шпалах было обнаружено пять свежих глубоких вмятин, которые могли быть оставлены предметом, весившим 30 тонн. Камни, находившиеся в месте посадки, стали хрупкими, что могло быть только результатом очень сильного нагрева.

На этом приключения Дэвилда не окончились. 10 октября того же года около полудня четырехлетний сын вбежал в дом и закричал, что на рельсах стоит машина. Дэвилд вышел из дому. В 50 метрах находился плоский круглый предмет, около которого ходили маленькие человечки, похожие на виденных им месяц назад. Один из них направился к Дэвилду, опустившемуся на колени около испуганного сына. У подошедшего на голове был прозрачный шлем, сквозь который Дэвилд увидел улыбающееся лицо азиатского типа. Пришелец дружелюбно потрогал Дэвилда за плечо, погладил сына и направился к курам, ходившим возле дома. К удивлению хозяина, куры даже не пытались бежать. Взяв одну курицу, человек в шлеме вернулся к непонятному аппарату, поднялся по трапу, и объект улетел. На месте посадки найдены следы, аналогичные зафиксированным после приземления НЛО 10 сентября.

Интересными иллюстрациями к возможностям энлонавтов нейтрализовать агрессивно настроенных очевидцев являются случай с Морисом Мае (1 июля 1965 г., Валансоль, Франция) и случай с профессором Р.Л. Иоаннисом (14 августа 1947 г., Италия). В первом случае энлонавт парализовал очевидца с 7...8 метров чем-то находившимся в руке. Во втором – луч был «выстрелен» из пряжки пояса метров с двадцати пяти.

Если умышленно, то почему?

Не всегда агрессивные жесты людей, пресекаемые лучом, имеют благополучный конец. Встреча с гуманоидами, закончившаяся трагически, произошла 13 августа 1967 г. в Кришас (штат Гойас, Бразилия).

В 16 часов сельскохозяйственный рабочий Инасиу ди Соза и его жена Мария возвращались на ферму – громадное хозяйство, насчитывающее несколько тысяч гектаров и имеющее посадочную полосу, предназначенную для личного самолета владельца фермы. Направляясь к дому, Инасиу и его жена увидели на посадочной полосе странный «самолет», похожий на опрокинутый таз диаметром 35 метров. Супруги встревожились еще больше, когда увидели три человеческих силуэта между «тазом» и их домом. Увидев Инасиу и его жену, эти люди, казавшиеся лысыми, побежали по направлению к ним. Испугавшись нападения, Инасиу решил выстрелить в ближайшего, не дожидаясь развития событий. И выстрелил. Но в этот момент Инасиу уже падал, так как из «таза» вылетел яркий зеленый луч, коснувшийся плеча рабочего. К упавшему Инасиу бросилась Мария, подняла ружье, но незнакомцы уже входили в корабль, взлетевший вертикально с очень большой скоростью, причем был слышен шум, похожий на жужжание пчелы.

В последующие два дня Инасиу испытывал тошноту, оцепенение, дрожь в руках. Больного отвезли в Гойас для медицинского обследования. В области левого плеча виден след ожога в форме круга диаметром 15 сантиметров. Диагноз: лейкемия в острой форме, максимально два месяца жизни.

Состояние больного быстро ухудшалось. На коже появились светлые и желтоватые пятна размером с ноготь. От Инасиу остался один скелет. 11 октября он скончался.

Есть несколько случаев, дающих почву для разговоров об агрессивности пилотов НЛО. Одно из таких происшествий имело место в штате Огайо (США) вечером 14 марта 1968 г. Девятилетний мальчик Грегори Уэлз, которому предстояло преодолеть каких-нибудь 45 метров, отделявших дом бабушки от фургона родителей, заметил странный объект, зависший над деревьями. Удивленный Грегори остановился. Из нижней части аппарата выдвинулась труба, последовала вспышка света, и на мальчике загорелась одежда. Прибежавшие на крик бабушка и мать сумели погасить огонь. Получившего ожоги мальчика доставили в госпиталь. Цилиндрический объект, летевший в сторону дома бабушки мальчика, был замечен несколькими соседями.

4 ноября 1957 г. Форт Итаипу (Бразилия). В два часа ночи двое часовых заметили в небе яркий огонек, быстро приближавшийся к форту. Вскоре было ясно видно, что это какой-то неизвестный объект, излучавший оранжевый свет. НЛО завис на высоте 50 метров над фортом. Оказавшись в оранжевом луче света, оцепеневшие часовые даже не пытались поднять тревогу. Раздался глухой рокот, и из зависшего объекта, имевшего форму диска, полилась мощная обжигающая волна. Один из часовых упал, потеряв создание, другой закричал от боли и бросился под лафет оружия. Его крик услышали в гарнизоне, но тут погас свет, все ощутили жару, началась паника.

Через минуту жара спала, а свет зажегся. Несколько солдат увидели быстро удалявшийся объект. Извещенный о происшедшем генштаб бразильской армии направил в район форта военные самолеты. Но в воздухе уже никого не было. В дальнейшем расследовании вместе с офицерами бразильской армии участвовали и представители ВВС США.

Ничего нового

Но и в историях с загадочным светом ничего нового, по-видимому, нет. К счастью, свет может быть и безвредным.

«Крещение было назначено на поздний вечер в среду, 29 декабря 1875 г. Было очень темно. Сотворив молитву, мы встретили Джона Тейлора и Сару Лайвели, которых я и крестил в реке Темзе (г. Лондон, округ Онтарио, Канада). Внезапно с небес полился прекрасный свет, осветивший всех, и членов секты, и просто присутствовавших, ярче, чем полуденное солнце... Свет опускался все ниже и ниже, сопровождаемый звуком, похожим на вой ветра, и, когда он опустился достаточно низко, мы поняли, что купаемся в сиянии, исходящем от Господа. Сияние покрыло все пространство между небом и землей, но почему-то не освещая все на мили вокруг... После окончания крещения и нашего ухода свет не погас, а стал перемещаться, пока не исчез из виду» (Г.И. Вельт, «Священная книга древней Америки»).

Сияние, исходящее от Господа... Судя по всему, с этой мыслью современным ученым смириться легче, нежели с неопознанными летающими объектами, появление которых сопровождается различными световыми эффектами, в том числе и лучом света, имеющим конец.

Глава 6. «Летающие тарелки» – тест на интеллект

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 6. «Летающие тарелки» – тест на интеллект

Играем в тесты

Признаюсь, позаимствовал заголовок у профессора Д.Я. Мартынова, показавшего на страницах журнала «Земля и Вселенная» (1977, №4) несостоятельность разговоров о «летающих тарелках» и выставившего в неприглядном свете тех, «кто, прельстившись американской шумихой, распускает сплетни о НЛО или читает «лекции» в узкой аудитории...» «Но все же какой-то успех у нашей читающей и не читающей публики они имеют, – пишет далее Д.Я. Мартынов. – То, что именно сейчас у нас наблюдается заметное оживление слухов о НЛО, заставило меня взяться за перо» (с. 44).

Итак, признаюсь, позаимствовал заголовок у Д.Я. Мартынова, показавшего несостоятельность... Впрочем, именно этот показ несостоятельности и заставил меня взяться за перо.

В своей статье Д.Я. Мартынов ссылается на книгу Д. Джейкобса «Полемика об НЛО в Америке» (1975 г.), журнал «Земля и Вселенная», 1970, №3, с. 14, книгу Д. Мензела «О "летающих тарелках"» (М., «Иностранная литература», 1962), статью В. Марковица («Земля и Вселенная», 1968, №3), упоминает о том, что «незадолго до своей смерти профессор Мензел написал новый вариант книги». Далее имеются ссылки на рецензию А. Кларка для газеты «Нью-Йорк таймс» и на популярный журнал «Меркурий» (1975, №6), издаваемый Тихоокеанским астрономическим обществом. Это в том, что касается теста на интеллект применительно к проблеме НЛО.

Не претендуя на принадлежность к читающей публике, я, тем не менее, решил попытать счастья в тесте на интеллект. А для этого пришлось обратиться к материалам, на которые ссылается Д.Я. Мартынов.

Д.Я. Мартынов преподносит книгу Д. Джейкобса «Полемика об НЛО в Америке» таким образом, что у читателей журнала «Земля и Вселенная» складывается неправильное представление о ней. «Большинство из них (НЛО. – Б.Ш.) в конце концов были опознаны: некоторые оказались нелетающими, а другие – даже и не предметами», – пишет Д.Я. Мартынов, не уточняя, чья же эта точка зрения, его или Джейкобса. Увы, не Джейкобса. А между тем, в журнале, на который ссылается Д.Я. Мартынов, о книге Джейкобса сказано следующее: «...это трезвое изучение изучений, сосредоточенное в особенности на истории комиссии ВВС. Автор, однако, склоняется к «необъясненной» точке зрения по некоторому числу наблюдений». Причем вышеприведенная характеристика книги Джейкобса принадлежит противнику реальности НЛО.

«Трезвое изучение изучений» – это если в двух словах с чужого голоса. Но прочтите книгу сами, и все станет на место: «Полемика об НЛО» показывает борьбу ВВС и ЦРУ за сокрытие правды об НЛО от американского народа.

«ЦРУ заинтересовалось феноменом НЛО во время волны наблюдений 1952 года. ЦРУ и несколько высокопоставленных офицеров ВВС, включая генералов Ванденберга и Сэмфорда, полагали, что масса сообщений об НЛО может представлять угрозу для национальной безопасности» (Д. Джейкобс, «Полемика об НЛО», с. 89).

Для Д. Джейкобса, в отличие от Д.Я. Мартынова, некоторые летающие объекты остались неопознанными. Но из статьи Д.Я. Мартынова догадаться об этом невозможно. Впрочем, может быть, в этом и состоит тест на интеллект: я напишу так, что вы ничего не поймете, а если претендуете на интеллект, то попытайтесь разобраться сами.

На странице 44 Д.Я. Мартынов пишет:

«...в 1968 году была создана специальная правительственная комиссия США. Эта комиссия, составленная из ученых и представителей военной авиации, занималась проверкой слухов о «летающих блюдцах», или «летающих тарелках», слухов, которые в некоторых американских кругах приобрели черты необузданной сенсации. Комиссия занималась «неопознанными летающими объектами» (так они были названы в целях максимальной объективности) долго и тщательно, рассмотрела многие сотни случаев, дошедших до нее, и констатировала: «Мы единодушны в мнении, что было проведено заслуживающее всяческой похвалы мероприятие, в котором была объективно применена научная техника, подходящая для решения вопроса о «неопознанных летающих объектах». Основываясь на современных сведениях, можно сказать, что наименее правдоподобным объяснением «неопознанных летающих объектов» является гипотеза посещения Земли разумными внеземными существами» («Земля и Вселенная», 1970, №3, с. 14).

Не знаю, входит ли правильное понимание прочитанного в тест на интеллект? Вероятно, да. И это ставит меня в затруднительное положение: как-то неудобно говорить, что проф. Д.Я. Мартынов не понял содержания заметки, помещенной в третьем номере журнала «Земля и Вселенная» за 1970 год (с. 14). И однако, это именно так: заключение одной комиссии вложено в уста другой. Этому конфузу сопутствует несусветная путаница, вызванная полной неосведомленностью Д.Я. Мартынова в разбираемом вопросе.

В 1968 году никаких специальных правительственных комиссий США по проблеме НЛО не создавалось. Если имеется в виду комиссия Кондона, то она приступила к работе 7 октября 1966 г. И занималась она не «проверкой слухов», а анализом документов, в том числе и официальных документов ВВС, причем ловко обошла особо трудные случаи. О многих сотнях случаев, как это пишет Д.Я. Мартынов, не может быть и речи. Рассмотрено 59 случаев. Приводимое Д.Я. Мартыновым высказывание принадлежит комиссии Национальной академии наук, что, впрочем, понятно каждому, прочитавшему заметку в журнале «Земля и Вселенная» (1970, №3, с. 14). Эта комиссия состояла из 11 человек, и времени на долгое и тщательное рассмотрение чего-либо у нее не было: получив в ноябре 1968 года 1485 машинописных страниц отчета, подготовленного группой Кондона, 11 человек не поскупились на похвалы, и 8 января 1969 г. их восторг был доведен до сведения журналистов.

Кстати, все это Д.Я. Мартынов мог бы узнать из упоминаемой им книги Джейкобса (с. 238...240).

Перепутав все и вся, Д.Я. Мартынов пишет: «Казалось бы, после столь авторитетного заключения слухи подобного рода должны были потерять свою привлекательность. Но этого не случилось» («Земля и Вселенная», 1977, №4, с. 44).

Этого и не случится, особенно если задать себе вопрос: что скрывается за неловкими ухищрениями отрицателей НЛО?

Д.Я. Мартынов пишет об «авторитетном заключении». Их много. Но не меньше и книг, разоблачающих роль ЦРУ и грифа «Секретно» в подобных «авторитетных заключениях».

Но время идет, стали появляться книги, в которых ЦРУ выставляют в роли филантропа и мецената. В подобных защитниках ЦРУ ходит, например, Д. Орберг, являющийся авторитетом по части приписывания наблюдаемых объектов испытаниям космической и военной техники Советским Союзом. В связи с этим не может не вызвать чувства досады незнание нашими учеными, выступающими в печати со статьями об НЛО, правды о роли ЦРУ в дискредитации этой проблемы.

Тест на интеллект продолжается. Прошу членов комиссии оставаться на местах.

Д. Мензел

Обратимся к книге Д. Мензела «О "летающих тарелках"» (М., «Иностранная литература», 1962), по словам Д.Я. Мартынова, «разоблачающей все вздорные объяснения наблюдавшихся, а иногда и не наблюдавшихся явлений» («Земля и Вселенная», 1977, №4, с. 44).

Покойный Дональд Мензел, астрофизик, бывший директор Гарвардской обсерватории, все наблюдения НЛО объяснял атмосферными явлениями, отблеском стекол, оптическими иллюзиями, птицами, облаками в форме тарелок. Более того, шляпами, сорванными ветром, паутиной, ссылками на Марс или Венеру... При этом его не смущали ни фиксация объекта радаром, ни следы на земле. «Научный» подход Мензела (если бы только его одного!) заключался в нежелании знать все то, что противоречило его гипотезе. Следующий случай познакомит нас с методикой Д. Мензела: 25 августа 1951 г. над городом Лаббок (Техас, США) бесшумно пролетела группа голубоватых огней. Подобные огни наблюдались и в следующие несколько ночей, и это не опровергается даже самим Мензелом: «Описание этого случая также является одним из наиболее достоверных. Три профессора из Техасского технологического колледжа, стоя рядом, одновременно и самостоятельно увидели, как беспорядочная группа огней неслышно промчалась по небу. Через несколько дней один 18-летний студент сфотографировал группу предметов, летящих строем в виде буквы V, словно гуси или самолеты. Профессора, обнаружившие первыми это явление, особенно подчеркивают тот факт, что светящиеся тела были беспорядочно разбросаны по небу» (Д. Мензел, «О "летающих тарелках"», с. 46). Далее Мензел думает. Вот что он думает: «Я думаю, что это явление вызывается отражением света от тонкого волнистого слоя туманной дымки, находящейся, по-видимому, непосредственно над головой наблюдателя. Источником света может служить расположенный где-то на расстоянии или даже поблизости дом или группа домов, ряд уличных фонарей или автомобильные фары» (с. 48).

Интересно, что три профессора, первыми наблюдавшие эти огни, до такой элементарной версии не додумались. Интересно также, что аналогов этому наблюдению нет, хотя в Лаббоке и дома, и уличные фонари, и автомобили были раньше и есть сейчас, а тонкий волнистый слой туманной дымки, бесспорно, появляется и, может быть, даже непосредственно над головой наблюдателя.

И еще «ночные огни». И снова Мензел:

«Один из случаев, описанных в «Лайф», наблюдал мой коллега, известный астроном Клайд У. Томбоу из Лас-Крусеса (штат Нью-Мексико), который в 1930 году открыл планету Плутон. Он привык следить за небом, и, кроме того, его вряд ли мог ввести в заблуждение обычный самолет... Это происходило 20 августа 1949 г., приблизительно в 22 час. 45 мин.

Клайд У. Томбоу, его супруга и теща видели шесть или восемь прямоугольников, светящихся «слабым желтовато-зеленым светом». Когда летающие прямоугольники появились на небе, они уже миновали зенит и двигались в южном направлении. Они двигались быстро и равномерно, и им понадобилось лишь около трех секунд, чтобы пролететь расстояние от зенита до точки, расположенной в 50° от зенита) после чего они исчезли. Пока они летели, прямоугольники становились как бы короче по оси движения; казалось, что это совершенно плоские предметы и что они уменьшаются в размерах по мере удаления от наблюдателя. Вся группа занимала на небе пространство, примерно равное одному градусу, то есть вдвое большее, чем полная луна».

Далее Мензел пишет: «Вот что сказал Томбоу об этих прямоугольниках: "За те несколько тысяч часов своей жизни, которые я провел, наблюдая ночное небо, мне не приходилось видеть ничего более странного и удивительного. Я был настолько поражен, что меня это даже как-то сбило с толку. Как я жалел, что у меня не оказалось под рукой бинокля. Они летели совершенно бесшумно"» (с. 49).

На этом цитирование самого Томбоу заканчивается, но мы узнаем (в изложении Мензела и с его же комментариями), что Томбоу «видел еще три предмета, но это были просто светящиеся точки исключительной яркости, которые, возможно, были яркими метеоритами или вспышками света, вызванными миражем». Можно быть уверенным, что начиная со слов «которые, возможно, были...» излагается точка зрения Мензела. И далее: «Они не могут идти ни в какое сравнение с чрезвычайно эффектной процессией прямоугольников, которые, очевидно, принадлежали к той же категории явлений, что и огни в Лаббоке, хотя появились они почти за два года до них». И здесь та же история: «которые, очевидно...» Удивляет вывод Мензела: прямоугольники «принадлежали к той же категории, что и огни в Лаббоке...» Еще удивительнее концовка: «хотя появились почти за два года до них». Что это значит? Может быть, процессия прямоугольников, принадлежавшая, по мнению Мензела, к той же категории, что и огни в Лаббоке, должна была появиться в иные, одному Мензелу известные сроки? Но вернемся к сказанному Томбоу (в изложении Мензела). «Далее Томбоу говорит о том, что, по его мнению, эти предметы не были и не могут быть космическими кораблями или вообще какими-нибудь летательными аппаратами, хотя некоторые и называют шесть прямоугольников «освещенными окнами» межпланетной ракеты, которая сама по себе невидима, но оставляет слабый светящийся след в виде отблесков пламени» (с. 49).

Можно понять сомнения выдающегося астронома Томбоу, хотя мы и не имеем возможности непосредственно ознакомиться с его сообщением и зарисовками, содержащимися в личном письме к Д. Мензелу. Остается принимать на веру пересказ Мензела, бывшего противником НЛО номер один. Но что же все-таки видели Томбоу, его супруга и теща? Вспомним, что летающим прямоугольникам, двигавшимся быстро и равномерно, «понадобилось лишь около трех секунд, чтобы пролететь расстояние от зенита до точки, расположенной в 50° от зенита...», и что, пока они летели, «прямоугольники становились как бы короче по оси движения; казалось, что это совершенно плоские предметы и что они уменьшаются в размерах по мере удаления от наблюдателя». Подведем итоги: предметы, летели, не опознаны. Это и есть НЕОПОЗНАННЫЕ ЛЕТАЮЩИЕ ПРЕДМЕТЫ.

Но Мензел не так прост. Когда живешь в мире глупцов, не понимающих элементарных вещей, надо им все растолковывать: «низкий тонкий слой тумана или дыма отразил лучи света, идущие из окон какого-то дома или еще от какого-нибудь яркого источника». И тут же сам себя высек: «Туман, очевидно, был не виден, потому что Томбоу говорил о необыкновенно прозрачном воздухе» (с. 50).

Клайд У. Томбоу, лауреат Нобелевской премии, отдавший несколько тысяч часов своей жизни наблюдениям ночного неба, непосредственный свидетель полета загадочных прямоугольников, тумана не заметил, а Д. Мензел, сидя за письменным столом, напустил задним числом столько тумана, что он не рассеялся еще до сих пор!

И туман не рассеется до тех пор, пока люди будут поддаваться чарам складной писанины с научным оттенком. Мензел – известный астрофизик. Это очень хорошо. Но в том, что касается НЛО, Мензел не чист на руку, прячет в рукав проигрышные карты, подсовывая публике полу правду. Этот же «научный» метод применен и к наблюдению Клайда У. Томбоу. Вот изъятая из игры проигрышная карта:

«Доктор Томбоу написал 10 сентября 1957 г.: "Виденные мною светящиеся прямоугольники сохраняли абсолютно не изменяющееся положение по отношению друг к другу, и это позволяло предположить, что предмет был сделан из твердого материала. Я сильно сомневаюсь в том, что этот световой феномен является отражением земного света"» (Ф. Эдвардс, «Летающие тарелки – дело серьезное», с. 41...42) [7].

Знал ли об этом Мензел? Конечно, об этом знали все. Знал Мензел также и о том, что, по словам его коллеги Томбоу, загадочный летящий предмет имел форму большой сигары. Знал, но не упомянул. Умолчал Мензел и о том, что, по словам Томбоу, по всей длине объекта, смутно вырисовывавшегося на небе и имевшего форму сигары, шел ряд отверстий, освещенных желтым светом. Не «чрезвычайно эффектная процессия прямоугольников», а светившиеся прямоугольники, расположенные в ряд посередине сигарообразного предмета.

Как заметил А. Франс, «можно верить без всякого основания, но нельзя сомневаться, не имея оснований». Клайд У. Томбоу не дал научному миру ни малейших оснований сомневаться в его способностях наблюдать и отличать пролетевший в небе предмет от отражения лучей света, идущих из окон какого-либо дома.

Следующий пример показывает Мензела как «искусного» полемиста. Его аргументация поражает своей глубиной и, конечно, свидетельствует о большом противотарелочном интеллекте.

Поздно вечером 3 сентября 1965 г. в районе г. Эксэтэра произошел следующий случай. Норман Маскарелло, 18-летний парень, проходил вблизи от дома Клайда Рассела, когда над верхушками ближайших деревьев появился неизвестный объект, светившийся красным светом. Испугавшийся Маскарелло спрятался за каменную стену. Тем временем НЛО переместился и завис над домом. По словам Маскарелло, объект был больше дома, длиной от 80 до 90 футов. Когда НЛО беззвучно полетел в сторону деревьев, Маскарелло бросился к дверям и принялся стучать, но Расселы не отозвались, думая, что это какой-нибудь пьяный.

В 1 час 45 минут ночи Маскарелло дошел до полицейского участка Эксэтэра, находившегося в двух милях от места наблюдения НЛО. Полицейские Толанд и Бертран не поверили сбивчивому рассказу испуганного Маскарелло, но тем не менее Бертран поехал с ним вместе на место происшествия. НЛО видно не было, но через некоторое время он появился на уровне деревьев и направился в сторону людей, находясь на высоте 60...70 футов. На объекте был четко виден ряд красных пульсирующих огней.

Бертран выхватил револьвер, хотел выстрелить, но передумал. Порядок пульсации пяти огней –1–2–3–4–5–4–3–2–1– привел Бертрана к мысли о «разумно управляемом корабле». Ослепительный свет огней не позволял рассмотреть сам объект, но было видно, что он большой и круглый или яйцеобразный.

Бертран вызвал по радио помощь.

Приехавший из Эксэтэра полицейский Дэвид Хант еще застал НЛО и в течение шести минут наблюдал за удалявшимся предметом, красные огни которого продолжали пульсировать.

Американская телевизионная компания Эн-би-си организовала передачу, посвященную этому происшествию, и пригласила для участия в ней докторов Мензела, Спринкла, Солсбэри и журналиста Фуллера, проведшего шесть недель в районе Эксэтэра, занимаясь сбором материала для написания книги «Происшествие в Эксэтэре».

Мензел говорил с непререкаемым авторитетом. По его словам, оба полицейских, конечно, ошиблись. Кроме того, они были в состоянии истерии, и, вообще, вся эта история не заслуживала ни малейшего внимания.

Фуллер задал Мензелу следующие вопросы: Сколько времени он провел в Эксэтэре, занимаясь изучением этого случая? Сколько времени он беседовал с полицейскими? Выезжал ли он с очевидцами на место происшествия? Читал ли он соответствующую запись в полицейском журнале? Пытался ли он найти других свидетелей этого происшествия?

Оказалось, что Мензел никогда не был в Эксэтэре и не в состоянии ответить ни на один из вопросов. И когда «научная обоснованность» выводов директора Гарвардской обсерватории доктора Мензела стала совершенно очевидной, ученый прокричал свой самый веский аргумент: «Заткнитесь!»

Остается добавить, что телевизионная программа называлась «Открытое мнение».

Свою статью «Некритическая критика» В.И. Ленин начинает словами: «"Юпитер сердится"... Давно известно, что такое зрелище забавно и что гнев грозного громовержца вызывает на самом деле только смех» (Ленин В.И. Некритическая критика, Полн. собр. соч., т. 3). Почему-то все опровергатели реальности НЛО очень быстро начинают сердиться...

И вот об этом Мензеле Д.Я. Мартынов повествует как о добросовестном ученом, подошедшем открыто к проблеме НЛО! И при этом еще упоминается тест на какой-то интеллект!

Или вот еще пример, демонстрирующий весомость точки зрения Мензела. Летом 1968 года в Комитете по науке и астронавтике при Палате представителей конгресса США должны были заслушиваться доклады о неопознанных летающих объекта. Перед началом заседания до сведения присутствующих было доведено, что никакая критика в адрес ВВС или комиссии Кондона не будет разрешена. Перед комитетом выступили: бывший научный советник ВВС США, декан астрономического факультета Северо-западного университета доктор Аллен Хайнек, главный физик Института физики атмосферных явлений Аризонского университета доктор Джеймс Мак-Дональд, доктор К. Саган из Корнельского университета, заведующий кафедрой социологии Иллинойского университета доктор Р. Холл, доктор Джеймс Хардер из Калифорнийского университета, доктор Роберт Бейкер, бывший консультант авиакомпании «Дуглас», бывший руководитель Центра аэродинамических исследований фирмы «Локхид», научный руководитель Корпорации по изучению вычислительных систем, бывший редактор журнала «Астронавтика», председатель Комитета по астродинамике при Американском институте аэронавтики и астронавтики. (Кстати, Р. Бейкер заинтересовался проблемой НЛО в то время, когда он работал консультантом авиакомпании «Дуглас». Как-то к нему попали два куска кинопленки с заснятым НЛО. Проявив присущее людям в подобных случаях недоверие, Бейкер изучал кинопленку в течение 18 месяцев и пришел к выводу, что снятое нельзя объяснить никакими природными явлениями.)

В комитет были представлены в письменной форме мнения по данному вопросу доктора Мензела, доктора Гарри Гендерсона, доктора Лео Спринкла, доктора Стэнтона Т. Фридмана, доктора Ричарда Шэпарда и доктора Фрэнка Солсбери.

10 человек высказались в защиту изучения НЛО. Смысл выступления К. Сагана можно резюмировать следующим образом: он не считает Убедительными доказательства о связи НЛО с внеземными цивилизациями, но и доказательства против этой гипотезы ему не кажутся достаточно обоснованными. Против изучения – только Мензел. И на русский язык переведена только книга Мензела. Как объяснить этот феномен? Вернемся, однако, к статье Д.Я. Мартынова:

«Незадолго до своей смерти профессор Мензел написал новый вариант книги. Будем надеяться, что она достигнет поставленной цели. Но ведь читателей у таких книг не так уж много!» («Земля и Вселенная», 1977, №4, с. 45).

Действительно, не так уж много. Не читал этой книги и Д.Я. Мартынов, иначе знал бы, что эта книга написана Мензелом в соавторстве с Тэйвзом, благодаря которому она стала более интересной [8].

В. Марковиц

Д.Я. Мартынов ссылается на статью профессора В. Марковица «Физика и метафизика неопознанных летающих объектов» («Земля и Вселенная», 1968, №3).

В статье В. Марковица есть совершенно обоснованные нападки на Хайнека и Валле из-за их нелогичности. Но пусть это волнует Хайнека и Валле и тех, кто им бездумно вторит. Нас же должна интересовать проблема НЛО, а не люди, которым свойственна непоследовательность.

Говоря об уже упоминавшемся наблюдении Томбоу, В. Марковиц пишет: «...сам Томбоу считал этот геометрический объект оптическим эффектом, а не внеземным кораблем» (с. 59).

Что ж, никто и не ждал от Томбоу высказываний в пользу внеземных кораблей. И тем не менее рассуждения об оптическом эффекте принадлежат перу В. Марковица и Д. Мензела, а не очевидца. А вот следующие строки принадлежат самому Томбоу, их не коснулась рука недобросовестных комментаторов:

«Я не думаю, чтобы какая-нибудь другая планета в Солнечной системе, кроме Земли, имела физические условия для поддержания разумной жизни. Но могут быть подходящие планеты, вращающиеся вокруг других звезд, значительно более отдаленных.

Я не знаю, имеют ли летающие тарелки внеземное происхождение или нет, поэтому я нейтрален» (фотокопия письма Томбоу с рисунком помещена на с. 52 книги Шарля Гарро [9]).

Из слов Томбоу, не прошедших через машину искажения, созданную отрицателями реальности НЛО, следует, что знаменитый астроном не оспаривал факт существования летающих тарелок, но воздержался от высказывания внеземной гипотезы, допуская, однако, существование планет, имеющих физические условия для поддержания разумной жизни. Вот и все. И нечего хитрить. Изворачиваться. Высасывать из пальца. Утомлять свой интеллект. А заодно и интеллект других под видом проведения теста.

Вот пример «железной» логики В. Марковица:

«В опубликованных сообщениях, как правило, описываются объекты от 5 до 100м в диаметре, способные приземляться и взлетать без помощи каких-либо известных ракетных двигателей. Никогда не сообщалось о каком-либо сходстве НЛО с гигантскими устройствами, запускаемыми на мысе Кеннеди. Если для создания тяги применялась атомная энергия, то почва должна была нагреваться при взлете или приземлении НЛО до 85000° С, а продуктов ядерного распада должно быть не меньше, чем при взрыве атомной бомбы Такого ни разу не происходило. Следовательно, если законы физики справедливы, то наблюдаемые НЛО не являются космическими кораблями, управляемыми внеземными существами» (с. 57).

Это значит, что раз никто не отмечал использования «лап», поддерживающих объекты, и портальных кранов, как на мысе Канаверал (мыс Кеннеди) или на Байконуре, то, следовательно, «наблюдаемые НЛО не являются космическими кораблями, управляемыми внеземными существами». А из других вариантов В. Марковицу знакома только атомная энергия. Этот печальный случай предусмотрен А. Шопенгауэром, по словам которого «каждый принимает конец своего кругозора за конец света».

Не кажется ли вам, что подход В. Марковица к проблеме НЛО имеет прямое отношение к интеллекту?

А вот следующая мысль В. Марковица представляет интерес: «Дискуссии о НЛО в научных журналах, однако, очень редки, и не потому, что ученые не хотят изучать эти предметы, а из-за отсутствия сообщений в научных журналах о твердо установленных подробных и документированных случаях. Такие сообщения представляли бы исходный материал, необходимый для изучения и обсуждения» (с. 59).

В. Марковиц сетует на отсутствие сообщений об НЛО в научных журналах. Само собой разумеется, что речь идет о журналах, считающихся в научном мире серьезными, о журналах, пользующихся в научном мире уважением, так как уважающий себя ученый не опускается до ознакомления с материалом, помещенным в «легкомысленных» журналах.

Журнал «Меркурий»

Есть у Д.Я. Мартынова ссылки на журнал «Меркурий». Найти его оказалось не так-то просто. По крайней мере, для меня. И вот журнал передо мной. И я не верю своим глазам. А надо верить Журнал ориентируется на массового читателя и астрономов-любителей и издается Тихоокеанским астрономическим обществом, простое членство в котором стоит 12 долларов, если хотите вступить всей семьей, пожалуйста – еще 10 долларов. За 500 долларов получите по жизненное членство. Членом общества может быть каждый, независимо от образовательного ценза. Можно вообще не иметь никакого образования, если есть немного лишних долларов, то вы будете в самой гуще астрономических событий с гарантированным правом посещать собрания, участвовать в выборах (кто откажется участвовать в выборах!), симпозиумах (какого уровня?) и экскурсиях (не на Луну, конечно, а по родному краю).

Вот уровень журнала. Понятно, почему редакция журнала обращается с просьбой присылать статьи по астрономии. Нужен материал, а серьезные ученые посылают свои статьи в серьезные журналы. Но ее ли нужны деньги, то можно и в «Плейбой», как это сделали К. Сага и А. Хайнек, не то что в «Меркурий».

Итак, Д.Я. Мартынов ссылается на журнал «Меркурий», показывая несостоятельность разговоров о летающих тарелках и проверяя нас на интеллект. Ищу упоминаемую статью. Статьи нет. В конце журнал есть краткий обзор книг и несколько абзацев от составителя, считающего своим долгом развенчивать «псевдонауку».

По НЛО дается пять наименований с оценкой позиций авторов относительно неопознанных летающих объектов:

  1. Саган и Пэйдж. НЛО: научное обсуждение (1972). Все сторон изложили свои точки зрения.
  2. Кондон Э. и др.: Научное изучение НЛО (1969, Бэнтэм). Огромны том с подробным изложением данных, полученных научной группой, созданной ВВС. Группа в основном пришла к выводу, что НЛО не были (выделено в журнале «Меркурий». – Б.Ш.) «внеземным и не заслуживали дальнейшего изучения» (журнал «Меркурий 1975, №6).
  3. Хайнек. Да.
  4. Класс. Нет.
  5. Джейкобс. Имеются неопознанные объекты.

Как видим, составитель книжной рубрики, предлагаемой вниманию) читателей журнала (как американским астрономам-любителя; так и профессорам-астрофизикам за границей), показывает, что отчет (Кондона отрицает внеземную гипотезу и не считает необходимым проведение дальнейшего изучения. Но значит ли это, что НЛО не существуют? Прочтите отчет Кондона сами, и вы убедитесь в противном.

Составитель книжной рубрики в журнале «Меркурий» пишет: «Количество книг и статей, представляющих все стороны в дискуссии об НЛО, огромно. Здесь мы перечисляем несколько заслуживающих доверия книг на эту тему».

Вот и все, что касается НЛО в популярном журнале «Меркурий». (Там еще упоминаются Великовский и фон Деникен, из которых первый мало кого интересует в наши дни, а о втором пойдет речь особо.)

А. Кларк

Д.Я. Мартынов приводит цитату из рецензии А. Кларка для газеты «Нью-Йорк таймс». После прочтения статьи «Летающие тарелки – тест на интеллект» мне пришлось крепко задуматься: как раздобыть рецензию А. Кларка в «Нью-Йорк тайме»? Писать о чем-то, не читая этого чего-то, рука не поднимается.

Но не нужно усложнять жизнь. Рецензию не читал и Д.Я. Мартынов, а цитата приводится в книжной рубрике журнала «Меркурий» в качестве эпиграфа.

Немного о Кларке. Бесспорно, А. Кларк является автором ряда интересных книг, он предсказал появление спутников связи, но полет фантазии во всех направлениях тоже не гарантирован: где-то он может оказаться заземленным. А для изучения НЛО нужно в первую очередь не наличие фантазии, а знание фактов. Упрямых фактов.

Камнем преткновения для А. Кларка и других отрицателей НЛО является вопрос о скоростях, необходимых для преодоления космического пространства. Исходя из сегодняшних знаний, эти расстояния непреодолимы для человека. Но ведь исходя из вчерашних знаний был невозможен полет в околоземное пространство, а еще раньше вообще отрицалась возможность воздухоплавания. Вопрос о скоростях – это вопрос об энергии, обеспечивающей полет. Как подходит А. Кларк к вопросу об использовании энергии полей?

«Магнитное поле земли настолько слабо, что не заслуживает рассмотрения. Игрушечный магнит в тысячи раз сильнее. Время от времени можно слышать оптимистические прогнозы относительно «магнитного двигателя» для космических кораблей, но этот проект можно сравнить разве что с намерением покинуть Землю по лестнице из паутины» (А. Кларк, «Черты будущего», с. 185).

Аналогично мнение А. Кларка и по отношению к гравитационному полю (с. 184). Значит ли это, что А. Кларк сказал последнее слово, а всем остальным остается восхищаться и аплодировать?

Мои симпатии на стороне людей, смело заглядывающих в будущее. Не желая уподобляться противникам НЛО, пускаясь в обсуждение проблем, находящихся за пределами своих знаний, позволю себе привести несколько цитат, показывающих, что не все ученые разделяют точку зрения А. Кларка.

Еще К.Э. Циолковский полагал, что для космических полетов наибольший интерес представляет использование гравитационной энергии.

Некоторые инженеры, намечая проекты летательных аппаратов будущего, уже давно размышляли над новыми источниками энергии.

«Большое внимание, по-видимому, уделялось подобным работам и в Германии. После 1945 года часть немецких специалистов по ракетной технике продолжала эти исследования в США. До 1952 года в зарубежных журналах (особенно американских) появлялись статьи некоторых из них, касающиеся энергии различных полей. Так, журнал американского ракетного общества в Детройте «Рокит-сайенс» иногда публиковал в качестве предисловия к статьям подобного рода замечания редакции об их авторах. Из этих замечаний можно было понять, что в Германии существовала особая группа перспективных исследований, которая занималась вопросами использования энергии полей и которая почти целиком оказалась после второй мировой войны в США» (В.П. Бурдаков, Ю.И. Данилов, «Внешние ресурсы и космонавтика», М., Атомиздат, 1976, с. 31).

В.П. Бурдаков и Ю.И. Данилов считают, что магнитное поле летательного аппарата может взаимодействовать с внешним (земным или межпланетным) магнитным полем.

Рассматривая гипотезу о гравитационных трансмутациях, опирающуюся на экспериментально подтвержденное явление – переход пар частица-античастица в гравитоны и обратно, В.П. Бурдаков и Ю.И. Данилов пишут:

«Можно предположить также, что летательный аппарат, снабженный подобной тяговой установкой, будет развивать очень большие ускорения и приобретать скорости, близкие к световой, за доли секунды. При этом экипаж не будет ощущать никакого силового воздействия (перегрузки), так как гравитационное излучение действует на все части человеческого тела, равно как и на все части аппарата, одинаково, то есть сила тяги приложена не к поверхности, а ко всему объему» (с. 447).

И далее:

«Если окажется, что гравитоны (или гравитационные взаимодействия) распространяются со скоростью, превышающей световую, а на это указывают некоторые астрономические эффекты, замеченные еще Лапласом и Пуанкаре, то возможности для полетов человека в далекие миры будут практически неисчерпаемыми. В частности, Лаплас считал, что скорость распространения гравитации должна быть больше световой не менее чем на 7...8 порядков, а по мнению Пуанкаре – на 18 порядков» (с. 448).

Источником энергии может служить и физический вакуум (М.М. Протодьяконов и И.Л. Герловин, «Электрическое строение и физические свойства кристаллов», «Наука», 1975).

О сверхсветовых скоростях писал и журнал «Земля и Вселенная» (1973, №6) и член-корреспондент АН БССР А.И. Вейник («Термодинамическая пара», 1973).

Но вернемся к тесту на интеллект.д.Я. Мартынов не одинок в борьбе с тем, о чем он и понятия не имеет. Подстать ему и писатель-фантаст, канд. хим. наук Бремей Парнов, выступивший в «Комсомольской правде» со статьей «Технология мифа» (28 ноября 1976 г.). В рамках бескомпромиссной, с позиций незнайки, борьбы против летающих тарелок, космических пришельцев и прочих «чудес» он накрутил там такое, что только руками развести... У противников реальности НЛО хорошо поставлено дело со смекалкой. Смекнув, что ответы возмущенных читателей публиковаться не будут, они пишут, не утруждая себя изучением того, о чем пишут. В качестве примера приведу следующее письмо, направленное в «Комсомольскую правду» А.И. Вейником:

По поводу статьи Е. Парнова «Технология мифа»

«В статье Е. Парнова упоминается мое имя в связи экспериментальным открытием скоростей, превышающих скорость сбега. Публикация этого открытия первоначально вызвала бурную реакцию и протесты, но затем эксперименты были перепроверены специальными комиссиями скептиков, и 21 ученый из Массачусетского технологического института и Мэрилендского университета были удостоены за это открытие премии Румфорда (журнал «Техника и наука», 1974, №2, с. 12, заметка «А все-таки это возможно!»). Теперь этот факт вынуждены признать даже такие ортодоксы, как И. Шкловский и Л. Матвеенко (газета «Правда», 5 июня 1976 г., заметка «Взгляд с трех континентов»).

О непостоянстве скорости света в вакууме свидетельствуют все опыты, связанные непосредственно с ее определением, а также с радиолокацией Венеры и Меркурия. В частности, опыты Пристера, Роумера и Шмидта-Калера говорят о влиянии состояния космического вакуума на эту скорость, а опыты Уоллеса – о влиянии на нее скорости источника.

Таким образом, я хочу обратить внимание редакции и читателей на то, что существование сверхсветовых скоростей и непостоянства скорости света в вакууме – это твердо установленный научный факт. Он опровергает миф Эйнштейна о предельности и постоянстве скорости света. Повернуть науку вспять не дано никому – ни Парнову Е., ни даже «Комсомольской правде».

Я имею много нелестного сказать и об остальных «научных» доводах Е. Парнова, но это выходит за пределы моих намерений. Я ограничусь лишь общим замечанием, что статья Е. Парнова имеет мракобесный характер и не делает чести «Комсомольской правде». Думаю, что статья произведет на вдумчивого читателя прямо противоположное впечатление, чем это было запланировано газетой.

Уверен, что Вы не осмелитесь опубликовать эту мою реплику.

Член-корреспондент АН БССР А. Вейник»

3 декабря 1976 г. («КП», №15782, с. 3)

(Цит. по рукописи Ф.Ю. Зигеля «Наблюдения НЛО в СССР», выпуск III, 1978 г.)

А.И. Вейник не ошибся, для этого письма места в газете не нашлось. Через несколько дней после уже упоминавшегося петрозаводского случая Ф.Ю. Зигель обратился в редакцию журнала «Земля и Вселенная» со следующим письмом:

«Уважаемые товарищи!

В последнем номере вашего журнала была опубликована статья Д.Я. Мартынова «Летающие тарелки – тест на интеллект». Природа поспешила предоставить вам новую возможность проверить наши умственные способности – я имею в виду загадочный объект, повисший над Петрозаводском 20 сентября 1977 г.

В.А. Крат не постеснялся объявить на весь мир, что скорее всего это был крупный метеорит («Правда, 23 сентября 1977 г.). Мне лично не известны метеориты с такими странными параметрами.

Я высоко ценю интеллект Д.Я. Мартынова и других членов редколлегии, а потому прошу вас объяснить, что же все-таки наблюдалось в Петрозаводске. Моего интеллекта на это не хватило.

Если я не получу на это письмо ответ, мне останется сделать вывод, что новый «интеллектуальный тест» и для редколлегии оказался непомерно трудным. С искренним уважением.

26 сентября 1977 г. «Зигель»

(Цит. по рукописи Ф.Ю. Зигеля «Наблюдения НЛО в СССР», выпуск III, 1978 г.)

В ответ на это письмо гробовое интеллектуальное молчание. Остается добавить, что Д.Я. Мартынов – главный редактор журнала «Земля и Вселенная».

Жорж Лер

Итак, некоторые ученые сосредоточили свое внимание на отвлечении всеобщего внимания от сути вопроса. Тут, как мы видели, руки приложили Э. Кондон и Д. Мензел. Активно действуют в этой области Ф. Класс, К. Саган, И.С. Шкловский, Д. Оберг, В.В. Мигулин и еще целый ряд абстрактно-огульных отрицателей. Вклад каждого из них неравноценен. Но стараются.

Посмотрим, как это у них получается. Вот, например, Жорж Лер [10]. Вдоволь насмеявшись над пропажей коровы американского фермера Д. Гамильтона, поднятой, по словам последнего, на борт неизвестного объекта 15 апреля 1897 г., Лер не посмел назвать лгунами участников экспедиции Н. Рериха, видевших в 1926 году «блестящий объект в форме диска» над Гималаями.

Перечислив несколько известных случаев о встречах с неизвестными существами, в том числе и встречу, имевшую место 16 декабря 1954 г., в результате которой один молодой венесуэлец из Каракаса оказался в госпитале, причем двое его товарищей были свидетелями отлета дискообразного объекта, Ж. Лер отрицает инопланетную гипотезу из уважения к теории относительности, объявляющую предельной скорость света.

Вполне удовлетворенный своим умственным развитием, Ж. Лер отрицает само предположение о возможности для кого-либо где-нибудь за пределами Земли превзойти разум человека. И он прав, потому что быть умнее самого Лера – это уж слишком.

Робер Шарру

К числу отрицателей наблюдений НЛО в настоящее время относится и Робер Шарру, который, занимаясь загадками истории, ухитрился создать такую неразбериху, что для меня остается загадкой, как это ему удалось. Шарру, правда, убежден в посещении Земли инопланетянами в прежние времена, убежден, что они посетят нас и в будущем, но сейчас их не видно. Шарру любит аэролиты, поэтому современным наблюдениям у него есть «четкое» объяснение:

«Прежде всего нужно отметить, что примерно в ста случаях из ста они имеют форму диска, круга, сигары или прямой линии, что соответствует диску, наблюдаемому под различными углами.

Никогда они не бывают квадратными, прямоугольными, трапециевидными или двурогими, иначе это противоречило бы нашему объяснению» [2].

Представьте себе, бывают. И это противоречит. Но Шарру об этом не догадывается.

После вышеприведенного утверждения рассуждения Р. Шарру об аэролитах могут показаться интересными только для людей, столь же «хорошо» информированных, как и сам автор объяснения. Шарру знаком с отчетом Кондона понаслышке, а загадочный объект на околоземной орбите, названный «Черным принцем», истолковывается им следующим образом: «Ученые с русской базы в Син-Киан летают, вероятно, на борту этого спутника, который возвращается периодически на свою базу».

Абзацем выше нам сообщено, что американские, русские, итальянские и французские астрономы впервые отметили появление «Черного принца» на орбите 26 ноября 1958 г. Таким образом, с легкой руки Шарру первым в космосе нужно считать не Гагарина, а «ученых с русской базы в Син-Киан!»

Методика проста. Загадочный летающий объект – это неопознанный летающий объект. Нужно его опознать и лишить загадочности? Пожалуйста. Посадите в него русских ученых и припишите объект к базе в Син-Киан. На всякий случай застрахуйтесь словом «вероятно». Загадка решена. Приступайте к следующей.

М. Моннери

Особенно печальным мне представляется случай Мишеля Моннери. «Миф об НЛО умирает своей смертью, и мне кажется, что я приканчиваю умирающего», – красиво пишет Моннери в последней главе своей книги «А если бы НЛО не существовали?» [11]. И, представьте себе, прикончил. Но не НЛО, а самого себя. Как человека, владеющего своими органами чувств, отдающего себе отчет в правильном (насколько это возможно) зрительном восприятии окружающего мира. Моннери сам видел НЛО, и это привело его в журнал «Л.Д.Л. Н.» (Lumieres dans la nuit). И вдруг метаморфоза. Моннери не выдержал, сорвался, его увлекла волна гипотез. И вот мир обогатился еще одной, его собственной. Гипотеза очень проста – социопсихологическая. Наблюдения НЛО – это «сны наяву», вызванные появлением объекта, который очевидец не может опознать, Это поднимающаяся луна, например, в сочетании с высоким показателем преломления воздуха.

Моннери считает, что ночь, одиночество и другие подобные ситуации настраивают человека на мечтательность, при которой, если пристально смотреть на какой-либо объект, можно оказаться в состоянии гипноза. Вот и все. А как же материальные следы? А никак. Все, что мешает, обходим за версту.

Что же видел сам Моннери? Так, ничего особенного: объект, несший три огня, перемещался в небе зигзагами, пролетел над его домом, затем вернулся обратно и исчез. В последующие после наблюдения дни Моннери сформулировал довольно простенькое сравнение: то, что он видел, походило на «проекцию на невидимый экран, расстояние до которого и само существование неизвестны». Похоже, что уже тогда сам Моннери был вполне созревшим с социопсихологической точки зрения. В течение 15 лет он размышлял, чтобы, как он пишет, согласиться «с логическим выводом»: грезил наяву.

И тем не менее Моннери можно сделать скидку. Все эти 15 лет он бил в самой гуще зарубежной тарелочной склоки, дискредитирующей проблему в целом. Моннери пишет, что мог бы сделать «скандальную книгу, показав интриги, недозволенные удары, разоблачив псевдонимы» (с. 213). И вот в такой ситуации Моннери устал и ударился в социопсихологию.

Растерянность Моннери видна и из его ссылок на Ж.-Ж. Жайя, внесшего свой солидный вклад в гипотезную неразбериху, развив идеи о миметизме НЛО в журнале «Л.Д.Л.Н.» (с. 163 и 164) (см. раздел «Гипотезы»).

Ф. Класс

Из всего написанного против НЛО наиболее ловко сработана книга Ф. Класса «НЛО объяснены» [12]. Ф. Класс пишет, что он не сомневается в добропорядочности очевидцев. Он сомневается в правильности данных ими описаний, так как из-за кратковременности наблюдения некоторые детали схватываются очень точно, другие нет. Детали, отмечаемые очевидцами и свидетельствующие в пользу реальности НЛО, рассматриваются Классом как схваченные неточно.

Ф. Класс не потерял ни одного из противоречивых высказываний А. Хайнека, которых было особенно много в период его пребывания на посту консультанта группы «Голубая книга». К этим противоречиям прибавилось все сказанное Хайнеком после того, как он убедился в существовании НЛО. Но вопрос у Класса ставится так: когда нужно было верить Хайнеку, до 1966 года или после? Если после, то зачем он обманывал людей до, если до, то зачем он рассказывает сказки теперь? И т.д.

В апреле 1966 года Хайнек сказал, что существуют загадочные случаи, но он не знает ни одного компетентного специалиста, считавшего бы эти объекты инопланетными. В декабре того же года Хайнек отбросил все гипотезы, кроме инопланетной. В 1967 году Хайнек писал (журнал «Плейбой»), что русские могут решить проблему НЛО раньше, чем США, и могут вступить в контакт с инопланетной цивилизацией, проводящей разведывательные полеты на нашу планету.

Раз уж у Класса зашла речь о Хайнеке, то для полноты картины прибавлю, что в журнале «Плейбой» (август 1978 г.) и не пахнет внеземной гипотезой. А есть вот что: «Можно даже предположить, что сам НЛО, несмотря на физические проявления, не является полностью физическим. Мы не знаем. Мы не знаем даже, действительно ли имеется изображение на сетчатой оболочке глаза, когда «видят» НЛО. Я так думаю, но точно мы сейчас знаем только то, что мозг получает это изображение» (с. 41). Корреспондент спрашивает Хайнека, хочет ли он этим сказать, что что-то может восприниматься как физическое, не будучи им на самом деле? Хайнек ответил утвердительно.

Выступая в Специальном политическом комитете 27 ноября 1978 г. Хайнек сказал, что в сознании людей феномен НЛО ассоциируется с понятием о внеземном разуме, а это должно быть еще доказано [13], и тут же упомянул физические следы, оставляемые на земле неопознанными летающими объектами. Надо ли сделать вывод, что эти следы не являются проявлением ни земного, ни внеземного разума?

Шаткая позиция Хайнека и его необоснованные выводы из конкретных фактов показаны в выступлении на симпозиуме в 1977 году Стэнтоном Т. Фридманом*, американским физиком, полностью посвятившим себя изучению проблемы НЛО.

* MUFON Symposium Proceedings, 1977.

Тем не менее нельзя забывать, что Хайнек сделал больше, чем кто-либо другой, для привлечения внимания мировой общественности к необходимости изучения проблемы НЛО. Стэнтон Т. Фридман пишет: «...нужно подчеркнуть, что... он сделал значительное усилие для проверки и распространения потока сообщений об НЛО, для личного расследования сообщений о наблюдениях, для вовлечения в изучение других профессиональных ученых и, наконец, недавно для опубликования данных по НЛО в издаваемом КУФОС «Интернэйшнэл УФО рипотэр». А также как самый старший (родился в мае 1910 г.) он должен был бороться против старых академических астрономов, стимулировавшихся покойным гарвардским астрономом Дональдом Мензелом в плане полного отсутствия НЛО...» (с. 158).

Но вернемся к книге Ф. Класса. Брэд Стейгер и Джоан Райтенауэр, написавшие книгу «Летающие тарелки враждебны», также дали повод Классу поязвить. Незадачливые авторы приписали загадочную гибель трех человек черной магии инопланетян, хотя ничто об этом не говорило даже косвенно. Ф. Класс уличил их во лжи, и правота его не вызывает сомнений (с. 134...137).

Ф. Класс выкинул ловкий трюк, предложив всем сторонникам реальности НЛО пари на следующих условиях:

«2. Класс соглашается уплатить другой стороне 10000 долларов в течение 30 дней, если произойдет один из следующих случаев:

(А) будет найден упавший корабль или осколок корабля, причемАкадемия наук США признает его происхождение внеземным, или

(Б) Академия наук США заявит об изучении фактов, убедительно доказавших посещение Земли инопланетными кораблями в XX веке, или

(В) первый заслуживающий доверия инопланетный посетитель, родившийся на ином небесном теле, лично предстанет перед Генеральной Ассамблеей или перед камерой национального телевидения».

Другая сторона должна взять на себя обязательство выплачивать классу по 100 долларов в год до констатации одного из случаев, перечисленных во втором пункте, или до выплаты 1000 долларов, после чего выплата прекращается. В последнем случае обязательство Класса об уплате 10000 долларов остается в силе до смерти одной из спорящих сторон.

От участия в споре в разное время отказались Ф. Эдвардс, Фуллер, Фридман и Хайнек. Отказались от спора и официальные представители НИКАП и АПРО, групп, занимающихся изучением проблемы НЛО. Отказались от спора, так как ни один из фактов без апробации Академии наук США Ф. Класс не воспринимает, а в этом случае спорить бесполезно: Академия наук фактами не интересуется!

Книга написана настолько хорошо, что, как мне кажется, должна разуверить в существовании каких-то «летающих тарелок» каждого, плохо знакомого с фактами. Но если читающий знаком со случаями, разбираемыми Классом, по опубликованным документам, по отчету Кондона или по описаниям самих очевидцев, то книга превращается в своеобразный тест на интеллект. С той оговоркой, что Класс не позволяет себе прямого издевательства над читателем, как, скажем, это делает Д.Я. Мартынов, практикующий ссылки на источники, сути которых он не понял.

Прежде всего, бросается в глаза отсутствие всего не поддающегося или трудно поддающегося дискредитации. Так, Ф. Классу нельзя упоминать в своей книге о документах ВВС США, бывших в свое время секретными. Он о них и не упоминает.

Незамаскированным поражением Класса является глава 30 (с. 347...353), в которой речь идет о симпозиуме по вопросу об НЛО в конгрессе (29 июля 1968 г.). Тут Классу нечего сказать (а сказать – значит придумать версию, опровергающую реальность НЛО), так как каждый может прочесть стенограмму выступлений приглашенных ученых.

Широко известен случай в Соккоро, происшедший 24 апреля 1964 г. Класс заинтересовался проблемой НЛО в середине 1966 года и 16 декабря того же года приехал в Соккоро. Он пишет:

«...с лужайки, откуда Замора, по его словам, видел объект, и по положению вдавленных мест, если только они были сделаны посадочными опорами, Замора должен был видеть по меньшей мере три, если не четыре ноги. Однако его рисунки показывают только две ноги» (с. 110).

И это пишет Класс, ранее справедливо указавший, что из-за краткости наблюдений некоторые детали схватываются очевидцами очень точно, а другие вовсе не остаются в памяти. Не является ли случай с полицейским Заморой, очевидцем отлета НЛО, иллюстрацией к сказанному? Для Класса – нет. Лучше провести дискуссию о количестве ног, наблюдаемых с того или иного места, и таким образом отвлечь внимание от самого объекта, стоявшего на этих ногах два с половиной года тому назад. Прибавьте к этому прочитанную Классом статью в газете о влиянии туризма на развитие промышленности, и заключение готово: вся история выдумана для привлечения туристов, что стимулирует развитие промышленности.

Не доставила Ф. Классу затруднений и встреча летчиков К.С. Чайл. за и Джона Б. Уиттеда с НЛО 23 июля 1948 г. в 2 час. 45 мин. недалеко от Монтгомери (штат Алабама, США). Еще бы, Хайнек, бывший в те времена исполнительным глашатаем спускаемых по инстанции липовых версий, объяснил случай встречей с ярким метеоритом. Но если выйти из состояния обалдения в результате чрезмерного поглощения всевозможных объяснений, даваемых людьми, не видевшими то, что видели Чайлз и Уиттед, то имеет смысл вернуться к рассказу о том, что все-таки видели летчики.

«По словам летчиков, предмет этот напоминал «бескрылый самолет»; он был сигарообразной формы, около 100 футов длиной и вдвое толще, чем бомбардировщик В-29, на его поверхности не было ни единого выступа.

Мы увидели его одновременно.

– Что за чертовщина? – сказал Чайлз.

Во всяком случае, предмет этот летел прямо на нас, и мы резко повернули влево. Он тоже повернул влево и пронесся мимо футах в семистах правее и выше нас. Потом тот «пилот», словно вдруг заметив нас и пожелав скрыться, задрал нос своей машины, взмыл в облака и выпустил сзади колоссальный сноп пламени, так что наш DC-3 даже закачался от этого мощного выхлопа из поршневого или, уж не знаю, может быть, реактивного двигателя».

У этого странного летательного аппарата как будто не было даже крыльев, однако обоим пилотам показалось, что изнутри он был освещен, и так ослепительно ярко, словно там горел магний; свет исходил из чего-то похожего на окна в кабине самолета.

«Мы не заметили ни одной живой души, – заявил Чайлз. – Сбоку вдоль всего фюзеляжа тянулась яркая темно-синяя светящаяся полоса – так горят лампы дневного света в заводских цехах. Выхлопы пламени были красновато-оранжевого цвета, более светлые по краям, чем в середине». Их длина достигала от 30 до 50 футов, причем яркость пламени увеличилась, когда самолет пошел вверх. Чайлэ считал, что скорость этого странного аппарата была на треть выше, чем у обычных реактивных истребителей» (цит. по книге Д. Мензела «О "летающих тарелках"», с. 25).

А нам все время хотят внушить, что тот, кто видел, – не понял, а тот, кто не видел, – знает! Катастрофа.

Ф. Класс (в сотрудничестве с Шиффером) оспаривает достоверность снимков, сделанных в Мак-Минвиле. И довольно удачно.., если читатель не знаком с другими точками зрения. Даже великий в своей неприязни к НЛО Э. Кондон не смог расправиться с этими упрямыми фотографиями*.

* "This is one of the few UFO reports in which all factors investigated, geometric, psychological, and physical appear to be consistent with the assertion that an extraordinary flying object, silvery, metallic, diskshaped, tens of meters in diameter, and evidently artificial, flew within sight of two witnesses. It cannot be said that the evidence positively rules out a fabrication, although there are some physical factors such as the accuracy of certain photometric measures of the original negatives which argue against a fabrication" (p. 407) [14].

Верить ли фотографиям?

Изучение макминвильских снимков, начатое Брюсом С. Мэкэби в конце 1973 года, привело к повторению вывода Гартмана, изучавшего снимки во время работы группы Кондона: на фотографиях изображен отдаленный неизвестный объект (Материалы конференции КУФОС 1976 года, с. 152...163).

К такому же выводу, высказанному в более категоричной форме, пришел В. Сполдинг (Материалы конференции КУФОС 1976 года, с. 234...250).

Является ли фотография убедительным доказательством существования НЛО? Казалось бы, вопрос праздный. Но не совсем. Фотография является доказательством, но при одном условии: если это не подделка. А подделок очень много.

Есть целый ряд снимков, попадающих под объяснение канд. физ.-мат. наук А. Микирова, подтвержденное им же экспериментальным путем («Комсомольская правда», 8 января 1961 г.).

В 1959 году сотрудник полярной станции в Тикси Е. Мурашов решил сфотографировать метеорологическую площадку. Когда он проявил пленку, то, к удивлению своему, увидел на ней изображение какого-то странного, похожего на светящийся волчок предмета, парящего над площадкой.

А.Микиров предположил, что лучи от яркого источника света (прожектора на метеоплощадке), отражаясь от линз и оправ объектива, образовали на темном фоне неба изображение светящегося округлого тела, которое и изображено на снимке, сделанном Мурашовым. В том же номере газеты помещен и снимок лжетарелки, созданный фотокорреспондентом И. Гричером по схеме А. Микирова.

К счастью, по мере совершенствования фототехники совершенствуется и техника, позволяющая вынести объективное заключение о достоверности снимка. И последнее слово здесь за специалистами.

Требования, предъявляемые к фотографиям, очень серьезны. Вот, например, что пишет об этом Д. Оберг:

«Фотография должна сопровождаться детальным отчетом автора снимка и других свидетелей, описанием условий, при которых был сделан снимок (марка фотоаппарата и объектива, чувствительность пленки, выдержка и диафрагма), данными о том, как пленка проявлялась. Для анализа требуются и негативы. Необходимо также получить некоторые данные о личности очевидца, чтобы судить, достоин ли он доверия» («Наука и жизнь», 1978, №8).

Действительно, требования очень жестки, так как простой любитель, делая снимки, не всегда помнит выдержку и диафрагму, иначе говоря, два параметра могут отсутствовать в большинстве случаев. С другой стороны, вполне понятно, что только профессионал может дать исчерпывающие сведения об условиях съемки. Но профессионалу легче сделать высококачественную подделку. Кому же верить? Верить нужно только всестороннему научному анализу фотографий – другого критерия быть не может. По крайней мере до тех пор, пока консервативными научными кругами ставится под сомнение сама реальность НЛО.

Группа «Наземное наблюдение за НЛО» (Аризона, США), занимающаяся изучением фотографий, пришла к выводу, что 90...95 всех рассмотренных фотографий – подделки. Понятно, что такой поток фальшивок может дискредитировать любую проблему, даже менее загадочную, чем проблема НЛО.

Что ж, допустим, 95% всех имеющихся – подделка. А оставшиеся 5%? Это ведь 5 фотографий из сотни, 10 из 200 и т.д. А сколько же нужно, чтобы убедиться в реальности объектов? На этот счет Ф. Класс молчит. Молчат и его единомышленники.

В отчете Кондона (глава 6, часть 3) анализируются снимки, сделанные американскими астронавтами. Так, например, во время полета на «Джемини-4» по околоземной орбите 4 июня 1965 г. Мак-Дивитт увидел приближавшийся цилиндрический объект. В какое-то мгновение ему даже показалось необходимым изменить свою траекторию для избежания столкновения, но затем стало ясно, что опасности нет. Мак-Дивитт сделал несколько снимков, один из которых был опубликован НАСА. Этот снимок, кстати, есть и в уже упоминавшемся номере журнала «Наука и жизнь» со следующей подписью:

«Американский космонавт Джеймс Мак-Дивитт сделал этот снимок в 1965 году с космического корабля «Джемини-4», находясь на околоземной орбите. Он описал объект как цилиндр с антенно-образной надстройкой».

Занимавшийся анализом эксперт комиссии, принимавший, между прочим, непосредственное участие в проведение программы «Джемиди», отметил высокий уровень компетентности астронавтов, их великолепное зрение и отточенную наблюдательность, их осторожность в выводах, то есть все те качества, которые требуются людям их профессии.

Казалось бы, вот случай, когда все требования самых придирчивых скептиков удовлетворены: известно все, вплоть до температурного режима проявления пленки. Что же касается личности очевидца, то имеются не «некоторые данные», а исчерпывающая информация. Ан нет. Скептики лихорадочно думают, к чему бы прицепиться. Недовольно крутят носом: «А не был ли грязным объектив?» А если объектив чист, то они не обязаны этому верить. Иначе говоря, они согласны верить только одному: все – подделка. При таком «научном» подходе попробуйте познать непознанное.

(Отношение самого Мак-Дивитта к виденному им объекту показано в разделе «Очевидцы».)

Интересна серия фотографий, сделанная официальным фотографом бразильского судна «Алмиранте Салданья», стоявшего у острова Тринидад 16 января 1958 г. Судно принимало участие в работе по программе Международного геофизического года. В папках «Голубой книги» хранится телеграмма агентства ЮП из Рио-де-Жанейро от 25 февраля 1958 г., в которой говорится следующее:

«Бразильский военно-морской министр поручился сегодня за достоверность фотографий «летающих тарелок», сделанных с борта научного судна ВМС «Алмиранте Салданья».

Министр сказал после встречи с президентом Кубичеком, что он лично поручился за достоверность фотографий».

6 ноября 1975 г. в 2 час. 30 мин. ночи в Северной Калифорнии помощник шерифа сделал 15 фотографий зависшего объекта, причем все это без спешки, с четырех различных точек. При съемке присутствовало семь человек. Пленка проявлялась в присутствии специалиста по фотомикрографическому анализу Роберта Б. Клинна. Тринадцать кадров оказались пригодными для исследования, особенно интересным был седьмой. Заключение Р.Б. Клинна:

«Седьмой кадр изображает управляемую разумом машину, описанную семью свидетелями».

«Использование фотомикрографии позволяет заключить, что седьмой кадр является доказательством существования НЛО» [15].

Наивным людям может показаться, что если удастся заснять НЛО на кинопленку, то спор будет решен в пользу «объективной реальности». Как бы не так!

15 августа 1950 г. один из руководителей бейсбольной команды в Грейт Фолз (Монтана, США) Ник Мэрианэ увидел в небе два движущихся объекта, которые, как ему показалось, не имели крыльев. Первая мысль: «Взять камеру, это летающие диски» уступила место более разумной: «Не глупи, это самолеты, сейчас увидишь крылья». Но крыльев не было. Мэрианэ, находившийся в здании, бросился вниз по лестнице за аппаратом, который был у него в машине. На ходу он крикнул секретарше, чтобы она бежала за ним. По небу летели два дискообразных объекта, причем Нику Мэрианэ показалось, что они замедлили скорость. Мэрианэ удалось заснять летящие объекты вплоть до момента их полного исчезновения. Проявленную пленку Мэрианэ демонстрировал своим друзьям, и все было спокойно. Спокойно вплоть до начала «научного» изучения фильма. В результате пропал самый интересный кусок пленки, а Мэрианэ выслушал массу насмешек. Но даже по тем кадрам, которые не успели потерять из «научных» соображений, два летящих объекта остались неопознанными.

Глава о фильме, заснятом Ником Мэрианэ, написана Ф. Классом впечатляюще. Впечатляюще для тех, кто настроен на тупое отрицание действительных фактов. Ф. Класс ищет брешь в рассказе Мэрианэ. И находит: по словам очевидца, ему понадобилось 20 секунд для того, чтобы сбежать по лестнице и взять камеру. Оказывается, для этого нужно 30 секунд. Ф. Класс хотел бы точности: бежишь по лестнице – пользуйся секундомером.

Далее, почему Мэрианэ не поспешил на базу ВВС со своим фильмом, а показал его своим друзьям?

Поспеши Мэрианэ на базу, и никто не увидел бы фильма, так как известно, что после анализа, проведенного военными специалистами, кусок пленки исчез. Все это подробно описано в ряде книг, но Ф. Класс преподносит историю так, чтобы у читателей не возникло желания сравнивать факты с их вольной интерпретацией.

Хайнек, оспаривающий мысль о том, что «фотография ценнее тысячи слов», выдвигает критерии для констатации подлинности снимков, совпадающие с требованиями, предъявляемыми к фотографиям Д. Обергом:

  • наличие заслуживающих доверие свидетелей, не только присутствовавших при фотографировании, но и визуально следивших за объектом съемки;
  • изучение проводится только по оригинальному негативу, а не по отпечаткам;
  • изучению подвергается аппарат;
  • владелец фотографии должен быть готов засвидетельствовать под присягой подлинность фотографии.

Этим требованиям отвечают 75 секунд фильма, отснятого старшим фотографом ВМС офицером Дельбертом С. Ньюхаузом, за плечами которого около тысячи часов аэрофотосъемок. 2 июля 1952 г. Ньюхауз с семьей (жена и двое детей) ехал из Вашингтона в Портлэнд. Когда они проезжали через Тремонтон (штат Юта), его жена увидела в небе группу необычных объектов. Ньюхауз остановил машину и вышел, чтобы лучше разглядеть, что же это такое. Ему хватило одного взгляда, чтобы понять необычность происходившего: около дюжины дискообразных объектов прыгали по небу на высоте около 10000 футов.

Отснятая кинопленка подверглась самому тщательному анализу. Фотолаборатория ВМС потратила 1000 человеко-часов на изучение каждого кадра. Много времени изучала пленку и лаборатория ВВС в Райтпаттерсоне. Лаборатория ВМС пришла к выводу, что засняты управляемые корабли (не самолеты), но не рискнула высказать какую-либо гипотезу относительно их происхождения. Со своей стороны, ВВС заявили, что это могло быть отражением света от стаи чаек, и определили тремонтонский фильм как отображение «возможных птиц».

В 1953 году была сформирована группа, которой предстояло решить, существуют НЛО или нет. Сама по себе идея хороша, но совершенно очевидно, что высказывание того или иного мнения требовало предварительного изучения проблемы, а в данном случае ни о каком изучении не могло быть и речи, так как в состав группы вошли очень известные и очень занятые ученые, не располагавшие временем для тщательного изучения материала. В группу, возглавлявшуюся доктором Робертсоном, вошли Сэмюэль Гоудшмит, работавший с Эйнштейном, Луис Альварес, получивший позднее Нобелевскую премию, астрофизик Торнтон Пейдж и физик Л. Беркнер. На некоторые заседания группы приглашался и Хайнек. Фильмы, снятые Ньюхаузом и Ником Мэрианэ, просматривались в помещении, не имеющем экрана. Летающие объекты были названы птицами. По словам Хайнека, члены группы Робертсона подошли к обсуждению вопроса исходя из того, что «папа знает лучше, и нечего приставать с этими глупыми историями» [16].

Но в работе принимали участие еще два специалиста, основным местом работы которых было ЦРУ. Эти специалисты наставили всех остальных на «путь истинный» [17].

Столкновение точек зрения ВВС и ВМС имеет свою историю. В апреле 1952 года секретарь по делам ВМС Кимболл во время полета на Гавайские острова наблюдал в воздухе два дискообразных объекта. После приземления Кимболл радировал в штаб ВВС об инциденте. Вернувшись в Вашингтон, запросил через свои каналы о решении, принятом по его сообщению. Ему ответили, что подобные случаи запрещено обсуждать даже со свидетелями, представившими отчеты.

Такой ответ Кимболла не удовлетворил. К тому же он знал, что пилоты ВМС подавали многочисленные рапорты о наблюдениях НЛО. Было ему известно и о наблюдениях, сделанных квалифицированным наземным персоналом. Вскоре Кимболл выяснил, что ВВС настаивают на скорейшей передаче им всех отчетов о наблюдениях, не оставляя его ведомству времени на проведение предварительного расследования. И Кимболл потребовал от начальника разведки ВМС контр-адмирала К. Болстера проведения полного изучения всех сообщений силами ВМС.

Штабу ВВС стало известно о решении, принятом Кимболлом. В это же время в игру вступила еще одна «научная» организация – Центральное разведывательное управление, то самое ЦРУ, которое теперь в некоторых книгах об НЛО пытаются выставить в качестве гаранта сугубо научного подхода.

В те времена сугубо научный подход состоял в необходимости вывести Кимболла из игры, но это можно было сделать только через президента, а реакцию Трумэна предсказать было трудно, тем более на пороге выборов. Но президентские выборы, закончившиеся победой Эйзенхауэра, облегчили задачу: Кимболл был заменен на посту секретаря по делам ВМС [18].

Именно в это время и были сделаны тремонтонские снимки, отнесенные представителями ВВС к «птицам».

Попытки выдать откровенную подделку или фотомонтаж, пусть даже сделанный на основе действительного наблюдения НЛО, за подлинную фотографию неопознанного летающего объекта нетерпимы. Они наносят большой ущерб делу привлечения специалистов различных областей к серьезному и всестороннему рассмотрению проблемы, а ведь именно это, а не поиски сенсации, находится в центре внимания ведущих специалистов-уфологов.

Примером бескомпромиссной борьбы с ловкими подделками является анализ знаменитых фотографий Сан Хосе де Вальдерас, выполненный Клодом Поэром, убежденным в реальности необъясненных наблюдений. Фотография и негативы были исследованы при помощи специальной уникальной аппаратуры. Несколько тысяч страниц, испещренных цифрами, показали, что снимки – фальшивка. Клод Поэр сумел повторить снимки, склеив две тарелки для туристов. Куполом послужило дно чашки из того же набора. Все «оборудование» обошлось в один доллар пятьдесят центов. Для полной демонстрации возможностей национального центра космических исследований (Франция) были определены не только фокусное расстояние объектива и примененные при съемке диафрагма и выдержка, но также и тип фотопленки, давно снятый, как оказалось, с производства [19].

Достоверность этих фотографий была подвергнута сомнению испанским метеорологом О.Р. Бреа еще в 1972 году [20]. Бреа не имел возможности провести специальные исследования, и, хотя его рассуждения логичны и безупречны, требовалось поставить точку. Это и сделал Клод Поэр.

Но вернемся к Ф. Классу. По его мнению, многие «летающие тарелки», возможно, представляют собой шары ионизированного воздуха, возникающие вдоль высоковольтных линий. Ф. Класс отмечает, что некоторые случаи наблюдения НЛО в ночное время имели место вдоль линий электропередач или поблизости от них. Он также указывает, что имеется много общего в поведении шаровых молний и неопознанных летающих объектов.

Ф. Класс считает, что «коронный разряд», представляющий собой светящийся ионизированный воздух, содержащий наэлектризованные частицы, возникающие около ЛЭП, может оторваться, прыгать, висеть на одном месте или вращаться, и именно этим объясняется беспорядочное движение «летающих тарелок» в ночное время, о котором сообщают очевидцы и которое напоминает повеление шаровой молнии.

(Наблюдения НЛО вблизи ЛЭП и связанные с этим нарушения в подаче энергии рассматриваются в уже упоминавшихся книгах Д. Мак-Кемпбелла и Д. Кихоу. Случай наблюдения НЛО вблизи ЛЭП, причем все очевидцы свидетельствуют о наблюдении за полетом бескрылого летательного аппарата, а не о пляске сгустка света, будет рассмотрен в разделе «Как провести границу?»)

Что же касается высоко летающих НЛО, то Класс предполагает, что они представляют собой плазму, образующуюся при возникновении разряда между облаками или между невидимыми слоями заряженных частиц пыли или льда.

Правда, Класс отмечает, что выдвинутая им гипотеза не может объяснить все случаи наблюдения неопознанных летающих объектов, ни даже все случаи таких наблюдений в ночное время, и поэтому ВВС США, которым поручено расследовать поступающие из разных районов страны сообщения о подобных объектах, должны продолжать изучение.

В одном из номеров редактируемого Классом журнала «Авиэйшн уик энд спейс текнолоджи» (том 85, №14, 3 октября 1966 г., с. 54) проводится мысль о том, что исчезновение НЛО объясняется потерей плазмой энергии в силу ряда естественных причин, в результате чего плазма перестает светиться. Ф. Класс не отваживается сказать, что это не вообще исчезновение, а исчезновение свечения плазмы, объект же еще не исчез и отмечается радаром. Хотя в этой же статье можно прочесть, между прочим, что прекращение свечения плазмы подтверждено наблюдением с помощью радиолокаторов, причем после исчезновения НЛО из виду на экране индикатора продолжало оставаться световое пятно за счет отражения импульсов радиолокатора от радио непрозрачного объекта. Казалось бы, из этого факта напрашивается определенный вывод о том, что этот радио непрозрачный объект есть не что иное, как неопознанный летающий объект, полет или зависание которого может сопровождаться неизвестными световыми эффектами. У Класса такого вывода не ищите. Что ж, это его дело.

Часто сообщают о наблюдении зависшего в воздухе металлического по виду объекта, который вдруг окутывается светящимся облачком, трогается с места, поворачивает под углом 90°, летит зигзагами и т.д. Ф. Класс вступает в игру только тогда, когда появляется светящееся облачко. Так ему удобней.

В упомянутой статье говорится, что наблюдения, произведенные с помощью радиолокаторов сети оповещения, охватывающей всю территорию США, показывают, что НЛО появляются только в пределах земной атмосферы. Из этого делается вывод о несостоятельности предположений о внеземном происхождении НЛО. В статье скромно обходится молчанием направленность действия радиолокаторов сети оповещения, просматривающих земную атмосферу только в определенных пределах. Даже американская служба слежения за спутниками реагировала на появление неопознанных объектов только после запросов американских астронавтов (Д. Оберг).

Поскольку как «коронные разряды», так и шаровые молнии ассоциируются с электромагнитными полями, Ф. Класс считает, что его гипотеза может объяснить, почему очевидцы часто сообщают о перебоях в работе двигателей автомашин и автомобильных радиоприемников при приближении «тарелки».

В журнале «Авиэйшн уик энд спейс текнолоджи» не раз публике вались статьи с сопоставлением характеристик и физического состояния плазмы и неопознанных летающих объектов. Все это и нашло отражение в книге «НЛО объяснены». Говорят, что объекты имеют металлический блеск и разную очерченность контуров? Это очень просто. Это можно объяснить эффектом отражения солнечных лучей от ориентированных определенным образом мельчайших частиц льда под действием сильного электрического поля. А чем можно объяснить металлический блеск объектов, наблюдавшихся низко над землей или на земле, в том числе и в летнее время? Неужели мельчайшими частицами льда, ориентированными определенным образом? Почему очерченность контуров хотя и бывает разной, но чаще всего в довольно ограниченном ассортименте? Или мельчайшим частицам льда по душе больше контуры диска, сигары или призмы? На эти вопросы у Ф. Класса ответов нет. Правда, нет у него и этих вопросов. В этом и заключается его «научный» подход.

Как увязать разговоры о плазменном происхождении НЛО с конкретным примером? Может ли природный феномен вести себя так, как это отмечено над Тегераном 19 сентября 1976 г.?

«Власти признали в воскресенье, что в субботу ночью два реактивных истребителя иранских ВВС преследовались ярко светящимся неопознанным летающим объектом над пригородами Тегерана» («Тиэран джорнэл», 20 сентября 1976 г.). У Класса, «объяснившего» НЛО, такой поворот событий не предусмотрен.

Вскоре после полуночи 19 сентября над Тегераном появился объект, описывавшийся очевидцами с земли как «похожий на птицу», «ярки? свет» и «вертолет, имевший яркий прожектор». Некоторые называли его «большой яркой звездой». Простые люди с земли пытались описать его земными образами. Но поведение этого объекта не вписывалось в рамки, доступные земной технике.

«Первыми заметили НЛО операторы вышки управления полетами мехрабадского аэропорта. По их словам, объект летел на высоте около 6000 футов над южной частью города, вспыхивая поочередно красным, голубым и зеленым светом» («Тиэран джорнэл»).

Ф. Класс пишет, что, по сообщениям ряда очевидцев, НЛО иногда меняют свой цвет. Объяснение: плазма, состоящая из заряженных молекул кислорода, азота, углекислого газа, а также аргона, гелия и неона, меняет свой цвет при изменении уровня внутренней энергии. Это, кажется, известно, и никто не спорит. Но как увязать подобное объяснение с тем, что видели квалифицированные сотрудники аэропорта, отметившие закономерность в чередовании цветов?

Но так или иначе, а в 1 час 30 мин. в погоню за «классовской плазмой» устремился реактивный истребитель Ф-4. Первоначальное расстояние (113 километров) сокращалось, полет проходил нормально, но, оказавшись в 64 километрах от НЛО, экипаж констатировал, что бортовые приборы вышли из строя. В этой ситуации пилот отказался от преследования, и... приборы снова заработали. «Не потому ли, что Ф-4 не представлял больше угрозы?» – спрашивается в статье, опубликованной в ноябрьском номере журнала «УФО инвестигейтэр» (1976 г.).

В 1 час 40 мин. в воздух поднялся второй самолет Ф-4, с борта которого следили за НЛО по экрану индикатора, причем световое пятно соответствовало по своим размерам отражению импульсов радиолокатора от реактивного самолета типа «Боинг-707». Относительные скорости НЛО и Ф-4 позволили последнему сокращать расстояние, отделявшее его от светящейся точки. Когда были отмечены уже известные 64 километра, НЛО прибавил скорость, не оставив самолету иранских ВВС никаких шансов. Это ускорение отмечено радаром и визуально. Пилоту Ф-4 оставалось только наблюдать за огнями, которые, по его словам, включались в такой последовательности: голубой, зеленый, красный, оранжевый.

Южнее Тегерана случилось то, что Ф. Класс не успел запрограммировать: от НЛО отделился меньший объект. Этот объект устремился к Ф-4. Пилот попытался остановить меньший НЛО ракетой AIM-9, но в этот момент вся аппаратура самолета отказалась работать. Пилот тогда спикировал для избежания неприятностей. Изменил траекторию и объект, настиг самолет и следовал за ним в течение короткого времени, после чего устремился обратно, к большому НЛО.

Воспрянув духом, пилот Ф-4 снова взял курс на НЛО. Из большого НЛО появился другой объект, устремившийся к земле. С самолета ожидали увидеть вспышку взрыва. Но взрыва не было, объект «остановился» среди холмов. В это время большой НЛО исчез на скорости, во много раз превышающей скорость звука.

Можно, конечно, сделать вид, что ничего этого не было, но это будет глупый вид, так как «...не подлежит сомнению то обстоятельство, что иранское правительство обратилось к правительствам СССР и США с просьбой помочь объяснить этот факт ввиду отсутствия достаточного научного потенциала в стране» (В. Ажажа, Н. Шнее, Б. Шуринов, «Кое-что о НЛО», 1980 г., рукопись).

А Классу все равно. Он делает вид. Ф. Классу нужны другие сообщения. Вот такое, например:

Стокгольм. В ночь с 4 на 5 апреля 1977 г. жители Стокгольма видели в небе огненный шар, окруженный с двух сторон маленькими черными облачками. Феномен наблюдался в течение часа («Трибюн ле прогрэ», 6 апреля 1977 г.).

На основании этого куцего сообщения Ф. Класс (да и не только он) мог бы нам рассказать, что отсутствие полного теоретического обоснования возникновения НЛО связано с недостаточной изученностью сложных процессов, происходящих в плазме, а также с неполнотой знаний об атмосферном электричестве и т.п.

Физик Джеймс Мак-Дональд (кафедра физики атмосферных явлений Аризонского университета) развенчал идеи Ф. Класса вплоть до мельчайших деталей (Симпозиум по астронавтике, Монреаль, 12 марта 1968 г.). На основании случаев, расследованных им лично, Мак-Дональд пришел к выводу, что ни одно из этих явлений не могло возникнуть по причине атмосферных условий. Он считал, что НЛО прибывают из-за пределов атмосферы Земли и управляются или в какой-то степени контролируются мыслящими существами.

Физик Стэнтон Т. Фридман уверен в том, что «работа Марковица и книги Мензела и Класса будут читаться учеными XXI века как «классика», иллюстрирующая ненаучный подход к проблеме НЛО людей, не пожелавших из каких-то соображений рассмотреть данные, свидетельствующие о передовой технологии НЛО». «Мне кажется, – пишет Фридман, – что эти три джентльмена предприняли серьезную попытку подчинить факты своей гипотезе вместо того, чтобы выполнить гораздо более трудную работу по созданию гипотезы, которая соответствовала бы фактам».

Снова о Кондоне

Еще немного о Кондоне.

Делаются попытки представить его непричастным к махинации Лоу. Во вступлении, написанном к отчету, В. Сюлливэн разделяет точку зрения, по которой Кондон не был знаком с меморандумом Лоу и впервые прочел его в журнале «Лук». Допустим, что это так (это все равно, что «допустим, что Кондон был глуп и не видел происходящего при создании группы»). Какие же шаги он предпринял? От приличного ученого можно было бы ожидать отстранения Лоу от занимаемой должности и более тщательного расследования фактов. Кондон же отстранил от работы Саундерса и Левина, виновных в утечке «научной» информации о «ненаучном» подходе. Более того, будучи оскорблен до глубины души, не терпящей профанации в науке, Кондон назвал их предателями [21].

Вопрос о том, что считать приличным, очень обтекаем. Если считать неприличным обманывать ожидания людей, финансировавших расследование, то Кондон – само приличие. А истина может и подождать: не пожар.

Кстати, статья Джона Фуллера в журнале «Лук» называлась: «Фиаско летающей тарелки», подзаголовок – «Необыкновенная история о «трюке» в полмиллиона долларов, чтобы заставить американцев поверить в объективность расследования, проведенного группой Кондона».

Цена неплохая. И за меньшие деньги иногда совершаются не меньшие трюки.

Уже на первой странице отчета во втором абзаце Кондон говорит об отсутствии оснований для продолжения научного изучения проблемы НЛО. Доверчивый читатель дальше может не читать. А если дальше, то иногда встречаются удачные для Кондона и его сторонников места. Причем, если своих идей нет, то помогают своей последовательностью защитники НЛО. Так, например, досталось Эме Мишелю за его прямые линии (ортотению). Тут, спасибо, Кондону помогла книга Жака и Жанин Валле [22], в которой авторам удалось так ловко запутать все прямые, что Кондону ничего не оставалось, как только процитировать супругов. Что он и сделал на странице 535.

Хайнек пострадал (в который раз!) на болотном газе, которым он пытался объяснить наблюдение НЛО в марте 1966 года.

В отчете рассматриваются и организационные вопросы. Из скольких человек должна состоять группа, выезжающая на место? Кондон пишет, что Хайнек рекомендовал включить в группу не менее четырех человек и проводить расследование по системе ФБР, то есть не только тщательно опрашивать очевидца, заявившего о наблюдении НЛО, но и проводить широкий опрос среди людей, живущих в районе наблюдения. Кондон считает, что это стоило бы дорого (нужны были еще полмиллиона?), поэтому два человека – дешево и сердито.

Кондон пишет:

«Из всех изученных случаев только в одном очевидец утверждал о контакте с инопланетянином. На основании нашего опыта по этому случаю и нашего личного нерасположения думать, что случай с Виллас Боас – абсолютная правда, или случаю в Тракки (Калифорния), о котором сообщает профессор Джеймс Хардер (см. раздел V, глава II), мы считаем, что нет прямых доказательств убедительного характера, говорящих о посещении Земли космическим кораблем из другой цивилизации» (Кондон, с. 25).

Вас не интригует высоконаучное сочетание опыта с личным нерасположением верить во что-то?

Но посмотрим, чем мотивируется это нерасположение в разделе V, главе II, написанной самим Кондоном. Кондон цитирует пару страниц с описанием случая, происшедшего с Антонио Виллас Боас, из книги Лоренцен [23]. После чего пишет:

«Представляет интерес для научного (выделено Кондоном. – Б.Ш.) изучения НЛО тот факт, что во многих случаях, таких как, например, случай с Виллас Боас в Бразилии, расследования ведутся лицом, имеющим высокую ученую степень и положение» (Кондон, с. 528).

Распустился ученый люд, степень высокая, положение соответствующее, казалось бы, живи в свое удовольствие. Ан нет, расследуют случаи, к которым у Кондона проявилось личное нерасположение.

Можно, конечно, ссылаться и на отчет Кондона, отрицая НЛО, но при чем здесь интеллект?

Сегодня ни один ученый на Западе не ссылается на выводы комиссии Кондона, желая очернить проблему НЛО. Отчет прочли все, кто интересуется этим вопросом. Теперь цитируются страницы из отчета, доказывающие реальность неопознанных летающих объектов. А у нас в высоко ученых кругах без перемен. В послесловии к книге Лоуренса Д. Куше «Бермудский треугольник», вышедшей в издательстве «Прогресс» в 1978 году, говорится:

«Миф о «летающих тарелках» является другим ярким примером того, как рождаются легенды. 20 лет военно-воздушные силы США собирали и изучали материалы о неопознанных летающих объектах. В 1969 году правительство приостановило эти исследования, поскольку ни одно из 12618 свидетельств очевидцев не было признано убедительным доказательством существования внеземных летающих аппаратов. Оказалось, что, как правило, наблюдались вполне земные явления, за исключением 701 случая, оставшегося необъясненным из-за недостаточной информации» (с. 343).

Что это? Дремучий лес? Кто автор этих строк? Ах, академик... Меньшего я и не ожидал.

В тесте на интеллект принимает активное участие и Карл Саган. Но он, как, впрочем, и И.С. Шкловский, проводит тест для оценки своего интеллекта применительно к проблемам внеземных цивилизаций и неопознанных летающих объектов. А нам только остается следить за происходящими метаморфозами. Было время, когда в совместно написанной с И.С. Шкловским книге К. Саган высказывал мысль о том, что за время своей истории Земля посещалась инопланетянами по меньшей мере десять тысяч раз. «...время жизни цивилизаций надо исчислять с момента появления у них радиоастрономии и первых шагов проникновения в Большую Вселенную, – сказал К. Саган в разговоре с А. Казанцевым. – По этому своеобразному календарю возраст земной цивилизации исчисляется каким-нибудь десятком лет (младенческий!). В космосе же могут существовать «старшие» цивилизации, насчитывающие по миллиону, а то и больше лет со времени овладения радиоастрономией, ядерной физикой, ракетной техникой и кто знает еще чем!» (Казанцев, «Из космоса в прошлое», в кн. «Сборник научной фантастики», М., 1972, №12).

После запуска первого спутника в октябре 1957 года сообщения о наблюдении НЛО участились. Так, например, между октябрем и декабрем того же года, по данным, приводимым тем же Саганом в статье, озаглавленной «Неопознанные летающие объекты» («Энциклопедиа Американа», 1963), было официально зарегистрировано 701 наблюдение.

Выступая в Комитете по науке и астронавтике при Палате представителей конгресса США (1968 г.), К. Саган сказал, что «при наличии хорошего перевода трудно обнаружить разницу в сообщениях о наблюдении НЛО из России, Аргентины, Японии или США». Но однообразия нужно избегать. Утомляет. В статье «НЛО не существуют», опубликованной в августовском номере журнала «Плейбой» за 1978 год, в окружении весьма пикантных фотографий и рисунков Карл Саган излагает свою новую точку зрения, заключающуюся в высмеивании людей, верящих в вероятность посещения Земли инопланетянами. Само собой разумеется, что это делается очень убедительно, на красноречивых примерах. Так, значительное место уделено изложению известной истории о лошади некоего фон Остена, упоминавшейся в 1913 году на страницах журнала «Вокруг света», а в более поздние времена на страницах ряда книг по психологии. Фон Остен доказывал, что его лошадь умела читать, считать и разбиралась в политике. А что доказал К. Саган, переливая из пустого в порожнее лошадиные переживания? Впрочем, применительно к тесту кое-что доказал.

Другим веским примером, показывающим несостоятельность разговоров об НЛО, является, по мнению К. Сагана, история с Л. Кином, дурачившим в течение 30 лет простаков, веривших в его способности отвечать на вопросы, находящиеся в конверте, просвечиваемом при помощи специального устройства. (А не обладал ли этот Кин способностями, проявившимися у Розы Кулешовой, над которой в свое время так ловко потешались ученые вчерашнего дня, живущие в сегодняшнем?)

Говоря о догонах, располагающих удивительными сведениями о звездной системе, которую образуют главная звезда Сириус А, невидимый простым глазом белый карлик Сириус В и еще одна невидимая звезда с тем более невидимой планетой-спутником, причем эти невидимые известны догонам, до сих пор незнакомых с телескопом и еще с кучей более простых вещей*, К. Саган дает самое правдоподобное, по его мнению, объяснение этим чрезвычайно загадочным астрономическим познаниям: «...люди, использовавшие телескопы (или слышавшие о том, что он позволяет открыть), рассказали догонам о Сириусе» («Плейбой», август 1978 г., с. 38, французское издание).

* Ан. Москвин, Странная «Бледная лиса», «Вокруг света», 1977, №2; В. Рубцов, Ю. Морозов, Пришедшие на плато Бандиагара, в кн.: «На суше и на море», М., 1978; В. Рубцов, Ю. Морозов, Сириус, которого мы не знаем, «Техника – молодежи», 1978, №1; C. JIecков, Сказка-ложь? «Московский комсомолец», 4 апреля 1980.

От этой фразы К. Сагана настолько отдает детским лепетом, что лучше найдите этот номер журнала и удостоверьтесь сами в точности перевода. Заодно оцените научную направленность и оформление журнала, в котором выступает соавтор И.С. Шкловского.

Но будем серьезны, может быть, так и было: некто сразу после открытия Сириуса В (1862 г.) или даже в тот же день организовал на иссохшем плато Бандиагара школу по ликвидации астрономической безграмотности среди догонов, африканской народности, живущей в Мали? Все это, честно говоря, не так смешно, как печально. Точка зрения И.С. Шкловского довольно проста: «Проблема НЛО впервые возникла на Западе, и это легко объяснить: бульварная пресса всегда ищет сенсации. А когда их нет – сенсации выдумывают» («Советская Россия», 20 августа 1978 г.).

Мы еще не забыли, что проблемы кибернетики и генетики тоже впервые возникли на Западе, и это легко объяснялось...

А теперь рассмотрим вопрос о сенсациях. Сенсационной была гипотеза И.С. Шкловского об искусственном происхождении спутников Марса. Теперь о ней помалкивает и сам автор. Другие же, если и упоминают о ней, то в одном и том же контексте: «Рождались новые шаловливо-пикантные гипотезы об искусственном происхождении спутников Марса (И. Шкловский)...» («Комсомольская правда», 11 сентября 1980 г.).

(Так все это надоело. Ищу аргументированные доказательства отсутствия НЛО на основании действительно научного изучения наиболее трудных для объяснения, но в то же время хорошо документированных случаев. Пусто. Кругом одна шаловливая пикантность.)

Наиболее уязвимыми для критики оказываются ночные наблюдения, формирующие категорию «ночных огней». Понятно, что незадачливые критики бьют по незащищенным местам, черпая вдохновение в фундаментальном законе, по которому ночью все кошки серы. Уфологи, стоящие на материалистических позициях, приветствуют любые попытки ученых проанализировать загадочные наблюдения с позиций современной науки, ибо это позволит отсеять какой-то процент сообщений, может быть, даже большой. Но ученые, анализирующие загадочные наблюдения, должны помнить, что тест на интеллект продолжается, а члены жюри, хотя и шокированы низким уровнем подготовки ученых, презирающих факты, тем не менее остаются на своих местах.

Конфуз с насекомыми

В еженедельнике «За рубежом» (1978, №48) было краткое сообщение об объяснении наблюдений НЛО свечением скоплений насекомых. Хотя в том же еженедельнике никогда нет места для сообщений о неопознанных летающих объектах, не поддающихся ловким истолкованиям. И создается впечатление, что нет таких сообщений.

Что же касается истории с насекомыми, то более подробно она дана в журнале «Химия и жизнь» (1979, №8). Суть в следующем. После прочтения книги Ф.Б. Солсбери «НЛО в штате Юта: доклад биолога» американские ученые С. Коллахэн и Р. Мэнкин отметили, как они полагают, сходство описаний, зафиксированных Солсбери, с описанием эволюций, проделываемых огромными летающими роями насекомых. Взяв за основу гипотезу о насекомых, Коллахэн и Мэнкин превратили ее в теорию путем следующих умозаключений и экспериментов.

Если ночные рои принимают иногда за НЛО, решили Коллахэн и Мэнкин, то должен быть какой-то механизм свечения. Внешний хитиновый «скелет» насекомых можно принять за своего рода диэлектрик, а жидкости их тела – за проводящую среду. Проделаны довольно оригинальные эксперименты: подопытных насекомых помещали между обкладками конденсатора либо приклеивали резиновым клеем на верхнюю часть катушки Тесла, часто именуемой трансформатором Тесла, причем резиновый клей предотвращал контакт насекомых с катушкой. Оказалось, что при напряжении около 2,1 кВ/см насекомые давали ярко окрашенные вспышки света или кистеобразное голубовато-белое излучение из выступающих точек тела. Эти специалисты считают, что при соответствующей погоде (при грозе вблизи грозовых облаков) природа может создавать электрические поля, достаточные для того, чтобы летящие насекомые начали светиться. И так далее.

С. Коллахэн и Р. Мэнкин думают, вероятно, что НЛО наблюдаются только в грозовую погоду. С другой стороны, не совсем ясно, любят ли насекомые, собравшись в огромные рои, летать в грозу вблизи от грозовых облаков? Может быть, чувствуя приближение грозы, они предпочитают отсидеться в более безопасном месте? Имеют ли обыкновение насекомые летать на высоте 3...5 километров в грозовую погоду или это вовсе необязательно, достаточно, чтобы рой был помещен кем-либо между обкладками конденсатора? Обмазывают ли рой насекомых резиновым клеем при помощи кисти или можно обойтись пульверизатором?

А вот несколько примеров, толкнувших Коллахэна и Мэнкина на проведение интересных опытов с насекомыми:

Свидетели «выбежали на улицу и увидели крупный объект, плоский снизу, с куполом наверху, парящий над домом, и казалось, что он почти балансирует на коньке крыши. Он был вдвое больше дома». Люди слышали гудение и «видели вокруг нижнего края объекта огоньки, которые мерцали и были преимущественно красного цвета, но временами они казались зелеными и желтыми» (20 сентября 1966 г.).

Или наблюдение, сделанное 11 октября 1967 г. «Внезапно этот большой шар света, который находился примерно в 200 метрах, начал двигаться ко мне. На вид он был трехметрового диаметра и постепенно становился больше и больше, а цвет его был оранжевым. Потом цвет начал меняться, приобретая голубоватую окраску флуоресцентного источника, а затем он остановился прямо над грузовиком».

И наконец, объект «опускался очень медленно, будто бы парил... Он остановился, я бы сказал, на высоте примерно четверти мили от земли, и затем из него появился свет, который был направлен в небо, причем казалось, что лучи света переплетаются. Он стал очень ярким на некоторое время, затем потемнел, а потом была новая вспышка света» (осень 1966 г.).

А вот я бы сказал, что насекомыми в этих конкретных случаях и не пахнет. Особенно в третьем описании, где отмечено появление переплетающихся лучей света. Что же касается загадочных наблюдений во время грозы, то мне приходят на память две фотографии. Первая сделана во время сильной грозы в Лос-Аламосе (США) в августе 1961 года. В журнале «Наука и жизнь» (1965, №11) под этой фотографией подписано: «Прерывистый светящийся след, по-видимому, оставлен пульсирующей шаровой молнией. Время экспозиции – пять минут». Допустим, что по-видимому. Второй снимок сделан во Франции в 1972 году: под взлетающим объектом, напоминающим перевернутую тарелку, происходит парообразование (Ж.-К. Буррэ, «НЛО: говорит армия», 1979). Вот уж где трудно сослаться на насекомых!

В погоне за достоверными случаями

Свой заметный вклад в дело дискредитации проблемы НЛО вносят культисты. Для небольшого, но очень активного числа культистов за рубежом единственной реальной проблемой является торговля неопознанными летающими объектами, равно как и торговля любым другим товаром, могущим принести доход. Из материальных или честолюбивых соображений культисты выдумывают наблюдения и подделывают фотографии. Все это очень осложняет изучение проблемы НЛО. Но, с другой стороны, все это неизбежно. К счастью, у нас в стране процент подобных мистификаций очень мал. Накопленный исследователями опыт работы с очевидцами с привлечением к этой работе людей, обладающих экстрасенсорными способностями, дает очень хорошие результаты.

Отпугивают ученых от серьезного изучения проблемы и публикации непроверенного материала. Зачастую погоня за количеством «интересных наблюдений» отражается на качестве. Иначе говоря, стремление видеть во всем необычном желанный неопознанный летающий объект приводит к дискредитации самой сути вопроса. Следующий пример является иллюстрацией несерьезного отношения к публикуемому материалу, и взят он из «Анатомии феномена» Жака Валле (перевод Н.А. Шнее, рукопись).

«Волны НЛО наблюдались в России, Польше, Венгрии и других социалистических странах. Некоторые из этих сообщений имеют интересные детали. Так, например, статья Суханова в «Огоньке» №11, март 1958 г.:

«Недавно в Подмосковье на высоте около трех километров появился странный, быстро летящий предмет. Очевидцы утверждали, что это был правильной формы диск сравнительно больших размеров.

Что это за диск и откуда он появился, никто не знал. Возникли предположения и догадки, одна другой фантастичнее.

Между тем диск, снизившись, перешел во вращательное, винтовое движение, затем взмыл кверху, перевернулся и, быстро снижаясь, скрылся за верхушками деревьев соседнего леса».

Очень интересное наблюдение НЛО. Берем «Огонек», находим заметку М. Суханова, озаглавленную «"Дископлан" в полете», состоящую из тринадцати маленьких абзацев. После прочтения девятого абзаца серьезный человек, ищущий подтверждение реальности существования НЛО, поставит «Анатомию феномена» Ж. Валле в один ряд с ненаучной фантастикой. В девятом абзаце статьи говорится, что М. Суханов и его коллеги испытывали «дископлан»:

«"Дископлан" показал хорошую маневренность и устойчивость на всех режимах полета. Эти-то испытания и наблюдали жители Подмосковья».

К сожалению, этот «достоверный» случай кочует из книги в книгу. Читатель, обжегшийся на «дископлане» Суханова, может приписать волны НЛО, наблюдавшиеся в СССР и других социалистических странах, «ловкой» интерпретации обычных летающих объектов. И очень жаль, так как имеется множество четко зафиксированных наблюдений, не позволяющих проведение параллелей с земной техникой [24].

Загадочных происшествий описывается много, но, к сожалению, с такой необычайной несерьезностью, что грех обижаться на людей, не принимающих эти истории всерьез. А. Шатлвуд, например, описывая телепортацию в пределах нескольких футов, причем перенесенным объектом был он сам, оказавшись среди двух НЛО, излагает этот поистине уникальный случай со скрупулезностью, присущей людям, для которых точных дат не существует, а есть «до праздников» или «вскоре после приезда тети Маши». Для уфолога, отстаивающего реальность НЛО, такой подход к проблеме представляется недопустимым [25].

Еще один скептик

Тем временем у НЛО появился еще один оппонент – Дж. Хокинс. Познакомимся с его аргументацией, представленной в книге «Кроме Стоунхенджа».

«Летающие блюдца? Я разделяю скептическое отношение моих коллег-астрономов к так называемым неопознанным летающим объектам. Мне еще не приходилось видеть убедительных, подлинных и солидных свидетельств их существования. Существование это не доказано, а до тех пор, пока оно не доказано, НЛО принадлежат миру мифов и легенд. С научной точки зрения НЛО представляются более чем сомнительными потому, что в связи с ними было слишком много разоблаченных мистификаций, и потому, что слишком часто они на поверку оказывались неправильно опознанными, но хорошо известными объектами – метеорами, метеорологическими зондами или Венерой на вечерней заре, и потому, что накапливаются факты, свидетельствующие о полном отсутствии жизни на Марсе, Венере и на других планетах Солнечной системы, и, наконец, потому, что преодолеть чудовищные расстояния, разделяющие звезды, разумным существам, судя по всему, очень нелегко».

Итак, Дж. Хокинс разделяет скептическое отношение своих коллег-астрономов к так называемым летающим объектам. Что это означает? Да только то, что не все астрономы рассматриваются Хокинсом в качестве коллег. Не имеют чести быть его коллегами астрономы Перси Вилкинс, Сеймур Гесс, Фрэнк Халстед. Не повезло. Не являлся коллегой Хокинса всемирно известный астроном, лауреат Нобелевской премии Клайд Томбоу, открывший планету Плутон, одну комету, сотни новых малых планет (астероидов), 1807 переменных звезд и 29548 галактик. Одним словом, никто из астрономов, представивших подробные отчеты о наблюдении неопознанных летающих объектов, не удостоился чести ходить в коллегах Хокинса.

Дж. Хокинс пишет, что ему еще не приходилось видеть убедительных, подлинных и солидных свидетельств существования НЛО. Что это означает? Да только то, что Хокинс их не видел, но ни в коем случае не означает, что таких свидетельств нет. Вышеназванные астрономы видели летающие объекты, которые после тщательного анализа были отнесены ими к неопознанным, но Хокинс не обязан верить свидетелям, пусть хоть и лауреатам Нобелевской премии. Это же не его коллеги.

Дж. Хокинс пишет, что в связи с НЛО было слишком много разоблаченных мистификаций. Это правда. Разоблаченных мистификаций было очень много. Но правда и то, что ученые, занимающиеся изучением проблемы НЛО, делают все возможное для разоблачения мистификаций.

Дж. Хокинс пишет: «...слишком часто они (то есть НЛО) на поверку оказывались неправильно опознанными, но хорошо известными объектами – метеорами, метеорологическими зондами или Венерой на вечерней заре...» «Слишком часто» означает «не всегда», иначе говоря, Хокинс признает, что есть случаи, когда наблюдавшиеся объекты не являлись ни метеорами, ни метеорологическими зондами, ни Венерой на вечерней заре. Что же это было? Это было то, что называют неопознанными летающими объектами.

Дж. Хокинс пишет, что «преодолеть чудовищные расстояния, разделяющие звезды, разумным существам, судя по всему, очень нелегко».

Судя по чему? Судя по тому, что мы не можем преодолеть эти расстояния? Но ограниченность мышления рамками сегодняшнего дня приводит к отсутствию во фразе Хокинса слова «пока». Не вообще не можем, а пока не можем.

Мысль о диалектическом противоречии между характером человеческого мышления, представляющимся нам абсолютным, и осуществлением его в отдельных людях, мыслящих только ограниченно, принадлежит Ф. Энгельсу. Диалектическое противоречие является источником развития мышления. Это противоречие разрешается в бесконечном поступательном движении познания в сменяющихся поколениях людей.

Что делать? Ждать новых поколений?

И ведь что примечательно: картина одна и та же повсюду, где новое наступает на пятки, привыкшие к комфорту.

«Новые научные концепции, как правило, утверждаются не сразу. Носители старых идей всеми силами пытаются задержать развитие новых представлений. Происходит упорная борьба мнений, которая, естественно, всегда приводит к торжеству истины. Но при этом постоянно повторялось одно примечательное явление. Творцы новых научных истин побеждали не вследствие накопления всевозрастающего числа очевидных фактов, которыми они убеждали своих противников, признававших свою неправоту: представители старых воззрений почти никогда не отказывались от своих взглядов. Смена идей происходила сама по себе: носители старых взглядов со временем уходили сцены, а подрастающее поколение усваивало истину сразу, так что полного признания ее требовалось только время. Но не слишком дорог такой метод смены идей в наши дни?» (Статья канд. геол.-мин. наук В. Созанского «Нефтегеология в погоне за истиной» в жури. «Техника – молодежи», 1979, №10).

Действительно, такой метод смены идей дорог. Но у проблемы НЛО есть одна интересная особенность: неопознанные летающие объекты появляются без всякого предупреждения там, где им нужно, и тогда когда им нужно. Еще до конца XX века полное интеллектуальное банкротство отрицателей реальности НЛО неминуемо.

Глава 7. Гипотезы

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 7. Гипотезы

На все вкусы

Должен признаться, что работа над этим разделом не доставила мне никакого удовольствия. Я бы с радостью не упоминал многие гипотезы, ибо ясно вижу, что знакомство с некоторыми из них не должно способствовать появлению серьезного желания вникнуть в проблему. С другой стороны, не могу обойти их молчанием, чтобы не уподобляться отрицателям реальности неопознанных летающих объектов, жонглирующим удобным и засовывающим в рукав неудобное.

Остается только надеяться на внимательное прочтение нижеизложенного и на сопоставление всех «за» и «против».

Гипотеза – вероятное предположение о причине каких-либо фактов или явлений, достоверность которого при современном состоянии науки не может быть проверена и доказана, но которое объясняет имеющиеся факты, без него необъяснимые.

Исходя из уже рассмотренного, необходимость выбора рабочей гипотезы совершенно очевидна. И действительно, имеющиеся факты сложны, и гипотеза может принести пользу как обобщение знаний в данный момент, как первый шаг к решению парадокса. В случае с парадоксом НЛО причины, производящие факты, недоступны опыту, действия же или следствия до некоторой степени могут быть изучаемы и наблюдаемы.

Ценность той или иной гипотезы заключается в ее способности объяснить возможно больше данных, установленных наблюдением, возможно меньшим числом предпосылок. Исходя из этого положения, как согласиться с гипотезами, объясняющими минимум данных максимумом посылок, ничего не объясняющими или вступающими в явное противоречие с фактами, проверяемыми экспериментально?

Свалка гипотез

На сегодня известны следующие гипотезы:

Внеземная. Наблюдаемые летающие объекты являются космическими кораблями, прилетающими из одной или множества внеземных цивилизаций. Корабли управляются автоматически или астронавтами. По неизвестным причинам контакта с землянами не устанавливают.

В лагере допускающих внеземную гипотезу различаются следующие точки зрения. По одной – НЛО являются посланцами цивилизации, исследующей Землю, как и земляне исследуют планеты Солнечной системы. По другой – основополагающим считается парапсихологическое влияние инопланетян на нашу цивилизацию. Вторая группа игнорирует материальный аспект НЛО, считая, что материальная форма объектов и физические воздействия представляют собой лишь частный случай. Считается также, что НЛО объяснялись всегда в соответствии с уровнем цивилизации, к которой принадлежали очевидцы. Так, в античный период энлонавты представлялись Богами, в средние века – магами и феями, в XX веке – инопланетянами.

По мнению Чарльза Форта, мы являемся чужой собственностью.

Рудди Оттер высказывает следующую мысль:

«Я полагаю, что мы являемся существами, за которыми наблюдает развитая цивилизация из космоса, потому что она поместила нас сюда и хочет видеть из научных соображений, как мы прогрессируем. Они знают, что бессмысленно вступать с нами в контакт, так как они слишком развиты, чтобы иметь с нами что-либо общее. Захотели бы мы, например, жить с животными в джунглях? Или мы посчитали бы животных более примитивными созданиями, подходящими для проведения наблюдений с безопасной дистанции? Через решетку клетки в зоопарке?

Планета Земля является космическим человеческим зоопарком. Я думаю, что они дали начало жизненному циклу в пробирках, а затем приказали нам «идти вперед и размножаться» и уехали, как говорит Библия, «как ангелы на огненных колесницах», или «взлетели», если использовать терминологию мыса Кеннеди. Для них было безопасно посещать нас открыто в библейские времена, но по мере того, как мы прогрессировали и становились воинственными, они стали выдерживать дистанцию и наблюдать за нами издалека. Тем временем и они развивали свою суперцивилизацию, развившись до такой степени, что перестали иметь человеческую форму (физическую форму существования), перейдя в форму духовного существования, что объясняет, почему те из нас, кто, вероятно, медиумы, могут видеть их и их корабли, в то время как другие не могут.

В следующие десять лет или что-то около этого человек будет в состоянии начать эксперименты по зарождению жизни в пробирке и по перенесению ее на Луну или Марс. Мы будем регулярно посещать созданные формы жизни в наших ракетах, или огненных колесницах, и следить за их развитием. И эти формы жизни будут, может быть, рассматривать нас как своих Богов и напишут новую Библию. Затем мы достигнем стадии духовного существования, превратим в бессмыслицу громадные космические расстояния, легко летая в наших «летающих тарелках». Созданные нами формы жизни будут к тому времени на нашем теперешнем уровне развития. Немедиумы из их числа будут рассматривать НЛО как оптические иллюзии, метеорологические зонды, отражение света, самолеты или причудливый вымысел сумасшедших.

Достойные доверия газеты встречают такую каменную стену скептицизма, что им приходится заполнять свои страницы монотонными доказательствами наблюдений НЛО, которые, как мы знаем, восходят к библейским временам и даже еще дальше. Тарелки с нами – тысячи лет, и тем не менее большинство людей еще не убедилось в этом. Только тогда, когда мы посмотрим открыто на тот факт, что Вселенная не имеет ни начала, ни середины, ни конца, что она бесконечна в неограниченных возможностях жизни и в разнообразии физических и духовных форм или в поразительном сочетании тех и других, только тогда мы будем иметь основание называть себя «разумными». Запомните следующее: мы не можем быть разумными, если очевидность наблюдений НЛО на протяжении тысячелетий не в состоянии убедить нас в том, что кто-то где-то интересуется, кем мы стали, и что мы делаем» [25].

Брэд Стейгер высказывается за пространственно-временную гипотезу, допуская, что и мы, и они можем иметь внеземное происхождение. Стейгер полагает, что биологическая и духовная эволюция на Земле зависит от равновесия между нами и нашими космическими братьями. Ссылаясь на А. Хайнека, сказавшего, что его удивляют большое сходство энлонавтов с землянами, их способность приспосабливаться к нашей гравитации и дышать нашим воздухом, Б. Стейгер предполагает, что мы имеем дело с роботами или что их планета очень близка к нашей по своим условиям.

Военная тайна. По этой гипотезе наблюдаются секретные испытания военных кораблей государствами Земли.

По словам корреспондента агентства Рейтер, один итальянский «специалист по НЛО придерживается «теории испытания новых систем оружия», утверждая, что испытания новых ракет в прошлом были причиной появления множества НЛО».

Не считает ли этот специалист, что новые ракеты испытывались на протяжении всей человеческой истории?

Запрограммированный обман. НЛО и энлонавты являются чем-то вроде голографической проекции или особого эффекта, разработанного неизвестной организацией по неизвестным соображениям.

Джером Кларк высказал предположение о том, что энлонавты Умышленно окружают таинственностью свою деятельность на Земле, понимая, что каждый человек, видевший их, оказывается объектом насмешек со стороны «здравомыслящих людей».

Подводная и горная. Предполагается, что где-то в укромном месте на Земле, под водой или в горах существует суперцивилизация, время от времени оказывающаяся в поле зрения землян.

Неизвестная форма земной жизни. НЛО представляют собой неизвестную форму земной жизни, присущую верхним слоям земной атмосферы. Эта жизнь может быть плазменной, электрической или быть чистой энергией, способной изменять внешний облик.

Астронавты Атлантиды. Энлонавты являются потомками древнейшей земной цивилизации, покинувшими Землю по неизвестным нам причинам. Время от времени они прилетают на родную планету.

Параллельный мир. Рядом с нашим миром имеется еще один, который мы не замечаем, поскольку он не взаимодействует с нашим миром, но представители этого мира умеют проникать в наш.

Путешествие во времени. Наблюдаемые объекты и гуманоиды являются нашими потомками, построившими «машину времени», при помощи которой они могут посещать любой из моментов своей истории.

Гипотеза полтергейста. Энлонавты могут быть результатом неизвестного физического закона, могущего временами активизировать подсознательное. Этот закон или энергия не могут обладать разумом, но они могут абсорбировать, отражать или имитировать человеческий разум.

Протеин-психическая по М. Тальботу. НЛО – протеины, потому что они являются составной частью хамелеонообразного феномена, меняющегося при отображении структуры времени. Психическая сторона состоит в парафизическом явлении, влияющем на психологическое состояние наблюдателя.

Психическая потребность. Загадочные видения являются проявлением коллективного бессознательного. Эти явления не что иное, как изображения или символы. Они могут представляться в образе Девы Марии в отдаленные времена или в современных формах теперь.

Магический театр. Магические махинации эльфов и гномов.

Сверхъестественная. Энлонавты – посланцы Бога. Их миссия: руководство и/или спасение человечества.

Реальная игра. Энлонавты играют с человечеством в учебную игру, в процессе которой постепенно меняется наша концепция реальности.

Как возникло столько «психическо-магических» гипотез? Очевидно, в этом виноваты ученые. «Нелегко дать экспертизу, свидетельствующую, что наука тебя обошла, а монопольно не смотреть – легче», – пишет Б.Ф. Поршнев об отношении ученых к снежному человеку. Их отношение к НЛО – тот же печальный случай.

Но пойдем дальше.

Земля полая – тарелки внутри. (Придется говорить и об этом.)

Разговоры о полой Земле и об отверстиях, расположенных на полюсах и ведущих внутрь, не новы. Об этом писали в 1906 году В. Рид [26] и с 1920 году М. Гарднер [27]. В семидесятые годы инопланетную гипотезу оспаривал с этих позиций Реймонд Бернард (псевдоним доктора Вальтера Зигмейстера). Он писал: «Мы попытаемся показать... что она (инопланетная гипотеза. – Б.Ш.) ложна и что подлинным местом происхождения тарелок является передовая цивилизация, существующая ВНУТРИ ЗЕМЛИ!» [28]. Каждый, кто прочтет книгу до конца, убедится в том, что автор ничего не доказал. (Можно сказать, что это было ясно и без прочтения книги! Согласен. Но что поделаешь, если я, в отличие от голословных отрицателей реальности НЛО, привык сперва прочитывать книгу до конца, а потом уж высказывать свое мнение о ней.)

В вышедшей в 1974 году книге «Секрет веков» Б. Ле Поэр Тренч [29], не отбрасывая внеземной гипотезы, а также гипотезы Айвена Т. Сандерсона о базах НЛО на дне океанов, проводит следующую мысль: база НЛО внутри Земли.

По мнению Морриса К. Джессапа, большинство НЛО – из бинарной системы Земля – Луна. НЛО базируются внутри Луны и Земли и имеют базы в океанах.

В последнее время много говорится о парапсихологическом происхождении «феномена НЛО». Действительно, при изучении описываемых очевидцами явлений, сопутствующих в ряде случаев наблюдениям НЛО, отмечаются явления, называемые сегодня паранормальными, но они не только не противоречат внеземной гипотезе, а, наоборот, свидетельствуют в ее пользу. Из наиболее обоснованных, на мой взгляд, возражений любителям порассуждать на тему о парапсихологическом происхождении НЛО нужно упомянуть статьи В. Ховилля и Дэвида М. Джейкобса, помещенные в сборнике «Материалы конференции КУФОС, 1976 год».

Создалась печальная ситуация: в то время как отрицатели выступают единым фонтом, опираясь на четкие законы и принципы господствующей парадигмы и ловко обходя неудобоваримые факты, сторонники изучения проблемы устроили свалку, свалку гипотез, выбраться из которой теперь нелегко.

До тех пор, пока ученый мир не возьмется за изучение парадокса НЛО – не путем применения методики страуса, а путем ознакомления с фактами, каждый будет выбирать ту гипотезу, которая ему больше нравится, в том числе и гипотезу о магических махинациях эльфов и гномов или гипотезу о тайном обществе ученых-алхимиков!

Вот такие дела с гипотезами.

В довершение ко всему вошло в моду уподобляться ильфпетровским пикейным жилетам:

– Что вы скажете насчет Жака Валле?

– Валле – это голова.

– Но что бы вы ни говорили, Хайнек тоже голова.

И прислушиваются к мнениям Валле и Хайнека за неимением своего.

Уфологи в борьбе с парадоксом НЛО

После выступления Жака Валле 27 ноября 1978 г. в Специальном политическом комитете ООН его можно считать самым нелогичным противником внеземной гипотезы. «Хотя феномен НЛО реален и кажется создаваемым неизвестным физическим воздействием, мне до сих пор не удалось обнаружить никакого доказательства в пользу прибытия гостей из внешнего космоса» [30].

Как видим, Жаку Валле не удалось обнаружить... Но где он искал Эме Мишель не оставил без внимания такого рода поиски:

«...уже есть, с одной стороны, ученые, изучающие НЛО в прямой последовательности с астрономическими и биологическими соображениями. А с другой – некоторые уфологи, ищущие, но я не знаю, где, объяснение неопознанным летающим объектам, не имеющее ничего общего с ВЦ» [31].

По словам Жака Валле, феномен имеет три аспекта:

  1. Физический, который может и должен изучаться при помощи уже имеющегося оборудования. Клод Поэр указал пути в этом направлении. В 1977 году испанские вооруженные силы рассекретили документы о случаях появления НЛО, оставшихся неопознанными после изучения материалов экспертами. Нет нехватки в фактах, нет нехватки в компетентных ученых, желающих подойти к вопросам без предвзятого мнения. (Так говорит Валле, считая компетентными, видимо, только своих сторонников и не замечая, конечно же, своего предвзятого мнения.)
  2. Психофизиологический. У очевидцев в момент наблюдения отмечаются дезориентация, потеря ощущения времени, частичный паралич, потеря способности двигаться, слуховые и зрительные галлюцинации, глазные болезни (от конъюнктивита до временной потери зрения), психические реакции, затем отмечаются затяжные осложнения, выражающиеся в нарушении сна и в изменении поведения. (Святая правда.)
  3. Третий аспект – вера в инопланетян. По мнению Ж. Валле, эта вера не связана с физической реальностью НЛО.

Не знаю, как вы, но лично я в вышесказанном не вижу препятствий для принятия внеземной гипотезы. Жака Валле не устраивает третий аспект. Это его дело. Важно знать не то, что думают Жак Валле, вы или я о той или иной гипотезе. Важно знать, на основании чего мы думаем так или иначе. А с основанием у Жака Валле туговато. Наличие отсутствия.

Физический и психофизиологический аспекты парадокса НЛО, изложенные Ж. Валле в Специальном политическом комитете ООН, соответствуют фактографическому материалу о наблюдениях НЛО и свидетельствуют в пользу внеземной гипотезы: перед нами физические объекты, визуальные характеристики которых говорят об их внеземном происхождении, психофизиологические воздействия объектов и/или их экипажей на землян указывают на проявление недоступной нашему пониманию науки и техники.

Позиция Валле меня не удивляет. Читая его последние работы, я сделал не одну пометку об отсутствии логической связи между четким и понятным фактом и абстрактно-туманным комментарием. Хотя в первых работах он пытался отталкиваться от фактов сам. А теперь отталкивает факты от себя.

Жак Валле считает, что все сторонники внеземной гипотезы заблуждаются самым серьезным образом:

«Я полагаю, что совершаем серьезную ошибку, когда приходим к выводу о прилете НЛО с другой планеты. Мы рассматриваем феномен под неправильным углом зрения. Ибо перед нами не простая серия событий, проистекающих из высадки космических исследователей.

Перед нами система контроля».

И ниже:

«Я предлагаю попытаться объяснить воздействие НЛО на нашу культуру следующим образом: существует система контроля для планеты Земля. Она постепенно вступила в действие в конце второй мировой войны, когда старые мифы оказались исчерпанными.

Контролируется ли сама система каким-либо разумом, земным, божественным, космическим или иным? Я об этом ничего не знаю. Является ли она естественной, определяема ли она историческими и социополитическими законами? Я не знаю. Объясняется ли она генетикой, естественной эволюцией? Искусственна ли она? Я не могу представить ни опровержения, ни доказательства» [32].

Пусть система контроля. Возражений нет. Пусть система контролируется разумом. И это понятно. Каким разумом? Земным? Ясно, что нет. Божественным? Спасибо, зайдите в другой раз. Космическим? Но позвольте, это значит – внеземным... Остается еще «иным», но это уже на любителя.

Хотите знать, что такое НЛО в интерпретации Ж. Валле?

«То, что мы называем «неопознанным летающим объектом», не является ни объектом, ни летающим предметом» (с. 44).

Отлично излагает! У Д. Мензела получалось хуже.

Жак Валле любит упоминать о своей принадлежности к научному миру, но после внимательного прочтения его книг из всей «научности» в памяти остается... не знаю, что. Прочтите, впрочем, сами.

А. Хайнек, находящийся, как мне кажется, под влиянием Жака Валле и выступающий в последние годы «вторым голосом», в Политическом комитете ООН выступил против внеземной гипотезы более осторожно. Но выступил. Хотя опять-таки, сказанное им, если отбросить выводы, никак ей не противоречит (см. «ФСР», т. 24, №6).

Английский уфолог А. Шатлвуд считает, что цивилизация, создавшая НЛО, представляет собой тесное смешение физической и духовной областей. По мнению Шатлвуда, только незначительное меньшинство НЛО происходит из физического мира, подобного нашему. Большая же часть, как он полагает, принадлежит невидимому обычно миру, сосуществующему с нашим и проникающему в него. Существа из этого мира могут становиться материальными или исчезать по желанию, будучи представителями другого измерения и другого уровня существования.

А. Шатлвуд не приемлет материалистических концепций применительно к проблеме НЛО (а может быть, и ко всему остальному?) и охотно цитирует уфологов, высказывания которых созвучны его пониманию вопроса. Таких, например, как Джон Клиэри-Бейкер: «Если подходить к вопросу беспристрастно, то мне кажется, что материализм не есть и не может быть правдой. Имеются большие трудности в рассмотрении времени, пространства и материи как чего-то иного, нежели созданного мыслью».

Тут мы присутствуем при переносе личных трудностей Клиэри-Бейкера в рассмотрении времени, пространства и материи на всех ученых-материалистов. И это не беспристрастность, а просто безграмотность. Незнание работ ученых-материалистов, рассматривающих проблемы времени, пространства и материи, не делает ему чести, ибо незнание всегда доступнее знания.

Проблема контакта

Особый интерес представляет проблема отсутствия контакта. Если допустить истинность внеземной гипотезы, то надо признать, что контакта между землянами и представителями внеземной цивилизации (или цивилизаций) нет, хотя они и посещают нашу Землю.

Многие считают отсутствие контакта доказательством отсутствия самой проблемы. Но если говорить о контакте, то прежде всего нужно уточнить: что мы подразумеваем под контактом? Короткую встречу и какой-то обмен информацией между отдельными лицами или постоянный обмен информацией на всех уровнях и во всех областях? Каждый истолковывает контакт по-своему: одних вполне удовлетворило бы посещение инопланетянином его квартиры в субботу вечером или в воскресенье в любое время, другим нужен церемониал с хлебом-солью. Профессор В. Марковиц справедливо констатирует, что «ни один внеземной корабль или его пассажиры ни разу не были представлены ни конгрессу США, ни какому-нибудь государственному учреждению, ни научному обществу». Похоже, что он прав. Не были.

Факты свидетельствуют об отсутствии контакта, контакта в нашем понимании. К сожалению, можно констатировать, что речь идет только об одностороннем контакте: отдельные земляне ощутили контакт на своем уровне, отдали информацию помимо своей воли, но участвовать в добровольном обмене информацией не имели возможности.

В понимании сильного, имеющего возможность следить за развитием слабого с давних пор, если не с самого начала, имеющего возможность принимать всю радио- и телеинформацию, имеющего возможность бесцеремонно вступать в контакт с землянами по своему выбору, контакт существует.

В понимании слабого – контакта нет. Он его ждет, но не хочет признаться, что говорить с ним кому-то может быть просто не интересно.

Совокупность показаний очевидцев свидетельствует о том, что энлонавты не выискивают людей в зависимости от образовательного ценза. Для медицинского обследования необходим человеческий организм, а земной интеллект для галактического теста может и не представлять никакого интереса.

А возможен ли контакт между существами, разделенными временной и интеллектуальной пропастью? Посмотрим для начала, с какой легкостью устанавливается контакт между жителями планеты Земля.

«Градом стрел встретили ученых и представителей индийской администрации воины племени джарва на небольшом острове Северный Сентинель (союзная территория Андаманские и Никобарские острова). Безуспешной оказалась еще одна попытка установить контакт с людьми, находящимися по уровню развития где-то в начале каменного века. Всего на острове примерно 300 джарва. Принадлежат они к негроидной расе. Джарва невысокого роста, с темной кожей, курчавыми волосами. Питаются сырым мясом кабанов, рыбой, медом диких пчел. Говорят на своем языке» («Советская Россия», 10 марта 1979 г.).

Как видим, контакт не состоялся, ибо град стрел никак нельзя принять за проявление радушия и гостеприимства.

А если допустить, что контакт возможен даже с учетом умственной и технологической пропасти, разделяющей нас? Ведь мы все-таки не в каменном веке! В том-то и дело, что не в каменном. И поэтому встречаем неопознанные летающие объекты не градом стрел, а пулями, ракетами и самыми совершенными самолетами-перехватчиками.

Благодаря деятельности НИКАП и других международных организаций сегодня известно о сотнях попыток перехвата НЛО. И обстрела, само собой разумеется.

В то время как наши отечественные «демистификаторы» НЛО читали с восторгом книгу Д. Мензела, вышедшую на русском языке в 1962 году, в том же 1962 году (29 января) один из пилотов нидерландских ВВС, встретив в небе Голландии НЛО, приказал ему приземлиться. Поскольку НЛО не реагировал, летчик приготовился к атаке и пошел на сближение. Но НЛО исчез, не позволив самолету подойти на расстояние, позволяющее прицельную стрельбу.

В то время как профессор Д.А. Франк-Каменецкий сообщил советским читателям, что одной «из благороднейших задач астрономической науки всегда была борьба с предрассудками и суевериями, по отношению к «летающим тарелкам» эту задачу взял на себя видный американский астрофизик Д. Мензел», в это самое время (18 апреля 1962 г.) над штатом Миннесота (США) реактивные истребители погнались за семью НЛО. Бесполезная попытка догнать НЛО наблюдалась радарами от начала до конца.

Вам когда-нибудь приходила в голову мысль о перехвате гоночного автомобиля, сидя верхом на осле? Надеюсь, что нет.

Раз не можем догнать, то будем стрелять. Начали.

Февраль 1945 года. Западный район Тихого океана. Линейный корабль «Нью-Йорк» и эскортные суда открыли огонь по серебристому объекту. Для предотвращения паники объект был объявлен планетой Венера.

29 ноября 1972 г. Ханой (Вьетнам). 3 зенитных снаряда не смогли поразить НЛО.

И так далее.

Согласитесь, что пилотам НЛО эти «шутки» могут и надоесть.

Бывает и так.

2 июля 1954 г. Утика (США). НЛО «выстрелом из лучевой пушки» сбивает один из двух истребителей, направленных против него.

Октябрь 1956 года. Окинава (Япония). Гибель пилота, преследовавшего НЛО над военной базой на острове Окинава.

9 июня 1974 г. Район Токио (Япония). В результате столкновения или сбитая самолета красно-оранжевым НЛО один пилот погиб, другой спасся на парашюте.

Осень 1974 года. Бин (Южная Корея). Дискообразный НЛО диаметром около 27 метров Ариблизился к батарее ПВО. Запущенная телеуправляемая ракета ХОК была мгновенно сбита белым лучом с НЛО. Второй «выстрел» с НЛО был направлен на пусковую установку. Находившиеся на ней две ракеты ХОК были полностью расплавлены и превратились в «нераспознаваемую массу».

Все эти данные не являются секретными и доведены до сведения Организации Объединенных Наций.

Много писалось о гибели капитана ВВС США Мэнтелла, заметившего 7 января 1948 г. НЛО над Кентукки и решившего пойти на сближение. Официальная версия гласила, что Мэнтелл разбился, потеряв сознание из-за недостатка кислорода. Но теперь, когда документы того времени рассекречены, стало известно следующее заключение: «В случае с Мэнтеллом смерть пилота не должна рассматриваться в качестве доказательства враждебных намерений. Преследование могло быть истолковано как нападение, требующее защитных действий».

Директор МУФОН Уолтер Эндрус, говоря об отсутствии контакта, высказал следующую мысль: «Ведя непрерывные войны, совершая убийства и преступления, стреляя по неопознанным летающим объектам, мы наверняка не являемся дружелюбной средой, располагающей к визитам».

В программу подготовки американских астронавтов входит и элемент неожиданной встречи с представителями ВЦ. Готов к встрече и Мирослав Гермашевский, летчик-космонавт ПНР: «Верю, что мы не единственные разумные существа во Вселенной. Если встреча с инопланетянами состоится, то она должна служить на благо и нам, и им. Но если бы возникла какая-нибудь опасная ситуация, грозящая столкновением интересов, то мы постарались бы избежать ее и не вступать в конфликт» («Техника – молодежи», 1979, №7).

Не вступать в конфликт! Не является ли стрельба по НЛО откровенной попыткой вступить в конфликт? Или отдающие приказы о стрельбе рассматривают ее как легкий флирт?

Откуда они? Эме Мишель предполагает, что вблизи от Земли нет представителей внеземных цивилизаций, а есть только автоматический, чрезвычайно сложный корабль, выведенный на орбиту в Солнечной системе тысячи лет назад. НЛО представляют собой один из аспектов деятельности этого корабля, занимающегося всевозможными исследованиями и отбирающего людей для генетических манипуляций в соответствии с задачами, поставленными далекими создателями машины. Исходя из этого, Эме Мишель заключает: «Будучи людьми, они не имеют ничего человеческого. Это объясняет отсутствие контакта: с кем контактировать? Никого нет».

А если допустить, что эта машина уже давно не контролируется ее создателями и «работает вхолостую», повторяя бесцельно, но неустанно операции, запрограммированные тысячи лет назад, то это объяснило бы абсурдность в поведении энлонавтов, отбирающих из года в год образцы почвы и растительности.

Бесспорно, это всего-навсего гипотеза. Сам Эме Мишель пишет, что настоящее объяснение может быть совсем другим.

В качестве одной из гипотез Эме Мишель высказывает также мысль о возможности открытого контакта на «спиритическом уровне», не ощущаемом нами. Этот контакт создается их уровнем и остается скрытым от нас при современном уровне наших знаний.

Бесконечное (на наш взгляд) повторение одних и тех же операций вписывается в рамки гипотезы Мориса де Сана, по мнению которого в нашей Галактике летает большое число «искусственных миров», имеющих форму гигантских цилиндров, вращающихся вокруг своей оси. По предположениям автора гипотезы, цилиндры могут иметь сотни километров в длину и несколько десятков километров в ширину. Цилиндры населены целыми народами, покинувшими свои планеты под угрозой какой-либо неминуемой катастрофы. Морис де Сан предполагает наличие в цилиндре условий, приближающихся к абсолютному комфорту. При каждом прохождении вблизи от заселенной планеты на нее отправляются разведывательные группы. Таким образом, по мнению автора гипотезы, можно объяснить «волны наблюдений НЛО и отсутствие контакта» (Морис де Сан, «Истинная задача полета к звездам», журнал «Энфорэспас», 1974, №14, с. 31...37).

Интересна точка зрения А. Бурмакина («Химия и жизнь», 1979, №7), считающего необходимым уделить внимание моделированию проблемы неопознанных летающих объектов в различных аспектах, приняв НЛО за реальность. А. Бурмакин полагает, что это даст нам возможность всесторонне подготовиться к предстоящей встрече. Полемизируя с С. Лемом, высказавшим предположение о том, что любая цивилизация оседла, А. Бурмакин выдвигает гипотезу о сверхцивилизации, для которой полеты на расстояние многих световых лет так же обычны, как для нас – поездки в городском транспорте. А. Бурмакин пишет:

«И такие полеты совершают все. Околосветовые скорости становятся неотъемлемым атрибутом быта. При этом не обязательно считать, что все представители кочевой цивилизации непрерывно находятся в полетах. У них могут быть свои центры, в которых они проводят детство и большую часть жизни и откуда сама жизнь заставляет их постоянно совершать дальние полеты. Ведь сверхцивилизация подразумевает и сверхнаселенность, и сверхвысокий жизненный уровень, что требует жизненного пространства, превосходящего возможности одной планетной системы».

А. Бурмакин берет за основу передвижение с околосветовой скоростью, при которой неизбежен парадокс близнецов. Освежим в памяти суть этого парадокса на примере, взятом из книги С. Лема «Возвращение со звезд»: «...при скорости, лишь на доли процента меньшей, чем световая, экипаж, достигнув глубин Метагалактики и вернувшись на Землю, состарился бы в крайнем случае на несколько десятков месяцев. Но на Земле за это время прошли бы уже не сотни лет, а миллионы. Цивилизация, которую застали бы вернувшиеся, не смогла бы их принять. Неандертальцы легче приспособились бы к нашей жизни...»

Согласно гипотезе Ф. Крика и Л. Оргела («Химия и жизнь», 1974, №9), жизнь на Земле развилась из единственной колонии бактерий неземного происхождения в результате гигантского эксперимента, поставленного соседями по Галактике. Трудно представить экспериментатора земного типа, способного ждать результатов миллионы лет. Другое дело, если опыт поставлен кочевой сверхцивилизацией (КСЦ), гипотезу о которой выдвигает А. Бурмакин. На Земле проходят миллионы лет, а по биологическим часам «кочевников», оседлавших скорость света, – жизнь одного-двух поколений. Вполне приемлемо для эксперимента.

«Встав на эту точку зрения, – пишет А. Бурмакин, – проведем параллель между жизнью человека и жизнью цивилизации. В младенчестве – бурный духовный и физический рост, потом – замедление темпов развития. Ведь, с точки зрения ребенка, взрослые не меняются. Меняется только он сам, вот ему было пять лет, а сейчас уже десять, пятнадцать, еще немного – и он сам становится взрослым. С переходом в кочевое состояние цивилизация становится взрослой. Наступает пора самим взращивать другие цивилизации. Воспитание цивилизаций – это в некотором роде эксперимент наподобие воспитания ребенка. Эксперимент тем незаметнее для ребенка, чем лучше экспериментатор».

Вот вам и отсутствие контакта: эксперимент продолжается.

Есть еще одна гипотеза. С какой стати внеземная цивилизация, достигшая невероятных, в нашем понимании, высот в науке и технике, будет так пристально наблюдать за нами? Но если допустить, что развитие цивилизации на Земле пошло по пути, в корне отличному от путей развития других цивилизаций, если допустить, что в этом мы совершенно уникальны, то попробуйте вообразить себе, какой колоссальный интерес это может представлять для «космической науки»? В этом случае понятно, как важно оставить нетронутым заповедник, как важно не вмешиваться в процессы, идущие в соответствии с «земными» правилами, не вмешиваться даже в том случае, если кровь льется рекой, если сильный убивает слабого, мотивируя это черт знает чем, если слабый убивает сильного, воспользовавшись благоприятными обстоятельствами, если и сильный, и слабый погибают в результате того или иного стихийного бедствия. Вспомним недавнюю засуху в Восточной Африке, во время которой заповедники Уганды, Кении и Танзании были усеяны трупами диких животных, погибших от жажды. Почему ученые не помогли им выжить? А потому, что после долгих дискуссий было принято решение не вмешиваться, предоставить живой и неживой природе самим решать все вопросы.

Понятно, очень трудно допустить отсутствие необходимости вступать с нами в контакт. Но если речь идет о контакте с разумными существами, опережающими в своем развитии человека на тысячи, десятки тысяч, сотни тысяч, а может, и миллионы лет? Что общего у нас с этими людьми будущего? Не больше, чем с представителями племени джарва.

Б.Ф. Поршнев писал: «Подставлять себя со своей субъективностью на место субъектов прошлого – форма антропоморфизма» («Начало человеческой истории», с. 16).

Формой антропоморфизма является и постановка себя на место субъектов будущего. Если на заре истории человек по своим психическим характеристикам был не только не сходен с современным человеком, но и представлял его противоположность, то можно ли утверждать, что через сто тысяч или миллионы лет психические характеристики человека не будут совершенно отличны от теперешних?

Сегодня среди многих ученых, занятых исследованиями головного мозга, крепнет убеждение, что потенциал человеческого интеллекта так велик, что мы еще не в состоянии представить себе его возможностей. Кора больших полушарий нашего мозга содержит 14...16 млрд. нервных клеток, но, по утверждению физиологов, современный человек использует в работе всего 5...7 их общего числа. Возможен ли контакт нашего современника с человеком, использующим пусть даже всего 50% нервных клеток, если контакт не всегда удается даже при общении с людьми, примерно равными по развитию?

С другой стороны, закономерен вопрос: насколько для высокоразвитого существа необходим контакт со слаборазвитым (100% и 5...7%)? Не заключается ли этот контакт в простом и вполне объяснимом научном любопытстве? Ученых, решивших вступить в контакт с племенем джарва, волновало не столько желание приобщить людей из каменного века к электрическому утюгу и таблеткам от головной боли, сколько научное любопытство увидеть людей, находящихся на стадии развития, некогда пройденной нашими далекими предками.

Л. Пауэлз объясняет отсутствие контакта следующим образом: «Неандерталец, чудом оказавшийся в Принстонском институте рядом с доктором Оппенгеймером, будет в ситуации, сравнимой со встречей нашего современника с инопланетянином, прилетевшим на Землю. У пришельца не будет ни малейшего интереса ни общаться с нами, ни, тем более, блистать своими знаниями, пытаясь объяснить загадку сверхсветовых скоростей. Подобный человек будет находиться не только выше, но и в стороне от человечества».

Ведь если пришельцы из космоса не видят в нас своих современников, то остается один выход: смотреть на нас как на образцы вида «гомо сапиенс», находящиеся на одной из ранних стадий развития. И действительно, мы с большим интересом смотрим по телевизору документальные фильмы об аборигенах Центральной Австралии, живущих в каменном веке. Но есть ли контакт? С точки зрения сильного, есть, ибо сильного устраивает наблюдение за слабым издали, а в тех случаях, когда нужно провести медицинское обследование, слабого ловят без особых церемоний и изучают. И уж наверняка никто из людей, желая пообщаться с представителями каменного века, не станет кричать на всю Центральную Австралию: «Ау! Отзовитесь, братья по разуму!», как это теперь стало модным.

Не исключено, что на подобное панибратство разумные существа из внеземных цивилизаций отвечают мысленно чем-то в стиле «Тамбовский волк вам брат!». И это наверняка без всякого юмора, ибо, глядя сверху на Землю с ее постоянными войнами, по-другому и не ответишь.

Коль скоро речь зашла об австралийских племенах, встретивших двадцатый век с позиций каменного, предоставим слово доктору Фрэнку Солсбери, декану ботанического факультета Университета штата Юта:

«Представьте себе аборигенов Центральной Австралии, живущих в каменном веке и не имеющих еще лука и стрел. У них нет никакого контакта с современной цивилизацией. Что случится, если один из них увидит пролетевший в небе реактивный самолет? Когда он расскажет об огромной птице, которая не машет крыльями, не имеет ног, издает страшный шум, а из хвоста выпускает дым, то его товарищи решат, что он сошел с ума. Но даже если феномен будет повторяться достаточно часто, чтобы быть признанным за реальность, нельзя предположить, что наблюдающие смогут из этого сделать выводы об уровне нашей цивилизации или о наших намерениях. Они могут задать вопрос: почему разумные существа, летающие на блестящих птицах, не приземляются и не торгуют с нами костяными украшениями для носа?»

Таким образом, исходя из известных случаев «медицинского осмотра» землян энлонавтами и допуская мысль о неизвестных случаях вплоть до похищения (ужаснее ли, чем зверское убийство одного землянина другим без всяких научных соображений?), можно предположить, что контакт существует, но это односторонний контакт, контакт по выбору и желанию другой стороны, которой, весьма вероятно, и в голову не приходит мысль о необходимости испрашивать у землян разрешения на приземление, настолько велика пропасть между уровнями развития наших цивилизаций и между нашими психическими характеристиками.

Можно предположить, что истинные создатели НЛО не участвуют в полетах на Землю, летают же только роботы (см. раздел «Энлонавты»). Итак, если это роботы, то вполне вероятно, что их миссия четко определена и не предусматривает никакого контакта в нашем понимании этого слова. Известны эксперименты американского нейрофизиолога Ж. Дельгадо, отработавшего методику вращивания электродов в мозг человека. Бездействуя на эти электроды при помощи передатчика, можно управлять на расстоянии поведением людей. А что если и наблюдавшиеся на Земле гуманоиды контролируются на расстоянии каким-либо аналогичным способом? Вот еще одна гипотеза отсутствия контакта.

В 1967 году Президент АН Белорусской ССР В.Ф. Купревич писал: «Кто знает, может, они (инопланетяне) и сейчас посещают Землю, но не вступают в контакт с нами. Почему? Я, например, сомневаюсь в том, что современный уровень интеллектуального развития человека не может быть превзойден в такой степени, что мы, современные люди, с этого нового уровня выглядели бы не выше наших предков – пещерных жителей...» («Техника – молодежи», 1967, №8).

Некоторые уфологи интерпретируют отсутствие контакта как вызов человечеству. Они считают ошибочными высказывания министра вооруженных сил Франции и представителей ВВС США о том, что НЛО не представляют угрозы нашей безопасности. Исходя из этого, ряд уфологов предлагают пересмотреть наше отношение к пришельцам, считая, что оно не должно быть дружеским. Но тут не совсем ясно: в чем, собственно, они узрели наше дружеское отношение? Не в стрельбе ли по НЛО и в попытках их перехвата? Кроме того, тут закономерен вопрос, в какой мере мы можем быть недружелюбными по отношению к цивилизации, для которой на сегодняшний день не представляем ни малейшей опасности?

Нужен ли контакт? – Материализация – дематериализация?

А нужен ли контакт? И тут нет определенного мнения. Многие известные американские ученые соглашаются с военными в следующем: вступление в контакт с пришельцами из других миров равносильно катастрофе. К этим ученым относятся А. Гиббс, О. Струве, Т. Голд, З. Копал. Последний в книге «Человек и его Вселенная» приводит причины, могущие, по его мнению, помешать установлению контактов между двумя мирами. Установить контакт с цивилизацией, находящейся на нашем уровне развития, не позволяет уровень нашего развития. Контакт с менее развитыми цивилизациями невозможен из тех же соображений. Что же касается контактов с более развитыми цивилизациями, то это палка о двух концах. В случае, если наше существование обнаружат сверхразвитые цивилизации, по мнению З. Копала, «у нас есть шансы оказаться в их лабораториях, причем с нами могут обращаться так же хорошо, как и мы в наших обращаемся с морскими свинками и мышами».

З. Копал разделяет мнение А. Гиббса, Т. Голда и некоторых других ученых, считающих, что на примере истории человечества убедительно доказаны печальные последствия контакта двух цивилизаций для менее развитой.

Не основывается ли отрицание присутствия гуманоидов на чувстве страха? Ведь если допустить реальность гуманоидов, то это означает признание присутствия рядом с нами разумных существ внеземного происхождения, достигших очень высокого технологического уровня. Не злоупотребят ли они своей мощью?

Хочется думать, что нет. А почему «нет», будет рассмотрено несколько позже.

Но чувство страха проявляется во многих работах. «Откуда вы знаете, – пишет Жак Валле, – что действия, кажущиеся «невраждебными» по нашим стандартам, не являются в действительности опасными по более совершенной шкале? В наших лабораториях мы растим рак на мыши и морской свинке, все время оказывая дружеское расположение к обеим» (Жак Валле, «Анатомия феномена», пер. Н.А. Шнее, рукопись).

Доктор технических наук, летчик-космонавт Советского Союза К.П. Феоктистов рассматривает возможный контакт под иным углом зрения:

«Если контакт с другой цивилизацией состоится, нужно быть готовым к тому, что пришельцам из иных миров мы можем показаться туземцами, которых открыл Колумб. Что нас при этом ждет? Стать иждивенцами и получать золото уже добытых знаний – это унизительно. Но, с другой стороны, нам же не унизительно учиться в школе, получая знания, добытые для нас другими поколениями, которые нам предшествовали. Очевидно, многие наши привычные оценки претерпят изменения, если мы услышим в космосе голос других существ, если возникнет диалог.

Это может произойти уже сегодня. Или завтра. Другое дело, что, наверное, не нужно ждать этого ни сегодня, ни завтра. Не исключено, что связь между более высокими цивилизациями действительно существует. Но мы пока находимся вне направлений этой связи».

О том, что мы находимся вне направлений этой связи, писал и Фред Хойл: «Вы все знакомы с обычным телефонным справочником. Вы хотите поговорить с кем-либо, ищете его номер и набираете его. Я предполагаю, что подобная картина существует и существовала миллиарды лет в Галактике. Я предполагаю, что идет обмен посланиями в широком масштабе все время, а мы об этом и не подозреваем, как пигмей в африканских лесах не подозревает о радиопередачах, облетающих Землю со скоростью света. Я предполагаю, что в галактическом справочнике имеется миллион или более абонентов. Наша задача – внести наше имя в этот справочник» («О людях и галактиках»).

Вне направления связи находится и живущее у нас под боком племя джарва, о котором упоминалось выше. Конечно, с дальнейшим прогрессом в науке и технике мы сможем наблюдать за ними так, что они об этом и не узнают. Да и нужно ли им знать, что их уровень развития с наших высот называется «началом каменного века»?

А если где-нибудь недалеко от джарва живут люди, находящиеся на еще более низкой стадии развития, и джарва при случае ловят их и поедают, то не боится ли племя джарва, что окажется в кастрюлях сильных гуманоидов, не прекращающих попытки установить с ними «контакт»? Если да, то понятен град стрел, которыми они отвечают нашей цивилизации.

Американский журнал «Сайенс ньюс» (том 90, №18, 29 октября 1966 г., с. 349) сообщил о том, что группа инженеров Стэнфордского университета разработала видеосистему на лазерах, с помощью которой можно наблюдать предметы на расстоянии, не прибегая к оптическим средствам и телекамерам. Принцип действия этой системы, свободной от недостатков, присущих обычным оптическим телескопам, основан на использовании так называемого веленевого эффекта, наблюдаемого на фотографиях поверхности Земли, снятых с большой высоты через земную атмосферу. Подобную систему предполагают использовать для наблюдения за искусственными спутниками Земли, летающими на высотах до 200 миль. До этого додумались земляне в третьей четверти двадцатого века. А жизнь продолжается.

Имеющиеся на сегодня факты вынуждают нас признать присутствие рядом с нами разумных существ, представляющих внеземные сверхцивилизации. Не злоупотребят ли они своей мощью? Хочется думать, что нет. И тут очень интересно познакомиться с точкой зрения доктора философских наук Г.И. Куницына, абсолютно убежденного в реальности неопознанных летающих объектов по причине своей врожденной неспособности отгораживаться от фактов «китайской стеной». По мнению Г.И. Куницына, весь вопрос упирается в социальный уровень, на котором находятся внеземные цивилизации, наблюдающие за нами. Буржуазная фантастика упорно приписывает им свой уровень. Во всех романах и фильмах изображаются внеземные капиталистические формации, заботящиеся только о расширении сфер влияния. ТОЛЬКО. Без всякого проявления жалости или «глупого» гуманизма. Самая ходовая тема – борьба миров. Но если так, то «почему они не колонизировали Землю? Строй частного предпринимательства просто не может без этого. Они должны были прибрать Землю к рукам. Никаких, однако, поползновений к этому не было. Все дело, видимо, в том, что всякая цивилизация, пришедшая на другую планету, может это сделать только после многих тысяч лет после того, как ликвидирует у себя частнособственнический строй» (выступление Г.И. Куницына 28 ноября 1979 г. на заседании секции «Исследование аномальных атмосферных явлений с помощью средств радиоэлектроники» при Московском правлении НТОРЭС имени А.С. Попова).

Г.И. Куницын приходит к выводу, что это послеклассовая цивилизация. «Только здесь мы и можем найти объяснение, почему «они» не вступают с нами в контакты. Это цивилизация, которая, в отличие от нас, давно уже во всех сферах действует на принципах науки, соединенных с принципами нравственности. Если у нас на Земле принципы науки и нравственности сплошь и рядом разъединены, то при дальнейшем развитии мыслящих существ дело должно прийти к триединству, угаданному в качестве идеала еще Сократом: это – единство истины, добра, красоты. К этому обязательно идет каждое мыслящее общество во Вселенной. Если это так, то неизбежно возникает вывод, что они должны жить и действовать с какого-то момента на уровне именно науки. А что же такое научная точка зрения, в частности, в подходе к жизни как таковой? Существует ли для нас с вами именно научная точка зрения в подходе к ней? Встречается мнение, что нет в подходе к жизни людей такой точки зрения. Почему же? Она существует, по крайней мере для некоторых людей. Она начинает складываться уже в древности, а в новое время особенно ярко проступает у Спинозы, достигает высшего уровня (в домарксистский период) у Гегеля. И она находит наиболее четкое и убедительное выражение у Маркса, Энгельса, Ленина, у их наиболее глубоко мыслящих последователей. Заключается она вот в чем: развитие любого явления, хоть малого, хоть большого, хоть клетки всего лишь, или всего земного шара, или всей Вселенной, всякое развитие может совершаться только на основе действия внутренних факторов самого этого явления. Внешние факторы не являются факторами самого именно развития, они – условие для развития явлений. Существует основа именно «самодвижения», как показывает это Ленин в «Философских тетрадях». Основой «самодвижения» является единство и борьба внутренних противоположностей каждого явления. Именно внутренних!

Специфика всякого вообще явления реализуется только во внутренних закономерностях «самодвижения». Внешнее вмешательство в этот процесс деформирует его и нарушает естественное развитие даже в том случае, если ускоряет его. Поэтому действительно адекватным состоянием для развития является нейтральность внешней среды. Только она. Самое благоприятное обстоятельство – не помощь внешней среды, а опять и опять нейтральность. Только тогда происходит нормальное, настоящее развитие явления. Разумеется, говоря все это, я рассчитываю на то, что слушающие меня понимают, понимают, о чем идет речь: когда на ваших глазах совершается насилие над другим человеком, то подлость тут как раз быть нейтральным... Но это происходит внутри человеческого общества, и честь наша – не быть нейтральным. Но когда происходит внешнее вмешательство во внутрь специфики, осуществляющейся на основе борьбы двух внутренних ее начал, и одно из этих начал уничтожается, то тут же перестает существовать и второе начало. Естественный процесс кончился».

Далее Г.И. Куницын рассматривает причины, способствовавшие контактам в далеком прошлом, «...по множеству документов, книг ясно, – говорит он, – что контакты предполагаемых внеземных цивилизаций с нашей цивилизацией существовали чрезвычайно активно почему-то на уровне совершенно еще первобытной, хотя и коммунистической общины. Почему же с первобытными, хотя и коммунистическими общинами они контактовали совершенно открыто, учили их искусству, ремеслам? Это ведь доказывается теперь уже действительно в целом ряде исследований, в частности народного эпоса разных стран, который возникал как раз перед переходом первобытных коммунистических в классовые общества... Эти «люди-боги» определенным образом повлияли на тот великий перелом в религиях, который произошел после. В свое время обожествлялись явления природы, животные, а в какой-то момент стали обожествлять уже именно образ бога-человека... Ответ, по-моему, ясен. При всей варварской стадии развития первобытного, но коммунистического общества оно в социальном смысле было однотипным с их собственной социальной общиной. Эта однотипность сводится к отсутствию внутренних классовых социальных противоположностей, которые обязывали бы всякого пришельца неизбежно принимать чью-то сторону. Если же они ликвидировали бы эксплуатацию, то должны были бы сделать это с самого начала и, следовательно, деформировать весь процесс на Земле и, в сущности, тем самым взять все население Земли на иждивение и «тащить» его по этим стадиям именно искусственным путем. Зачем? Ведь не исключена к тому же и возможность, что невмешательство им нужно, в частности, для того, чтобы изучать и процесс собственного развития (поскольку оно совершается по единым законам во всех тех случаях, где существует гуманоидная цивилизация; о других мы пока не говорим)». (Полностью выступление Г.И. Куницына приводится в книге: В. Ажажа, Н. Шнее, Б. Шуринов «Кое-что о НЛО», рукопись.)

Уверен в гуманности внеземных развитых цивилизаций и член-корреспондент Чехословацкой академии наук, вице-президент Всемирной федерации по астронавтике Рудольф Пешек: «Уровень их технического развития приводит к мысли, что они давно уже преодолели опасность ядерной войны, – опасность глобального уничтожения, иначе их не существовало бы. Значит, они достаточно совершенны и в социальном отношении. А чем более развито общество, тем оно более гуманно. Поэтому они отнесутся к менее развитым собратьям не как колонизаторы, а как друзья, готовые поделиться своими достижениями и открытиями. Да, я уверен, что они добры, человечны (если к ним применим такой термин)» («Огонек», 1980, №1).

С точкой зрения Г.И. Куницына совпадает и высказывание В.П. Августиновича («Знание – сила», 1970, №8):

«Первое правило: более развитая цивилизация ни при каких обстоятельствах не вмешивается по внутренние дела менее развитой цивилизации». (С одной оговоркой: Г.И. Куницын допускает возможность вмешательства для предотвращения самоуничтожения.)

В.П. Августинович продолжает:

«Второе правило: более развитая цивилизация устанавливает контакт с менее развитой цивилизацией только по инициативе менее развитой цивилизации».

Ведущим сторонником необходимости первыми проявить инициативу надо считать Д. Кихру, предложившего план широкой демонстрации нашего желания вступить в контакт.

А если вдруг – массовое появление НЛО? Массовое появление НЛО может вызвать панику у неподготовленного населения. По словам доктора Холла, «лучший способ исключить возможность возникновения паники состоит не в публикации успокоительных деклараций, а в нахождении правдивой информации, в которую народ поверил бы и которая могла бы объяснить ему создавшуюся ситуацию соответствующим образом».

Но публикация успокоительных деклараций продолжается.

А что же делать нам? Нам не нужно сидеть и ждать контакта с другой цивилизацией в надежде получить «золото уже добытых знаний». Нужно работать, смотреть вперед, но... и не закрывать глаза на то, что происходит под носом.

Я уже высказал свое отношение к гипотезам, дискредитирующим, на мой взгляд, проблему НЛО. Но если уж говорить, то обо всем. Хочется верить, что при трезвом подходе гипотезы, усложняющие понимание факта наблюдения того, что мы все еще называем неопознанными летающими объектами, не помешают добраться до истины и не отпугнут научные круги. Истина – это процесс движения от незнания к знанию, а на этом пути, к сожалению, возможно все.

По мере того как все большее число людей соглашается с внеземной гипотезой, некоторые уфологи начинают в ней сомневаться. Дело в том, что некоторые характеристики НЛО приводят этих уфологов к мысли о необходимости отказа от материалистического объяснения феномена. К подобным характеристикам относятся, прежде всего, мгновенное исчезновение объекта, отмеченное во многих случаях, постепенное «растаивание» объекта на глазах у очевидцев. Некоторых уфологов это наводит на мысль о феномене «материализация – дематериализация» и, как результат, на необходимость рассмотрения вероятности вторжения в наш мир существ из другого измерения, из другой пространственно-временной плоскости или из какого-то параллельного мира.

«Материализация – дематериализация» иллюстрируется обычно следующими случаями (или аналогичными):

Случай в Мендозе. 28 сентября 1973 г. в 19 час. 25 мин. ехавший в автомашине профессор Педро Освальдо Орланди заметил в небе летящий светящийся объект. Объект, имевший форму вытянутого треугольника, исчез неожиданно в холме. Пилот самолета, летевшего на высоте 1800 метров, также видел летящий объект, который исчез в холме. Оба свидетеля настаивают на том, что НЛО исчез именно в холме, а не за ним («ЛДЛН», 1974, №136).

11 февраля 1937 г. капитан рыболовного судна «Фрам» обнаружил у мыса Квалсик (Норвегия) большой самолет, лежавший на поверхности моря. Предполагая, что произошел несчастный случай, капитан направил судно в сторону аппарата, на котором виднелись красные и зеленые огни. Вдруг огни погасли, аппарат окутался облачком и исчез (Д.А. Киль, «Загадочные самолеты в 1930 году», «ФСР», 1971, №2,3,4,5).

Нуатр (Франция). 30 сентября 1954 г. Около 16 час. 30 мин. бригадир каменщиков Жорж Гатэй, находившийся несколько в стороне от строительной площадки, почувствовал неожиданно странное оцепенение. Вдруг метрах в десяти от себя он увидел объект в форме купола, висевший в метре от земли. Перед объектом стоял странно одетый «человек», лицо которого скрывала каска из непрозрачного материала. Неожиданно этот «человек» исчез на глазах наблюдавшего, «как картинка, которую стерли». НЛО тотчас же поднялся и исчез в голубоватом облачке. Во время всего этого происшествия Гатэй был не в состоянии пошевелиться. В последующую неделю его мучила бессонница и головные боли. НЛО и гуманоида видели и семь каменщиков (пример кочует из книги в книгу, причем каменщиков то семь, то восемь, то четверо).

Вышеприведенный пример продолжает «триумфальное шествие» благодаря любителям побеседовать о «материализации – дематериализации» (см., например, в кн.: Ж. Валле, «Паспорт в Магонию», 1969), хотя он «тихо скончался» еще в 1963 году. Это была шутка, и сам Гатэй рассказал об этом Роберу Шарру (укрепив скептицизм последнего) за обильно уставленным столом [2, p. 206]. Удивляет, конечно, ловко составленная легенда, но не надо забывать, что шел 1954 год – год волны НЛО над Францией, и Гатэю нужно было только читать иногда газеты.

В «ФСР» (сентябрь 1969, №3) описывается наблюдение доктора X. В ночь с 1 на 2 ноября 1968 г. внимание его привлекли вспышки света. Выйдя, он увидел два дискообразных предмета с профильной стороны. Каждый диск состоял из двух симметричных частей, поставленных одна на другую. Предметы увеличивались, приближаясь друг к другу. Затем они вошли в контакт, перешедший во взаимопроникновение, в результате чего образовался один объект, идентичный двум исходным. Объект покачнулся и дематериализовался на месте, оставив расплывчатый силуэт, который тут же исчез.

В «ЛДЛН» (март 1972 г.) приводится случай в Даксе (Франция). 14 июня 1968 г. около 21 часа супруги Ж., ехавшие со скоростью 110 км/час, увидели посреди дороги в ста метрах от себя темный полусферический объект с красным мигающим огнем наверху. В результате резкого торможения мотор заглох, но машина продолжала двигаться, и лобовое столкновение было неизбежным. Однако ничего не произошло, так как свидетели проехали насквозь, ничего не почувствовав. Объект исчез в момент прохождения через него.

Следующий случай произошел 1 октября 1948 г. в 21 час на авиабазе Фарго (Северная Дакота, США). Лейтенант Жорж Ф. Герман готовился посадить свой «Мустанг Ф-51». Вдруг он увидел сгусток яркого белого света, быстро летящий под самолетом. Присмотревшись, он с удивлением констатировал, что вокруг пучка света ничего не было. Началась «дуэль» Германа и шара диаметром от 20 до 30 сантиметров, светившимся интенсивным пульсирующим светом. Каждый раз шар избегал контакта, отпрыгивая в сторону. Когда, наконец, шару надоело прыгать, он в несколько секунд исчез в северном направлении. Герман сражался 20 минут с «нематериальным разумным объектом» на глазах четырех свидетелей. (Непонятно, почему светящийся шар называют «нематериальным»?) (Эме Мишель, «О летающих тарелках», 1954.)

Следующий пример показывает процесс материализации.

Фериэр ла Гранд (Франция). 20 сентября 1974 года. Около 21 часа пятеро свидетелей присутствовали при появлении объекта, видимые размеры которого были больше размеров Луны. Внешне это был желтый диск с оранжевым куполом. Диск выпустил что-то, напоминающее след конденсации паров, но такого же желтого цвета, и из этого «шлейфа» образовался второй такой же диск, но меньших размеров. Из «шлейфа» второго диска образовался третий. Затем все диски окутались светящейся пеленой оранжевого цвета, образовав что-то вроде полумесяца, и вдруг все растворилось («ЛДЛН», июль 1975 г., №146).

Одним из самых непримиримых противников материальности НЛО является Пьер Вьеруди, считающий, что формы наблюдаемых объектов находятся в прямой связи с психикой свидетеля и с окружающей его обстановкой. Более того, он считает, что имеет место «материализация рассеянной всемирной энергии» в зависимости от информации, имеющейся у свидетеля на сознательном или бессознательном уровнях («ЛДЛН», №165).

В статьях «Волны НЛО и человеческий разум» («ЛДЛН», апрель 1976 г., №154) и «Появление НЛО и беспокойное состояние населения» («ЛДЛН», март 1977 г., №163) Вьеруди пытается доказать, что наблюдения НЛО связаны с чувством неуверенности, беспокойства, с безработицей. Вьеруди считает, что наблюдение неопознанного летающего объекта можно вызвать искусственным путем. Говоря о возможности индукции феномена НЛО через «коллективное бессознательное», он отвергает обоснованные, на мой взгляд, возражения Клода Поэра и Жака Скорно, известных своими многочисленными работами о неопознанных летающих объектах.

Действительно, на Западе есть безработица, есть чувство неуверенности и беспокойства в связи с безработицей, но при чем здесь наблюдения НЛО? В СССР нет безработицы, но это не мешает наблюдать неопознанные летающие объекты над территорией Советского Союза. Что сказал бы Пьер Вьеруди о наблюдении НЛО 20 сентября 1977 г. над всей Карелией? Да ничего. Ибо П. Вьеруди ничем не отличается от других изготовителей «простых» гипотез; что мешает – обходим стороной.

Если исходить из современной научной физиологии и психологии, то наше сознание анализирует и синтезирует, абстрагирует и обобщает, образует суждения и понятия о вещах и явлениях объективной материальной действительности не потому, что человеческому сознанию это присуще изначально само по себе. Наше сознание есть отражение в человеческом мозгу материального мира.

Теория, по которой все наблюдения НЛО являются результатом психической проекции из бессознательного, не нова, противники материальности НЛО хорошо сознают ее ценность – принятие этой теории означает решение всех проблем одним махом. Но, увы, кроме проблем словесной перепалки есть еще и материальные следы, оставляемые на земле неопознанными летающими объектами. Вот тут-то «психическая проекция из бессознательного» и «всемирная энергия» оказываются бессильны. И действительно, галлюцинации свидетелей и ложь не могут возникать на экранах радаров, не могут ломать ветки деревьев, не могут оставлять материальных следов на земле и уж, конечно, не могут заглушать двигатели автомашин и выводить из строя электростанции.

Если внимательно рассмотреть вышеприведенные случаи, то думается, что речь может идти только о материализации и дематериализации с точки зрения зрительного восприятия маневров, выполняемых материальным телом на скоростях, не улавливаемых человеческим глазом, не говоря уже о том, что эти материальные тела являются продуктом загоризонтной техники, кажущейся нам таким же волшебством, как цветной телевизор пигмеям Центральной Африки (если бы они его увидели).

Мы забываем о частых ошибках визуальной оценки того или иного феномена, особенно если наблюдающееся необычно. Более 2 тысяч лет назад римский философ Лукреций Кар предостерег нас от слепой веры глазам:

Наши глаза познавать не умеют природу предметов,
А потому не навязывай им заблужденье рассудка.

(«О природе вещей»)

Не надо забывать о несовершенстве человеческого глаза, видящего только малую часть полного электромагнитного спектра. Поверхность НЛО или окружающее его пространство могут быть изменены таким образом, что все видимое излучение оказывается поглощенным или поглощенным и излученным вновь в невидимой глазом частоте. Не надо забывать, что радиоволны, гамма-лучи, Х-лучи, инфракрасные и ультрафиолетовые лучи, представляющие собой электромагнитное излучение, невидимы. Можно также предположить о наличии приспособления, позволяющего отклонять излучение в сторону от наблюдателя. Стэнтон Т. Фридман высказывает предположение о возможности показа голограммы «ничего» (например, чистого неба) в пространстве между наблюдателем и объектом.

Иногда положительный последовательный образ бывает настолько отчетлив и длителен, что человек долгое время как бы продолжает видеть то, что он раньше воспринимал. Это явление носит название эйдетизма. Не в этом ли кроется объяснение случая с супругами, считающими, что объект исчез в момент проезда через него? Не забудьте их испуг в ожидании неминуемого столкновения. А не исчез ли объект за какие-нибудь доли секунды до этого? Не оборудован ли объект каким-нибудь приспособлением, исключающим возможность столкновения с чем-либо и успевающим отвести его от неприятностей, даже если остаются какие-то тысячные доли секунды?

Совершенно очевидно, что научный подход должен начинаться не с мистики, не с чуда, чем страдают порой книги по проблеме НЛО, а с попыток пойти дальше, исходя из уже известного. Представим себе, что гипнотизер «убирает» из поля зрения человека предмет, продолжающий оставаться на месте, или, наоборот, «вводит» что-то, отсутствующее в действительности. Является ли это поводом для разговоров о «материализации – дематериализации»? Отсутствие объяснения должно нацеливает на исследование, а не на «черную магию».

«Объективная невидимость, может быть, и недостижима, но ведь субъективная невидимость возможна и очень часто демонстрируется публично!» – пишет А. Кларк («Черты будущего», с. 209).

Следующее сообщение убедительно показывает, что речь идет не об изменении формы материального объекта, а об изменении формы, создаваемой световым феноменом, окружающим объект.

10 июля 1976 г. в 4 час. 40 мин. утра некто по фамилии Брезолен, шедший на работу по дороге между Шатюзанж ле Губе и Бур де Пеаж (Франция), увидел по левую сторону от дороги красное световое пятно в форме нечеткого прямоугольника. Брезолен попытался подойти поближе. Прямоугольная форма разделилась на две части, как если бы два кирпича, стоящие один на другом, разъехались в разные стороны. Затем прямоугольник возник снова («кирпичи» вернулись в первоначальное положение), и все это трансформировалось в окружность. Далее окружность уменьшилась по краям и перешла в прямоугольник, внутри которого стал виден черный диск с куполом. Тут красное свечение, менявшее форму, исчезло, как если бы оно было «втянуто» диском, окрасившимся тотчас же в этот цвет. Провисев несколько секунд неподвижно, диск исчез на большой скорости. Предполагается, что все это происходило на высоте порядка 30 метров от земли. (См. «ЛДЛН», 1976, №159.)

22 августа 1976 г. Буксвиллер (Ба Рэн, Франция). Около часу ночи два молодых автомобилиста увидели, что их машину преследует объект, окруженный разноцветными кольцами. Объект летел в 4...5 метрах над землей, принимая то яйцеобразную, что сигарообразную форму и делаясь ослепительно ярким. В этом случае известно несколько очевидцев, в том числе два жандарма. (См. «ЛДЛН», 1976, №159.)

Для сторонников гипотезы, по которой НЛО могут менять форму по желанию, – повод торжествовать. Для уфологов, избегающих излишних необоснованных осложнений проблемы, речь идет о разных положениях по отношению к очевидцам объекта, имеющего форму приплюснутого яйца. С торца такой объект должен напоминать сигару.

В августе 1975 года один женевский врач и его жена наблюдали в бинокль в течение 13 минут за объектом в форме диска. Диск изменил положение по отношению к горизонту и предстал перед очевидцами в форме тарелки. (См. «Трибюн де Женев», 22 августа 1975 г.)

3 июня 1976 года. Туар (Ле Дэ Сэвр, Франция). Около 21 часа внимание многочисленных очевидцев было привлечено появившимся на небе круглым объектом ослепительного ярко-оранжевого цвета. Нижняя его часть казалась более темной, фиолетового, а местами черного цвета. Иногда из объекта вырывались лучи света. Наблюдение продолжалось более получаса. Затем объект принял форму светящегося фиолетового полумесяца, окруженного блестящим галло. Эта форма изменилась на первоначальную, но розового цвета, после чего объект улетел. (См. «Нувель репюблик дю Сантр Уэст», 8 июля 1976 г.)

И опять та же картина: форма объекта определяется очевидцами по световым эффектам. У круглого объекта ярко светится одна сторона, и он представляется в форме полумесяца. Начинает светиться весь объект, и он уже круглый.

В литературе по неопознанным летающим объектам нет никаких доказательств в пользу рассуждений об изменении формы путем использования каких-то гипотетических свойств материи, позволяющих пирамиде превращаться в цилиндр, а затем в диск. Логично предположить, что НЛО состоят из элементов, способных в случае необходимости превращаться в самостоятельную единицу и продолжать полет автономно. Какую форму могут иметь эти элементы, то ли это ромб, то ли это апельсиновая долька или еще что-нибудь, это уже другой вопрос. Но так или иначе, а разговоры о неизвестных нам свойствах материи на примерах известных наблюдений НЛО представляются беспочвенными и только еще больше запутывают проблему.

«...глядя в испуге на летящего человека...»

Есть описания случаев, когда появление и исчезновение энлонавтов очень напоминают рассказы о привидениях (к большой радости Жака Валле и компании). Рассмотрим и их.

Шведский уфолог Госта Рен сообщает, что 15 апреля 1970 г. Капле Тильонен, живущий около Курсу, заметил из окна своего дома НЛО и услышал жужжание. Вдруг он почувствовал посторонний взгляд, обернулся и увидел, что в кухне стоит маленький человек в каске и в блестящей одежде ростом в 1 метр 20 сантиметров. Завязался разговор о полете Аполлона-13, проходившего в это время. Тильонен не уверен, что пришелец произносил слова ртом, ему кажется, что мысли формировались у него непосредственно в сознании. Существо ушло сквозь стену. После этого Тильонен не мог заснуть три ночи подряд.

Еще более невероятным является происшествие с Синтией Эпльтон, наиболее полно изложенное в журнале «ФСР» (март – апрель 1958 г.) в статье Бринсли Ле Поэр Тренча «Бирмингемская женщина встречает людей из космоса». 18 ноября 1957 г. двадцатисемилетняя Синтия Эпльтон поднялась в три часа дня на второй этаж, чтобы проведать свою маленькую дочь. Вдруг она почувствовала непонятную подавленность и увидела у очага человеческую фигуру, появившуюся на манер телевизионного изображения: сперва расплывчато, затем четко. Эта «материализация» сопровождалась легким свистом. А испуг сменился чувством покоя, исходившим, как кажется С. Эпльтон, от «человека». Он был большого роста, в облегающей одежде из ткани, напоминавшей синтетический плащ. Губы его шевелились, но звука слышно не было. Затем Синтия сообразила, что она понимает вопросы и отвечает мысленно. По ее словам, ей было сказано, что «человек» пришел из другого мира в поисках вещества, название которого напоминало «тайтиэм». Позднее муж Синтии, рабочий-металлург, предположил, что речь шла о «тайтэйниэм» (титан)*.

* Описание случая извращено в псевдонаучной работе Л. Памиренко «Наши космические друзья и доброжелатели», 1979, часть I.

Аналогичным образом Синтия узнала о наличии аппарата типа тарелки с прозрачным куполом и о большом корабле, прилетевшем из страны мира и гармонии.

«Человек» исчез так, что «вдруг его не стало». Несколько газетных листов, лежавших на полу неподалеку от места появления «человека», пожелтели.

7 января 1958 г. Синтия Эпльтон видела сразу двоих «людей», появившихся точно таким же образом. На этот раз Синтия утверждает, что с ней говорили по-английски с иностранным акцентом. У первого «человека» (тот же, что и 18 ноября) были длинные волосы, спадавшие на плечи. У второго, выглядевшего старше, волосы были более короткими. Синтии было сказано, что ее мозг подходил для такого рода контактов, что она видела перед собой проекцию, касаться которой было нельзя.

Все встречавшиеся с Синтией Эпльтон, отмечали ее низкий культурный уровень. Не было в доме и книг. Муж был заинтригован, но не слишком.

И наконец, случай, происшедший на рассвете 23 сентября 1972 г. на автомобильном заводе в Санта Исабель (Аргентина). Сторож Теодоро Мерло зашел в раздевалку и увидел странного человека ростом около 2 метров 50 сантиметров. Мерло, заперевший все двери раздевалки несколькими часами ранее, был убежден, что в помещении никого не было. Мерло на мгновение отвел взгляд в сторону, и странный персонаж тут же исчез. При этом все двери были закрыты. Необходимо добавить, что одновременно испортилась система освещения раздевалки («ЛДЛН», 1975, №144).

Эта история имела продолжение. Вечером того же дня Мерло ехал на завод в автобусе. Вдруг он увидел в зеркале автобуса то же лицо со странными чертами. Наблюдение продолжалось около трех минут, после чего в зеркале стал виден интерьер автобуса, как и раньше. Другие пассажиры ничего не заметили.

Отношение к этим случаям разное. Одни их просто отбрасывают, другие считают, что это ближе к психопатологии, допуская при этом, что стимулом для галлюцинаций послужило наблюдение НЛО с близкого расстояния. Но объект наблюдался только в случае с Тильоненом. Мне лично по ряду причин эти случаи представляются достоверными. Конечно, нельзя не согласиться с тем, что гуманоид, проходящий сквозь стену, не может быть материален в том смысле, как это понимаем мы, живые люди. А если это голографическая проекция, доведенная до недоступного нашему пониманию совершенства? Вспомним, что Синтии Эпльтон было сказано о наблюдении ею проекции, касаться которой нельзя. Этой простой женщине было гораздо легче придумать историю о появлении привидения в образе человека, способного ходить сквозь стены и делать еще кучу удивительных вещей. А она в 1957 году рассказывает об объемной проекции, хотя и в 1980 году далеко не все знакомы с голографией!

Заслуживают внимания следующие две гипотезы. Первая, микроволновая, предложена физиком Мак-Кемпбеллом, высказывающим предположение о том, что микроволновый пучок может ввести звуковой сигнал непосредственно в слуховой нерв. Рен, независимо от Мак-Кемпбелла, предполагает возможность ввода сигнала в зрительный нерв или непосредственно в мозг. При этом человек может наблюдать то или иное явление, не происходящее в действительности перед ним. Более того, при селективно направленном пучке один человек может видеть то, что окружающие не видят. Похоже, что гипотеза проста, сложно лишь исполнение...

Вторая гипотеза рассматривает проблему с точки зрения экстрасенсорного восприятия, которое, хотя и не имеет еще теоретического обоснования, тем не менее подтверждено экспериментально и изучается в лабораториях многих западных университетов. Жак Скорно и Кристиан Пиэн полагают, что цивилизация, более развитая технически и Интеллектуально, обладает знаниями, позволяющими применение при помощи специальных устройств того, что мы называем экстрасенсорным восприятием («В поисках НЛО»).

Заканчивая рассмотрение гипотез, вернемся еще раз к происшествию с супругами Хилл, которые, как вы помните, были взяты на корабль в ночь с 19 на 20 сентября 1961 г. для медицинского осмотра (говоря земным языком). Бетти Хилл, находясь на корабле, видела карту, на которой она не могла определить положение Земли. Во время сеансов гипноза, о которых писалось выше, ею была нарисована карта, не нашедшая никакого объяснения.

В 1966 году картой заинтересовалась учительница из штата Огайо Марджери Фиш, астроном-любитель. Ей хотелось выяснить, могли ли объекты показанные на карте, представлять собой некое истинное сочетание небесных тел. М. Фиш решила встретиться с Бетти Хилл, что ей и удалось сделать в августе 1969 года. По словам М. Фиш, Бетти Хилл описала карту как трехмерную. Звезды имели окраску и сияли, но материал карты был тонким. На карте не было никакой координатной сетки.

Работая над картой, М. Фиш исходила из того, что показанная Бетти Хил карта изображала небо таким, каким оно видно с планеты ее составителей. Была проделана колоссальная работа, о которой много Писано. (Есть рукопись перевода на русский язык статьи Т. Дикинсона «Инцидент Дзета Ретикули» и доклада Марджери Фиш на симпозиуме МУФОН-74. Перевод с английского сделан И.М. Шейдиным.) Из последних книг, рассматривающих работу М. Фиш, как, впрочем, и все происшествие, нужно упомянуть работу Ш. Гарро и Р. Лавье [33].

(Карта, нарисованная Бетти Хилл, и карта, составленная Марджери Фиш, помещены на следующей странице.)

Два больших шара, соединенных большим числом линии, были опознаны М. Фиш как Дзета 1 и Дзета 2 созвездия Ретикули (созвездия Сетки). Созвездие Ретикули небольшое, не представляет особого интереса с точки зрения астрономии, так как не имеет очень ярких звезд. Кроме того, оно видно только из Южного полушария. Среди звезд, соединяющихся сплошной линией с основанием (с большими звездами на карте Б. Хилл), обращает на себя внимание Тау Сети, так часто упоминаемая при обсуждении проблемы поиска «братьев по разуму.

На верхнем рисунке представлена карта, нарисованная Бетти Хилл в 1964 году во время сеансов гипноза, проводившихся д-ром Саймоном.

Внизу: найденный М. Фиш соответствующий участок звездного неба.

Два больших шара определяются как Дзета 1 и Дзета 2 Сетки, находящиеся на расстоянии 37 световых лет от Солнца (SUN) и на расстоянии 0,05 светового года друг от друга, что составляет 18 миллиардов километров, то есть 120 расстояний от Земли до Солнца.

Если М. Фиш попала в точку, а доказать противное еще никому не Удалось, тогда получается, что наша Солнечная система легко доступна Для посещений, так как на карте, нарисованной Бетти Хилл, наша система соединена с отправной точкой при помощи сплошной линии.

На карте Хилл удалось опознать девять звезд, а три звезды, не известные в то время, были внесены в каталог Глиза под номерами 59, 67 и 86 только в 1969 году, иначе говоря, знать о них до 1961 года мог только тот, кто прилетел из созвездия Сетки.

«Уолтер Митчел, профессор астрономии в Университете штата Огайо (г. Колумбус), проверил сделанную М. Фиш интерпретацию карты Б. Хилл самым детальным образом. Он заявляет: "Чем больше я изучаю эту карту, тем большее впечатление производит на меня астрономия, отраженная в работе М. Фиш"».

Во время обследования карты Митчел и некоторые его студенты заложили в компьютер положение сотни ближайших звезд и получили от ЭВМ различные «перспективы» – изображения звездного участка на дисплее.

Затребовав от ЭВМ изображения звездного неба, видного с созвездия Дзета Ретикули в направлении на Солнце, они получили карту, дублирующую карту М. Фиш почти без всяких отклонений (Т. Дикинсон, «Инцидент Дзета Ретикули», пер. с англ. И.М. Шейдина).

Профессор У. Митчел не единственный, давший высокую оценку работе М. Фиш.

В пользу гипотезы множества планет, или искусственных миров, откуда прилетают энлонавты, свидетельствуют особенности их передвижения по Земле. В большей части сообщений говорится, что они ходят, как мы, не вызывая удивления наблюдателей какими-либо неукпюжими движениями. В этом случае можно предположить, что гравитационное поле их планеты очень близко по своей величине к нашему. Но если гравитационное поле планеты пришельцев больше или меньше земного, то тогда закономерна большая или меньшая легкость в передвижении. Интересные с этой точки зрения наблюдения» рассматриваются в книге Мак-Кемпбелла [34], за перевод которой на русский язык мы должны быть благодарны И.М. Шейдину.

Имеется некоторое количество сообщений о наблюдении летевших по воздуху людей. Наиболее интересным из известного на сегодня является случай, происшедший с жителем города Тбилиси Автандилом Владимировичем Б. Проснувшись от зубной боли в одну из февральских ночей 1978 года, Автандил Владимирович оказался свидетелем полета огромного светящегося тела, скрывшегося на его глазах за горами, находящимися между домом очевидца и Черепашьим озером. Хочу надеяться, что все происшествие будет подробно описано самим очевидцем, а если вкратце, то дальше было вот что. Удивленный увиденным летательным аппаратом, Автандил Владимирович Б. выбежал на веранду (около 5 метров в ширину и 15 метров в длину). «Вдруг я увидел двух огромных черных птиц, хотя и не заметил взмаха крыльев, – рассказывает Автандил Владимирович. – Я их принял за грифов, но известно, что в Грузии грифы не водятся. Стал наблюдать. Они постепенно опускались. Вдруг резко изменили горизонтальное положение на вертикальное и оказались на веранде».

Перед Автандилом Владимировичем оказались два существа, из которых одно было ростом более двух метров, другое ниже. Оба были в одежде, закрывающей все тело. На головах были шлемы, имевшие с двух сторон вибрировавшие усики с шариками на концах*. В области глаз и носа было окошечко, через которое, как кажется очевидцу, были видны глаза лягушачьего типа без ресниц. Были окошечки и на груди. Впрочем, вот рисунок, сделанный Автандилом Владимировичем:

* В рукописи Ф.Ю. Зигеля «Посадки НЛО в СССР и других странах» (1979 г.) рассказывается о посадке НЛО вблизи подмосковного города Пушкино. Дело происходило в июле 1979 гола, очевидцами оказались около 20 мальчиков, отдыхавших в пионерском лагере. Мальчик, первым увидевший аппарат, хотел подойти к нему, во что-то невидимое отбрасывало его. Аппарат «как перевернутая тарелка, а наверху купол со шпилем. Справа от купола мостик, в центре купола круглое окно, и там странное существо». Голова вроде треугольной металлической воронки, по бокам Рожки-антенны с шариками на концах. Стоял спиной.
Остров Реюньон. Очевидец видел четверых человечков. У одного из них антенны шевелились. Случай рассматривается в разделе «Энлонавты».

Разговор, по словам очевидца, велся на изысканном грузинском языке. (По ряду причин мне кажется, что здесь имела место телепатия.) Разговаривал только высокий. Предложили Автандилу Владимировичу взять его с собой, но он вежливо отказался, сославшись на больное сердце. Ему дали таблетку в форме игральной кости, которую он побоялся проглотить, но давший настаивал. Автандил Владимирович проглотил таблетку. К этому моменту у очевидца не было никаких сомнений во внеземном происхождении «летающих существ», впрочем, они и не скрывали этого.

Очевидец услышал писк, который, судя по всему, был сигналом к возвращению. Оба существа плавно, с каким-то шипением, взлетели вертикально вверх, приняли горизонтальное положение и улетели в направлении гор, где до этого скрылся загадочный летательный аппарат.

Автандил Владимирович совершенно не помнит, как он очутился на кровати. Утром он констатировал ряд косвенных доказательств, свидетельствовавших в пользу очевидности невероятного.

Обратите внимание на одежду «летающих людей»: одежда, по цвету и фактуре напоминавшая кожу тюленя, вышедшего из воды, закрывала все тело.

А теперь обратимся к журналу «Техника – молодежи» (1976, №10). На пятьдесят шестой странице читаем:

Человек в черном

Случилось это снежной зимой 1936 года в совхозе «Октябрьский» (Казахстан, Павлодарская область). Мне тогда было 15 лет. Рано утром я шла в школу по пустынной проселочной дороге.

Было уже светло, хотя солнце еще не взошло. Погода стояла морозная, ясная.

Внезапно я увидела в небе слева от себя быстро движущуюся темную точку. Она приближалась, увеличивалась в размерах, и через несколько секунд стало заметно, что это человекоподобная фигура в черном, видимая в профиль. Линия ее полета образовывала с дорогой угол примерно в 60°.

Роста этот человек был, как мне показалось, среднего; черная одежда обтягивала его полностью, как комбинезон. Отчетливо выделялась голова (вернее – что-то вроде шлема) и массивные («квадратные») руки, плотно прижатые к туловищу. Кистей рук и ступней ног видно не было. За спиной человека виднелся предмет овальной формы, похожий на рюкзак.

Глядя в испуге на летящего человека, я вдруг обнаружила, что он изменил направление полета и теперь летит прямо на меня. При повороте его правая рука чуть-чуть согнулась в локте.

Теперь человек был виден анфас, но лица его я рассмотреть тем не менее не смогла, так как вместо него была сплошная черная поверхность.

В этот момент до моего слуха донесся все нарастающий гул, как будто летел не живой человек, а какой-то механизм. Расстояние между нами сократилось уже метров до сорока. Оцепенение мое прошло, и я оглянулась, ища, где бы спрятаться, но в заснеженной степи скрыться было негде. Я снова повернулась к летящему человеку и... не увидела его. То ли он резко изменил направление полета, то ли нырнул в сугроб... Впрочем, в следующую же секунду я без оглядки убегала домой.

Длилось все явление меньше минуты, но врезалось мне в память на долгие годы...

Могу добавить, что ни до, ни после этого происшествия ничего подобного я не видела.

Е.Б. Лозная, г. Кисловодск

[В комментарии канд. техн. наук В. Родикова, навеянном рассуждениями Д. Мензела, есть следующие строки:

«Следуя принципу: искать самые простые объяснения, вспомним о большой группе растений, называемых в просторечье "перекати-полем"». С высоты своего непонимания В. Родиков очень ловко объяснил не только виденное Е.Е. Лозной, но и НЛО, очевидцем полета которого был А.И. Клименко («Техника – молодежи», 1976, №10). Правда, во втором случае «перекати-поле» не подошло, а шаровая молния оказалась «в самый раз». И катятся подобные перекати-объяснения по полям, и несть им конца...]

В журнале «ФСР» (январь – февраль 1966 гола) рассказывается о железнодорожниках, на глазах у которых шедший по полотну железной дороги человек двухметрового роста взлетел в воздух в тот момент, когда гибель его под колесами локомотива казалась неминуемой. Примерно в то же время, но в другом месте отец с сыном видели гуманоида, приземлившегося в саду.

Первое упоминание о летающем существе, одетом в облегающую блестящую одежду со шлемом на голове, относится к 1877 году. 15 мая в Олдшоте (Гемпшир, Англия) двое часовых увидели, как это существо взлетело в воздух и пролетело над ними. Часовые выстрелили, за что «привидение» парализовало их «голубым огнем».

Внеземной гипотезе нет альтернативы, способной постоять за себя. Рассуждения о параллельном мире, о протеин-психической гипотезе и о махинациях эльфов живут только благодаря разбросанности материалов и отсутствию серьезных попыток разоблачения «генераторов» гипотез, работающих путем передергивания фактов и переделки достоверных сообщений в нужном для них направлении.

«...встречаются отдельные энтузиасты, которые пытаются и капитал приобрести, и невинность соблюсти: объяснить проблему НЛО с помощью «основы»*, забывая, что НЛО и «основа» – две вещи несовместимые. Например, нарушая все правила игры, как это часто делается в «основе», они объясняют зависание НЛО «занулением» массы. Но масса даже по правилам «основы» подчиняется закону сохранения и, следовательно, не способна ни возникать, ни уничтожаться (зануляться), только силу тяжести можно занулить, но, конечно, не по законам «основы». Исчезновение НЛО, людей и т.д. такой энтузиаст объясняет переходом их в «смежное пространство», «минус-пространство», «четвертое измерение» и т.п., однако подобных эмпирей в природе не существует, и, кроме того, пространство тоже подчиняется закону сохранения, согласно которому ничто протяженное исчезнуть в принципе не может» (член-корреспондент АН БССР А.И. Вейник, «Общая теория природы и НЛО», Минск, 1980, рукопись).

* Основы современного естествознания. – Б.Ш.

Наиболее достоверные факты (наблюдения, сделанные одновременно большим числом людей, наблюдения при помощи радаров, сообщения высококвалифицированных очевидцев, материальные следы, тщательно расследованные случаи контактов) однозначно свидетельствуют в пользу внеземной гипотезы.

Лично я, рискуя быть занесенным в списки ретроградов, абсолютно убежден во внеземном происхождении неизвестных летающих объектов, воспринимаемых мною как неопознанные только в смысле отсутствия данных, однозначно указывающих на их отправные точки. Но даже в этом случае самого серьезного внимания заслуживает работа М. Фиш, о которой уже говорилось.

Глава 8. Они были всегда

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 8. Они были всегда

Давным-давно...

Они были всегда, и это правда. Даже в том случае, если нам больше по душе повторять упрямо противное.

Они были всегда. Но в эпоху синхрофазотронов, электронно-вычислительных машин и запусков ракет в космос мы достаточно созрели (впрочем, достаточно ли?) для того, чтобы рассматривать неопознанные летающие объекты как космические корабли внеземного происхождения. В то время как в библейские времена те же наблюдения интерпретировались как «колесо в колесе», «огненная колесница», «облачный» или «огненный столб», «горящий куст», а энлонавты числились в «Богах» или «привидениях».

Неоднократно высказывалась мысль о том, что библейские тексты представляют собой, может быть, наивный рассказ наших далеких предков о посещении Земли жителями других миров, а литературные памятники служат доказательством таких визитов.

Не раз уже говорилось о внеземном влиянии на зарождение религии. В 1962 году Мисраки выступил с рядом гипотез, связывая наблюдения НЛО с первыми рукописями. Мисраки трактует религиозные сказания как реальные явления, вызванные физическими существами, но искаженные воображением примитивного писателя. Мисраки пишет, что идея о спиритической природе ангелов появилась в учении церкви только после VI века н.э., до этого же ангелы рассматривались как физические существа.

Но родиной этой гипотезы является наша страна (М. Агрест, А. Казанцев). «Космическая эра утвердила нас в правильности древней мысли о населенности Космоса, – пишет В. Зайцев. – Она принесла нам представление о том, что Земля не единственное во Вселенной прибежище Жизни и Разума. Космическая эра позволила сделать предположение, что Земля связана с внешним Космосом прочными нерасторжимыми узами, что она находится в сфере постоянных внутригалактических контактов. Последнее предположение было высказано еще К. Э.Циолковским и Н.А. Рыниным. В наше время оно переросло в мотивированную гипотезу о посещаемости Земли представителями высокоразвитых внеземных цивилизаций» (В. Зайцев, «Боги приходят из Космоса», «Байкал», 1967, №5,6 и 7).

Обращаясь к книге Фрейзера «Фольклор в Ветхом Завете», В. Зайцев пишет: «Из нее мы узнаем, что начальная страница истории всех народов Земли – континентальных и островных, народов цивилизованных и стоящих на обочине центральной магистрали исторического прогресса – связана с представлением о Богах, приходивших с неба. Боги жили среди людей, преподносили им первые знания, помогали бороться с антагонистическими силами природы, были первыми советчиками людей, законодателями и установителями морали».

«Под воздействием каких событий, – продолжает В. Зайцев, – люди обратили свой взор к «пустому» небу и прикрепили свое внимание к небесной сфере? Каковы те пути, по которым развивались астральные взгляды человечества? Если не было никакого сошествия «Богов» с неба, то как, из чего возникли образы, легшие в основу многочисленных мифов и сказаний, существующих у всех народов земного шара?»

«А может, такие сошествия были? Вся сложность вопроса состоит в том, кого подразумевать под Богами. В эпоху Фрейзера ответ на последний вопрос был невозможен. Но вступление человечества в космическую эру принесло такие мысли, факты и образы, которые позволяют посмотреть на некоторые старые вопросы с новых позиций».

На литературные памятники обращают внимание и Ж. Валле, и А. Казанцев в заметке «Что летает над Землей?» («Техника – молодежи», 1967, №8):

«...нельзя пройти мимо многочисленных преданий и письменных памятников человеческой культуры, где в той или иной форме упоминаются сыны неба, сыны солнца, летающие драконы, огненные колесницы и другие символы или образы возможных гостей из космоса. Такие ссылки можно найти в сказаниях Японии, Китая, Индии, древнего Вавилона, Древней Греции, Египта, Израиля и древних латиноамериканских народов».

Во многих древнекитайских летописях рассказывается об императоре Хуан-ди, правившем в бассейне реки Хуанхэ в XXVI веке до н.э. Фигура эта реальная, известен последний год царствования Хуан-ди – 2592 год до н.э. Хуан-ди и его помощники прибыли с неба. Вся их деятельность была направлена на то, чтобы научить людей делать лодки, копать колодцы, изготовлять музыкальные инструменты, лечиться иглоукалыванием и т.п. У императора был удивительный треножник, который иногда мог быть «драконом, летящим в облаках». Время от времени Хуан-ди и его помощники куда-то улетали. Аппарат мог «покоиться и идти», «становиться легким и тяжелым» (И.С. Лисевич, «Древние мифы глазами человека космической эры», «Советская этнография», 1976, №2, с. 139...150).

Не поддается пересказу книга А. Горбовского «Загадки древнейшей истории» (М., «Знание», 1971, изд. 2), где на страницах 72...76 читатель отсылается к древнейшим литературным памятникам, дающим довольно подробное и реалистическое описание внешнего вида и устройства летательных аппаратов.

Древнеиндийский эпос «Рамаяна»: «Когда настало утро, Рама сел в небесную колесницу, которую Пушпака прислал ему с Вивпишандой, и приготовился к полету. Колесница эта передвигалась сама по себе.

Она была большой и красиво раскрашенной. Она имела два этажа со многими комнатами и окнами... Когда колесница совершала свой путь в воздухе, она издавала однотонный звук». Небесная колесница светилась, «как огонь в летнюю ночь», была «как комета в небе», «пламенела, как красный огонь».

«Махабхарата»: Ее «приводила в движение крылатая молния». «Все небо было освещено, когда она пролетала по нему».

В санскритском поэтическом источнике «Самарангана Сутрадхара» о скорости полета говорится следующее: «Она сразу превращается в "жемчужину в небе"».

Летательные аппараты, сравниваемые с «жемчужинами в небе», упоминаются и в священных тибетских текстах.

В литературе Вед эти летательные аппараты назывались специальным термином: «вимана» или «агнихотра». «Агнихотра – это корабль, который поднимается в небо» («Сатапатха Брахмана»).

Не эти ли летательные аппараты, отмечавшиеся повсеместно в хрониках, лежат в основе следующей записи, сделанной ученым и философом Р. Бэконом (1214...1294)? «Наука дает возможность создавать аппараты, могущие развивать огромные скорости, без мачт и требующие не более одного человека для управления». «Может быть также создан аппарат, – писал Бэкон, – способный передвигаться в воздухе, с человеком, находящимся внутри него» (цитируется по книге А. Горбовского).

Также у А. Горбовского: «Посредством этих аппаратов (приспособлений, устройств), – читаем мы в санскритской рукописи, – жители Земли могут подниматься в воздух, а небесные жители – спускаться на Землю». В другом отрывке этой же рукописи говорится, что воздушные колесницы могут летать как в «солнечной области», так и дальше, в «звездной области».

В «Естественной истории» Плиния Старшего (1 в. н.э.) в разделе о небе, планетах, мироздании приводится почти протокольное описание аномальных явлений в небе, напоминающих наблюдения неопознанных летающих объектов.

Робозеро

«Робозерское диво» – под таким заголовком в журнале «Знание – сила» (1970, №8) помещена статья Ю.В. Росциуса, обнаружившего интересный документ, достоверность которого не вызывает сомнений.

В сборнике «Акты исторические, собранные и изданные археологическою комиссией» (СПб., 1842, т. IV), на страницах 331...332, в параграфе 170 под заголовком «1662 Ноября 30 и 1663 Августа. Отписки Кирилло-Белозерского монастыря властям о метеорах, явившихся в Белозерском уезде» помещен документ, свидетельствующий о загадочных появлениях над Робозером тела, названного составителями сборника метеором. Насколько это тело похоже на метеор, судите сами.

Приведя отрывки из древнего свидетельства, Ю.В. Росциус пишет: «...перед нами – заслуживающий доверия документ, странным языком повествующий о загадочном явлении. Причудливые его слова несколько заслоняют смысл. Суть изложенного в современной передаче выглядела бы так:

15 августа 1663 года между 10и12 часами дня местного времени послышался сильный шум и с севера из ясного неба появился громадный пламенеющий объект диаметром не менее 40 метров (то есть высотой с двенадцатиэтажный дом!), который, двигаясь в южном направлении, стал скользить над поверхностью Робозера.

Из передней части объекта исходили два огненных луча, а по бокам исторгался сизый дым. Пройдя некоторое расстояние над озером, тело исчезло при невыясненных обстоятельствах. Однако через малое время оно снова появилось примерно в полукилометре на юго-западе от того места, где исчезло впервые. Второе его появление также через некоторое время закончилось уменьшением яркости свечения и исчезновением. Еще через некоторое – малое – время то же раскаленное тело, ставшее как бы еще больше, ярче, страшнее, появилось на полкилометра западнее, а затем, померкнув, исчезло.

Общее время пребывания странного тела над озером – около полутора часов. Размеры озера невелики – примерно 2 километра в длину и около километра в ширину. Во время появления этого тела ехали по озеру в лодке крестьяне, которые попытались к нему приблизиться. Попытка не увенчалась успехом, вблизи тела было невыносимо жарко. Свет от тела был столь ярок, что видно было расположенное на глубине около 8 метров дно озера и расплывавшуюся в стороны от огня рыбу. Там, где огонь при своем движении опалял воду, на ее поверхности появилась бурая, похожая на ржавчину, пленка, которую позже разнесло ветром.

Что же это было за явление? Его можно было принять за мираж. Но тогда остаются необъяснимыми шум при появлении тела, жар, который почувствовали люди в лодке, поведение рыб, появление рыжеватой пленки.

Быть может, это случай массовой галлюцинации? Но явление наблюдали две группы людей, разделенные расстоянием в несколько сотен метров. Показания очевидцев из разных групп взаимно согласованы и дополняют друг друга рядом подробностей, в полном соответствии с положением наблюдателей. С паперти видели явление в целом, без детализации. Наблюдатели в лодке зафиксировали недоступные для стоящих на паперти детали».

Далее Ю.В. Росциус рассматривает метеоритную гипотезу, которая не выдерживает никакой критики: «...а стоял-де тот огонь над Робозером над водою часа в полтора...». Многовато для метеорита, если только он не имел автономной установки, подавлявшей гравитацию. Из сообщений видно также, что в отдельные моменты скорость тела была соизмерима со скоростью лодки, то есть порядка 4...6 км/час.

Не подходит и гипотеза о шаровой молнии. Стояла хорошая, солнечная погода, когда «от светла небеси, не из облаку, вышел огонь велик на Робозеро и шел на полдень, вдоль озера над водою».

(Само собой разумеется, что процитированные несколько абзацев не дают представления о проделанном Ю.В. Росциусом обстоятельном анализе всех возможных гипотез.)

«Исчерпав, кажется, все мыслимые причины, от элементарных и низменных до экстравагантных и фантастических, – пишет в заключение Ю.В. Росциус, – мы должны констатировать невозможность полного отождествления описанного в документе впечатляющего явления с известными ныне. Что это было?»

Учитывая все характеристики, приведенные Ивашкой Ржевским в письме «государю архимандриту Никите» и нескольким влиятельным старцам, ответ, на мой взгляд, однозначен – неопознанный летающий объект. Если есть обоснованные возражения – было бы очень интересно познакомиться с ними.

В случае над Робозером «из передней части объекта исходили два огненных луча». Нет ли аналогичных наблюдений? Сколько угодно. В ноябре 1928 года, например, над Милтоном (Северная Дакота, США) пролетел НЛО в форме перевернутой тарелки, освещая землю лучами. 1 января 1931 г. над Гобденом (Онтарио, Канада) пролетел объект, из передней части которого исходил сильный свет, освещавший верхушки деревьев. НЛО стремительно развернулся и исчез.

Кто назвал «тарелки» – «тарелками»?

Каким же образом удивительные объекты, способные творить чудеса в воздухе, получили наименование «тарелок»? Справедливость утверждения о том, что времена меняются и мы меняемся вместе с ними, довольно просто подтверждается в этом случае. И действительно, если у Ливия идет речь о наблюдении над Арпией щита («История Рима»), а Плиний упоминает пылающий щит, пересекший небо в 85 году до н.э. («Естественная история»), то с течением времени для людей, наблюдавших загадочные объекты в небе, оказался более близким прозаический образ тарелки.

Похоже, что здесь приоритет за Франческо Бардзини, «астрономом и философом древнего города Флоренция». В выпущенном в 1676 году небольшом трактате с длинным названием «Краткое изложение событий, связанных с необычным источником света, показавшимся над всей Тосканой и во многих других местах Италии вечером 31 марта 1676 года» Бардзини писал:

«Вечером дня 31 месяца марта года 1676 в небе Тосканы появилось светящееся тело в форме тарелки – или мешка с зерном, а может, и снопа, но имеющего округлые формы, – которое в мгновение ока переместилось из Адриатического в Средиземное море» (см. заметку корр. ТАСС Н. Тетерина «Когда появились "летающие тарелки"», «Московский комсомолец», 19 апреля 1979 г.).

14 августа 1863 г. в газете "Gazeta de Madrid" рассказано о случае, заинтриговавшем мадридцев двумя днями ранее:

«Позавчера вечером в небе Мадрида на горизонте с восточной стороны было замечено что-то вроде светящейся красноватой тарелки, увенчанной сверкающим куполом. После долгого висения на одном месте объект совершил горизонтальные и вертикальные перемещения в различных направлениях, а затем исчез за горизонтом».

Через пятнадцать лет, 25 января 1878 г., техасский фермер Джон Мартин рассказал о своем удивительном наблюдении корреспонденту газеты «Дейли ньюс» (г. Дентон). В статье, озаглавленной «Странное явление», речь идет об объекте, привлекшем внимание Мартина своей необычной скоростью. Первоначальные размеры и цвет странного объекта ассоциировались в сознании очевидца с апельсином, но по мере приближения тело приобрело более четкие очертания, позволившие наблюдавшему сравнить летящий объект с большой тарелкой. По словам Мартина, эта «летающая тарелка» исчезла так же быстро, как и появилась.

Многочисленные наблюдения НЛО отмечены в декабре 1881 года, летом – осенью 1883 года, летом – осенью 1885 года, в апреле 1897 года. 28 февраля 1904 г. три маневрирующих объекта наблюдались в полете над Тихим океаном в районе Сан-Франциско. 22 декабря 1909 г. над Ворсестером (Массачусетс, США) два раза пролетал «загадочный воздушный корабль», каждый раз зависая на некоторое время. Очень много «летающих тарелок» появлялось весной 1905 года, в мае 1909 года, в январе – феврале 1913 года.

Николай Рерих, которому довелось увидеть НЛО в полете 5 августа 1926 г., во время путешествия по предгорьям Гималаев, пишет:

«И мы замечаем: на большой высоте что-то блестящее движется в направлении с севера к югу. Из палаток принесены три сильных бинокля. Мы наблюдаем объемистое сфероидальное тело, сверкающее на солнце, ясно видимое среди синего неба. Оно движется очень быстро. Затем мы видим, как оно меняет направление более к юго-западу и скрывается за снежной цепью Гумбольта» (Н. Рерих, «Сердце Азии»).

Глава 9. Что они делают на земле?

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 9. Что они делают на земле?

Несколько гипотез

Что они делают на Земле? Самый общий ответ очень прост: за нами ведется научное наблюдение. Подобный ответ исключает все «почему», настолько очевидна важность постоянного наблюдения со стороны за развитием земной цивилизации, которое к тому же может идти нехоженными для космической истории цивилизаций тропами.

Вся история человечества противится гипотезам, по которым появление неопознанных летающих объектов рассматривается как сравнительно недавнее по времени. Можно, пожалуй, только отметить усилившееся наблюдение за нами со времени второй мировой войны.

Стэнтон Т. Фридман высказывает 14 предположительных причин наблюдения за Землей, среди которых есть и следующие:

  • Мы являемся единственной ближайшей к ним планетой, на примере которой можно изучать примитивные общества, неконтролируемый климат, неизмененные геологические структуры, государства в состоянии войны, убийство животных с целью получения продуктов питания, отсутствие контроля над рождаемостью и заболеваниями.
  • Мы являемся единственной цивилизацией, находящейся на пороге выхода за пределы своей Солнечной системы, не решив в то же время свои внутренние проблемы.
  • Земля является последним ближайшим к ним местом, где можно отбирать новые образцы для галактического зоопарка, для работ по генетике.

Обработка сообщений о наблюдениях НЛО позволила выявить волны активности. Эти волны объясняются, вероятно, какими-нибудь практическими соображениями, будь то непонятная нам закономерность в проведении исследований или технические императивы, связанные с космическим полетом. Судя по каталогам наблюдений, составленным Различными исследователями (Эме Мишель, Реймон Вейлит, Ги Кэнси – во Франции, Буэлта – в Испании, Олаво Фонтес – в Бразилии), отмечается увеличение числа наблюдений в периоды наибольшего приближения Марса к Земле. Из этой системы выпадает, пожалуй, 1957 год – год запуска первого спутника Земли.

Ортотения и квадраты

Эме Мишель, собиравший вырезки из газет и сообщения о наблюдениях НЛО, решил однажды пометить на карте Франции места появления неопознанных летающих объектов. Каково же было его удивление, когда он обнаружил, что сообщения за один день исходят не из каких-то разрозненных точек, а из мест, расположенных вдоль прямых линий. Это не означает, что объекты движутся исключительно по прямым линиям, в результате чего один и тот же объект отмечается наблюдателями, находящимися вдоль траектории полета. Вовсе нет, хотя подобная ситуация и не исключается. В случаях, рассмотренных Мишелем, описывались различные объекты, но пункты, над которыми их видели, были расположены вдоль прямых линий с погрешностью до одного километра. Есть, правда, и исключения, но их процент очень мал.

Поскольку галлюцинации, мистификации или ошибки не имеют обыкновения распространяться прямолинейно, Эме Мишель рассматривает ортотению (так назван феномен наблюдения НЛО вдоль прямых линий) как первое научное доказательство реальности НЛО. Жак Валле пытался доказать случайность линейного расположения наблюдений, однако находящиеся на одной линии шесть наблюдений НЛО 24 сентября 1954 г. или точки наблюдений 14 октября не вписываются в его рассуждения о случайности.

Таким образом, первым гипотезу об ортотении сформулировал Эме Мишель в книге «Загадочные небесные объекты» (1958 г.). Бельгийский ученый Доман подтвердил ортотению на основе наблюдений, сделанных в Бельгии. В США проблемой ортотении занимался Саундерс. Но наиболее интересной работой является книга новозеландского летчика Брюса Кати "Harmonic 33". Встретив в воздухе летающую сигару, капитан Брюс Кати стал заниматься изучением проблемы НЛО, нанес на карту все наблюдения в районе Австралии и Новой Зеландии и констатировал, что все наблюдения лежали на прямых линиях, пересекавшихся под прямым углом, образовывая сетку квадратов со стороной, равной 33 морским милям, то есть 61,116 километра.

Анализ большого числа посадок дал возможность французам Реймону Лавье и Шарлю Гарро подтвердить неожиданное открытие Брюса Кати: «Все происходит так, как если бы летающие тарелки соблюдали постоянные коридоры полетов и посадок, которые расчерчивают Землю на квадраты» [5]. Нанеся на карту Франции места посадок, они обнаружили те же самые 61,116 километра или расстояния, кратные этому числу. Лавье и Гарро провели диагонали, половина длины которых для квадрата со стороной 61,116 километра равна 43,200 километра. Создается впечатление, что эти цифры участвуют при построении коридоров, используемых НЛО при полетах и посадках.

Сейсмическая активность Земли

В 1968 году в журнале «ЛДЛН» (январь – февраль) была опубликована статья Ф. Лагарда, в которой излагалась гипотеза о взаимосвязи появлений НЛО с геологической структурой Земли и землетрясениями. Суть статьи в следующем. Очень часто массовое появление НЛО связывают со взрывом атомной бомбы. Но энергетическая мощность бомбы, сброшенной над Хиросимой, составляла 22 миллиона квт/час, тогда как землетрясение в Чили 21 мая 1960 г. равно по мощности 233 миллиардам квт/час, что в 10 000 раз больше. Лагард полагает, что если что-то на Земле и должно привлекать внимание, то это скорее землетрясения, чем взрыв атомной бомбы. Но если НЛО проявляют интерес к землетрясениям, то они должны интересоваться линиями разломов, являющимися наиболее слабыми точками земной коры. Анализ, проведенный на основе книги Эме Мишеля «По поводу летающих тарелок», позволил выявить 86 мест наблюдений НЛО на Земле или в непосредственной близости от нее. Расположение этих точек на карте Франции показало, что 32 места, то есть 37%, приходятся на линии разломов. Процент слишком высок для случайности. Кроме того, на карте показаны лишь разломы, отмечаемые на поверхности. А разломы, покрытые недавними осадочными породами, могут оставаться незамеченными.

С этой точки зрения большой интерес для НЛО может, представлять Южная Америка, отличающаяся большой сейсмической активностью. Если только предположение Лагарда обоснованно, то тогда становится понятно, почему именно Южная Америка и стоит на первом месте по числу наблюдений.

Многочисленные письма, полученные Лагардом после опубликования упомянутой выше статьи, привели его к написанию заметки «Случайность и разломы» («ЛДЛН», №92). Лагард пишет о проведенной им проверке своего предположения на случайность. Описываемый им эксперимент представляется убедительным. Полученные в результате 3,6% точек, оказавшихся по воле случая на линиях разломов, были доведены с очень большими допусками до 10,8%. Тем не менее, это далеко от 37%, выбранных НЛО. При новом изучении на основе 450 зарегистрированных наблюдений на разломах оказалось 136 точек, то есть 30%.

Аналогичная мысль проводится Фредом П. Стоуном в журнале «Панорама» (У.Ф.О.П.И.А., Австралия). Стоун пишет, что частое наблюдение НЛО в местах разломов, о котором сообщил ему один из его американских коллег, подтверждается наблюдениями, сделанными в Австралии.

Впоследствии Лагард провел эксперимент на случайность с еще большим числом произвольно взятых точек и получил 20% попаданий на разломы. Но в то же время работа, проделанная по данным наблюдений из журнала «ФСР» (октябрь – ноябрь 1966 г.), дала 40% положительных результатов.

Интерес к военным объектам

В январе 1979 года газета «Вашингтон пост» поместила статью, в которой говорится:

«На протяжении двух недель в 1975 году над целым рядом совершенно, секретных стартовых позиций ядерных ракет и баз бомбардировочной авиации в нашей стране совершали полеты неопознанные низколетящие и ускользающие от преследования объекты, – говорится в сообщениях, имеющихся у Министерства обороны.

Случаи обнаружения таких объектов визуально и на экранах радиолокаторов экипажами самолетов, а также персоналом наземных технических служб и членами дежурных групп по борьбе с диверсантами имели место на военных объектах в штатах Монтана, Мичиган и Мэн и приводили к интенсивным, но безуспешным попыткам военно-воздушных сил проследить и задержать такие объекты».

Наблюдения НЛО, сделанные в 1975 году над военными объектами, не являются из ряда вон выходящими. В книге «Тревога в воздухе» (1956) Шарль Гарро дал достаточно солидный список американских атомных установок, военно-воздушных и военно-морских баз, испытательных полигонов и военных заводов, над которыми наблюдались НЛО.

Известно много случаев появления НЛО над полигоном Уайт Сэнд в штате Нью-Мексико:

29 июня 1947 г. Эксперт по ракетам видел в воздухе серебристый диск во время проведения испытаний.

24 апреля 1949 г. Наблюдение в теодолит эллиптического НЛО.

10 июня 1949 г. Два белых шарообразных НЛО маневрируют вокруг летящей ракеты.

27 апреля 1950 г. Замечен НЛО после падения на землю запущенной ракеты. Имеется фотография.

29 мая 1950 г. Перед самым запуском ракеты в небе обнаружен и сфотографирован неопознанный летающий объект.

14 июля 1951 г. Вблизи от полигона НЛО наблюдался радаром и визуально. Сфотографирован.

В вышеупомянутой статье в газете «Вашингтон пост» говорится, что «Т. Зехел, бывший служащий Агентства национальной безопасности, проживающий сейчас в штате Висконсин, заявил, что инциденты 1975 года в районах ракетных и бомбардировочных баз не были бы оглашены, если бы не произошло «утечки сведений» от одного источника в Пентагоне».

Таким образом, отметим еще раз, что отсутствие информации о наблюдениях НЛО не свидетельствует об отсутствии наблюдений.

Моря и океаны

Многочисленные наблюдения указывают на то, что НЛО чувствуют себя в своей стихии не только в воздухе, но и в воде.

«...Однажды вечером д-р Рубенс Дж. Виллела, находясь на борту ледокола, принимавшего участие в военно-морских маневрах «Дип фриз» в Атлантике, увидел следующий феномен: внезапно что-то появилось из воды, пробив трехметровую толщу льда, и огромной серебристой пулей исчезло в небе. Ледокол находился в северной части Атлантики. В тот день стоял сильный мороз, и никого из команды на палубе не было. Поэтому единственными очевидцами загадочного происшествия, помимо д-ра Виллела, оказались лишь рулевой и вахтенный офицер. Правда, они успели заметить только конец этой странной картины: огромные ледяные глыбы, подброшенные высоко в воздух, с грохотом обрушились на торосы, вода в полынье бурлила и, очевидно, кипела – кругом реяли клубы пара» (А. Сандерсон, «Аборигены морских глубин», «Техника – молодежи», 1972, №9).

Следующий случай взят из того же источника:

«В 1963 году ВМС США проводили очередные учения, на сей раз у берегов Пуэрто-Рико. В них принимали участие пять эскортных кораблей, авианосец «Уосп», а также несколько подводных лодок. Кроме того, в учениях участвовали и самолеты, причем по крайней мере один из них на бреющем полете буксировал за собой на тросе устройство для обнаружения подводных лодок. Оно находилось в поверхностном слое, практически чуть ниже водной поверхности. Судя по отчетам, подводные лодки маневрировали в этом районе в режиме «бесшумного хода».

Совершенно внезапно произошло нечто исключительное; по крайней мере, насколько я могу судить, все началось следующим образом. Техник-гидроакустик на одном из эскортных кораблей передал на мостик, что одна из подводных лодок нарушила строй и, очевидно, стала преследовать какую-то неизвестную цель. Оператор, конечно, не знал, была ли это «ловушка», предусмотренная планом, поскольку цель учений сводилась к отработке действий по обнаружению кораблей «противника», а в учениях такого рода всегда используются «ловушки». Однако донесение оператора поставило всех в тупик. Дело в том, что указанный им неопознанный подводный объект шел со скоростью более 150 узлов! Вахтенный офицер в рубке немедленно сообщил об этом командиру корабля, а тот, в свою очередь, связался со штабным кораблем – авианосцем «Уосп». Каково же было его разочарование, когда он услышал, как все остальные корабли и самолеты гидроакустического наблюдения, буквально перебивая друг друга, спешат сообщить о том же самом из ряда вон выходящем факте. По крайней мере, в 13 вахтенных журналах подводных кораблей и бортжурналах самолетов появилась запись о том, что их гидроакустики засекли «ультра быстроходный подводный корабль». Соответствующие донесения обо всем этом были немедленно направлены командующему Атлантическим флотом ВМС США в Норфолк, штат Вирджиния. Офицеры, технические специалисты а другие участники учений, находившиеся на борту кораблей, утверждают, что они самолично видели на экранах сигналы; причем все в один голос также заявляют, что, судя по характеру этих сигналов, неопознанный объект имел один-единственный винт или какое-то сходное по характеристике устройство и шел со скоростью около 150 узлов! В настоящее время максимальная скорость подводных лодок в погруженном положении не превышает 45 узлов.

Но это еще не все. Судя по отчетам, гидроакустики в течение четырех дней имели возможность следить за сигналами этого загадочного объекта. При этом он маневрировал в пределах обширного района и погружался до глубин 20 тыс. футов. Между тем рекорд глубины для стандартной подводной лодки составляет около 6 тыс. футов. Абсолютный же рекорд погружения – около 35 800 футов – принадлежит глубоководному аппарату – батискафу «Триест» и был поставлен в Тихом океане в 1960 году. Впрочем, «Триест» самостоятельно почти не может перемещаться по горизонтали. Другими словами, загадочный объект (если судить по тому, что показанный им рекорд просто немыслим при существующем уровне развития техники) должен в буквальном смысле слова принадлежать к другому миру. Что же это было?» («Техника – молодежи», 1972, №9).

Что же это было? Мы не ошибемся, если скажем, что это был неопознанный летающе-плавающий объект, принадлежащий другому миру.

И тут нет ничего нового. В «Дневнике Эндрю Блоксама», опубликованном в 1825 году, имеется запись: «Сегодня, 12 августа 1825 года, примерно в 3.30 утра ночная вахта на палубе внезапно застыла от изумления: все вокруг них озарилось светом. Посмотрев на Восток, они увидели огромное круглое светящееся тело, поднимавшееся примерно под углом 7° из воды к облакам, затем выпавшее из поля зрения. Такая же картина повторилась еще раз. Тело было цвета раскаленного докрасна пушечного ядра и по размерам походило на Солнце. Оно излучало такой сильный свет, что на палубе можно было найти иголку» («Техника – молодежи», 1972, №9).

Экипаж судна «Виктория» сообщил о том, что 18 июня 1845 г. в месте с координатами 36°40' северной широты и 13°44' восточной долготы они наблюдали за всплытием трех ослепительных дисков, медленно взлетевших в небо. Диски, казавшиеся в пять раз больше видимой Луны, были связаны тонкими светящимися стержнями (Ф. Гард).

20 июля 1967 г. в вахтенном журнале аргентинского судна «Навьеро» появилась весьма любопытная запись. Происшествие имело место примерно в 120 милях от побережья Бразилии в 6 час. 15 мин. пополудни (по аргентинскому времени):

«Офицеры и команда в это время ужинали. Капитану Хулиану Лукасу Арданза позвонил один из офицеров, Хорхе Монтойя, и взволнованно сообщил, что около судна появилось нечто странное. Прибежав на палубу, капитан увидел примерно в 50 футах по правому борту сияющий объект. Он имел сигарообразную форму, и его длина составляла около 105...110 футов. От него исходило мощное голубовато-белое сияние, причем он не издавал никаких звуков и не оставлял следа на воде. Не видно было ни перископа, ни поручней, ни башни, ни надстроек, вообще никаких выступающих частей. Таинственный объект четверть часа двигался параллельно «Навьеро». Зная, что «Навьеро» идет со скоростью 17 узлов, капитан Арданза определил его скорость примерно в 25 узлов. Дальнейший ход событий вызвал у экипажа «Навьеро» замешательство, ибо загадочный объект совершенно неожиданно нырнул, прошел непосредственно под «Навьеро», а затем быстро исчез в глубинах, излучая под водой яркое сияние» («Техника – молодежи», 1972, №9).

(В журнале «Техника – молодежи» статью профессора А. Сандерсона комментировал контр-адмирал инженер М. Рудницкий. «Появление гидроакустических эхо-сигналов и «закодированных странных сообщений» может быть объяснено отражением сигналов от подводных волн разной плотности», – пишет комментатор. И здесь знакомый подход к необъяснимому: группа ученых из научно-исследовательского управления ВМС США, проводившая испытания в области дальней подводной связи, приняла «какое-то странное закодированное сообщение, которое электронные вычислительные машины до сих пор не могут расшифровать», а комментатор знает, чем это может быть объяснено! Значит ли это, что речь идет не о группе ученых, а о группе неучей из научно-исследовательского института ВМС США?

Все, что оказалось еще более загадочным, объясняется комментатором еще проще: «...вымышлено от начала до конца». Значит ли это, что у профессора А. Сандерсона нет элементарных знаний для проведения четкой границы между ложью и правдой? А если профессор А. Сандерсон официальные документы ВМС США видел собственными глазами, значит ли это, что офицеры, технические специалисты и другие участники военно-морских маневров ВМС США набираются из выпускников второго класса церковно-приходской школы?)

В 1976 году в «Неделе» (№43) помещена следующая интересная заметка С. Быковского:

Восемь лучей тайны

Научное судно «Владимир Воробьев», выполнявшее задание АзЧерНИРО, было в Аравийском море. Начальника рейса Э. Петренко вызвал на мостик вахтенный штурман и вместо рапорта показал на воду. Вокруг судна в радиусе 150...200 метров вращалось против часовой стрелки яркое белое пятно, распадаясь на восемь частей. Словно бы от действия лопастей винта. Эхолот фиксировал 170 метров глубины, одновременно показывая присутствие под килем некоей массы – на глубине примерно 20 метров.

Произошло это в 23.30. В 24.00 вращение светового пятна мгновенно прекратилось. Измерили температуру воды – нормальная, +26 градусов. Взяли пробу – следов скопления планктона не обнаружили. Обо всем увиденном сделана запись в судовом журнале. Что это было? Ни на другую ночь, ни в последующие явление не повторилось.

Свечение моря наблюдается обычно на мелководье и вызывается светящимися микроорганизмами. Очень часто самые замысловатые наблюдения пытаются свести к скоплениям рачков или планктона. А в данном конкретном случае никуда не денешься! Научное судно. Научные работники, в компетенции которых не должен сомневаться ни один контр-адмирал инженер, исходили не из того, что может быть или не может, а действовали путем исключения возможных объяснений. Взяли пробу – следов скопления планктона не обнаружили. Эхолот показывал присутствие под килем некоей массы. Логично спросить: не была ли эта некая масса причиной вращения яркого белого пятна, распавшегося на восемь частей?

«Этот случай, – пишет канд. техн. наук В. Ажажа в заметке, озаглавленной «Круги в океане» («Неделя», 1977, №18), – заинтересовал секцию подводных исследований океанографической комиссии Академии наук. «Дорасследование» показало, что в момент, предшествовавший наблюдению, вышел из строя электрогенератор, дающий питание на траловую лебедку. А вокруг судна наблюдались строго повторяющиеся вспышки какого-то неестественного света. Свет пробегал волнами в форме восьми вращающихся загнутых лучей, напоминающих лопасти турбины. Через полчаса свечение ослабло, а диаметр «колеса» уменьшился до 80...100 метров. И хотя не было слышно звуков, члены экипажа испытывали как бы давление на барабанные перепонки. Наблюдались легкие волны, создавалось впечатление вибрации воды».

В номере от 28 февраля 1977 г. газета «Вечерняя Одесса» поместила интервью с капитаном теплохода «Антон Макаренко» Евгением Владимировичем Лысенко. В 2 часа ночи пять человек, в том числе и Е.В. Лысенко, оказались свидетелями уже известного нам свечения, но в значительно больших масштабах.

«Вначале на волнах (погода безветренная, ночь тихая, темная, без луны, да и звезды не проглядывали) появились светящиеся пятна. Их становилось все больше и больше. Затем они вытянулись в линии – метров шести – восьми шириной и до самого горизонта. С мостика судна просматривается пространство до 12 миль, и вот все оно было заполнено светящимися, строго начерченными линиями.

– Какое расстояние было между ними?

– Метров сорок, пожалуй. Стало очень светло, как будто бы месяц на небе появился. Свечение холодноватое, серебристое и достаточно яркое.

...

– И судно так и шло, как будто по разлинованной странице?

– Вначале. Но затем линии стали двигаться. Они закружились, как спицы гигантского колеса, эпицентр которого был несколько сзади судна. Вращение – небыстрое, ровное и до самого горизонта. Зрелище необыкновенное и незабываемое. Знаете, дошло до того, что у нас, бывалых моряков, закружилась голова, появилась тошнота, как если бы мы кружились на карусели».

Это вращение продолжалось минут сорок пять – пятьдесят. Когда все исчезло, теплоход оказался в «обычном почти непроницаемом мраке тропической ночи». Никаких проб на планктон не бралось. Но мы помним, что в первом случае его не оказалось.

Сообщений о свечениях, появляющихся из глубин, и вращающихся «спицах» довольно много.

В книге «Глубина семь миль» (М., 1963) Ж. Пиккар и Р. Дитц пишут: «...10.57. Глубина 700 саженей... один раз замечен довольно крупный предмет дискообразной формы с многочисленными светящимися точками» (с. 138).

Допустим, что многочисленные светящиеся точки объясняются биолюминесценцией. Но как объяснить появление «довольно крупного предмета дискообразной формы»? Не забудьте, что наблюдатели еще не достигли дна, следовательно, этот дискообразный предмет способен держаться под водой на большой глубине. При помощи какого устройства?

15 ноября 1975 г. недалеко от Марселя 17 человек, в том числе инженер, ответственный за работу маяков и бакенов, присутствовали при вылете из воды серебристого диска диаметром около 10 метров. Это случилось в хорошую погоду при безоблачном небе в 16 часов. Из рисунка, выполненного инженером для журнала «ЛДЛН» (1976, №159), видно, что диск поднялся на высоту примерно 120 метров не прямолинейно, а совершив два витка, застыл секунд на 90, после чего исчез на громадной скорости в южном направлении.

(Много случаев наблюдения НЛО, ныряющих в океан и выныривающих оттуда, приводится в журналах: «Феномен спасио», 1968, №18; «ФСР», прилож. №14, апрель 1973 г.; «ФСР», 21-1, июнь 1975 г.)

Возникает вопрос: что им, собственно, нужно в воде? Похоже, что именно в воде им что-то и нужно. В космическом летоисчислении мы, земляне, достигли пока немногого, а прогнозы уже говорят о надвигающемся сырьевом голоде и о дефиците металлов. Уже сейчас ресурсы океана приобретают все большее и большее значение, около 1/5 части мировой добычи нефти и газа сосредоточено в прибрежных районах океана или на шельфах, дно Тихого океана усеяно огромными металло-рудными шарами – марганцевыми конкрециями, в океанической воде растворено более 70 различных химических элементов [35]. «...на дне Тихого океана обнаружены срединные хребты, рассеченные глубокими поперечными разломами. Из них на поверхность выносятся мощные тепловые потоки, в десятки раз превосходящие те, что были до сих пор известны... Тщательные исследования показали: здесь из недр планеты наружу поступает глубинное вещество в виде рудоносных растворов, в их состав входят железо, марганец, свинец и другие элементы» («Правда», 6 августа 1980 г.).

Совершенно очевидно, что в конце концов человечество вплотную займется извлечением металлов из подводных кладовых. Но и ресурсы океана не вечны. Так, например, предполагается, что рудные запасы Тихого океана могут обеспечить растущие потребности человечества в алюминии на 20 000 лет, а в меди – на 6000 лет. А что дальше? Не займется ли человечество поисками полезных ископаемых на ближних планетах Солнечной системы? Видимо, да (см. «За рубежом», 1978, №45). А затем и на далеких. А там, кто знает, может быть, и на планетах других Солнечных систем. Может быть, и на планетах, заселенных разумными существами, которые, как и мы сегодня, не в состоянии из-за технического несовершенства пользоваться в полной мере своими природными богатствами.

Пока мы выясняем вопрос о том, стоит ли признать НЛО за реальность, вполне возможно, что в наших подводных кладовых кто-то хозяйничает. По словам Гордона Крейтона, кроме А. Сандерсона и Т. Рибера никто не интересовался по-настоящему использованием наших морей и океанов разумом, пришедшим извне.

Тем временем папки с сообщениями об НЛО, ныряющих в воду и вылетающих в небо, пухнут.

Интерес к животным

Известно много случаев загадочной гибели или исчезновения животных, связываемых с наблюдениями НЛО в этих же районах. Очень большую известность получил случай с лошадью, исчезнувшей, а затем найденной после долгих поисков, причем причины ее гибели остались необъясненными (ноябрь 1973 года, штат Колорадо, США).

Начиная с января 1974 года загадочная гибель животных фиксировалась в различных штатах США (Канзас, Небраска, Айова, Южная Дакота и т.д.). 4 марта 1975 г. в газете «Нью-Йорк таймс» приводились многочисленные примеры калечения животных на севере Техаса и в Оклахоме. У животных отсутствовали отдельные части тела (язык, ухо, ноздря и т.д.). Губернатор штата Оклахома возглавил группу по расследованию каждого подобного факта. По заключению специалиста из Миннесотского университета, все операции над животными были проведены на профессиональном уровне. Кроме того, животные были полностью обескровлены, «как если бы это было сделано при помощи иглы».

С февраля по июль 1975 года центром загадочной гибели животных стал район деревушки Мока в Пуэрто-Рико. Были разговоры о появлении вампира. Но если это и вампир, то он должен располагать какими-то средствами передвижения, что видно из его неожиданного появления и такого же исчезновения из Пуэрто-Рико.

В журнале «ЛДЛН» (1976, №157) приводятся следующие цифры о погибших в Пуэрто-Рико животных:

Куры | 182 | 57,80%
Утки | 40 | 12,70%
Козы | 33 | 10,50%
Кролики | 20 | 6,38%
Гуси | 18 | 5,70%
Коровы | 8 | 2,55%
Бараны | 5 | 1,59%
Свиньи | 3 | 0,96%
Собаки | 3 | 0,96%
Кошки | 1 | 0,32%

До тех пор, пока ученые будут отворачиваться от фактов, будут процветать страх, мистика и суеверие. Люди, знакомые с фактами, но далекие от проблемы НЛО, ищут ответа у ученых и, не найдя его, идут своими путями к «вампирам», «чертям» и «дьяволам».

Случаи с животными дали возможность сделать ряд интересных выводов:

  • Животные гибнут ночью, чаще на рассвете.
  • Почти во всех случаях хозяева не слышали ни малейшего шума, хотя и спали довольно близко от местонахождения животных.
  • Гибель животных вызывается нанесенными ранами, которые в некоторых случаях недостаточно серьезны, чтобы вызвать их смерть.
  • В многочисленных случаях раны наносятся по одной и той же схеме инструментом, разрушающим органы и кости.
  • Раны зависят от размеров животного. Для птицы – 1/4 дюйма, для коз – больше одного дюйма.
  • Меняется и глубина раны, но по ее краям совершенно нет крови.
  • Рана остается открытой, как будто полый инструмент, сделавший ее, выхватил ткань, оказавшуюся внутри инструмента.
  • В многочисленных случаях отмечена селективность: одновременно погибали несколько животных или птиц одной породы, хотя они содержались вместе с другими породами.

Биофизик из Пуэрто-Риканского университета д-р Анхель де ла Сьерра, детально изучивший один случай, отметил, что разрез, сделанный на ухе поросенка, похож на тот, что делается в экспериментальной хирургии при выявлении причин глухоты.

Рассмотрим один из случаев, происшедший в штате Каролина (США). Б. Белло имел обыкновение давать корм своим гусям с вечера. 5 апреля 1975 г. около полуночи он, как всегда, понес корм, но с удивлением отметил, что собаки, обычно сопровождавшие его, предпочли остаться в стороне. На следующее утро Белло обнаружил мертвыми 10 гусей и 3 кур. При более тщательном осмотре он увидел, что на каждом из гусей было по две раны диаметром в 1/4 дюйма. Один из гусей был найден во дворе пустующего соседнего дома. В отличие от уже упомянуть гусей, у этого верхняя часть была срезана каким-то чрезвычайно острым инструментом.

О происшествии были извещены полиция и Федеральный отдел сельского хозяйства, сотрудники которого взяли гусей для изучения.

Вскрытие гусей показало наличие на каждом двух глубоких ран (2,5 сантиметра) при диаметре около 8 миллиметров. Эти раны каким-то образом сразу зарубцевались, и крови не было видно. Создалось впечатление, что обе раны наносились одновременно.

Любопытно отметить, что спальня Белло находится рядом с птичьим двором, но он ничего не слышал, хотя гуси славятся своей реакцией на малейший посторонний шум. После случившегося в течение нескольких дней собаки отказывались идти на птичий двор. (См. «ЛДЛН» 1976, №157).

В 25 километрах от Санта Виктория ду Палмар (Риу Грандз ду Сул, Бразилия) находится ферма адвоката О. Родригеса. Летом 1972 года стали погибать бараны, причем на каждом обнаруживали круглую ранку диаметром 2 сантиметра на левой стороне головы или в области сердца. Все это продолжалось два месяца, после чего случаев гибели баранов не отмечалось.

Однажды ночью Родригес и рабочие фермы, дежурившие в надежде поймать вредителя, увидели свет, исходивший от странного объекта, сидевшего на пастбище. При попытке приблизиться к объекту последний «погас» и исчез.

Специалисты-ветеринары не нашли объяснений этим случаям. Если вам противна мысль о причастности НЛО к загадочной гибели животных, то назовите все вышеприведенное вымыслом. Это очень успокаивает...

По техническим причинам?

По сообщениям очевидцев, энлонавты проявляют интерес к растениям, отбирая образцы трав, цветов, листьев деревьев. Их видели за отбором и изучением камней, образцов почвы. Известны случаи, когда после приземления объекта выходившие из него энлонавты занимались тем, что мы назвали бы техосмотром и исправлением неполадок. Имеется несколько сообщений о вероятном разрушении объектов в воздухе (например, Убатуба, Бразилия). Есть упоминания и об обломках НЛО, найденных на Шпицбергене. Их исследование проводилось Норвежским бюро расследований. По завершению расследования бюро объявило, что «объект не был – мы это особо подчеркиваем – построен какой-либо страной на Земле» (см. Д. Мак-Кемпбелл). В последующем на все вопросы норвежцы заявляли, что ничего подобного не было. Поскольку такие сообщения никогда открыто не расследовались, ограничимся вышесказанным.

Глава 10. Как провести границу?

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 10. Как провести границу?

Знания и псевдознания

Как провести границу между знаниями и псевдознаниями? Ведь понятие о границе между ними зависит от уровня научных знаний соответствующей эпохи, причем с развитием последних многие понятия, фигурировавшие ранее в рубрике «псевдоэнания», перекочевывают в раздел знаний. Исходя из этого факта, не раз подтверждавшегося историей науки и техники, определение псевдознания как продукта обывательского дилетантизма представляется в высшей степени псевдонаучным. С другой стороны, категорически утверждать, что псевдознаний не существует, тоже нельзя, но, может быть, их список гораздо короче, чем это кажется кое-кому? Да и судьи кто? Ученые, которых не раз поправляло время? Не попадают ли в категорию «псевдознаний» знания завтрашнего дня?

Академик А.Б. Мигдал, например, считает, что наука «не только устанавливает границы возможного, но и безжалостно отделяет догадки, пусть даже правдоподобные, от доказанных утверждений». Увы, как это показывает история, ученым всегда казалось, что их высокий научный уровень является надежным заслоном на пути возникающих время от времени научных заблуждений.

Но отрицание и отметание всего, не находящего сиюминутного объяснения, тормозит развитие науки, а вымысел фантастов свидетельствует зачастую о большем реализме и научной мудрости, чем высказывания отдельных ученых мужей. Из 108 фантастических идей Жюля Верна ошибочными или принципиально неосуществимыми (для нас) оказались только 10. Из 86 предсказаний Герберта Уэллса сбылось 75. У А. Беляева насчитывают 47 верных прогнозов из 50 сделанных. Сколько ученых может похвастаться подобным даром пророчества?

История развития техники за последние 100 лет показывает, что все новое встречалось с недоверием со стороны известных ученых, в том числе и таких, которые сами сделали шаг вперед наперекор скептически настроенным коллегам. К.Э. Циолковский писал:

«Мы не имеем сейчас ни малейшего понятия о пределах могущества разума и познания, как наши предки не представляли себе технического могущества современного поколения. Кто верил 200 лет тому назад в железные дороги, пароходы, аэропланы, телеграфы, фонографы, радио, машины разного сорта и т.д.? Даже передовые люди, гении того времени, отчаянно смелые, не могли вообразить себе современных достижений» (К.Э. Циолковский, «Монизм Вселенной», Калуга, 1931, с. 70).

Примеров «прозорливости» ученых – пруд пруди. Ограничимся несколькими для иллюстрации.

Французский философ Огюст Конт (1798...1857) считал, что человечество никогда ничего не узнает о химическом и минералогическом строении звезд, так как он не мог представить себе, каким образом можно было бы произвести химический анализ далеких светил. А человечество воспользовалось спектральным анализом.

Известный ученый начала XIX века Ларднер заявил, что пароход никогда не сможет принять на борт количества топлива, необходимого для пересечения океана, поэтому планы создания трансатлантической линии Нью-Йорк – Ливерпуль – такая же нелепость, как полет на Луну.

Когда был открыт аргон, Д.И. Менделеев первое время отказывался признать его новым химическим элементом.

Забавный случай «научного» подхода имел место в 1878 году, когда в Париже перед членами Академии наук была продемонстрирована «говорящая машина» Эдисона. Само собой разумеется, что ученые мужи были возмущены издевательством со стороны неизвестно где спрятавшегося чревовещателя. Уж кому-кому, а им-то было хорошо известно, что пчелиный воск говорить не умеет!

Немало «научно обоснованных» предсказаний отмечено в истории авиации и астронавтики. В 1897 году Т.А. Эдисон сказал, что если самолеты и будут изобретены, то в лучшем случае они будут игрушкой.

«Все данные современной науки указывают на то, что никакие возможные сочетания известных веществ, известных типов машин и известных форм энергии не позволяют построить аппарат, практически пригодный для длительного полета человека в воздухе». Эти слова принадлежат известному американскому астроному Саймону Ньюкому, доказавшему в 1903 году абсолютную невозможность пилотируемого полета. Подсчеты его были точны, но в основу было положено отношение веса летательного аппарата к мощности паровой машины... Не значит ли это, что, исходя из возможностей современных реактивных двигателей, придется согласиться с мыслью о том, что после истощения всех запасов нефти воздушное сообщение перестанет существовать...

Выдающийся математик М.В. Остроградский не понял Н.И. Лобачевского и выступил против его геометрии.

Академик А.Н. Крылов считал несерьезным делом занятия ракетной техникой.

В 30-х годах физики-теоретики высмеяли физиков-экспериментаторов, готовивших эксперимент по проверке закона сохранения зеркальной симметрии при β-распаде. Само собой разумеется, что теоретики были уверены в незыблемости этого закона. А в 50-х годах они пришли к заключению о возможности нарушения этого закона именно при β-распаде, что и было подтверждено экспериментально.

Когда английская разведка доставила Черчиллю фотографии секретных «Фау-1» и «Фау-2», эксперты заявили, что такой аппарат летать не может. Вскоре эти нелетающие аппараты обрушились на Англию.

Американский ученый В. Буш, выступая в 1945 году в сенате США, высказал следующую точку зрения относительно космических ракет: «Я считаю, что мы можем отбросить всякие помыслы о создании такой ракеты...»

Космология родилась в 1917 году в работе А. Эйнштейна «Вопросы космологии и общая теория относительности». Сейчас в активе космологии радио- и рентгеновская астрономия, радиогалактики, реликтовое излучение, расширение Вселенной, ее не стационарность, то есть все то, что в 1917 году вполне вписывалось в антинаучные рамки.

К.Э. Циолковский отрицал достоверность и доказуемость теории относительности Эйнштейна и тем более ее практическое значение.

Резерфорд иронизировал в 1933 году по поводу перспектив овладения ядерной энергией.

А. Эйнштейн публично заявил, что не верит в возможность использования человечеством атомной энергии в ближайшие столетия, а через 10 лет была взорвана первая атомная бомба.

Академик П. Капица в 1940 году утверждал, что использование внутриатомных сил в ближайшие десятилетия невозможно.

И.В. Курчатову и его соратникам пришлось выдержать бурную атаку скептиков, вопреки ученому мнению которых была создана первая в мире советская атомная электростанция.

А если это тест на интеллект, то можно ли считать, что скептики выдержали его? Неудачи в подобного рода тестах объясняются гипотезой отторжения, суть которой, очень хорошо изложена в книге В.А. Лисичкина «О достоверности прогнозов»:

«Подобно тому, как чужеродный белок, введенный в кровь человека, вызывает реакцию образования антител, которые нейтрализуют, растворяют, уничтожают чужеродное белковое тело, подобно этому каждая новая «чужеродная», необычная мысль вызывает столь же бурную реакцию «интеллектуального иммунитета». Непривычно новая идея возбуждает у человека желание тотчас же ее опровергнуть. И стремление это порой настолько непреодолимо, что человек спешит выступить с возражениями, не дав себе труда понять до конца эту идею или по крайней мере доводы ее защитников».

Иногда скептики широко пользуются своим «ученым» положением. Жизнь Джордано Бруно оборвалась по воле глупцов и фанатиков. Их Духовным наследникам приходится труднее, так как костры вышли из моды. Но есть другие способы. 7 августа 1948 г. директор Тимирязевской академии В.С. Немчинов сказал, выступая на сессии ВАСХНИЛ: «...я считаю, что хромосомная теория наследственности вошла в золотой фонд науки...» На следующий день он был освобожден от всех должностей...

А как там с графологией? «Стоит ли тратить время и место на разговоры о графологии – «лженаучной теории», как лаконично аттестует ее БСЭ? Стоит. Тем более что кибернетика, генетика, психотехника в свое время тоже походя награждались подобными звонкими пощечинами-аттестациями» (Л. Бобров, «По следам сенсаций», «Молодая гвардия», 1966, с. 136).

Стоит. Для того, чтобы убедиться в этом, достаточно прочесть главу «Характер по почерку?» (с. 135...170).

На каждой данной ступени исторического развития познание имеет относительный характер. Оно охватывает условно, приблизительно всеобщую закономерность движущейся и развивающейся природы. По мере прогресса познания человек постепенно преодолевает относительность истины, хотя и не устраняет эту относительность полностью. Диалектический материализм, по словам В.И. Ленина, «признает относительность всех наших знаний не в смысле отрицания объективной истины, а в смысле исторической условности пределов приближения наших знаний к этой истине» (Ленин B.Л. Материализм и эмпириокритицизм. Полн. собр. соч., т. 18, с. 139).

А кто-то, забыв об относительности своих знаний, «безжалостно отделяет догадки, пусть даже правдоподобные, от доказанных утверждений».

Жизнь ученого немыслима без критического взгляда и беспощадной переоценки всего, что создал человеческий разум. Но, как мы видели, даже выдающиеся умы, утратив критический подход к действительности, направлялись по ложному пути. Крупнейший ученый и философ Джон Бернал писал, что ученый должен «не очень верить самому себе, не очень верить своей науке».

Но некоторые ученые продолжают очень верить самим себе.

Надо иметь достаточную квалификацию

Как легче всего выйти победителем из научного спора? Обзовите оппонента дилетантом, не давайте ему возможности открыто отстаивать свою точку зрения. И победа будет за вами.

Печальны, на мой взгляд, рассуждения А.Б. Мигдала на тему о профессионалах и дилетантах:

«Если вам придется слушать рассказы о Бермудском треугольнике или о летающих тарелках, вы вправе спросить у рассказчика, кто он по специальности и почему его мнению нужно доверять больше, чем мнению океанологов или специалистов по атмосферной оптике» («Химия и жизнь», 1979, №12).

Можно и спросить. Но как быть, если рассказчик скажет, что, не являясь специалистом в этой области, он основывается на точке зрения таких-то и таких-то ученых, написавших то-то и то-то в книгах, называющихся так-то и так-то. Согласитесь, что нельзя отказать неспециалисту в праве верить специалисту. Но какому специалисту? И на этот счет имеется авторитетное мнение:

«Для того чтобы составить мнение, не обязательно быть специалистом самому. Но надо иметь достаточную квалификацию, чтобы знать, чье мнение является наиболее авторитетным» (там же).

Иначе говоря, надо иметь достаточную квалификацию, чтобы знать, имеет ли тот или иной ученый достаточную квалификацию. Просто и понятно. Применительно к познанному наукой. А как быть с непознанным и неопознанным? Где список специалистов, имеющих достаточную квалификацию, чтобы судить, кто имеет достаточную квалификацию, а кто ее не имеет?

По словам А.Б. Мигдала «нет, по мнению специалистов, никаких оснований считать, что летающие тарелки представляют собой что-нибудь иное, чем явления атмосферной оптики». Каких специалистов? Ясно, что тех, кто отрицает реальность НЛО. А как быть со специалистами, придерживающимися противоположной точки зрения? У них, конечно же, нет достаточной квалификации.

На основании высказываний академика А.Б. Мигдала напрашиваются сомнения о наличии у него достаточной квалификации для отбора авторитетного мнения по вопросу о летающих тарелках.

Является ли признаком достаточной квалификации слепая вера в голословные отрицания реальности НЛО, исходящие, например, от В.В. Мигулина или В.А. Крата, обходящих полным молчанием случаи наблюдения неопознанных летающих объектов над нашей страной, случаи посадок с оставлением материальных следов, не поддающихся никакому земному объяснению? Казалось бы, наш читатель вправе ждать от своих специалистов детального разбора зафиксированных случаев, причем наиболее труднообъяснимых, а не тех, что имели место в дни запусков тех или иных спутников. С другой стороны, наши специалисты обязаны, на мой дилетантский взгляд, не отворачиваться от фактов и предоставить советским читателям квалифицированный ответ на вопрос, занимающий умы миллионов людей: являются ли НЛО внеземными кораблями? Для этого не нужно прибегать к зарубежным наблюдениям, так как фактов достаточно и в Советском Союзе. Само собой разумеется, что должны рассматриваться все факты в совокупности, а не избранные случаи, совпадающие с запуском «Космоса-1188».

Увы, этого нет. Вышеупомянутые специалисты заняты: они борются с дилетантами и лженаукой.

А.Б. Мигдал считает, что в наши дни все случаи «ошибок тщательно анализируются, и из них делают методологические выводы. Благодаря хорошо развитым средствам связи в обсуждении спорных вопросов могут участвовать ученые всех стран. Поэтому сейчас научные заблуждения если и возникают, то живут очень недолго» («Химия и жизнь», 1979, №12).

Тут, пожалуй, верно подмечено хорошее развитие средств связи, но забыты средства массовой информации. И тем, и другим противники реальности НЛО широко пользуются, сторонникам же остается только читать статьи, «разоблачающие» легенды о пришельцах. Вот вам и все обсуждение спорных вопросов.

Никто не оспаривает положения о том, что «единственный убедительный способ установить истину – поставить научный эксперимент, то есть эксперимент, проведенный специалистами, дающий повторяющиеся результаты и подтвержденный независимыми опытами других исследователей». Это очень хорошо, но как сто лет назад не могло быть и речи о постановке научного эксперимента, дающего повторяющиеся результаты в запусках ракеты в сторону Луны, так и сегодня мы далеки от постановки научного эксперимента с неопознанными летающими объектами.

А как быть с очевидцами? «К их показаниям нужно относиться крайне осторожно», – пишет А.Б. Мигдал. Никто не возражает, нужно. К этому призывают прежде всего уфологи, имеющие большой опыт работы с показаниями очевидцев. Правда, осторожность должна проявляться в процессе изучения показаний, а не в нежелании знакомиться с фактами. Но некоторые ученые настолько ловко научились отличать домыслы от действительных фактов и сделали такую кучу методологических выводов из прежних ошибок, что «научные заблуждения если и возникают, то живут очень недолго». Так, например, уже не первое десятилетие длится дискуссия об аномальных свойствах воды. Не будем излагать деталей экспериментальных данных, требующих пересмотра всех представлений о свойствах воды и о физике жидкостей в целом. Посмотрим, как обстоит дело с единственным убедительным способом установить истину – с постановкой научного эксперимента: «...приглашения познакомиться с методикой проведения и результатами экспериментов по активации воды в любой удобной для них лаборатории оппоненты вежливо, но твердо отклоняют» («Правда», 14 января 1980 г.). У оппонентов, имеющих достаточную квалификацию, нет времени, оно уходит на борьбу с научными заблуждениями и на написание «Трактатов о лженауке».

Вот так обстоит дело с научным экспериментом: если товарищ, имеющий достаточную научную квалификацию, не захочет, то затащить его на научный эксперимент можно только силой.

Итак, разговор о лженауке ведется. Это хорошо. Но с другой стороны, неплохо разобраться, где лженаука, а где пустые разговоры о ней. Неспециалистам стоит прислушаться к авторитетам. А бесспорным авторитетом в этом вопросе надо считать академика А.Б. Мигдала, неоднократно выступавшего против сторонников «научных сенсаций» (см., в частности, «Наука и жизнь», 1976, №2 и 3, и «Химия и жизнь», 1979, №12).

Обличив «стремление во что бы то ни стало сделать открытие, совершить переворот в науке», А.Б. Мигдал напоминает нам, что именно это и «уводит за пределы своих реальных возможностей и порой кончается грустно». Полностью солидаризируясь с точкой зрения члена-корреспондента АН СССР М. Волькенштейна, А.Б. Мигдал пишет: «Анализ источников и причин живучести лженауки дается в очень интересной статье М.В. Волькенштейна "Трактат о лженауке"» («Химия и жизнь», 1975, №10).

И неискушенный читатель должен принять за истину высказывания именитых ученых. Но время идет вперед. И вот уже «Трактат о лженауке» по глубине содержащихся в нем высказываний и разоблачений «лжеученых», занимающихся изучением аномальных свойств воды, приобретает научную значимость «филькиной грамоты». А позиция его автора не так смешна, как вредна для прогресса (см. «Правда», 14 января 1980 г.). И неискушенный читатель не знает, что и думать о достаточной квалификации А.Б. Мигдала, отсылающего его к «интересной» статье Волькенштейна, или, попросту говоря, к пустым разговорам.

Грустный конец.

Немецкий физик и философ XVII века Лихтенберг сказал: «Не грубые заблуждения, а тонкие неверные теории – вот что тормозит обнаружение научной истины». Мне бы хотелось заменить «тонкие неверные теории» на «дремучую уверенность в своей непогрешимости».

И ведь что интересно! Когда недоброй памяти академик Т.Д. Лысенко поучал наших ученых, что из семян ветвистой пшеницы можно получить клевер и овес, то эти ученые, за редчайшим исключением, дружно помалкивали. (Еще бы, умный человек всегда чувствует, где ему могут сделать больно!) И однако, речь шла о случае, когда бред сивой кобылы элементарно проверялся научным экспериментом! Но вот опасностью в воздухе не пахнет, и некоторые ученые, имеющие достаточную квалификацию, не хотят заниматься даже вопросами, важными для народного хозяйства, а о неопознанных летающих объектах и говорить не приходится...

Бескомпромиссная борьба

Говоря о фильме Дэникена «Воспоминание о будущем» в рамках бескомпромиссной борьбы со лженаукой, А.Б. Мигдал пишет: «Этот фильм представляет собой пример активной пропаганды лженауки. С необычайной легкостью из фактов, имеющих десятки простых объяснений, делается заключение о следах астронавтов, прилетавших на Землю из других цивилизаций» («Наука и жизнь», 1976, №2).

С «необычайной легкостью» А.Б. Мигдал предлагает нам следующую схему подтасовки фактов: «Если на старинном изображении человек имеет горшок на голове, то это шлем астронавта, если же горшка нет, то шлем упал при торможении космического корабля, на котором этот астронавт прилетел» (там же).

Не правда ли, очень остроумно? Мы еще не успели отсмеяться по поводу ссылки А.Б. Мигдала на «очень интересную статью М.В. Волькенштейна "Трактат о лженауке"», в которой отставший от жизни автор считает лженаучными разговоры об «омагниченной» воде, в то время как в результате магнитной обработки воды на Иртышском полиметаллическом комбинате на каждом кубометре бетона экономится 50 килограммов цемента, а предприятие «Саратовгэсстрой» только за три года сэкономило таким путем 41 645 тонн цемента, а нам уже предлагаются десятки простых объяснений, из которых приводится только одно, а именно – «горшок на голове». С научной точки зрения это неплохо, ибо никто не может оспаривать существование как горшков, так и голов. Остается только увязать голову с горшком с работой Дэникена на широко известном примере.

Очень много написано о загадочных линиях пустыни Наска в Перу. Дискуссия оживилась после появления книги Дэникена «Воспоминание о будущем», по которой им же был снят фильм под тем же названием. Дэникен пишет: «...во многих местах Перу встречаются наскальные рисунки огромных размеров, несомненно служившие сигналами для существ, летавших в воздухе. Для чего еще они могли бы служить?»

Тут-то Дэникену и попало! Ему строго указано, что встречаются они не по всему Перу, а только на юге побережья, там, где существовала культура Наска, и что трезубец, начертанный на одном из склонов Анд, выходящих к океану, не что иное, как маяк (см. «Наука и жизнь», 1973, №7). Мария Райхе, которую специалисты, имеющие, вероятно, достаточную квалификацию, но, за редчайшим исключением, никогда не видевшие Перу своими глазами, называют то перуанским, то немецким ученым, тоже недовольна. Понять Марию Райхе можно, так как она в качестве одного из первооткрывателей этих рисунков и одного из соавторов первой гипотезы о гигантском астрономическом календаре отстаивает свое детище. И вот уже специалисты, в чем конкретно – неизвестно, но в общем – историки, повторяют по прочитанному, что в зависимости от того, за какую линию опускалось солнце, древние обитатели этой части Перу могли судить, в какое время года они живут, как скоро нужно собрать урожай либо, наоборот, сеять. Уже можно прочесть, что раскрыта техника создания гигантских рисунков в пустыне Наска («Наука и жизнь», 1974, №12). Так, по крайней мере, думает сама Мария Райхе, но убедить всех не удалось. Если же прочесть внимательно Дэникена, еще раз посмотреть фильм, познакомиться с написанным Марией Райхе, прочесть как можно больше (лучше все) о рисунках в пустыне Наска, то становится очевидным, что Дэникен не так глуп, как это пытаются иногда представить жонглеры от истории.

Начнем с несостоявшейся гипотезы П. Косока и М. Райхе. Уже выяснено, что с помощью фигур Наски нельзя предсказывать ни лунные, ни солнечные затмения, «...расчеты на ЭВМ показали: из 186 направлений отдельных линий и контуров фигур только 39 ассоциируются с Луной и Солнцем. Проверка звездных связей «календаря» за последние 6900 лет дала даже более удручающий результат. Двадцать веков назад (именно тогда пустыню украсила роспись) с направлениями на яркие звезды совпадало максимум 6...7 линий. Не густо...» (И. Рудин, «Земные творения древних», «Техника – молодежи», 1979, №8).

(Несколько слов о статье И. Рудина. Автор – не сторонник внеземной гипотезы происхождения насканских рисунков. Но он – сторонник честного подхода к фактам. Вы можете не соглашаться с его выводами, можете искать другие объяснения четко изложенным фактам, но заниматься выуживанием подтасовок не нужно. Их просто нет. На мой взгляд, факты противоречат выводам И. Рудина, но это уже другой вопрос. Честность же подхода И. Рудина вызывает самое искреннее уважение.)

Крупнейший специалист по астрономическим и календарным сооружениям древних цивилизаций Дж. Хокинс развенчал календарную гипотезу, а если резче, то просто разгромил ее. Само собой разумеется, к неудовольствию М. Райхе. Но что поделаешь, Дж. Хокинс – специалист с мировым именем. И именно в этом вопросе. Таким образом, отпадает разговор и про своевременную уборку урожая. Впрочем, нуждался ли настоящий землепашец в календаре, чтобы догадаться о необходимости приступать к тем или иным работам?

Трезубец, начертанный на склоне, выходящем к океану, не что иное, как маяк? А почему бы и нет. Такой маяк должен быть очень хорошо виден. Само собой разумеется, что только в ясную погоду и средь бела дня. А в сумерки или в пасмурный день любой мало-мальски дорожащий своей жизнью мореплаватель, даже если он принадлежал к древней цивилизации и не имел ученой степени, предпочел бы хороший костер. Правда, следов костра нет.

«Инки (и доинки) совершали не только тысячекилометровые плавания вдоль побережья, но и отваживались уходить на длительный срок в неизведанные просторы океана, – пишет кандидат исторических наук. И продолжает: – Не проще ли предположить, что упомянутый трезубец – это просто своеобразный вариант маяка?» («Наука и жизнь», 1973, №7).

Уважаемый кандидат исторических наук, конечно, проще. Надо только, возвращаясь после длительного плавания в неизведанные просторы океана, оказаться рядом с маяком в яркий день, и вы будете в объятиях ваших сородичей.

Теперь о форме. Зачем было вырисовывать сложный трезубец, когда любая более простая для изготовления фигура, так же верно служила бы дневным маяком?

Но если принять приглашение Дэникена и последовать в том направлении, куда указывают концы трезубца, то мы попадем в район одной из древнейших доинкских цивилизаций на территории Перу – Наска. По воздуху, конечно. А если плыть на корабле, то не попадем. В этом случае зубцы не нужны.

Что касается раскрытия техники создания гигантских рисунков, то это совсем просто. Для таких неспециалистов в области строительства дорог, какими являются Мария Райхе и Дж. Хокинс, а также для тех, кто в Наску не выезжал, но знает. Правда, тот же Хокинс пишет, что эти линии невозможно обнаружить с земли, даже стоя рядом, что «древние линии были проведены более точно, чем это можно определить с помощью современных приемов аэрофотосъемки», что линии остаются прямыми за пределами видимости, «продолжаются точно в том же направлении по другую сторону промоин и уходят вверх по склону, прямые, как стрела» (Дж. Хокинс, «Кроме Стоунхенджа»).

А вот по мнению специалиста – дорожного инженера, «ему, чтобы воспроизвести эти рисунки на местности в полную величину, понадобились бы масштабный план, а также рулетка, рейки и теодолиты». Если все это имелось у жителей пустыни Наска, то вопрос отпадает.

Остаются другие вопросы. Зачем нужно было создавать эти гигантские рисунки, если их создатели не могли насладиться результатами своего труда? Ведь с земли обнаружить линии невозможно, а разобраться в рисунке тем более. Очень модно писать о том, что наши предки обладали не только силой художественного воображения, но и техническими талантами. Это хорошо. Но почему мы отказываем нашим предкам в элементарном здравом смысле, хотя и кичимся своим? Почему мы думаем, что они занимались бесполезной работой, создавая невидимые им фигуры?

Говоря о комплексе линий в пустыне Наска, редактор перевода книги Дж. Хокинса А. Гурштейн считает, что автор «вовсе не прельщается ложной сенсационностью объекта своего исследования. Шаг за шагом, со скрупулезностью истинного ученого стремится он распутать клубок вымыслов и легенд, обнажив подлинные мотивы создания этих странных памятников древней цивилизации».

К сожалению, Дж. Хокинсу удалось только развенчать календарную гипотезу, но с обнажением подлинных мотивов ничего не вышло. Если что-то и обнажено, так это неприязнь автора к гипотезе о внеземных пришельцах. Само собой разумеется, что фильм Дэникена – «навязчивая реклама мнимых внеземных пришельцев». Веских опровержений, правда, нет. Но сказано ловко!

Хокинс прямолинеен:

«Сторонникам теории НЛО следует сначала доказать, что НЛО вообще существуют...» Но по всему видно, что ознакомление с доказательствами не входит в его планы. Из всех гипотез он выбирает наиболее спорную. Так легче посеять сомнения.

«За рубежами современной науки простираются туманные области ясновидения, оккультизма, телепатии, великовскизма. Одна из новых идей, возникших в этой туманной области, сводится к тому, что неопознанные летающие объекты (НЛО) представляют собой машины, прилетающие к нам из будущего, – машины времени с рожденными на Земле человекообразными существами, генетическими наследниками (в далеком будущем) нынешнего Homo sapiens. Сидящие в этих НЛО любители истории берут курс на даты, которые они считают критическими для нашей цивилизации, дабы провести в качестве очевидцев кое-какие «полевые» исследования».

Гораздо больше Хокинсу удались лирические отступления. Так, например, он пишет, что, «когда человек перестает беспокоиться из-за положения во Вьетнаме, из-за инфляции и из-за того, что он забыл выпустить кошку на ночь, остается еще многое другое, о чем можно подумать». Поскольку из перечисленных узловых проблем в компетенции Дж. Хокинса только выпуск кошки на ночь, то нетрудно догадаться, что беспокойство из-за положения в мире и из-за инфляции не позволило автору разобраться со скрупулезностью истинного ученого в вопросах, находящихся вне круга его основных интересов.

Но вернемся к фильму Дэникена. Мы летим. Под нами через горные хребты, прерываясь в ущельях и начинаясь снова, идет линия, не считающаяся с естественным рельефом. Эта линия выводит нас на горное плато пустыни Наска, и вот перед нами (вернее, под нами) странные фигуры, изображающие насекомых, животных и птиц, порой на Земле не встречающихся. И все это видно только с высоты птичьего полета! И не иначе.

Особый интерес представляет аэрофотоснимок паука. Современный уровень науки позволил определить его вид. Дело в том, что рицинулеи – самый редкий вид среди пауков, если не во всем животном царстве: до середины нашего века учеными было найдено всего 32 экземпляра. Этот паук живет во тьме тропических пещер и в перегное джунглей. Он слеп и достигает в длину не более шести миллиметров. О том, как он размножается, науке стало известно только в середине XX века. Копулятивный орган на кончике ноги виден лишь в микроскоп. На рисунке показан этот копулятивный орган. Если прибавить, что рисунки очень стары (разные археологи дают им кто 1000, кто 2000 и даже более лет), то стоит задуматься, не оставил ли кто-то на Земле оригинальный памятник, не поддающийся, с одной стороны, быстрому разрушению и свидетельствующий – с другой, о высоком уровне знаний создававших эти фигуры?

Есть о чем подумать, при условии, конечно, что кошка выпущена на ночь.

«А были ли пришельцы?»

Не любит Дэникена и научный обозреватель «Комсомольской правды» Я. Голованов. Но с этим легко можно примириться. Гораздо хуже, что Я. Голованов не любит просматривать все, что так или иначе относится к вопросам, затрагиваемым им в статье «А были ли пришельцы?» («Комсомольская правда», 11 сентября 1980 г.). Впрочем, нужно ли, если он доподлинно знает, что пришельцев не было? И вот, не тратя времени на книгу Дж. Хокинса «Кроме Стоунхенджа» и на результаты расчетов на ЭВМ (см. выше), Я. Голованов все еще продолжает изжившую себя тему о «самой большой в мире книге по астрономии». Остров Пасхи? Пожалуйста, каждый «из популярной книжки Тура Хейердала «Аку-Аку» может узнать, кто, когда, зачем и каким образом этих «длинноухих» увековечил в камне». Но никто не может узнать из статьи Я. Голованова о существовании книги французского этнографа и археолога Ф. Мазьера «Загадочный остров Пасхи» («Мысль», 1970). Ф. Мазьеру удалось получить дополнительные сведения, оставшиеся неизвестными Туру Хейердалу. Эти дополнительные сведения остались неизвестными и Я. Голованову. Но пробелы в собственных знаниях тем и хороши, что они не мешают поучать других.

«Вот читатель В.Н. Ловцов пишет, что он и его друзья верят в посещение нашей планеты разумными инопланетянами. Верить мало. Надо знать», – учит В.Н. Ловцова Я. Голованов, сам не шибко знающий затрагиваемую проблему. Впрочем, в этом случае хорошим успокоением является сказанное П. Лапласом: «То, что мы знаем, – ограничено, а то, чего мы не знаем, – бесконечно».

То, чего Я. Голованов не знает в данном вопросе, бесконечно. «Гипотеза о визите инопланетян стала особенно популярна как раз после полета Юрия Гагарина», – пишет он. Самым уместным комментарием в этом случае является знаменитое «Здравствуйте, я ваша тетя!» Наиболее четко гипотеза о визите инопланетян высказывалась как раз до полета Юрия Гагарина. А затем ее разбавили гипотезами, упоминавшимися в разделе «Гипотезы». (С соответствующей литературой можно ознакомиться в московских центральных библиотеках.)

Зато Я. Голованов хорошо владеет средством убеждения, когда вместо обоснования ложности рассматриваемого тезиса с помощью объективных аргументов все сводится к отрицательной характеристике личности человека, утверждение которого оспаривается. Для начала Я. Голованов сообщил читателям, что Дэникен – бывший конторский служащий, корабельный стюард, директор ресторана, арендатор гостиницы, узник швейцарской тюрьмы (подделка документов, растрата и мошенничество), а ныне – миллионер, живущий, как это обычно практикуют миллионеры, на собственной вилле. Можем ли мы верить такому человеку? А следовательно, были ли пришельцы?

Если подобный прием использован в сочетании с объективными аргументами, то против него не может быть особых возражений, но Я. Голованов не щедр на объективные аргументы; книги, в которых вопросы рассматриваются под неприятным для него углом зрения, не упоминаются. Вот так.

С удобных для Я. Голованова позиций рассматриваются и необыкновенные астрономические познания догонов. Но это не делает их более понятными. Что касается фресок Тассили, то имеется достаточное количество специалистов, отстаивающих ту или иную точку зрения. Трагическую картину гибели городов Содома и Гоморры не нужно отождествлять с атомным взрывом? Действительно, не нужно. Не нужно отождествлять так, как это делает Я. Голованов: по мощности. До подобного отождествления еще никто не додумался.

«Главный «научный метод» защитников мифа о пришельцах, – пишет Я. Голованов, – подтасовка». На примере Д.Я. Мартынова мы уже проследили за развитием «научного метода» отрицателей реальности НЛО. К лучшим образцам подобного «научного метода» нужно отнести и абзац Я. Голованова, в котором вроде бы речь идет о Содоме и Гоморре. А вчитайтесь – компот. Тут и камчатский вулкан Шивелуч, и взрыв вулкана Санторин в 1400 году-до н.э. Как быть читателям газеты В. Ловцову из Рыбинска, В. Гаху из Магнитогорска, Е. Харитоновой из Москвы и многим другим? Они могут так и не узнать, что, собственно, навело М. Агреста на гипотезу о ядерном взрыве. Что и требовалось Я. Голованову.

А М. Агрест обратил внимание на поразительное сходство библейского предания о разрушении городов Содома и Гоморры с современной картиной атомной катастрофы. О гипотезе канд. физ.-мат. наук М. Агроста, высказанной, кстати, тоже до полета Юрия Гагарина, написано очень много на многих языках. Что же удивительного в библейском рассказе о гибели городов Содома и Гоморры?

«Изложенное современным языком, это предание выглядело бы примерно так. Людям рекомендовали покинуть район будущего взрыва, не останавливаться на открытой местности, не наблюдать за развитием взрыва, укрыться за толстым слоем земли. Происшедший затем взрыв сопровождался образованием характерного столба дыма и поднятой породы, произвел большие разрушения, уничтожил всю растительность и оставшихся на месте людей. Те из убегавших, кто оглянулся, ослепли и погибли. Те, кто спасся во временных укрытиях неподалеку от места взрыва, потом были вынуждены уйти в отдаленные пещеры в соответствии с ранее полученным предупреждением» (В. Рич, М. Черненко, «Следы ведут... в космос?» «Литературная газета», 9 февраля 1960 г.).

Если Я. Голованова не удивляет это поразительное сходство, то это его дело, но не обязан ли он познакомить читателей газеты с сутью дела? Видимо, не обязан. А читатели захотят – сами покопаются в литературе и разберутся. Не графья.

А меня, представьте себе, это сходство удивляет. Удивляет также и гибель города Мохенджо-Даро.

Мохенджо-Даро: ядерный взрыв?

В 1922 году индийский археолог Р. Банерджи открыл на одном из островов большой и полноводной реки Инд развалины древнего города, разрушенного три с половиной тысячелетия назад. Город получил название Мохенджо-Даро, что на языке синдхи означает «Холм мертвых». Почему погиб город – до сих пор загадка.

Было предложено несколько гипотез, но ни одна из них историков не удовлетворяет. А в последнее время появилось новое объяснение, которое, хотя и хорошо аргументировано, выглядит несколько необычно. Оно связано с характером разрушений в Мохенджо-Даро, весьма напоминающих взрывы атомных бомб в Хиросиме и Нагасаки.

В старинном индийском эпосе «Махабхарата» упоминается о некоем «взрыве», который был связан с «ослепляющим светом, как бы огнем без дыма». При этом «вода начала кипеть, а рыбы выглядели как обгоревшие». Что это – мифологические фантазии, поэтические гиперболы или же информация о таинственном и мощном оружии?

Английский ученый Дэвид Дэвенпорт, много лет изучающий культуру и языки народов, населявших Индию в минувшие эпохи, убежден, что в основе всех этих описаний разрушительного оружия – истина.

Города редко приходят в упадок внезапно, а все в Мохенджо-Даро говорит о том, что катастрофа наступила сразу. Наводнения не было – не обнаружено следов внезапно нахлынувшей водной стихии. Чума? Но она поражает не внезапно. Люди спокойно расхаживали по улицам, что видно по нескольким группам скелетов. Нападение с помощью обычного оружия? Но ни один из сохранившихся скелетов не носит на себе следов ударов. Метеорит? Нет опять же характерных следов...

Однако руины города в радиусе 400 метров сохранили следы внезапного и быстрого оплавления при температуре, намного превышающей 1000°. Обнаружены также следы мощного взрыва. Внимательное изучение этих следов приводит к мысли о наличии типичного для ядерного взрыва эпицентра, причем сила разрушений убывает от центра к периферии. Например, здания на окраинах города сохранились сравнительно хорошо.

Завоеватели долины реки Инд понятия не имели о тайнах атомной структуры вещества, но, быть может, чисто эмпирически они могли вызвать атомный взрыв? Было и средство транспортировки «атомной бомбы» по воздуху. В старинных текстах это средство именуется «вимана». Что это было такое – остается только гадать, но и теперь, в наши дни, самолет в Индии называют тем же словом...

«Панорама», Италия

Эта заметка была помещена в журнале «Смена» (декабрь 1979 г., №24).

История гибели Мохенджо-Даро Я. Головановым не упоминается и параллели с библейским преданием о Содоме и Гоморре не проводится. Почему? Да потому, что подобный поворот событий не вписывается в общий ансамбль абстрактных разговоров о том, о сем. Другое дело – взрыв камчатского вулкана Шивелуч в 1964 году. Держись, читатель!

Каждый волен относиться к фильмам Дэникена на свой лад. Одни разделяют его точку зрения, для других это «информация к размышлению», кто-то считает, что Дэникен выдает желаемое за действительное. Так в чем же дело? Так и должно быть сегодня с этим невероятно сложным вопросом. Но хотите доказать – выкладывайте аргументы, хотите опровергать – аргументы на стол. Только не занимайтесь ловлей блох под грохот камчатского вулкана Шивелуч. Дэникен ошибся по всем пунктам? Этого еще никто не доказал. У него есть уязвимые места? В какой гипотезе их нет? Но есть и места, критика которых напоминает детский лепет.

Да, чуть не забыл одну небольшую деталь. Помните, у Я. Голованова Дэникен – «узник швейцарской тюрьмы (подделка документов, растрата и мошенничество)». За что же он угодил в тюрьму? Обратимся к А. Казанцеву:

«Энтузиасту посещения Земли инопланетянами нелегко было свести концы с концами и в отношении доказательств, и в отношении денежных средств. Заняв на свои путешествия значительные суммы, он не смог вовремя отдать их и угодил в долговую тюрьму, откуда не сразу выбрался, несмотря на то что обе его книги стали бестселлерами и по ним поставлен в ФРГ полнометражный фильм "Воспоминание о будущем"» (А. Казанцев, «Из космоса в прошлое», в кн.: «Сборник научной фантастики», «Знание», М., 1972).

Здравый смысл

Одним из «аргументов» противников реальности НЛО является противоречие сообщений о наблюдениях здравому смыслу. Обычно здравый смысл понимается как нечто положительное в сравнении с мышлением, отягощенным пережитками, суеверием. Но от научного мышления здравый смысл отличается меньшей степенью обобщенности и менее глубоким познанием сущности явлений. Именно поэтому здравый смысл часто характеризуется консервативностью, трудным восприятием нового, необычного для него, идущего вразрез с привычными, устоявшимися взглядами. Тем не менее ссылок на здравый смысл – хоть отбавляй!

Интересно проследить цену здравого смысла на примере парапсихологии. (Вспомните работу Перейры: в 13 случаях очевидцы констатируют паранормальные явления: телепатию, всевозможные действия, которые они совершали вопреки своей воле. Может ли это быть?)

Что же такое телепатия? «Под телепатией понимают передачу мыслей с помощью каких-либо известных или пока неизвестных полей при условии, что полностью исключена возможность светового или звукового общения принимающего и передающего» (А.Б. Мигдал, «Химия и жизнь», 1979, №12).

Академики психиатр В.М. Бехтерев и биофизик П.П. Лазарев признавали, что в каких-то особых условиях, науке еще точно не известных, электрическая энергия одного мозга может воздействовать на расстоянии на мозг другого человека. Если этот мозг соответственно «настроен», можно вызвать в нем «резонансные» биоэлектрические явления и, как продукт их, «соответствующие мысли, представления» (К.К. Платонов, «Занимательная психология», 1964).

В 1924 году психотерапевт и гипнолог К.И. Платонов на съезде невропатологов и психиатров в Ленинграде демонстрировал опыты, по ходу которых он мысленно усыплял и будил пациентов.

Говоря в 1933 году о биологической радиосвязи (телепатии), К.Э. Циолковский, живший всегда наукой будущего, заметил: «Именно в наступающий век космонавтики телепатические способности человека весьма будут нужны и послужат общему прогрессу человечества» (Б.Б. Кажинский, «Биологическая радиосвязь», Киев, 1962, с. 121).

В 1932...1937 годах физиолог Л.Л. Васильев в ряде опытов доказал, что мысленное усыпление и пробуждение от гипноза порой возможны даже при наличии между гипнологом и усыпляемыми экрана, не пропускающего радиоволны.

Дали положительные результаты сеансы телепатии между Землей и астронавтом Митчелом, мысленно передававшим на Землю изображение известных карт Зенера. Широко известны уникальные способности Т. Дадашева, позволяющие ему проникать в духовный мир и мысли, окружающих его людей, влиять на их самочувствие, настроение и даже поведение.

Тем временем борьба с «псевдознаниями» продолжается. В телепередаче из цикла «В мире науки» (январь 1979 г.) академик А.Б. Мигдал отверг телепатию, посоветовав приглашать на выступления парапсихологов известных иллюзионистов и фокусников.

Говорят, что разоблачение «псевдознаний» является одной из важнейших задач всех популяризаторов науки. Но, начав столь важные для науки разоблачения, нужно с ходу причислить академика Тамма к проповедникам «псевдознаний», поскольку он считал телепатию заслуживающей самого серьезного внимания.

Закончим рассмотрение примера с телепатией отрывком из интервью корреспондента газеты «Труд» с известным психологом и философом, членом-корреспондентом АН СССР А.Г. Спиркиным.

– Еще одна загадка природы – телепатия. Как вы ее объясняете?

– Расскажу об одном телепатическом опыте, который проходил в Москве и Ленинграде в присутствии научных работников. В столице его вел экстрасенс Юрий Каменский, по специальности биофизик, а в городе на Неве – актер Карл Николаев. Тому и другому было известно, что информация будет передаваться о твердых предметах. Каменский ее передавал, а Николаев принимал, тут же разъясняя, что видит предмет круглый, продолговатый, светлый, с зазубринкой на боку и т.п. Было заранее оговорено: предмет считать опознанным только в том случае, если экстрасенс точно назовет 12 его признаков. Первый предмет Николаев назвал – циркуль, а второй – не смог, хотя правильно указал на многие его признаки. Им оказалась пудреница, которая, видимо, в жизни редко попадалась ему на глаза.

Некоторые думают, что образы или мысли передаются на расстояние. Это не так. Образы – это субъективное духовное явление, которое суть свойство мозга и неотторжимо от него. На самом же деле передаются биополя, поступающие в подсознательную сферу реципиента – экстрасенса. Они-то и вызывают у него, причем совершенно непроизвольно, соответствующий образ. И, распознавая признак за признаком, он в конце концов формирует для себя то, что называется образом предмета.

– Быстро ли передаются такие сигналы?

– Запаздывание небольшое, какие-нибудь доли секунды. Это зафиксировано на специальных приборах («Труд», 12 марта 1980 г.).

Кому верить? Ученым, полагающимся на свою достаточную квалификацию и поэтому относящимся скептически к телепатии, или ученым, проводящим телепатические опыты в присутствии научных работников и с применением специальных приборов?

(На телепатии я остановился не только потому, что она помогает провести демаркационную линию между специалистами вчерашнего и завтрашнего дней.

Исходя из совокупности сообщений очевидцев, напрашивается вывод о том, что существа, управляющие неопознанными летающими объектами, обладают способностями, относимыми нами сегодня к парапсихологии. Эти способности проявляются самым удивительным для нашего сегодняшнего уровня развития образом при контактах энлонавтов с землянами. В одном из двух известных мне контактов под Москвой при обращении энлонавтов к контактанту у последнего возникали болезненные ощущения в голове. Во втором случае контактант отмечает необычную быстроту в обмене информацией. По ряду причин мне кажется, что телепатия имела место в случае с контактантом А.В.Б. в Тбилиси.)

Похоже, что важной задачей является не столько разоблачение «псевдознаний», сколько выяснение моральных основ оскорблений одних ученых другими. Не исключено, что в результате подобных выяснений современная наука расширит свои горизонты. И вся эта демагогия вокруг «псевдознаний» ведется во имя борьбы за истину.

«Во все времена общественное сознание имело некую точку отсчета, которая провозглашалась непреложной и истинной. Некогда в качестве такого эталона выступало религиозное мировоззрение. Все, что находилось в русле этого мировоззрения, признавалось истинным; что выходило за его рамки, провозглашалось ложным.

Со временем место религиозного мировоззрения в общественном сознании было вытеснено суммой представлений, которая обозначается термином «научное». Теперь истинным считается то, что соотносится с данной, господствующей системой взглядов. И ложным – все, что противоречит ей» (А.А. Горбовский, «Загадки древнейшей истории», «Знание», 1971).

В книге, озаглавленной «НЛО: научное исследование», Хайнек цитирует Вильяма Джеймса, сказавшего в 1895 году о своих коллегах по Гарвардскому университету следующее:

«В человеке укоренились натурализм и материализм разума, допускающие только реально ощутимые факты. Этот разум почитает то, что называется Наукой. Сторонники этого идола узнаются по предпочтению, отдаваемому термину «научный». Любое же мнение, с которым они не согласны, немедленно отбрасывается как ненаучное. Впрочем, для этого у них много объяснений. Наука сделала за триста лет такие поразительные скачки, что у ее почитателей есть от чего потерять голову. В этом университете я слышал от многих преподавателей о том, что Наука располагает в настоящее время всеми основными истинами и что будущим поколениям придется только добавлять некоторые детали. Простого взгляда на современное положение вещей достаточно, чтобы понять все варварство этой концепции. Она свидетельствует о таком отсутствии научного воображения, что трудно понять, каким образом кто-либо, активно участвующий в развитии Науки, может высказываться так примитивно. Вспомните о многочисленных научных понятиях, увидевших свет при жизни нашего поколения, о всех сформулированных проблемах, о которых никогда раньше и не думали, подумайте о коротком сроке существования самой Науки. Можно ли полагать, что такое быстрое распространение знаний, такой ошеломляющий рост являются чем-то большим, нежели маленькой частью того, чем окажется Вселенная, когда она будет правильно понята? Нет. Наша наука-это всего-навсего капля воды, наше незнание – океан. Если и есть уверенность, так только в том, что мир наших физических познаний окружен другим, несравненно более широким миром, о котором мы не можем в настоящее время составить никакого определенного представления».

Не забудьте, что это было сказано в 1895 году!

В историю науки вошла речь Вильяма Томсона, лорда Кельвина, президента Лондонского королевского общества, «...сегодня смело можно сказать, что грандиозное здание физики – науки о наиболее общих свойствах и строении неживой материи, о главных формах ее движения – в основном возведено. Остались мелкие отделочные штрихи...»

Кончался XIX век, и изобретатель гальванометра Кельвин имел все основания быть довольным. Как видим, современная своему времени наука всегда верна себе. Ни Кельвин, ни коллеги Вильяма Джеймса по Гарвардскому университету не сумели заглянуть в ближайшее столетие, начало которого отмечено теорией относительности и квантовой механикой. А кто возьмется предсказать наиболее значительные открытия в области физики, которым предстоит увидеть свет в XXI и в последующие века?

По словам доктора философских наук А.М. Мостепаненко, «развитие физики происходит не путем простого накопления знаний, а в процессе формирования и развития все более полных физических картин мира. Когда определенная физическая картина мира уже сформировалась и наука добилась больших успехов в описании явлений, возникает иллюзия того, что она окончательная и охватывает все основные фундаментальные закономерности природы. Так было в периоды успеха механистической и электродинамической картин мира, такие тенденции имеются и сейчас, в рамках современной кванторелятивистской картины мира. Однако со временем оказывается, что такие надежды неосновательны. Новые физические открытия не укладываются в старую систему представлений о реальности. В конце концов наступает смена представлений, которая ощущается исследователями как революция в физике, в корне меняющая, по выражению Макса Борна, весь стиль физического мышления» (А.М. Мостепаненко, «Пространство и время в макро-, мега- и микромире», М., 1974).

В качестве одного из последних примеров постепенного перехода псевдознания в знания можно привести идею о возможности управления ходом времени.

«В нашей философской литературе долгое время было распространено мнение, что допущение необычных свойств пространства и времени, таких, как многомерность пространства, обратимость времени и т.д., несовместимо с материализмом». Но время идет, и вот уже «проблема времени и пространства приобретает все большее естественнонаучное и общемировоззренческое значение. От дальнейшей ее разработки во многом зависят перспективы развития как научного познания, так и научного материалистического мировоззрения» (А.М. Мостепаненко, «Пространство и время в макро-, мега- и микромире»).

В статье, посвященной многострадальному Бермудскому треугольнику, ставится вопрос о возможности попадания в зону с иным ходом времени, в зону, из которой можно было бы провалиться в прошлое или попасть в будущее, иначе говоря, в другое измерение. Послушаем доктора физико-математических наук профессора К.П. Станюковича:

«Мы не умеем управлять ходом времени. Но это не значит, что никто во Вселенной не умеет им управлять. Теоретически это возможно. Однако для изменения хода времени требуется гигантское напряжение потенциала гравитации» («Комсомольская правда», 13 января 1979 г.).

Наперекор пессимистам и скептикам человечество решит и эту проблему.

Итак, свойства времени и пространства не являются раз навсегда Данными и неизменяемыми. И вот уже задаются вопросы, создающие Дискомфорт для здравого смысла:

  • Почему наше пространство имеет три измерения?
  • Может ли время течь в обратном направлении?
  • Могут ли существовать материальные объекты вне пространства времени?

И, тем не менее, эти вопросы ставятся на повестку дня современного естествознания и философии.

Широко известно положение Энгельса о том, что «с каждым составляющим эпоху открытием даже в естественноисторической области материализм неизбежно должен менять свою форму» (К. Маркс, Ф. Энгельс Соч., т. 21, с. 286).

Вроде все известно, но... одни рождены ползать, другие ждут соответствующего указания от начальства, а иные заражены «хронической болезнью» человеческого разума, названной Реми Шовеном «синдроме» сопротивления будущему».

Обсуждая вопросы единой теории элементарных частиц, которая должна была служить предсказанию новых частиц материи, предвидению их строения, Нильс Бор сказал: «Нет никакого сомнения, что перед нами безумная теория. Вопрос состоит в том, достаточно ли она безумна для того, чтобы быть правильной». Для выдвижения безумных теорий требуется особое качество – дерзость мысли. У отрицателей реальности НЛО дерзость проявляется только в критике, направленной против людей, пытающихся привлечь ученый мир к серьезному изучению проблемы.

Кто имеет «достаточно сильную образованность»?

Последние два года выдались особенно неудачными для любителей посудачить о том, чего не может быть.

Сильные удары по борцам с «псевдознаниями», в данном случае с парапсихологией, являющейся не чем иным, как «ядовитым отбросом буржуазной идеологии»*, нанес член-корреспондент АН СССР А.Г. Спиркин (см.: «Советская Россия», 1 октября 1978 г.; «Советская Россия», 6 января 1980 г.; «Труд», 12 марта 1980 г.; «Техника – молодежи», 1980, №3). В журнале «Техника – молодежи» (1980, №3) помещена статья К. Арсеньева о Д. Давиташвили и Б. Иванове, усилившая головные боли у любителей поговорить о лженаучном.

* Из книги специалиста по борьбе с «отбросами» В. Львова «Фабриканты чудес», 1974, с. 301.

В.И. Сафонову посвящена статья в «Строительной газете» (16 мая 1980 г.).

Репортаж Л. Колодного о Д. Давиташвили и комментарий академика Ю. Кобзарева можно прочесть в «Комсомольской правде» за 16 августа 1980 г.

О Н.С. Кулагиной – в журнале «Студенческий меридиан», 1980, №8.

Что же получается?

  • Биополе лечит.
  • Биополе не знает преград и проникает на большие расстояния.
  • Экстрасенс может на расстоянии 2 метров вызвать биоэнерговоздействием ожог в виде волдыря на теле человека.
  • Экстрасенс способен диагностировать заболевание и вблизи, и на очень большом расстоянии от больного, причем даже по фотографии, рисунку или скульптуре, на которых изображен больной.
  • Телепатия – реальность.
  • Телекинез – реальность.

Говоря о биополе и экстрасенсах, мы говорим об экстрасенсорном восприятии (ЭСВ). И уж, само собой, как о факте. А что говорят борцы с «псевдознаниями»?

«Для меня ЭСВ – это бессмыслица, и потому я не вижу необходимости в опытах для доказательства лженаучности парапсихологии. Но можно ли априори отрицать что бы то ни было? Очевидно, можно. Правда, лишь в том случае, если признаешь абсолютную справедливость каких-то принципов. У меня такие принципы есть» (Послесловие А. Китайгородского к книге Ч. Хэнзела «Парапсихология», М., 1970).

Были бы принципы...

Не оставил без внимания парапсихологию и ведущий популярной телевизионной передачи «Очевидное – невероятное» С.П. Капица:

«Мы в СССР в меньшей степени, чем люди в других странах, испытываем недоверие и страх к науке. Но и мы встречаем интеллектуалов, рядящих в новомодные одеяния давно пережитую мистику. Интерес к телепатии, парапсихологии, на мой взгляд, объясняется лишь отсутствием достаточно сильной научной образованности» («Советская Россия», 1 января 1980 г.).

И я в СССР. И испытываю недоверие (без страха) к С.П. Капице, стремящемуся из очевидного сделать невероятное. Я верю академику, Герою Социалистического Труда Ю. Кобзареву, который пишет о телекинезе следующее:

«Ленинградка Н.С. Кулагина знаменита главным образом своей способностью вызывать движение легких предметов приближением к ним своих рук («телекинез»). Удалось установить, что и при целительстве, и при телекинезе руки Н.С. Кулагиной генерируют акустические импульсы. Эти импульсы могут восприниматься на слух и регистрироваться звукозаписывающей аппаратурой» («Комсомольская правда», 16 августа 1980 г.).

Вы представляете? В то время как одни ученые восторгаются вслух своей «достаточно сильной научной образованностью», другие изучают неизвестное, проводят эксперименты, регистрируют звукозаписывающей аппаратурой акустические импульсы, генерируемые руками экстрасенса при телекинезе.

Поаплодируем первым. Стоя, конечно.

Поклонимся молча вторым, намечающим для отечественной и мировой науки новые рубежи.

В журнале «Техника – молодежи» (1978, №8), говоря о кожном «зрении» Р. Кулешовой, Ю.Б. Кобзарев отмечает: «Я убедился, что существуют и некоторые другие, не менее удивительные явления, например телекинез. Многие ученые отмахиваются от таких явлений или заявляют, что их вовсе нет, что это лишь фокусы, которые пока не удается разоблачить.

На мой взгляд, человек, заявляющий, что он не может распознать, фокус это или явление природы, когда ему предоставляется полная возможность наблюдать и ставить любые эксперименты, не может считаться ученым-экспериментатором. К счастью, таких людей не так уж много; большинство просто отмахивается, ссылается на занятость и т.п. Но, увы, есть деятели науки, которые активно борются против признания существования не объясненных еще явлений, выступая под флагом борьбы с «лженаукой» в печати и по телевидению».

Нужно ли удивляться, что группа работников одного из тбилисских таксопарков, обратившаяся в редакцию программы «Очевидное – невероятное» с просьбой объяснить природу наблюдавшегося ими загадочного объекта, умевшего бесшумно лететь, зависать и поворачиваться под прямым углом, ответа не получила?

И правильно. Отвечать на подобные письма всегда рискованно.

Что же было в Тбилиси? Рассказывает К.П. Боярский:

«8 марта 1980 года в 2 часа 10 минут ночи после окончания работы я вместе с тов. Цанава шли сдавать в диспетчерскую путевые листы. Проходя мимо здания начальников колонн, я увидел в воздухе над въездом в гараж раскаленные, трущиеся друг о друга провода. Я спросил Цанава, что это может быть, но он, не видя их, обратил мое внимание на необычный летательный аппарат, при виде которого мы оба ужаснулись. Этот аппарат держал курс в нашу сторону. Он летел на высоте 60 метров без звука. Длина его была примерно 20...25 метров, скорость до 60 км/час. Темного цвета. Передняя часть напоминала нос самолета, далее шло утолщение, а задняя часть составляла 11/2 задней части автобуса ЛАЗ. Внутри задней части аппарата происходило хаотическое движение раскаленных докрасна шаров, столкновение которых сопровождалось выбросом в воздух раскаленных нитей. Часть их, длиной 40...50 сантиметров, сгорала внутри хвостовой части, другие вырывались наружу на один метр. Снизив скорость, аппарат завис над нами, взял чуть влево, а затем вправо, залетел в середину стоянки машин, потом резко повернул влево и развил такую скорость, что молниеносно исчез из поля зрения.

Я.сказал Цанава, что лучше не рассказывать никому о том, что мы видели, – все равно нам никто не поверит. Мы вошли в диспетчерскую, ничего никому не рассказывая о случившемся. После нас вошли водители (в том числе Давитая и Топчиев), которые рассказали о том, что охранники Гогоберишвили и Ходури показали им летательный аппарат. Тут мы не выдержали и рассказали о том, что видели сами.

Этот же аппарат видели также водитель Ардазишвили (в третьем районе поселка ТЭВЗ) и Саркисян (на Глданской дороге, когда аппарат пролетел над ним, машина задрожала и мотор заглох).

По просьбе своих товарищей я написал в редакцию «Вечернего Тбилиси», откуда получил письмо (№517-13 от 9 апреля 1980 г.), в котором указано, что ответ надо ждать из Гидрометеоцентра. Не поняв, какое отношение имеет виденный нами летательный аппарат к Гидрометеоцентру, мы обратились в редакцию телепрограммы «Очевидное – невероятное». Ответа не получили до сих пор».

Нам остается только поблагодарить К.П. Боярского и его товарищей за то, что они не испугались возможных насмешек и издевок, на которые так щедры обладатели «достаточно сильной научной образованности». Как это ни печально, но создалась «научная» ситуация, при которой требуется большое гражданское мужество, чтобы заявить во всеуслышание о наблюдении загадочных летательных аппаратов, презирающих абсолютную справедливость дорогих сердцу А. Китайгородского принципов.

Можно предположить, что в конце концов современный нам человек уступит место поколениям, владеющим телепатией, телекинезом, способностью диагностировать заболевания в самом их начале и излечивать их без применения медикаментов, а в крайнем случае – методами, присущими филиппинской медицине, «...примерно к 2020 или 2030 годам ожидается разработка методов непосредственной регистрации знаний в человеческом мозге, методов лекарственного повышения интеллектуальных способностей человека и даже передачи мыслей без помощи звуковых или зрительных сигналов» (А. Белявский, В. Лисичкин, «Тайны предвидения», М., 1977).

Можно предположить также, что человечество будущего, руководствуясь гуманными соображениями, изолирует людей, мешающих прогрессу путем замалчивания фактов, призванных способствовать развитию науки.

«...когда умирал очередной самодержец Франции и престол занимал новый, – читаем в книге доктора философских наук А. Сухотина «Парадоксы науки», – на площадях Парижа разносилось: «Король умер. Да здравствует король!» Потому что престол не должен был оставаться пустым. И, взойдя на него, очередной претендент становился таким же королем, как и прежний.

Конечно, в науке иная обстановка, чем в обращении с коронованными особами. Но и здесь старые научные законы обязаны уступит! место новым. Вместе с тем теория, разрушающая прежнюю истину, оказывается столь же истинной. То есть если парадигма состарилась, ее стремятся преодолеть, провозглашая одновременно: «Да здравствует парадигма!» Только обращено это уже к новому знанию» (с. 43).

Не является ли таким новым знанием общая теория природы члена-корреспондента АН БССР А.И. Вейника? А.И. Вейник пишет:

«В работе кратко излагается общая теория (ОТ) природы, удовлетворяющая критериям корректности (внутренней непротиворечивости), адекватности (соответствия всем известным опытным фактам, включая накопившиеся в прежних теориях аномалии) и перспективности (возможности предсказывать новые явления, недоступные для прежних теорий). Основные положения ОТ подтверждены экспериментально. В ней находят объяснение все известные, кажущиеся загадочными и непонятными, явления, в частности связанные с проблемами парапсихологии, CETI (связь с внеземными цивилизациями), НЛО (неопознанные летающие объекты), или так называемых летающих тарелок. Теоретические предсказания ОТ открывают перед наукой и технологией новые необозримые перспективы».

«В основание ОТ положена новая парадигма, несовместимая со старой, – объективизм, детерминизм, необходимость. Такая замена парадигмы с неизбежностью влечет за собой смену теории, то есть научную революцию» (А.И. Вейник. «Общая теория природы и НЛО». Минск, 1980, рукопись).

Можно было бы предположить, что идеи А.И. Вейника будут внимательно рассмотрены учеными, но это только «можно было бы»... Зачем рассматривать что-то новое, противоречащее нашему удобному теперешнему?

Глава 11. Одиноки ли мы во вселенной, если существуют НЛО?

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 11. Одиноки ли мы во вселенной, если существуют НЛО?

Модный вопрос

Чувствуя зов далеких миров, хотел в заголовке просто, по-дружески обратиться к «братьям по разуму», но это уже было:

  • «Одиноки ли мы во Вселенной?» («Труд», 6 июля 1979 г.).
  • «Одиноки ли мы во Вселенной?» («Социалистическая индустрия», 23 марта 1980 г.).
  • «Одиноки ли во Вселенной?» («Советская Россия», 20 августа 1978 г.).
  • «Одиночество? Нет!» («Комсомольская правда», 3 июня 1978 г.).
  • «Обитаема ли Вселенная?» («Неделя», 22...28 января 1979 г.).
  • «Зовут далекие миры» («Советская Россия», 19 апреля 1980 г.).
  • «Звездный зов» («За рубежом», 25 апр. – 1 мая 1980 г.).
  • «Встретимся с братьями по разуму» («Социалистическая индустрия», 15 апреля 1979 г.).
  • «Где вы, братья по разуму?» («Социалистическая индустрия», 10 января 1980 г.).
  • «Где вы, братья по разуму?» («Техника – молодежи», 1976, №4).
  • «Отзовитесь, "братья по разуму!"» («Литературная газета», 21 февраля 1979 г.).
  • «Отзовитесь, «братья по разуму»!» («Литературная газета», 5 сентября 1979 г.).
  • «Здравствуйте, братья по разуму» («Московский комсомолец», 21 сентября 1979 г.).
  • «Поиск братьев по разуму» («Неделя», 1980, №42) или просто «Вселенная, до востребования» («Огонек», 1980, №1).

«До востребования» – это, пожалуй, самый точный адрес, ибо, где конкретно обитают «братья по разуму», неизвестно. Более того, кое-кто, устав взывать, начал сомневаться в их существовании.

Вы, вероятно, думали, что на наш молодецкий клич «Ау! Где вы, братья по разуму? Отзовитесь!» из глубин Вселенной к нам понесется «Ку-ку! Мы здесь!»? А все оказалось сложнее.

Посмотрим для начала, как дела у ученых.

Единодушны ли ученые?

Совершенно очевидно, что все ученые, серьезно занимающиеся проблемами возникновения Вселенной, множества миров или нашего возможного одиночества во Вселенной, располагают одной и той же научной информацией, одними и теми же объективными данными. Можно было бы предположить, что одна и та же научная информация, одни и те же научные данные приводят к одним и тем же выводам? Что ж, посмотрим. В моем случае посмотрим глазами неспециалиста, пытающегося найти ученого, имеющего в этом вопросе достаточную квалификацию, то есть пойти по пути, рекомендованному академиком А.Б. Мигдалом.

В 1965 году было обнаружено так называемое «реликтовое» излучение, оставшееся после гигантского взрыва, приведшего к возникновению Вселенной в ее нынешнем виде. Обратимся к авторитетным источникам:

«Используя косвенные данные и основываясь на почти постоянной интенсивности реликтового излучения по всему небу, можно проследить историю Вселенной до того времени, когда ее возраст был около суток, температура 108, а плотность 10–5 г/см. Можно, однако, полагать, что еще раньше Вселенная была значительно меньше, плотнее и горячее. Например, когда средняя плотность Вселенной была порядка плотности атомного ядра (около 1015г/см3), ее радиус был немногим более, чем расстояние от Земли до Солнца, т.е. 1013 см. В научных докладах, посвященных этой увлекательной проблеме, приходится слышать и о гораздо более высоких плотностях Вселенной в первые мгновения ее существования: до 1091 г/см3. Заметим, что при такой плотности радиус Вселенной составлял 10–12 см, что близко к классическому радиусу электрона...» (И.С. Шкловский, «Звезды. Их рождение, жизнь и смерть», изд. 2-е. М., 1977, с. 12.)

В газете «Советская Россия» И.С. Шкловский рассказывает:

«Итак, открытие реликтового излучения позволило ученым заглянуть в совершенно неизведанную область рождения нашей Вселенной. Используя результаты исследования этого излучения, а также другие данные, ученые смогли как бы обернуться в прошлое приблизительно на 20 миллиардов лет.

В результате удалось неопровержимо доказать, что тогда во Вселенной не было ни галактик (так называют сообщества миллиардов звезд), ни самих звезд, ни тем более планет. В первые мгновения своей истории Вселенная являла собой некую невообразимо плотную «каплю» – по размерам не превышающую атом, в которой совершенно немыслимым образом было сконцентрировано вещество будущей Вселенной. Конечно, очень трудно себе представить, что вся эта огромная масса, исчисляемая совершенно фантастической цифрой – десять с пятьюдесятью нулями тонн, – была втиснута в столь микроскопический объем. И тем не менее это факт!

Затем, по неизвестным нам причинам, 20 миллиардов лет назад эта «точка» взорвалась. И взрыв был настолько чудовищный, что вещество, скрытое в ней, до сих пор разлетается в разные стороны с огромной скоростью» («Советская Россия», 20 августа 1978 г.).

На возможность расширения Вселенной впервые указал в своих работах советский ученый А.А. Фридман на основании общей теории относительности. В 1929 году американский астроном Эдвин Пауэлл Хаббл превратил эту возможность в теорию расширяющейся Вселенной. По этому пункту вроде споров нет. Весь вопрос в том, что представляла собой Вселенная до начала расширения. И.С. Шкловский считает, что «в первые мгновения своей истории Вселенная являла собой некую невообразимо плотную «каплю» – по размерам не превышающую атом». Для И.С. Шкловского это факт. Заглянем в школьный учебник по астрономии:

«Идеалистически настроенные ученые торопятся сделать угодный религии вывод о том, что начало расширения Вселенной, сосредоточенной в одном «атоме-отце», было порождено сверхъестественным, «божественным актом». На самом же деле возможность происхождения всей Вселенной из одного атома является ничем не обоснованной выдумкой. Она была нужна противникам материализма лишь для якобы научного подтверждения библейской легенды о сотворении мира» (Б.А. Воронцов-Вельяминов, «Астрономия». Изд. 10-е, М., 1978, с. 127)*.

* В «Очерках о Вселенной» (изд. 8-е, перераб., М., 1980) Б.А. Воронцов-Вельяминов высказывается более осторожно: «Из факта расширения Метагалактики можно сделать вывод, что несколько миллиардов лет назад ее объем был так мал, что галактики не могли существовать как отдельные объекты. Это, конечно, не означает, что тогда и было «сотворение мира», как хотят заключить идеалисты Просто тогда вещество существовало в иной форме. Возможности превращения вещества безграничны, и оно не всегда было и не всегда будет существовать в тех видах, в каких мы наблюдаем его вокруг себя сейчас».

Короче, противники материализма пытаются рассуждениями об атоме придать «научный» вид библейской легенде о сотворении мира.

Есть еще гипотеза академика В.А. Амбарцумяна, по которой галактики и, может быть, даже Метагалактика (вся система скопления галактик, из которых нам пока известна лишь часть) образовались из какого-то сверхплотного «дозвездного вещества». По его мысли, оно обладает способностью самопроизвольно дробиться и образует галактики. Но, судя по учебнику астрономии, большинство ученых отвергают эту гипотезу.

Похоже, что здесь единого мнения нет. Какую точку зрения принять? Какая из них гарантирует не подтверждение библейской легенды о сотворении мира?

«Начало Вселенной» рассмотрено только для того, чтобы продемонстрировать «научный» подход ученых к неразделяемым ими гипотезам.

В конце концов, очень может быть, что в первые мгновения своей истории Вселенная не превышала по размерам атом, но противники гипотезы не так просты. Уже изготовлена этикетка «идеалистически настроенные», уже склоняется «выдумка»...

Не нов и вопрос о множественности миров. Эта проблема обсуждалась древнекитайской философией, древнеиндийской философией, месопотамской философией, древнеегипетской философией. Пальма первенства в этом вопросе принадлежит древнегреческим философам, которые отводили ему первостепенное место.

Эти идеи с новой силой вспыхнули в эпоху Возрождения. Одним из самых страстных проповедников идеи о множественности обитаемых миров был Джордано Бруно. Позже эти идеи были подхвачены многими передовыми людьми своего времени. М.В. Ломоносов также придерживался мнения о возможности внеземной жизни.

Широко обсуждается эта проблема и в наши дни. «Каковы же те конкретные достижения науки, которые сделали возможной в наши дни серьезную постановку вопроса о множественности обитаемых миров во Вселенной и о типах возможных контактов между ними?» – спрашивает И.С. Шкловский в сборнике «Населенный космос» (М., 1972, с. 270). И отвечает, начиная перечисление конкретных достижений науки с имеющего «величайшее значение открытия Ван де Кампа»:

«1. Установление с большой вероятностью важнейшего факта огромной распространенности планетных систем в Галактике. Помимо хотя и косвенных, но достаточно убедительных аргументов, связанных с особенностями вращения звезд различных спектральных классов вокруг своей оси, недавно появилось и прямое доказательство.

Известный американский специалист по фотографической астрометрии Ван де Камп в 1963 году нашел, что одна из самых близких к нам звезд – летящая звезда Барнарда – имеет невидимого спутника рекордно малой массы» (с. 270).

Для Ю. Школенко, например, «еще не доказана множественность обитаемых миров», но «множественность планетных систем можно считать доказанной после того, как американский астроном Ван де Камп открыл около одной из ближайших к нам звезд, звезды Барнарда, существование, по крайней мере, двух планет, весьма сходных по массе и периоду обращения с нашими Юпитером и Сатурном» («вокруг света», 1973, №3, с. 10).

Наступил 1976 год. В девятом номере журнала «Вопросы философии» читаем:

«Нашумевшее открытие американским астрономом Ван де Кампом* планетной системы вокруг одной из самых близких к Солнцу звезд – знаменитой «летящей звезды Барнарда» оказалось, по всей видимости, чисто инструментальным эффектом, довольно обычным при измерениях, находящихся на пределе точности. Тем самым важнейший аргумент в пользу чрезвычайно большой распространенности планетных систем оказался скомпрометированным» (И.С. Шкловский, с. 82).

* В написании иностранных имен царит произвол. Этим грешу и я, хотя пора уже ориентироваться на справочник: Р.С. Гиляревский, Б.А. Старостин, иностранные имена и названия в русском тексте». М., 1978.

И.С. Шкловский допускает, что у относительно небольшого числа одиночных звезд во Вселенной могут быть планеты, но «современная астрономия прямыми наблюдениями не в состоянии обнаружить присутствие планет у звезд, расположенных в радиусе более четырех световых лет»* («Советская Россия», 20 августа 1978 г.).

* Ближайшая звезда – Проксима из созвездия Центавра – находится на расстоянии 4,3 световых года.

А вот что пишет член-корреспондент АН СССР Н.С. Кардашев в 1979 году:

«Во Вселенной, по-видимому, существует множество планетных систем. В последние годы получены новые убедительные доказательства этому». И далее: «Много новых данных получено и путем прямых наблюдений. Например, тщательные наблюдения за изменением положения звезды Барнарда, проведенные в течение 1950...1974 годов, подтверждают, что вокруг нее вращаются по крайней мере две планеты. То же самое можно сказать о звездах Эпсилон Эридана и Цинцинатти-2354: по-видимому, они также окружены планетами» («Литературная газета», 21 февраля 1979 г.).

В 1979 году член-корреспондент АН СССР Н.С. Кардашев продолжает верить в наличие у звезды Барнарда по крайней мере двух планет, а член-корреспондент АН СССР И.С. Шкловский начиная с 1976 года не верит. И все это на основании одних и тех же данных!

Чью точку зрения считать правильной? Что делать в этом случае неспециалисту? Похоже, что есть только один выход: просить домочадцев не говорить вслух о звезде Барнарда.

Очень красивое решение вопроса о наличии у звезд планетных систем предложил американский астроном Отто Струве. Уже давно было вычислено, что Солнце, обладая почти абсолютной массой Солнечной системы, совершает один оборот вокруг своей оси за 27 дней. Было также вычислено, что, не будь планет, Солнце вращалось бы в 50 раз быстрее. О. Струве принялся изучать скорости вращения звезд различных типов и пришел к интересным результатам. Все рассмотренные звезды пришлось поделить на две группы. В одну группу вошли звезды со скоростью вращения, подобной солнечной. В другую – звезды, вращающиеся в 50 раз быстрее. Если согласиться с тем, что скорость вращения зависит от присутствия или отсутствия планет, то выходит, что примерно половина звезд Млечного Пути (Млечный Путь – основная часть нашей Галактики) имеет планетные системы.

В 1966 году профессор Фрэнк Лоу (Университет имени Раиса и Аризонский университет) и аспирант Брюс Смит (Университет имени Раиса) сообщили о результатах проведенных ими наблюдений, в ходе которых они открыли в глубинах космоса процесс возникновения планетной системы у одной из звезд. Если выводы Лоу и Смита верны (о чем я не могу судить), то это подтвердит положение о том, что Солнце с сопутствующей ему семьей холодных планет не является каким-то исключением во Вселенной. Открытие Фрэнка Лоу и Брюса Смита подтверждает вероятность того, что очень многие другие звезды (а возможно, и их подавляющее большинство) тоже имеют планетные системы [см.: «Нейчур» (Англия), ноябрь 1966 г.].

Нас интересуют только те планеты, на которых возможна жизнь, аналогичная земной. Проделана и эта сортировка. Некоторые ученые считают, что на планетах 5...6 звезд Млечного Пути жизнь возможна. Но тут опять есть расхождения. И.С. Шкловский считает, что наша Галактика объединяет 100 миллиардов звезд, другие ученые полагают, что только Млечный Путь состоит из 200 миллиардов звезд, и в этом случае 5...6% составляют от 10 до 12 миллиардов звезд, могущих иметь планеты с жизнью, аналогичной земной. В 1960 году Отто Струве высказал мнение о том, что в нашей Галактике имеется 50 миллиардов планет, подобных нашей; по крайней мере, на 2...3 миллиардах планет есть жизнь, а на нескольких миллионах эта жизнь разумная. Не будем жадничать, остановимся на одном миллионе.

По вопросу о зарождении жизни есть следующие мнения. И.С. Шкловский полагает, что «необходимо редчайшее совпадение огромного числа исключительно благоприятных обстоятельств для того, чтобы начался процесс, который приведет к возникновению жизни» («Советская Россия», 20 августа 1978 г.). Аналогичной точки зрения придерживается и американский физик М. Харт (см. «За рубежом», 1980, №18, с. 20). Но результаты геохимических исследований химического института имени А. Планка в Майнце ставят под сомнение правильность ранней стадии истории земной атмосферы в модели Харта.

На основании данных, которые, без сомнения, известны и И.С. Шкловскому, Н.С. Кардашев приходит к следующему выводу:

«Сегодня радиоастрономические методы дают нам доказательства почти повсеместного присутствия органических соединений в межзвездной среде. С каждым годом мы обнаруживаем все новые и все более сложные молекулярные соединения в процессе их эволюции. Так что у нас нет абсолютно никаких оснований сомневаться в том, что исходного материала для возникновения жизни всегда достаточно.

Механизм этого возникновения, как известно, пока не выявлен полностью. Но вся совокупность данных, накопленных современной биологией, свидетельствует, что появление жизни есть строго закономерный физико-химический процесс. В результате изменений очень сложных органических молекул, по-видимому, было обеспечено очень быстрое возникновение универсального генетического кода еще на ранних этапах эволюции Земли. Попытки же доказать малую вероятность образования живой клетки в результате случайных столкновений отдельных атомов и молекул кажутся мне совершенно неприемлемыми» («Литературная газета», 21 февраля 1979 г.).

В газете «Правда» от 22 мая 1979 г. д-р физ.-мат. наук Л. Матвеенко пишет, «что по радиоастрономическим данным, в отличие от прежних представлений, вода и многие другие сложные химические соединения, включая спирты, возникают уже на начальной стадии формирования звезд и протопланет, а возможно, даже предшествуют ему».

Как они ищут внеземные цивилизации?

На Земле неоднократно фиксировали непонятные сигналы из космоса. Первый известный случай датируется 1889 годом, когда Никола Тесла принял в своей колорадской лаборатории сигналы, не нашедшие объяснения.

В 1921 голу сигналы из космоса принял Гильельмо Маркони.

Во время Великого противостояния Марса в 1924 году сигналы неизвестного происхождения были записаны доктором Дэвидом Тодом.

В дальнейшем непонятные сигналы поступали в 1927, 1928 и 1964 годах.

«В 1928 году научная печать сообщила о странном «радиоэхе». Радиоимпульсы, которые через равные промежутки посылались в пространство, возвращались обратно, неся два «эха». Одно из них было понятно и объяснимо – отражение от ионосферы. Второе отражалось от какого-то объекта, расположенного за пределами ионосферы (но находящегося ближе, чем Луна). Странным было также то, что объект этот отражал радиоимпульсы через различные промежутки времени. Никакого рационального объяснения этому феномену в те годы найдено не было.

Недавно английскому астроному Д. Льюнэну пришла в голову мысль, которая, казалось бы, напрашивалась сама собой. Он построил график. На одной оси он отложил точки сигналов. На другой – эхо, приходившее с разными опозданиями. Когда он разместил в виде точек интервалы между сигналами и эхом, на бумаге возникла знакомая карта созвездий Северного полушария. Однако с некоторой неправильностью, с некоторым сдвигом. Сдвигом во времени. Для астронома, знающего пути движения звезд, не составляло труда рассчитать это время. Когда Д. Льюнэн сделал это, оказалось, что карта точно отражает рисунок неба, каким оно было видно с Земли 13 тысяч лет назад. Д. Льюнэн заключил, что объектом, принесшим «эхо», был космический аппарат, находящийся на околоземной орбите примерно с того времени» (А. Горбовский, «Год 2000 и далее»).

По мнению Д. Льюнэна, «наши разумные собраты живут на шестой планете звезды Эпсилон в созвездии Волопаса, в 104 световых годах от нас; солнце у них двойное, а радиозонд обращается по орбите вокруг Луны. Последнее предположение совпало с выводами и аргументами профессора Рональда Брейсуэлла» (З. Стаматова, «Весть из созвездия Льва», сб. «Тайны веков», М., 1977, с. 41).

В 1959 году специалистами НАСА были записаны сигналы неизвестного спутника Земли. В том же году было начато прослушивание космических сигналов. Для начала все было спокойно, без рекламы, но в 1960 году уже упоминавшийся Отто Струве объявил о проведении программы ОЗМА. Директором программы ОЗМА был назначен д-р франк Дрейк, неоднократно говоривший о выгоде, которую извлечет человечество от вступления в контакт с технически более развитыми мирами: тут и победа над болезнями, и рост продолжительности жизни, и разгадка тайн Вселенной. (Но и О. Струве, и Ф. Дрейк всегда избегали обсуждения проблемы НЛО.)

В начале 1961 года группа Дрейка приступила к прослушиванию звезды Тау Сети, одного из ближайших солнц, имеющего, как полагают, планетную систему. Буквально через две минуты после начала наблюдений были зарегистрированы сильные сигналы, поступавшие, казалось, по четкому коду. Все были ошеломлены: создалось впечатление, что была поймана волна, используемая разумными существами одной из планет системы Тау Сети. Через несколько мгновений сигналы затухли. По словам самого Дрейка, присутствовавшие подняли руки к небу.

Было решено не делать никаких сообщений, но, как часто бывает в таких случаях, сведения просочились наружу. Пришлось вмешаться Пентагону, сказавшему, что ученые приняли сигналы военной засекреченной радиостанции за сигналы из космоса (см. Д. Кихоу, «Чужестранцы из космоса»).

Бесспорно, ошибки не исключены. Но последующие события плохо объяснимы: еще недавно Струве, ратовавший за проведение программы поиска сигналов, выступил с заявлением о прекращении работы группы, мотивируя это безнадежностью предприятия. И тут же, квалифицировав безумием ожидание сигналов из других миров, он вдруг добавил, что, даже если сигналы и будут получены, было бы неразумно отвечать на них. На вопрос о дате возобновления поисков сигналов он порекомендовал зайти через тысячу лет.

Но прошло всего несколько месяцев, когда в ноябре 1961 года в Грин Бэнк было проведено совещание ученых под председательством все того же Отто Струве. Среди участников были Мельвин Кальвин, Джон Лилли, Франк Дрейк и Карл Саган. После длительных дискуссий и расчетов ученые одобрили так называемую «формулу Грин Бэнк»: «От 40 до 50 миллионов миров прослушивают сигналы с Земли или пытаются установить с нами контакты по радио» (Д. Кихоу).

Несмотря на объяснения Пентагона и овидиевы превращения Струве и Дрейка, сигналы, зарегистрированные группой ОЗМА, упоминаются в выступлениях радиоастрономов. Директор радиоастрономической лаборатории Калифорнийского университета Гарольд Вивер высказал предположение о том, что развитые цивилизации вывели на орбиты ближайших звезд, имеющих планетные системы, специальные зонды, следящие за появлением цивилизаций, способных посылать сигналы в космос. По его мнению, такие зонды отвечают на полученные сигналы посылкой подобных же сигналов в сторону передающей станции, и, может быть, сигналы, зарегистрированные группой ОЗМА, объясняются именно таким образом.

В дальнейшем были проведены две новые программы – ОЗМА-11 и ОЗМА-111. Проводились поиски импульсных сигналов из космоса и в Советском Союзе (под руководством Н.С. Кардашева и В.С. Троицкого).

В противниках прослушивания сигналов из космоса недостатка нет. Артур Кларк, например, считает опасным для человечества сам факт прослушивания, ибо враждебно настроенная цивилизация может навеять на землян столько ужаса, что это вызовет коллективное самоубийство.

(В этом плане больше симпатий вызывает позиция, занимаемая руководителем международной группы ИКУФОН К. фон Кевицким: реальность существования НЛО породила проблему безопасности; НЛО оборудованы различного типа вооружением, не имеющим аналогов на Земле; высочайшая эффективность этого оружия не вызывает сомнений; пилоты выходят на Землю в пуленепробиваемой одежде и имеют при себе оружие, обеспечивающее их безопасность; пилотов НЛО интересуют главным образом источники энергии, передовые промышленные предприятия, районы стратегических операций и военные действия, земная космическая программа. К. фон Кевицкий – реалист, он считает важным знать, с кем мы имеем дело. Но это вовсе не значит, что К. фон Кевицкий – сторонник обстрела НЛО оружием крыловской моськи. Он – сторонник открытого подхода передовых ученых всего мира к проблеме НЛО с целью получения скорейшего ответа на вопрос «Что им нужно?»)

Что же касается Артура Кларка и других, придерживающихся аналогичной точки зрения, то даже в прослушивании гипотетических сигналов им мерещится единственно понятный им вариант «космических войн и откровенно эсхатологические концепции гибели мира» (А.Д. Урсул, «Человечество, Земля, Вселенная»).

А вот мнение И.С. Шкловского: «Поиски следует продолжать. Этой проблемой занимаются некоторые ученые у нас и в особенности за рубежом. Но, откровенно говоря, вряд ли есть смысл уделять ей особое внимание. Как я уже говорил, если разумная жизнь и есть, то только где-то на огромном расстоянии от нас – порядка миллионов световых лет.

Предположим, мы пошлем по радио какой-то сигнал и в результате немыслимой случайности жители другого мира его поймают, более того – расшифруют и поймут. Но это будет через миллион лет после того, как мы пошлем сигнал... Это всего лишь один из доводов против того, чтобы уделять проблеме поисков внеземных цивилизаций очень большое внимание» («Советская Россия», 20 августа 1978 г.)

К сожалению (вернее, как и следовало ожидать), никакого строгого доказательства о расстояниях порядка миллионов световых лет у И.С. Шкловского нет.

Чтобы у вас не создалось впечатление о том, что круглосуточное проведение поисков внеземных цивилизаций не дает результатов, так как невозможно найти то, чего нет, познакомимся с методикой проведения таких поисков. Американские радиоастрономы Б. Цукерман и П. Палмер просмотрели около 600 ближайших звезд и не обнаружили никаких разумных сигналов. Правда, тут есть один маленький нюанс: на каждую звезду было выделено лишь несколько минут. Совершенно очевидно, что для того, чтобы именно в эти минуты в исследуемой планетной системе включались передатчики с антеннами, наведенными на Землю, нужно было бы предупредить всех телеграммой.

В «Литературной газете» от 21 февраля 1979 года В.С. Троицкий критикует постулируемую И.С. Шкловским тенденцию разумной жизни к неограниченной экспансии. Исходя из этого, считает И.С. Шкловский, цивилизации должны превратиться в сверхцивилизации, инженерная деятельность которых не может остаться незамеченной. А раз «космическое чудо» не наблюдается, значит, не существует ни одной цивилизации, которая освоила бы всю Галактику. «А способны ли такие цивилизации, – пишет В.С. Троицкий, – демонстрировать «космические чудеса»? «Чудеса» могут возникнуть либо случайно, как побочный результат астроинженерной деятельности, либо же в результате целенаправленной деятельности инопланетян. В первом случае мы, по-видимому, будем наблюдать избыточное инфракрасное излучение, периодическое изменение яркости звезды, всплески радиоизлучения и т.д. Но эти явления, даже будучи «искусственными», легко могут быть объяснены естественными причинами...»

Аналогичного мнения придерживается и канд. физ.-мат. наук Л.М. Гиндилис: «...согласно принципу презумпции естественности мы должны будем приписать наблюдаемому явлению естественное происхождение.

Поэтому я думаю, что у нас нет никаких оснований, чтобы, ссылаясь на астрономические наблюдения, мы отрицали деятельность Других цивилизаций во Вселенной» («Комсомольская правда», 3 июня 1978 г.).

Пора перейти к делу, но пока одни разговоры. «Программа конкретных экспериментов, имеющих целью поиск внеземных цивилизаций, все еще не вышла из стадии обсуждения и подготовки. Но есть основания считать, что в результате осуществления тщательно подготовленных экспериментов, основанных на логически непротиворечивой стратегии поиска и использующих новые крупнейшие радиотелескопы, такая программа может дать положительные результаты уже в течение ближайших десятилетий. И тогда огромный объем информации, накопленный во Вселенной за миллиарды лет развития наших старших «братьев по разуму», станет доступным и для человечества» (Н.С. Кардашев, «Литературная газета», 21 февраля 1979 г.).

Как видим, сказать «мы слушаем, а они молчат» нельзя.

Задача обнаружения сигналов внеземного происхождения очень сложна. Мы не знаем, когда и где искать, не знаем ни частоту, ни тип модуляции, ни методы кодирования, используемые внеземными цивилизациями. Да и кто, собственно, сказал, что «инопланетяне сообщаются именно с помощью радиоволн, а не сдали их давно в архив? Если наш земной уровень цивилизации позволил освоить для дальней связи радиоизлучение, то это не означает, что цивилизации, возможно, значительно обогнавшие нас по своему развитию, не применяют для этой цели каких-то других, более тонких физических полей, еще не познанных нашей наукой» (В.Г. Ажажа, «Разум в космосе? Факты и гипотезы». Полный конспект доклада).

Само собой разумеется, что сказанное здесь о существовании внеземных цивилизаций (ВЦ) и их поисках позволяет только поверхностно познакомиться с этим вопросом (для более глубокого разбора я не считаю себя достаточно компетентным). Суммируем основные точки зрения, высказывавшиеся в последнее время:

  • Область, пригодная для жизни, очень узка. Мы одиноки если не во всей Вселенной, то, во всяком случае, в нашей Галактике или даже в местной системе галактик (М. Харт, И.С. Шкловский).
  • Появление жизни есть строго закономерный физико-химический процесс (Н. Кардашев, Л. Матвеенко).
  • Мы только подходим к пониманию возникновения жизни, а уже слышны категоричные заявления о ее уникальности и случайности возникновения (Н.С. Кардашев).
  • Во Вселенной, по-видимому, существует множество планет. Вероятнее всего, Земля – типичный для Вселенной случай (Н.С. Кардашев, Ю.А. Школенко).
  • Говорить о серьезном поиске сигналов еще не приходится. В космос заброшена рваная сеть, и она еще долго будет рваной (Н.С. Кардашев, В.С. Троицкий, Л.М. Гиндилис; Д. Биленкин, Б. Силкин, «Вокруг света», 1975, №6).
  • В космосе не наблюдается проявлений астроинженерной деятельности цивилизаций («космического чуда»). Вывод: их нет (И.С. Шкловский).
  • Мы не в состоянии отличить «космическое чудо» от явлений естественного происхождения и должны будем руководствоваться принципом презумпции естественности (Л.М. Гиндилис, В.С. Троицкий).
  • Утверждение, что мы не можем отличить разумный сигнал от естественных процессов во Вселенной, – одна из слабых сторон так называемой нефальсифицированной концепции. Суть ее такова: любое отсутствие положительных фактов можно неопределенно долго объяснять отсутствием должных критериев (Б.Н. Пановкин).
  • Слишком рано поднят вопрос. «Человечество развилось на Земле в искусственной изоляции, как в зоопарке. Она «отгорожена» от сверх цивилизаций нашей Галактики столь искусно, что мы этого даже не замечаем. Возможно, мы являемся «младенческой» цивилизацией и должны «вырасти», чтобы быть принятыми в «Галактический клуб для взрослых» («За рубежом», 1980, №18).

По Шкловскому, вывод о том, что «мы одиноки если не во всей Вселенной, то, во всяком случае, в нашей Галактике или даже в местной системе галактик, в настоящее время обосновывается не хуже, а значительно лучше, чем традиционная концепция множественности обитаемых миров» («Вопросы философии», 1976, №9, с. 92).

В 1978 году И.С. Шкловский повторяет, что «предположение о нашей уникальности, то есть одиночестве человечества, во всяком случае в Галактике, является достаточно обоснованным». Но так было не всегда.

В совместной, изданной в США книге «Разумная жизнь в космосе» И.С. Шкловский и его американский соавтор Карл Саган приходят к выводу, что за время своей истории Земля посещалась инопланетными исследователями по меньшей мере 10000 раз! И эта точка зрения подробно обосновывалась.

Новый взгляд И.С. Шкловского на существование инопланетных цивилизаций удивил очень многих. Не согласен с позицией Шкловского и летчик-космонавт СССР, кандидат технических наук, полковник Евгений Хрунов:

«Можно ли предположить существование инопланетных цивилизаций? Конечно, можно. Пока не доказана исключительность Земли, такое предположение должно иметь право на существование. Иначе придется поверить в сверхъестественный замысел».

«Вообще я не согласен в этом вопросе с И.С. Шкловским. Если его первоначальная точка зрения была более или менее обоснована, то резкое изменение ее на прямо противоположную выглядит и странным и малоубедительным» («Техника – молодежи», 1979, №3).

В 1979 году в «Литературной газете» была опубликована анкета, обращенная к читателям научно-популярной литературы, интересующимся вопросами существования разумной жизни во Вселенной. В шестом пункте задавался вопрос о наиболее удачном произведении. 5 сентября 1979 г. редакция поместила ответы нескольких ученых. Г. Наан, академик АН Эстонской ССР: «Из более новых книг – это работы И. Шкловского «Вселенная, жизнь, разум» и "Звезды"». Л. Гиндилис, канд. физ.-мат. наук: «...первое и, пожалуй, самое лучшее издание книги И. Шкловского "Вселенная, жизнь, разум"». В. Мороз, д-р физ.-мат. наук: «Прежде всего это первое издание книги И. Шкловского "Вселенная, жизнь, разум"». Б. Пановкин, канд. физ.-мат. наук: «Это блестящая книга И. Шкловского «Вселенная, жизнь, разум». Правда, теперь ее автор придерживается взглядов прямо противоположных тем, что излагаются в книге. Так что, боюсь, со временем она станет библиографической редкостью...»

Она и стала библиографической редкостью.

Передо мной лежит пятое издание книги И.С. Шкловского «Вселенная, жизнь, разум» (М., 1980). На второй странице главная редакция физико-математической литературы сообщает нам, что «пятое издание переработано в соответствии с новой точкой зрения автора, высказанной им в журналах «Вопросы философии» и "Знание – сила"». Сам И.С. Шкловский ничего не говорит о своих прежних «заблуждениях».

Немножко о Фобосе*. Ю.Н. Ефремов пишет: «...когда факты перевешивают в пользу одной из гипотез, у ее противников обычно уже исчезает желание спорить. Они просто умолкают – публичный отказ от своей точки зрения – весьма редкое явление!» («В глубины Вселенной», М., 1977). Мне хотелось думать о И.С. Шкловском как об ученом-бойце, выступающем с открытым забралом, высказывающем гипотезы и признающем, если факты того требуют, их несостоятельность. А он просто умолк (довольно ловко, начиная с четвертого издания).

* И.С. Шкловский предложил гипотезу об искусственном происхождении Фобоса, одного из двух спутников Марса. Эта гипотеза получила широчайшую известность. И.С. Шкловский доказывал (математически), что Фобос появился на своей нынешней орбите намного позже, чем образовался Марс. Фотография Фобоса показали его заурядную естественность.

Разговор об НЛО – разговор серьезный. «...а если говорить серьезно, – пишет И.С. Шкловский, – то современная наука не располагает ни одним фактом, указывающим на возможность посещения инопланетянами Земли. Между тем имеется огромный поток «свидетельств очевидцев» о наблюдениях неких «неопознанных летающих объектов» («НЛО»), получивших распространенное название «летающих тарелок». Во всех случаях, однако, когда эти «наблюдения» подвергали серьезному научному анализу, они находили вполне естественное объяснение. В наше время в атмосфере и в ближнем космосе проводится очень много всяческих экспериментов, сопровождаемых оптическими явлениями, и неискушенные наблюдатели, к тому же являющиеся жертвами массового психоза, зачастую принимают это за проявление деятельности космических пришельцев» («Вселенная, жизнь, разум», изд. 5-е, М., 1980, с. 317).

Так вот, если и в самом деле говорить серьезно, то остается только руками развести...

Не «современная наука не располагает ни одним фактом», а «современная наука отказывается от фактов» – вот где истина. И.С. Шкловский кривит душой или блистает отсутствием информации, говоря о серьезном анализе «свидетельств очевидцев». И.С. Шкловский обманывает (вежливо говоря) читателей, говоря, что все наблюдения, подвергнутые серьезному научному анализу, нашли вполне естественное объяснение. И.С. Шкловский издевается над квалифицированными очевидцами, называя их «неискушенными наблюдателями». И.С. Шкловский оскорбляет очевидцев появления НЛО в Советском Союзе, называя их жертвами массового психоза (ждем от члена-корреспондента АН СССР И.С. Шкловского монографию о массовом психозе в СССР).

«Наука – дело абсолютно объективное, и сама по себе она бесстрастна. Но творят науку люди, испытывающие всякого рода страсти, обладающие теми или иными моральными качествами. В ходе научного творчества постоянно возникают противоречия между строгой объективностью науки и субъективными особенностями творящих ее людей», – говорит академик Н. Семенов. «Нет ничего опаснее, чем слепая страсть в науке. Это прямой путь к неоправданной самоуверенности, потере самокритичности, к научному фанатизму, к лженауке. В случае поддержки со стороны власть имущего человека это может привести к подавлению истинной науки в той или иной области, а так как наука сейчас – дело государственной важности, к нанесению большого ущерба стране» («Наука и жизнь», 1965, №4).

Вот она – линия водораздела: присоединиться к И.С. Шкловскому и навесить на тысячи наших сограждан ярлык «жертв массового психоза» или потребовать объяснения причин, лежащих в основе оскорблений очевидцев.

Нужен ли телескоп для поисков следов на Земле?

И.С. Шкловский отрицает существование внеземных цивилизаций на том основании, что «следы их гигантской, поистине космических размеров, деятельности были бы настолько велики, что мы, земляне, не могли бы их не увидеть даже в наши наземные телескопы» («Советская Россия», 20 августа 1978 г.).

Если у вас нет дома персонального телескопа – не волнуйтесь. Для обнаружения и соответствующей научной констатации материальных следов, оставляемых НЛО на Земле в местах посадок, телескопы не нужны. По той простой причине, что следы видны невооруженным глазом. Но можно сделать так, что и глазом ничего не увидите. Это если следы в Карелии, а вы живете в Москве и каждое лето проводите только в Ялте. Или если след оставлен в Австралии в январе 1966 года, а вы об этом узнали в марте 1974 года и с тех пор по вечерам твердите: «Следов нет. Ничего нет. Все спокойно. Я умный и спокойный. Мои ноги расслабляются и теплеют. Я засыпаю. Я сплю».

Извините, не хочу вас будить, но следы есть.

Следы посадок отмечены во многих случаях. Это утрамбованная земля, раздавленные камни, вмятины в почве. Часто изменяются характеристики и внешний вид почвы. Иногда бывают сожжены корни, поломаны ветки. Кусочки железа оказываются намагниченными. Это так, по мелочам. А загадочные следы гигантской деятельности и не на далекой Амазонке, а у нас дома, будут описаны в главе «Проверьте сами». Следы, не получившие, кстати, никакого научного объяснения. На место происшествия выезжала группа военных специалистов, которых я и рекомендую И.С. Шкловскому обозвать «жертвами массового психоза». Но не будем забегать вперед.

В каталоге Теда Филлипса «Физические следы, связанные с наблюдениями НЛО», составленном по данным на 1975 год, содержится 714 сообщений. Упомянем о нескольких широко известных случаях.

Следы посадок, названные «гнездами летающих тарелок», были обнаружены во всем мире. Диаметр таких «гнезд» колеблется от 6 до 9 метров. Хорошая фотография подобного «гнезда» сделана в Австралии в январе 1966 года.

Известен случай, происшедший 24 апреля 1964 г. в Сокорро (штат Нью-Мексико, США), очевидцем которого был полицейский Лонни Замора. Изучением этого случая занималась группа «Проект "Голубая книга"». А. Хайнек, лично участвовавший в расследовании происшествия, рассказывает о своем отношении к очевидцу, отношении, типичном для всех членов этой группы. Правда, здесь нужно добавить, что у Хайнека, в отличие от других «расследователей», хватило элементарной честности открыто рассказать об этом и сделать правильные выводы.

«Само собой разумеется, – пишет А. Хайнек, – что я начал с поисков трещины, противоречий в рассказе Замора. Я пытался также доказать, что, как свидетель, он не вызывал доверия, но и одна, и другая попытки провалились. Я с удивлением констатировал, что Замора пользовался большим уважением со стороны своих коллег, и сегодня я верю в достоверность его показаний...» [36].

А дело было так. Около 17 час. 45 мин. сержант полиции Лонни Замора начал преследовать автомобилиста, ехавшего с недозволенной скоростью. Вскоре, однако, он отказался от преследования, так как увидел быстро снижавшийся объект, испускавший пламя. Одновременно был слышен шум, который ассоциировался со взрывами. Замора сообщил о наблюдавшемся в полицейское управление и направился к тому месту, где, по его предположениям, должен был лежать упавший объект. Через некоторое время он увидел, как ему показалось, стоявший на боку автомобиль, а рядом двух людей в белой одежде. Замора передал в полицию, что видит поврежденный автомобиль, и попытался подъехать поближе, однако из-за пересеченной местности потерял объект из виду. Когда же он въехал на край обрыва, то увидел металлический яйцеобразный предмет, стоявший на подпорках. Рядом с объектом что-то делали два человека в серебристых комбинезонах. В это время Замора вышел из машины и направился в сторону незнакомцев. Сержант был замечен, когда он находился метрах в сорока пяти. Незнакомцы немедленно зашли за объект. Замора, который продолжал слышать шум взрывов, отбежал к машине. Обернувшись, он увидел, как из-под объекта вырвалось синее пламя, объект взлетел по вертикали, затем перешел в горизонтальный полет и исчез за соседними горами.

После первого же сообщения в полицию на помощь Замора был послан сержант Сэм Чейвиз. Оба полицейских осмотрели место посадки. На обгоревшей, еще дымившейся поверхности были видны следы четырех опор. (Следы сфотографированы, имеются очень качественные фотографии. По продавленности грунта вес объекта должен превышать 4 тонны.)

В протоколе, подписанном представителем по вопросам печати ВВС США, признается наблюдение сержантом Замора неопознанного летающего объекта, но присутствие гуманоидов замалчивается.

Расследование посадки в Карубль (Франция, 1954 г.) было облегчено наличием четких следов на железнодорожном полотне. Приземлившийся объект весил 30 тонн (см. главу «Загадочный луч»).

Ночью 16 сентября 1965 г. полиция Претории (ЮАР) обнаружила на шоссе диск, при отлете которого воспламенился асфальт. Власти предприняли попытку замять происшествие, но было поздно, так как полицейские представили рапорт в участок. Кроме того, на асфальте была большая вмятина.

В сентябре 1957 года известный бразильский журналист Ибраим Суэд получил письмо, в котором говорилось следующее:

«Я ловил рыбу с друзьями недалеко от Убатуба (Сан-Пауло), когда я увидел летящий диск. Он приближался к берегу на невероятной скорости, и катастрофа, то есть падение в море, казалась неизбежной. В последний момент, когда он почти касался воды, диск совершил резкий вираж вверх и поднялся на фантастической скорости. Удивленные, мы следили за спектаклем, как вдруг диск взорвался в пламени. Он разлетелся на тысячи светящихся кусков, упавших, сверкая великолепным блеском. Это было похоже на фейерверк, хотя был полдень... Большинство осколков, почти все, упали в море. Но некоторое количество Мелких кусочков упало недалеко от берега, и мы собрали большое число этого материала, который был легок, как бумага. Я посылаю маленький образец» (см: Корал Э. Лоренцен, «"Летающие тарелки": поразительные доказательства вторжения из космоса», 1966 г., глава 9: «Физические доказательства»).

Письмо было опубликовано в газете «У Глобу» 14 сентября 1957 г. Д-р Олаво Фонтес, давно занимавшийся изучением проблемы НЛО, связался с журналистом, и последний, не интересуясь неопознанными летающими объектами, передал три полученных кусочка Фонтесу. Д-р Фонтес с журналистом Ж. Мартинсом пытались найти в районе Уба-туба аналогичные кусочки, но безрезультатно. Самого Фонтеса посетили представители бразильской разведки, предложили ему сотрудничать с ними и не вмешиваться в дела, которые его не касаются. Но Фонтес не сдался*, передал один кусочек для анализа в одну из лучших бразильских лабораторий, а два других передал в организацию, занимающуюся расследованием сообщений об НЛО, – АПРО.

* Можно предположить, что впоследствии О. Фонтеса «уговорили» не предавать гласности случившееся с фермером Антониу Вилас Боас, которому в момент происшествия было 23 года. Случай произошел в ночь на 15 октября 1957 г., встреча д-ра О. Фонтеса и журналиста Ж. Мартинса с фермером состоялась только 22 февраля 1958 г. Первые сообщения появились в Бразилии только в 1962 году, причем это была краткая информация, исходившая от очевидца, боявшегося недоверия. Полный отчет д-р Фонтес представил только в 1966 году, за два года до своей смерти. Случай в данной работе не рассматривается, ибо краткое изложение может превратить его в абсурд.

Из АПРО один кусок был передан в лабораторию ВВС. На следующий день сотрудник лаборатории заявил, что образец случайно сгорел, и попросил оставшийся кусочек. Но было решено в эту лабораторию больше ничего не давать. В последующем было предложено, чтобы при проведении анализа присутствовал представитель АПРО, но лабораторию ВВС такой вариант не устраивал. Для комиссии Кондона анализ проводился в лаборатории ФБР. Изучали образец и в лаборатории компании «Доу кэмикэл».

Основным недостатком имевшихся образцов явилась невозможность найти очевидцев их падения в воду, но не объясняется ли это тем, что их успели найти представители бразильской разведки, отговаривавшие д-ра Фонтеса от участия в этом деле?

Во время уже упоминавшихся заседаний Комитета по науке и астронавтике при Палате представителей Конгресса США, посвященных проблеме НЛО, шел разговор и о кусочках из Убатуба. Д-ру Хардеру был задан вопрос: могли ли в 1957 году получить на Земле образец с таким высоким содержанием магния? Из ответа следовало, что компания «Доу кэмикэл» в состоянии получить в 1968 году еще более чистые образцы, но в 1957 году у бразильцев не было, да и не могло быть образца магния, соответствовавшего кускам, найденным в Убатуба, поскольку единственный образец находился в Бюро стандартов США. А дальше – самое интересное: обнаруженные примеси – стронций, цинк и барий – с земной точки зрения объяснить не удалось. И уж совсем интересно отметить то, чего в образцах не было. В самом лучшем образце земного происхождения можно было бы проследить следующее:

  • Сплав магния, полученный в земных условиях, должен был бы содержать алюминий или медь или и то и другое. Алюминия не было, отмечены только следы меди.
  • Труднее всего удалить кальций. Кальция не было.
  • Наилучший способ получения чистого магния, имевшийся в 1968 году, основывался на проведении повторной сублимации металла в очень большом вакууме. Для получения такого вакуума необходим ртутный насос, в результате применения которого в образце отмечается ртуть. В образце из Убатуба ртути не было.

Но эти неувязки не смутили Кондона. В 1940 году компания «Доу Кэмикэл» изготовила в лабораторных условиях 700 граммов магния с аналогичным содержанием стронция, на основании чего Кондон посчитал образец не заслуживающим интереса. Директор компании сказал, что ему не известны случаи присутствия стронция при изготовлении чистого магния в мировой практике. Против выводов комиссии Кондона выступил Д.Р. Саундерс, исключенный из ее состава за несогласие с методами ведения расследования (научного!) с заранее запланированным отрицательным результатом (Д. Саундерс и Р. Харкинс, «НЛО? Да!», издательство «Нью-Америкэн Лайбрэри», 1968, с. 170). Точку зрения Саундерса разделяет и Мак-Кемпбелл.

21 октября 1963 г. Транкас (Аргентина). Целая семья наблюдала за дискообразным НЛО в течение нескольких минут. Диаметр диска оценивается в десять метров. После отлета НЛО над местом посадки в течение четырех часов висело «облачко» и чувствовался сильный запах серы. В пределах десятиметрового круга была обнаружена куча маленьких белых шариков. Анализ, выполненный д-ром В.Г. Тэллом из Тукуманского университета, показал 96,48% карбоната кальция и 3,51% карбоната калия. В зоне, где были обнаружены шарики, деревья засохли в несколько дней. Почва стала вновь пригодной для посадок только в результате многолетнего внесения удобрений.

(О следах, оставляемых НЛО, достаточно подробно рассказывается в книге: Henry Durrant, "Les dossiers des OVNI", Ed Robert Laffont, P., 1973.)

Четыре интересных случая оставления неопознанными летающими объектами физических следов рассматриваются в докладе Тэда Р. Филлипса «Неопознанные летающие объекты: физические доказательства», представленном на 13-м Аэрокосмическом научном конгрессе (Пасадена, штат Калифорния, США, 20...22 января 1975 г.). Перевод доклада на русский язык сделан Н.А. Шнее. К сожалению, тоже рукопись.

Тэд Р Филлипс приводит следующие случаи:

  • Нью-Баден, Иллинойс, 21 марта 1967 г. (№337).
  • Дэльфос, Канзас, 2 ноября 1971 г. (№367).
  • Колумбия, Миссури, 28 июня 1973 г. (№568).
  • Лангебург, Саскачеван, 1 сентября 1974 г. (№746).

(см. Phillips Т. R., "Unidentified Flying Objects: the Physical Evidence", N.Y., 1975. AIAA paper 75...45. AIAA 13th Aerospace Sciences Meeting. Pasadena (Calif.), Jan. 20...22,1975.)

В переводе Н.А. Шнее имеется и сообщение Т.Р. Филлипса на конференции МУФОНа в 1972 году. Филлипс знакомит с общими статистическими характеристиками приземлений НЛО и тремя случаями оставления неопознанными летающими объектами физических следов на земле:

  • Нью-Баден, Иллинойс, 21 марта 1967 г. (№337).
  • Жабрель-ле-Борд, Франция, 25 июля 1970 г. (№354).
  • Дэльфос, Канзас, 2 ноября 1971 г. (№367). (Очень подробное описание.)

(См. Ф.Ю. Зигель, «Посадки НЛО в СССР и других странах», 1979 г., рукопись.)

19 августа 1977 г. была посадка колбовидного НЛО в районе г. Серпухова. На почве – вмятина, сильно помятая трава. В конце сентября вмятина четко видна, несмотря на обилие осадков. К ноябрю того же года поле, на котором были следы, перепахивается, но в начале 1978 года очевидец отлета НЛО на поле, покрытом снегом, отметил своеобразную вмятину снежного покрова глубиной 200...300 миллиметров. (См. Ф.Ю. Зигель, «Предварительный отчет. Посадка НЛО в районе г. Серпухова 19 августа 1977 гола», 1978 г., рукопись.)

Из рукописи Ф.Ю. Зигеля (1979 г.) мы узнаем, что проб с места посадки взято много, но до сих пор полноценный и всесторонний их анализ организовать не удалось. Ни одно государственное учреждение не решилось провести высокоточные анализы, руководствуясь, собственно, одним аргументом – «никаких летающих тарелок нет и садиться на землю они, естественно, не могут». И приходится энтузиастам проводить анализы в частном порядке. Вот результат анализа пробы грунта, взятого из поверхностного слоя (глубина – 30 сантиметров) в месте посадки: «Подобное преобразование достигается в условиях Земли при температуре 250...300° на глубине не менее 4 километров, и органическое вещество должно находиться в подобном режиме не менее 60 млн. лет».

11 июня 1977 года НЛО сел вблизи железнодорожного моста на берегу реки Сходни. Два очевидца не смогли приблизиться к сидевшему объекту на расстояние ближе 18 метров, так как метало создаваемое НЛО защитное поле. (В известных случаях очевидцы сообщают об окружающей объект «невидимой стене» или о затруднении дыхания, не позволяющем человеку дальнейшее продвижение вперед.)

«30 мая 1978 года в 17.00 южнее западной оконечности озера Лама на склоне горы Сундук (под Норильском) на глазах у группы охотников приземлился НЛО. Минут через сорок он улетел. Житель Норильска инженер Г.Н. Набатов по глубине следов от опор (6 сантиметров) и прочности грунта определил вес НЛО – 30 т. (См. Ф.Ю. Зигель, 1979 г.) Те же 30 тонн и в случае с М. Дэвилдом, рассматриваемом в главе «Загадочный луч».

Если мы одиноки, то кто был и продолжает оставаться умнее нас?

Есть факты, объяснить которые современная наука не в силах. Что плохого в том, что мы с вами попытаемся увязать эти факты с проблемой НЛО? Это, в конце концов, гипотеза. А если у вас есть более логичные объяснения, то милости просим.

В начале XVI века турецкому адмиралу Пири Рейсу попала в руки карта Христофора Колумба, по которой он в 1492 году плыл к берегам Америки. В 1513 году Пири Рейс составил карту мира, основываясь на карте Колумба и греческих картах времен Александра Македонского. После смерти адмирала составленная им карта была забыта.

В 1933 году один турецкий морской офицер, обративший внимание на некоторые детали карты, передал ее копию, а также копию карты Колумба в Гидрографическую службу ВМС США, где полученные документы были представлены для изучения капитану 1-го ранга Мэллери, пользовавшемуся авторитетом в вопросах, связанных с древними картами. Мэллери сразу понял значение находки и настоял на проведении полной экспертизы. Вот вывод: готовясь к путешествию, Колумб располагал картой, на которую были нанесены отдельные части побережья Южной Америки и часть антарктического побережья.

Но в отдельных местах побережье, представленное на карте Пири Рейса, было покрыто льдом в течение многих веков!

С целью проверки истинного прохождения береговой линии через толстый слой льда были пробурены многочисленные скважины. Результаты работ подтвердили точность карты Пири Рейса, а следовательно, и то, что исходной карте было больше 2000 лет. Из всего вытекало, что при составлении древней карты (или еще более древней) была применена съемка с высоты полета наших теперешних спутников (или иной, не менее современный для нас способ?).

Как быть? Признать, что мы – не первые земляне, покорившие воздушные просторы? В этом случае куда девались те, кто нас опередил? Или допустить мысль о пришельцах? Страшно.

Есть выход: отмолчаться. Или разделить точку зрения Чарльза Хэпгуда? В книге «Карты древних морских королей» Ч. Хэпгуд развивает мысль о том, что около 10 тысяч лет назад, до эпохи последнего оледенения, существовала высокая культура мореплавания, благодаря которой весь мир был исследован и закартирован. Ч. Хэпгуд считает, что некоторые из карт этого периода сохранились до сравнительно недавнего времени и были известны некоторым географам. Хэпгуд считает, что данные, положенные в основу карты турецкого адмирала, являются результатом точного исследования побережья Антарктики, проведенного до последнего оледенения.

Говоря о гипотезе Хэпгуда, нужно отметить недостаток данных, положенных им в основание своей теории, что, впрочем, и делается (см. Р. Рамсей, «Открытия, которых никогда не было». М., «Прогресс», 1977). В послесловии к книге Рамсея член-корреспондент АПН СССР, профессор А.И. Соловьев называет гипотезу Хэпгуда «довольно неправдоподобной теорией». Если у А.И. Соловьева есть правдоподобное объяснение способа, позволившего картографам времен Колумба зафиксировать истинные очертания побережья Антарктиды, находящегося в течение последних тысячелетий под толстым слоем льда, то можно считать, что загадка карты Пири Рейса решена. Но А.И. Соловьев воздержался от объяснений.

В журнале «За рубежом» (1979, №45) рассказывалось о том, что американский геолог М. Майкселл в 1961 году обнаружил в Калифорнии геологические конкреции, в которых под корой окаменевших ископаемых раковин, испортивших алмазную пилу, оказалась «сферическая керамическая поверхность со стальным светлого металла сердечником диаметром 2 мм. Продольный разрез вскрыл шестигранник фарфорового изолятора, прошитого насквозь цилиндрическим отверстием, где находился покрытый коррозией кусок металла с отводами». Похоже, что это было что-то вроде свечи зажигания. Но для того, чтобы покрыться таким слоем окаменелостей, ей нужно было пролежать в земле по меньшей мере 500 тысяч лет, а если углубиться в историю, то в Китае в то время проживали малосимпатичные синатропы и до рождения красавицы из Штейнгейма, известной нам благодаря искусству М.М. Герасимова, еще должны были пробежать 300 тысяч лет. 500 тысяч лет назад: ничего хорошего, туманный палеолит, только через 100 тысяч лет додумались до применения огня. Вот и думайте: откуда взялась эта «свеча зажигания»?

8 апреля 1963 г. австралиец Ж. Мак-Клюр нашел в пустыне Новая Галлия блестящий металлический шар диаметром 35 сантиметров и весом в 6 килограммов. Находка была интересна и тем, что зона, где был обнаружен шар, не посещалась людьми по меньшей мере лет пятьдесят. Найденный шар был передан властям для изучения.

30 апреля 1963 г. министр по вопросам оборудования Аллен Феэрхолл, выступая в Палате депутатов, сказал, что все попытки вскрыть шар оказались тщетными.

28 июня в 90 километрах от места находки первого шара был обнаружен еще один, весивший 8 килограммов при диаметре около 40 сантиметров. Оба шара были совершенно гладкими со сплошной поверхностью. Третий шар нашли 12 июля все в той же пустыне. Он был меньше двух предыдущих (диаметр – 15 сантиметров, вес – 3,5 килограмма), но на поверхности было маленькое отверстие, позволившее установить, что внутренняя часть сферы была заполнена свинцом.

Из дальнейших событий видно, что загадка с шарами перешла в разряд государственных тайн. В конце 1964 года Франк Эдварде обратился в Посольство Австралии в США с вопросом о результатах расследований. Через два месяца ему ответили, что это были всего-навсего компрессоры от старой модели холодильника. Тогда возникает два вопроса: во-первых, неужели так легко спутать старый компрессор с блестящим металлическим шаром, во-вторых, каким образом работал компрессор, если на двух первых шарах не было никакого отверстия? Впрочем, есть еще один вопрос: где изготовляются компрессоры для холодильников из металла, не поддающегося сверлению?

Известно, что неопознанные летающие объекты не обходят Австралию стороной. Не вызывают сомнения и места их посадок. Если кого-то шокирует намек на НЛО, то будем считать, что шары появились ниоткуда.

Глава 12. Проверьте сами

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 12. Проверьте сами

Корб-озеро. Кто вырыл яму?

[Случай, о котором пойдет речь ниже, описан участником расследования писателем В. Демидовым, бывшим в свое время сапером-пиротехником в группе разминирования. Рассказ, озаглавленный «К вопросу о романтике», помещен в его книге «Мы уходим последними» («Молодая гвардия», 1967). Никакая попытка изложить содержание рассказа даже при обильном цитировании автора не заменит удовольствия, которое может доставить только оригинал. Мною использован также и материал о Корб-озере из сообщения ленинградца Ю.М. Райтаровского.]

Эта история свидетельствует об удивительной способности ученых зажмурить в нужный момент глаза и держать их закрытыми столько времени, сколько нужно. А там все образуется. Впрочем, может быть, так и следует поступать: зачем соваться в историю, объяснить которую, не привлекая лукавого, невозможно? Не лучше ли сделать вид, что очень занят, нежели оказаться в глупом положении?

Итак, загадка Корб-озера.

«Расположено в межхолмном понижении, простирается по линии В-З, в западной оконечности озера в него впадает река Тукша, вытекая из него в восточной оконечности. Длина озера – около 600 метров, ширина в средней части – 160 метров, средняя глубина – примерно 5...7 метров. Южный берег в большей части возвышенный, кромка леса отстоит от воды примерно на 200 метров, берег безлесый, довольно крутой. Северный берег отлого поднимается, лес начинается у самой воды. Дно сильно заиленное, прозрачность воды – нулевая».

Примерно в 9 часов вечера 27 апреля 1961 г. Василий Михайлович Бродский, работник леспромхоза, прошел берегом озера, проверил маленькую плотинку на стоке и направился дальше. В 7 километрах от интересующего нас места В.М. Бродский заночевал. Утром пошел обратно. В 8 часов утра 28 апреля он снова оказался на берегу этого озера. «И остановился пораженный, ошеломленный, потрясенный никогда не виданным явлением...»

«Потом он целый день шагал до ближайшего лесопункта, потом целую ночь – в район, пока не ушла... телефонограмма», в которой говорилось следующее:

«Берегу озера образовалась непонятная воронка. Нужны специалисты и водолазы».

Примерно через неделю на место происшествия прибыла из Ленинграда группа военных специалистов с целью определения характера вероятного взрыва, создавшего воронку. Пробиться на мощном трейлере не удалось, шли пешком километров тридцать.

«И вот мы наконец тут, – пишет В. Демидов, – стоим над огромной ямищей, а глаз отмечает все новые и новые подробности: крутой берег небольшого продолговатого озера. С нашей стороны – старые сероватые строения, не то сарайчики, не то брошенное жилье; с другой – молчаливый, таинственный лес. Прямо против одного из строений вырван огромный кусок земли. Будто циклоп шарахнул мотыгой. Наибольшая длина ямы вдоль берега – около двадцати семи метров. Ширина – больше пятнадцати. Глубина – три. У берега – большая полынья. В ней – редкие взлохмаченные льдины. Дальше – ровный, набухающий лед.

Яма как яма. И все же есть в ней что-то такое необычное... Но что? Чего-то недостает в сознании и ощущении. Может быть, ощущения причины? Пожалуй... В любой ситуации наш мозг немедленно собирает информацию о явлении или действии, свидетелями которых мы становимся, и тут же пытается проанализировать, призывая на помощь аналогию, основанную на книжном или реальном опыте. Пусть потом эта аналогия окажется нелепой, надуманной, но в первый момент она нужна как воздух. Здесь аналогии не было...

Я спустился в яму. Ни родников. Ни грунтовых вод. Ничего хоть чуточку привлекающего внимание. На подходе к воде низ ямы сильно сужается. У самой воды вроде бы след чего-то тяжелого: дерн здесь раскидан по сторонам, дно чуточку приглажено. На озере – лед как лед: ни трещин, ни выбросов грунта на нем нет. Хм, выбросов... Может, начать именно с этого? В принципе такую ямищу мог размахать и взрыв... Но где же все-таки выбросы?

Пока водолазы готовились пойти на дно, я буквально ползал вокруг ямы. Искал хоть бы кусочек выброшенного взрывом грунта, хоть бы опалинку на прошлогодней траве. Ничего!» В. Демидов подошел к воде.

«У ног плавали сероватые лохмотья пены, и среди них мелкие черные шарики, напоминающие сгоревшие семена проса или конопли, только меньше по размерам». «Растер в пальцах – хрупкие».

Водолаз А.М. Тихонов вылез из воды, закончив первичный осмотр дна озера.

«Дно около ямы, – рассказывал он, – покрыто сброшенной землей, глыбами мерзлого дерна. Понятно, почему в полынье мало плавающего льда! Его просто прижало ко дну. Скоротечность катастрофы не позволила льдинам вырваться на поверхность. Вся масса скинутой земли лежит довольно узким и длинным участком. Справа и слева от него – дно чистое и плотное».

Всплывший водолаз нечаянно перевернул одну льдинку. «Представьте себе кусок льда сантиметров тридцать толщиной. И вся его нижняя часть, та, что находилась в воде, окрашена в яркий изумрудный цвет!» «Просто половина льдины как бы впитала в себя необычный колер». И так все выбитые льдинки. А отломили кусок от ледяного поля – ничего нет.

После тщательного изучения дна был обнаружен след: «Похоже будто огромная труба лежала. Потом валик метра полтора высотой. Словно бы толкала «она» перед собой грунт и остановилась. Дальше – ничего». «Куда же «она» делась? Не улетела же назад?»

«А если улетела? Прикинули: с колоссальной скоростью эта штука грохнулась о землю, вырвала из берега около тысячи кубиков мерзлой земли, проползла по дну примерно двадцать метров, пробила пятиметровую толщу воды и вертикально умчалась в небо... Только так».

Взяли пробу льда, воды, грунта, пены, выловили горсточку зерен, фотографировали, пока не кончилась пленка.

Уполномоченный районного отдела милиции опросил лесорубов: в ночь с 27 на 28 апреля никто из жителей ближайшего поселка ничего не видел и не слышал.

Далее события разворачивались не менее интересно. Оказалось, что в Ленинграде, насчитывающем более 40 вузов, около 200 научных учреждений и организаций и почти 20 тысяч ученых, не к кому обратиться: никто не интересуется «ямами».

Размышляя о метеоритной гипотезе, В. Демидов бросился на поиски астрономов. «Оказалось, что астроном астроному рознь. Немногие даже в нашей космической столице – Пулковская обсерватория по сей день считается главной – разбирались в метеоритах».

В. Демидову рекомендовали обратиться к профессору Ленинградского университета В.В. Шаронову, который отклонил гипотезу о метеорите: яма велика. Метеорит, сделавший такую яму, не мог остаться незамеченным. Даже килограммовый метеорит – событие для специалистов. «Ямочка великовата, – сказал В.В. Шаронов. – Метеориты делают их самое большее раз в пять крупнее собственных размеров. А такой бы мы никак не проморгали...»

«Не выдерживали критики и гипотезы относительно летательных аппаратов. Были у нас разговоры насчет неопознанных спутников. Но теперь я знаю, что обломки ракетоносителя космического корабля, в котором летал американский космонавт Джон Гленн, были подобраны в Южной Африке, на территории длиной восемьсот пятьдесят и шириной сто километров. Все-таки подобраны! Что же касается идеи об аппарате, упавшем и вновь взлетевшем, то опытные инженеры сильно сомневались в возможности существования устройств, способных выдержать такой колоссальный удар о мерзлый грунт и не растерять всех своих деталей до последнего винтика».

«В Ленинградском университете нам убедительно доказали, что яма наша ничего общего не имеет с карстовыми явлениями, а доктор наук, специалист по механике грунта, окончательно похоронил идею оползня».

Гипотеза о молнии «сгорела» на кафедре высоких энергий Политехнического института.

Образцы исследовались в Лаборатории тонкого химического анализа при кафедре аналитической химии Ленинградского технологического института. Неожиданно заключение:

«Определенные в растаявшем льду элементы не дают возможности объяснить зеленую его окраску, на которую указывали участники экспедиции».

Одна из лучших в стране, Лаборатория тонкого химического анализа не смогла ни объяснить, ни просто подтвердить зеленую окраску льда, так как элементы, обнаруженные в пробах, не давали зеленый цвет в любом из известных сочетаний. И тем не менее семь человек изумлялись зеленому цвету!

Анализ пустотелых зерен химики не проводили, так как это, с их точки зрения, не представляло интереса. В. Демидов упросил проверить и зерна. И вот что оказалось:

«В инфракрасном спектре порошка, полученного при растирании зерен, полоса поглощения, соответствующая колебанию группы С – Н, характерная для любого органического соединения, лежащая от 3 до 4 мю, – отсутствует».

Под микроскопом зерна сверкали металлическим блеском. Были очень стойкими. Частицы их не разрушались ни в концентрированной серной кислоте, ни в ее смеси с плавиковой кислотой. Порошок, полученный из них, не растворялся и в соляной кислоте.

«Позже я выяснил, что зерна подобной формы могут возникать при высокотемпературных процессах, при сварке например. Да, могут возникать... Ведь химический состав наших зерен не дает основания предполагать, что они природного образования. Не встречаются в природе такие сложные конгломераты и в подобной компоновке. То, из чего они возникли, создано искусственно!»

Искусственно! Представляете, как это должно быть интересно для ученых? Вы, наверное, думаете, что химики занялись изучением данных, к работе подключились ученые из других институтов, из Пулковской обсерватории, сотрудники которой сообщили о происшествии в Комитет по метеоритам Академии наук СССР (на всякий случай), все вместе выезжали на место, совместно рассматривали все возможные гипотезы? Но послушаем лучше В. Демидова:

«И все-таки об этой истории постепенно забыли, поскольку выяснилось, что ничего опасного для людей это явление не представляет. По-настоящему заинтересовать ученых мне так и не удалось. Но я иногда достаю из письменного стола фотографии, записи, акты и протоколы. Перебираю на ладони черненькие шарики. Повторяю заключение: "...эти зерна неорганического происхождения и, по-видимому, не являются природным образованием"».

Открытию нового предшествует накопление научных фактов. Что понимается под термином «факт»? Это – действительное, невымышленное происшествие, событие, явление единичного характера. И.П. Павлов назвал факты «воздухом ученого», советовал глубже вникать в их суть, не оставаться у поверхности фактов. И.П. Павлову и в голову не пришло, что кроме топтания у поверхности в арсенале ученых имеется еще и методика сооружения китайской стены, позволяющей не видеть факты, создающие дискомфорт в налаженной и размеренной научной жизни.

По заключению академика Н.Н. Семенова, «для ученого натолкнуться на большое или малое противоречие – дар судьбы. Его нельзя упускать... В научной работе не надо бояться противоречий, их надо искать» (Семенов Н.Н., «Наука и общество», М., 1973, с 346).

Натолкнуться на противоречие – это хорошо. Но споткнуться не хочется...

Не поленимся повторить еще раз вкратце все известное, так как любая попытка объяснить происшедшее должна учитывать все без исключения элементы.

В ночь с 27 на 28 апреля 1961 г. (между 20 и 8 час.) в средней части южного берега в береговом откосе образовалась яма размерами 24,55х 18,6х3,5 метров. У берега озера во льду как продолжение ямы была выбита полынья, а следы на дне показывали, что «что-то», создав яму необычным способом, частично «проглотив», частично сбросив в воду около 1000 м мерзлой земли, не оставив при этом на поверхности ни одного комочка, проползло по дну около 20 метров, толкая перед собой грунт, образовавший валик метра полтора высотой. Затем это «что-то» каким-то образом исчезло. Вероятно, таким же, как и появилось. Отломанные куски льда тридцатисантиметровой толщины оказались окрашенными в нижней части в яркий изумрудный цвет. Были найдены мелкие черные шарики, легко растиравшиеся пальцами.

8 августа 1970 г. на яме побывал Ю.М. Райтаровский. Вот что он рассказывает:

«...произвел фотографирование ямы со сруба, проложив белым шнуром линию С – Ю. Как видно на снимке, за 9 лет в яме выросло три деревца. Толщина стволов была примерно 5 см (ольха). На втором снимке обращает на себя внимание буйная по сравнению с окружающим склоном растительность в яме...

По осевой линии выхода ямы к воде на расстоянии примерно 1 м от уреза воды были взяты пробы грунта на предмет отыскания «зернышек», о которых пишет Демидов. Шурфик разрабатывался слоями по 5...7 см толщиной до глубины 20...25 см. В первом слое попались два-три «шарика», а затем их количество стало резко возрастать, так что в общей сложности их набралось порядка 200...250 штук. При визуальном рассмотрении они имели темный цвет с фиолетовым отливом, подавались раскрошению, внутри пустотелые. При рассмотрении излома пор микроскопом наблюдалась кристаллическая структура».

В 1978 году Ю.М. Райтаровский сделал сообщение на семинаре ЛО ИЗМИР АН СССР, после чего на Корб-озеро выехала экспедиция под руководством канд. физ.-мат. наук Э.С. Горшкова. В экспедиции участвовал Ю.М. Райтаровский, который пишет:

«Первое, что поразило меня по прибытии на место, – это лес, заполонивший всю яму и только яму. На расстоянии 100 м по берегу имелся старый котлован от какой-то постройки довоенных лет. Он оставался не заросшим даже травой, а здесь – лес от края до края ямы, но ни одного деревца выше кромки ямы, на береговом склоне».

«Магнитометрические съемки, – пишет далее Ю.М. Райтаровский, – ничего не дали. Миноискатели обнаруживали только бытовой и военный мусор (подкову, гвоздь, гильзы и т.п.). Магнитным посохом было собрано некоторое количество мелких частиц. Повторная экспедиция в апреле 1979 года работала со льда магнитометром, прибором электроразведки, пробив во льду 300 лунок, но никаких аномалий не обнаружила. Пробы почвы, донного грунта и магнитные образцы были отправлены В.И. Демидовым, участвовавшим в апрельской 1979 гола экспедиции, на анализ в Горный институт. Предварительные сведения – никаких особенностей».

Окончательные результаты ничего нового не добавили.

Итак, это –
не взрыв,
не метеорит,
не карстовое явление,
не оползень,
не молния.

Если в результате сравнения установлено, что данные наблюдения и опыта находятся в противоречии со следствиями, вытекающими из гипотезы, то единственно правильным оказывается вывод о ложности гипотезы. Гипотеза ставится под сомнение уже в том случае, если вступает в противоречие хотя бы с одним-единственным фактом. Все вышеназванные гипотезы вступают в противоречие сразу с несколькими фактами.

Вот вам и тест на интеллект: сформулируйте гипотезу, объясняющую загадку Корб-озера, не растеряв факты. Надо, конечно, исходить из презумпции естественности. Но надо ли в угоду естественности отпихивать неудобные факты искусственным путем?

У В. Демидова есть следующие строки: «Что же касается идеи об аппарате, упавшем и вновь взлетевшем, то опытные инженеры сильно сомневаются в возможности существования устройств, способных выдержать такой колоссальный удар о мерзлый грунт и не растерять всех своих деталей до последнего винтика».

А что, если не «упал», а приземлился, проделал какую-то работу, имеющую, возможно, большой смысл, но бессмысленную с точки зрения современного земного уровня, и улетел обратно?

Улетел обратно, ибо есть следы проделанной работы, но нет следов этого «чего-то», проделавшего работу. В этом случае отсутствие следов есть также след.

Профессор В. Марковиц ищет сообщения в научных журналах

Вспомним, что пишет В. Марковиц:

«Дискуссии об НЛО в научных журналах, однако, очень редки, и не потому, что ученые не хотят изучать эти предметы, а из-за отсутствия сообщений в научных журналах о твердо установленных и документированных случаях. Такие сообщения представляли бы исходный материал, необходимый для изучения и наблюдения» («Земля и Вселенная», 1968, №3).

Совершенно справедливо. Непонятно, почему редакция журнала «Земля и Вселенная» не заинтересовалась этим случаем и не опубликовала исходный материал, необходимый для изучения и обсуждения? Впрочем, было бы понятно, будь у них логичное «земное» объяснение происшествия. Но мы уже видели, как при подходе к проблеме НЛО главный редактор журнала применяет свою «логику».

Что касается читателей, то это народ покладистый. С одинаковым энтузиазмом он воспринял бы вывод об аппарате, грохнувшемся о землю, вырвавшем из берега около тысячи кубометров мерзлого грунта, проползшем по дну примерно 20 метров, пробившем пятиметровую толщу воды и умчавшемся в небо, или версию о группе шутников из институтского кружка самодеятельности, вырывших за ночь яму, пробивших лед, создавших двадцатиметровый след на дне, раскидавших вырытый грунт по дну озера, окрасивших нижнюю часть льда не известным человечеству красителем, ухитрившись не растерять ни одного комочка земли. Загадочные шарики и результаты анализов можно и забыть. В конце концов, не это важно. Главное – уверенность в правоте своей точки зрения. Вот так: или то, или это. Или – или. Третьего не дано.

А нет ли чего-нибудь похожего на этот случай? Посмотрим.

Еще дыры и ямы

Сравнительно недавно, в начале июля 1976 года, пастух из Кольмарлез-Альп (Франция) обнаружил в горах странные следы: две прямые параллельные борозды глубиной от 20 до 25 сантиметров и длиной 20 метров. Борозды начинаются от большой скалы и внезапно обрываются. Камни и горная порода кажутся растертыми в порошок. Рельеф местности, где обнаружены следы, делает ее недоступной для тракторов или чего-либо другого из известных средств. Изучением следов занималась жандармерия («Нис матэн», 11 июля 1976 г.; «ЛДЛН», 1976, №159).

Похоже, что и здесь что-то улетело.

10 мая 1967 г. на поле, засеянном клевером (Марлиан, Кот дир, Франция), были найдены загадочные следы. Расследование велось силами жандармерии и ВВС Франции. Следы были «фигурными не только в горизонтальном плане, но и в вертикальном!

Обнаруженное вещество пурпурового цвета было подвергнуто анализу в Парижской муниципальной лаборатории (химический анализ) и в лаборатории Пижонского университета (спектрографический анализ). Определено, что вещество состоит из маленьких кристаллов кварца и окиси алюминия, доведенных до точки плавления. Плавление наступает при 1500° С. А листья клевера в зоне следов не были даже опалены. ("Phenomenes Spatiaux", septembre 1967; 1. Hobana, J. Weverbergh, "Les OVNI en URSS et dans les pays de l'Est", Ed. Robert Laffont. 1976; J.-C. Bourret, "Le nouveau defi des OVNI", Ed. du Club France Loisirs, P. 1979. В книге Буррэ помещены фотографии следов, взятые из документов французской жандармерии.)

1 апреля 1968 г. два шведских рыбака увидели, что лед толщиной 90 сантиметров, покрывавший озеро Уппрэмен (Швеция), был разбит удивительным образом: было выбито пятисотметровое треугольное отверстие, причем выбитые куски льда были разбросаны по всей поверхности озера как вокруг отверстия, так и далеко от него. Опускавшиеся в озеро водолазы обнаружили чешуйчатое вещество неизвестного происхождения. При осмотре других озер в том же районе были найдены аналогичные треугольные отверстия, причем одно имело те же размеры [24].

В. Демидов пишет:

«В июле 1962 года в юго-западной Англии произошла история, несколько аналогичная нашей. За ночь – также без шумовых и световых эффектов – на картофельном поле фермера Роя Блэншарда образовался блюдцеобразный кратер с похожими на трезубец тремя бороздами по сторонам. Там тоже работали саперы и... тоже ничего не нашли. Но у этого кратера побывал и известный английский астроном Патрик Мур. Он выдвинул предположение о метеоритном происхождении кратера, хотя и заявил, что он, Мур, «не смог обнаружить никаких следов метеорного материала и поэтому определенных доказательств падения метеора не существует».

"Их может и не существовать, даже если падение метеорита имело место, – успокоил английскую общественность коллега Мура, астроном Хаустон, – в том случае, если метеорит ледяной"» (с. 196).

Действительно, успокоил. «Блюдцеобразный кратер с похожими на трезубец тремя бороздами по сторонам». А как же «без шума и световых эффектов»? Сравните со случаем в Марлиане (10 мая 1967 г.). Там тоже есть борозды по сторонам, но расследованием занимались не «генераторы гипотез», а специалисты из французской жандармерии, выявившие профиль продавленности и фигурные шурфы, свидетельствующие о том, что ни о каком случайном падении ледяного или иного метеорита не может быть и речи.

Загадочные кратеры в Англии описываются Рексом Датта (Rex Dutta, "Flying Saucer Viewpoint").

Глава 13. Как изучается проблема сегодня?

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 13. Как изучается проблема сегодня?

Первая секция

Поскольку неопознанные летающие объекты наблюдают во всех концах земного шара, изучение их появлений над территорией какой-либо страны не может рассматриваться без сопоставления с наблюдениями, имевшими место в других странах.

Как обстоит дело с изучением неопознанных летающих объектов в Советском Союзе?

Сообщения о наблюдениях НЛО можно было встретить в 1967 году и даже в начале 1968 года в «Известиях», «Комсомольской правде», «Советской Латвии», в журналах «Смена», «Техника – молодежи», «Вокруг света».

Большую роль сыграло выступление на тему об НЛО Жака Валле, приехавшего в 1966 году в Москву для участия в Конгрессе математиков. В том же 1966 году отмечалось усиление активности НЛО над Польшей, Китаем, Чехословакией и Советским Союзом.

И вот 18 октября 1967 г. при московском Доме авиации и космонавтики была создана секция по изучению НЛО. Бюро секции состояло из генерал-майора авиации П.А. Столярова (председатель), А.П. Казанцева, Ф.Ю. Зигеля (заместители председателя) и А.А. Тихонова (секретарь).

5 февраля 1968 г. в Центральном доме журналистов состоялась встреча московских документалистов, организованная Московским отделом научной журналистики. На встрече рассказывалось о многих интересных случаях наблюдений НЛО над Советским Союзом. Сообщение об НЛО серповидной формы сделал Ф.Ю. Зигель. О наблюдении НЛО над Нальчиком 13 октября 1967 г. рассказал главный конструктор нальчикского приборного завода Егоров. Заслуженный штурман СССР В.И. Аккуратов рассказал о своих встречах с неопознанными летающими объектами*. Несколько примеров наблюдения НЛО привел и дважды Герой Советского Союза, ст. научный сотрудник ВВА имени Жуковского, полковник Г.Ф. Сивков. Но были выступления и иного характера: академик М.А. Леонтович, например, рассказал о шаровых молниях, д-р физ.-мат. наук В.И. Красовский призвал ликвидировать всякие общественные комитеты по НЛО, так как это «ненормальное явление нашей жизни», по словам председателя астросовета АН СССР Э.Р. Мусте-ля, «астрономы ничего нового не замечают».

* В.И. Аккуратов, в частности, сказал: «В 1952 году я наблюдал НЛО, когда летел на самолете «Каталина» на ледовые разведки. Форма НЛО – шар, как Луна, серебристо-жемчужного цвета. Одна половина пульсировала. Были вызваны истребители для перехвата НЛО, но он, имея преимущество в скорости, быстро от них ушел вверх. Этот НЛО появлялся у нас на виду в течение трех дней. И каждый раз при приближении к нему НЛО исчезал».
В.И. Аккуратов встречался с НЛО и в районе Гренландии.

Выступивший в заключение председатель Интеркосмоса академик Б.Н. Петров высказался в пользу обсуждения всех материалов, касающихся НЛО, за «круглым столом».

И это как раз в то время, когда в штабе ВВС США с тревогой следили за развитием событий и были бессильны предотвратить крах грифа «Секретно», и без того висевшего на волоске. Сообщение АН СССР о подготовке к печати сборника «Населенный космос», в который должны были входить работы трех американских ученых – специалистов по НЛО, резко критиковавших сокрытие военно-воздушными силами США доказательств о реальности НЛО, привело американских цензоров в замешательство. Некстати было выступление по Центральному телевидению П.А. Столярова и Ф.Ю. Зигеля 10 ноября 1967 г.

Увы, секция была распущена, «круглый стол» не состоялся: 29 февраля 1968 г. в «Правде» была опубликована статья «Снова «летающие тарелки»?» Авторы статьи Э. Мустель, Д. Мартынов и В. Лешковцев резко обрушились на «сенсационные сообщения о так называемых "неопознанных летающих объектах"».

Вот это было кстати. По поводу статьи в «Правде» Дональд Кихоу пишет: «Цензоры Пентагона могли перевести дух. Советы снова высмеивали гигантов из космоса и ученых, обнаруживших их. Еще раз шанс был на стороне ВВС США» («Пришельцы из космоса»).

Статья Э. Мустеля, Д. Мартынова и В. Лешковцева заканчивалась следующим образом:

«В связи с появлением сообщений о неопознанных летающих объектах на страницах нашей печати и в телевизионных передачах вопрос о пропаганде летающих тарелок стал предметом обсуждения в Академии наук СССР. Бюро отделения общей и прикладной физики Академии наук СССР недавно на своем заседании заслушало доклад академика Л.А. Арцимовича об этой пропаганде и отметило, что она носит характер антинаучной сенсации и что эти домыслы не имеют под собой никакой научной базы, а наблюдаемые объекты имеют хорошо известную природу».

Какую же научную базу имеют под собой выводы авторов статьи и Бюро отделения общей и прикладной физики? Это «тщательный анализ свидетельств, проведенный известным американским астрофизиком Мензелом», во-первых, и выводы ученых США, во-вторых. Непонятно, каких именно, но похоже, что еще за год до опубликования результатов работы комиссии Кондона авторам были ясны позиция самого Кондона и его решимость отказать НЛО в реальности вопреки фактам.

Уже давно известна скандальная роль, сыгранная Кондоном, а о Мензеле мнения расходятся: то ли известный астрофизик честно заблуждался, давая порой смехотворные объяснения неопознанным явлениям, то ли его позиция была определена ЦРУ и Пентагоном, но так или иначе, а похоже, что авторы статьи и члены Бюро довольно «удачно» подобрали себе научную базу.

Преподаватели и сотрудники Военно-воздушной инженерной академии имени Н.Е. Жуковского (три доктора технических наук и пять кандидатов технических наук) обратились в «Правду» с письмом, которое, к сожалению, не было опубликовано. В этом письме, в частности, есть такие строчки: «...в этом постановлении категорически и совершенно необоснованно постулируется, что "эти домыслы не имеют под собой никакой научной базы, а наблюдаемые объекты имеют хорошо известную природу"».

«Следует сказать, что Бюро отделения общей и прикладной физики неоригинально в подобного рода постановлениях. Еще 200 лет назад в ответ на многочисленные сообщения о падении метеорита французская Академия наук принимала специальное постановление, в котором столь же категорически объявлялось, что никакие камни с неба падать не могут. И под этим утверждением красовались подписи не менее маститых ученых, таких как Лавуазье. Недалеко ходить за примером в наше время. Всем известны постановления соответствующих незадачливых отделений, объявлявших кибернетику «буржуазной лженаукой», а генетику – реакционной и идеалистической».

«Нам представляется, что времена таких необоснованных решений безвозвратно ушли в прошлое, а статья Э. Мустеля, Д. Мартынова и В. Лешковцева представляет собой попытку закрыть научную проблему грубым окриком» (цит. по рукописи Ф.Ю. Зигеля «Наблюдения НЛО в Советском Союзе», выпуск II).

После статьи в «Правде» стала возможной только публикация материалов, дискредитирующих проблему НЛО.

И. Хобана и Ж. Веверберг пишут: «Видные ученые в СССР разделяют позицию своих американских коллег: они не изучают факты, потому что они абсурдны, а абсурдные факты не нуждаются в изучении» («НЛО в СССР и восточных странах»).

Можно приветствовать скептицизм ученого, побуждающий его к проверке сообщений и изучению явления, кажущегося невозможным. Но нужно остерегаться высокомерной убежденности ученого в своей правоте a priori, нежелания утруждать себя изучением фактов только потому, что они представляются ему невозможными раз и навсегда. Как тут не вспомнить следующие слова В.И. Ленина: «Агностик говорит: не знаю, есть ли объективная реальность, отражаемая, отображаемая нашими ощущениями, объявляю невозможным знать это...» (В.И. Ленин, Материализм и эмпириокритицизм, Полн. собр. соч., т. 18, с. 129).

Товарищи объявили...

Что знают за рубежом об уфологии в СССР?

Интерес западных уфологов к изучению вопроса об НЛО в СССР вполне закономерен. Но посмотрим: что же там известно о нас?

В результате плохого перевода или неправильного истолкования работ Ф.Ю. Зигеля и благодаря усилиям В.И. Санарова во Франции сложилось на редкость превратное представление об отношении к проблеме НЛО у нас в стране и об истинном положении вещей. Журнал, издаваемый СВЕПС (Варуазское общество по изучению космических явлений) в номере за четвертый квартал 1978 года предлагает своим читателям резюме работы Ф.Ю. Зигеля, датированной 1976 годом.

Не приводя здесь резюме, как не представляющее интереса для нашего читателя, который при большом желании может ознакомиться с оригиналом, хочу отметить низкий уровень составителей этого резюме. Можно, конечно, сделать скидку на плохое знание русского языка, но явное незнание Мак-Кемпбелла и материалов МУФОНа не делает чести французским уфологам из СВЕПС.

Шарль Гарро, например, пишет:

«Этот отчет, дошедший только до нескольких редких частных групп (насколько я знаю, СВЕПС – единственная во Франции, сообщившая об этом), является наиболее важным за последние годы:

1) Он подтверждает – со специального разрешения советских властей, что русские ученые продолжают с упорством расследование проблемы НЛО, и показывает, что они участвуют совместно с Соединенными Штатами в международной координации.

2) Он рассекречивает научные работы, о проведении которых до этого времени только подозревали и которые касаются антигравитации. Кажется, что советские физики ассимилировали теории д-ра Пажеса, французского ученого, содействием которого они пытались заручиться лет двадцать назад, и утверждают, как и он, что скорость света не является предельной.

3) Он показывает характеристики, которые американцы никогда не осмеливались опубликовывать:

  • скорости в 72000 км/час.
  • объекты диаметром 80 метров.
  • корабли-матки длиной в 800 метров, что подразумевает наличие у советских властей ошеломляющих, но неопровержимых сообщений о наблюдениях.

4) Для большинства русских ученых НЛО – внеземного происхождения. Наблюдавшиеся в СССР гуманоиды походят, как братья, на гуманоидов, встречавшихся в других странах».

Далее Шарль Гарро пишет:

«Поиски продолжаются! Через В.И. Санарова, директора Академии космической медицины в Новосибирске, комиссия, ведущая расследование, занимается сбором всех публикаций об НЛО, появившихся на Западе.

В ноябре 1978 года я получил письмо от В.И. Санарова с просьбой послать ему мои три книги: «Летающие тарелки, 25 лет расследования», «Лицом к лицу с инопланетянами» и «Тревога в небе». Последняя вышла в 1956 году, и найти ее нельзя уже давно. Это показывает, что советские исследователи располагают обширной документацией по всему опубликованному.

Я знаю, что большинство авторов получили такой же запрос. Это относится ко всем «западникам», будь то американцы, англичане, испанцы, португальцы, бельгийцы или итальянцы.

Какой вывод нужно сделать? Советское досье такое же насыщенное, как и американское досье, и русские ученые вкладывают действительно все силы для разгадки тайны НЛО» [37].

Каждого мало-мальски знакомого с положением вещей написанное Шарлем Гарро не может не озадачить. Что это за комиссия, ведущая расследование и занимающаяся сбором всех публикаций? Какие русские ученые официально вкладывают все силы в разгадку тайны? Кто этот директор Академии космической медицины в Новосибирске, представляющий комиссию?

Не обошел В.И. Санаров и Англию.

« СССР? Сотрудники ФСР знают из личного опыта, что официально в научном центре в Новосибирске есть некто, рассылающий письма по всему миру, пытаясь собрать информацию о сообщениях об НЛО и о проведении изучений. Мы в ФСР получили их и знаем это и от других наших корреспондентов. Роберт Чепмэн – из «Санди экспресс» сказал нам, что он также получил письмо с просьбой выслать экземпляр его книги, а местная газета-города Кента получила запрос о деталях опубликованного случая (см. «Санди экспресс», 21 января 1979 г., с. 7). Кроме них были и другие получатели. Таким образом, их (то есть нас с вами в лице рассылавшего письма из Новосибирска. – Б. Ш.) привлекает любой шанс для сбора нового материала и идей. А вот будет ли это на основе обмена или нет, это уже другой вопрос» ("FSR", Vol. 24, №6, р. 11).

Вот это номер!

Что бы сказали Шарль Гарро, Чарльз Боуэн и другие, узнай они о работе директора Академии космической медицины в Новосибирске В.И. Санарова «НЛО и энлонавты в свете фольклористики»? («Советская этнография», 1979, №2; «Техника – молодежи», 1979, №11).

Начав «за здравие», Санаров довольно ловко кончил «за упокой». Судите сами: в первых абзацах, упоминая о негативном отношении к проблеме НЛО со стороны ВВС США, Санаров пишет, что «большинство сведений об НЛО основано на устных рассказах очевидцев», и ни слова о фиксации этих объектов инструментальными методами. Это ловкий прием. Фиксация этих НЛО инструментальными методами подтверждает их физическую реальность и компрометирует рассуждения о фольклоре. А разве можно было бы, к примеру, называть фольклором показания свидетелей по конкретному делу в суде? От свидетеля ждут правду и только правду, от человека, имеющего задатки к развитию устного народного творчества, правду-матку не ждут. Вот это уже материал! Размазав вопрос о достоверности сообщений, хотя они «хорошо документированы», Санаров проявил интерес лишь к повествовательной стороне «с точки зрения фольклористики». Для этого он кратко излагает некоторые известные случаи, опуская очень важные для понимания проблемы детали (например, случай с капралом Армандо Вальдесом приобрел фольклорный вид, а это – классика). Далее – переход к заупокойной службе:

«Все это позволяет сделать вывод о том, что рассказы об НЛО и энлонавтах – это действительно типичные былинки, тесно связанные с народными поверьями (здесь и далее выделено мною. – Б.Ш.). Поэтому следует, на наш взгляд, уточнить утверждение о распаде былинок как жанра, об их «деградации и умирании» в наше время: можно лишь говорить о распаде или трансформации сюжета. Не былинка превращается в сказку или даже в анекдот, а сюжет, характерный, прежде всего для былинок, теперь переходит в жанр сказок или анекдотов. Но на смену этому сюжету приходит другой. В данном случае былинка полностью сохранила свою форму, изменились ее «герои»: на место устаревших чертей и леших с их телегами и тарантасами пришли энлонавты с их «летающими тарелками». Далее еще резче: «В большинстве случаев, однако, рассказчики убеждены, что они встречались именно с НЛО и энлонавтами, ставшими, таким образом, новым «персонажем» в народных представлениях о потусторонних силах».

Судя по упоминаемой В.И. Санаровым литературе, он собрал богатый урожай на Западе в качестве директора Академии космической медицины, действующего в интересах комиссии, ведущей изучение проблемы НЛО. Пусть на Западе создалось впечатление о работе какой-то комиссии по проблеме НЛО, это, в конце концов, для Санароба мелочи. Главное – внести вклад в развитие фольклористики и в народные представления о потусторонних силах. С чем и поздравляем.

В то время как сторонники НЛО, ослепленные набором кратких сообщений о наблюдениях, не обратили должного внимания на отношение к этой проблеме самого автора, подкинувшего противникам неосознанных летающих объектов тему для разговоров, в лагере, отстаивающем вчерашний день науки, не дремали.

М. Шпагин правильно понял сущность вариаций на тарелочно-фольклорную тему:

«Санаров считает НЛО и энлонавтов новыми «персонажами» в представлениях о потусторонних силах: распространяющаяся среди населения различных стран вера в них сменяет другие образы народных верований» («Журналист», 1979, №10).

«Как пишет В. Санаров, – читаем там же у М. Шпагина, – в США программа по изучению НЛО «Синяя книга» была официально завершена в 1969 году, после 22 лет своего существования. Участвовавшие в ней специалисты пришли к выводу, что НЛО суть атмосферные явления и, что тоже встречается, мистификация, сознательный обман со стороны «очевидцев» (с. 55).

М. Шпагин не виноват, В. Санаров преподносит дело именно так. Стоило ли для этого В. Санарову выпрашивать на Западе книги, если истину-то он и не искал? Ведь фольклор про атмосферные явления можно было вычитать у Э. Мустеля, Д. Мартынова и В. Лешковцева, не говоря уже о книге Д. Мензела, который, как мы помним, писал свою «научную» книгу, когда у него «было сравнительно мало доказательств, кроме убеждения, что эти явления, вероятно, не имеют ничего общего с пришельцами из космоса» (с. 330).

«Энлонавты прежде всего боятся прессы – компетентного слова ученого и журналиста, строго придерживающихся фактов и их толкования на данном уровне развития науки, – пишет М. Шпагин, пребывая в «свете фольклористики». – Бороться же с энлонавтами необходимо, потому что это еще и борьба за мировоззрение человека» (с. 55).

Не энлонавты боятся прессы, а «компетентное слово ученых и журналистов» боится допустить на страницы печати противоположную точку зрения, ибо в этом случае будет ясно, что попытки преподнести искажение фактов за строгое к ним отношение обречены на провал. (Не потому ли ответ М. Шпагину – острая статья В. Лисова «После завтрака на НЛО» не сумела «протиснуться» в печать? И это при том, что статья написана, на мой взгляд, очень мягко.)

Что касается борьбы за мировоззрение человека, то не под этим ли лозунгом шельмовались кибернетика и генетика? А потом «крикуны» разбежались по углам и ученым-реалистам пришлось наверстывать упущенное...

Проблема НЛО упоминалась и в июньском номере «Журналиста» за 1979 год, где помещена беседа М. Шпагина с доктором химических наук М.Т. Дмитриевым, заведующим Лабораторией физико-химических и радиологических исследований Института общей и коммунальной гигиены имени А.Н. Сысина АМН СССР. С точкой зрения М.Т. Дмитриева мы уже знакомы по главе, посвященной петрозаводскому случаю. Изменилось ли что-нибудь с тех пор?

Опять шаровая молния. И еще кое-что из старых запасов: заслуженный штурман СССР В.И. Аккуратов видел не что иное, как зону очень сильно ионизированного воздуха. Более того, эти зоны «наверняка падали на землю и воду, испарялись». Я уж начинаю думать, что это не В.И. Аккуратов был очевидцем НЛО, а сам М.Т. Дмитриев – так здорово он описывает то, с чем знаком по опытам в лаборатории. А то, что В.И. Аккуратов стал заслуженным штурманом СССР не за игру в домино, а за профессиональные качества и большой опыт, ну и что ж – мы ему еще объясним, что он видел!

«По подсчетам... английского ученого Я. Ридпаса, – говорит М.Т. Дмитриев, – в 90 процентах случаев за «летающие тарелки» принимают предметы как естественного, так и искусственного происхождения (метеориты, самолеты, спутники и т.п.)».

А что представляют из себя оставшиеся 10%? Не НЛО ли?

В конце беседы М.Т. Дмитриев выразил благодарность добровольным помощникам науки, присылающим письма с описанием загадочных явлений. «В условиях, когда предсказать, где, в какое время возникнет аномалия, почти невозможно, – говорит М.Т. Дмитриев, – случайные наблюдения чрезвычайно ценны». Как это невозможно? М.Т. Дмитриев не в курсе достижений современной науки. Вы помните? «Петрозаводский «феномен», как называют одно из интересных и весьма сложных явлений в природе, мы ожидали именно в этом районе, – пояснил директор Института земного магнетизма, ионосферы и распространения радиоволн, член-корреспондент АН СССР В.В. Мигулин» («Советская Россия», 19 апреля 1980 г.). М.Т. Дмитриеву достаточно обратиться к В.В. Мигулину за справкой о месте очередного появления «феномена», аналогичного петрозаводскому.

Шаровая молния в роли козла отпущения. Кругом одни «выдумки»

Совершенно очевидно, что позиция официальных научных кругов в вопросе НЛО очень деликатна, и это нужно понимать, дабы не делать незаслуженных упреков в их адрес. Надо верить, когда говорят, что Академия наук не располагает ни единым фактом о наблюдении инопланетян или их аппаратов (В.В. Мигулин).

Видимо, так оно и есть. Но...

Тут все упирается в терминологию. На этой стадии, по крайней мере. Атмосферные явления, проявляющиеся в формах, поддающихся визуальному наблюдению, не так плохо изучены, как это кажется на первый взгляд. И даже такая загадка, как шаровая молния, хотя и остается загадкой, но имеет определенное название: «шаровая молния». Спросите у специалиста об аномальных явлениях в атмосфере, и он вам бойко перечислит их: тут будут и линзообразные облака, и разного рода оптические эффекты, связанные с локальными или крупномасштабными изменениями условий рефракции света в атмосфере, и полярные сияния... Но стоит заикнуться об НЛО, и уже аномальные явления в атмосфере плохо изучены, очень много сложностей, работа по изучение должна носить комплексный характер и т.п. Эту несчастную шаровую молнию склоняют при каждом намеке на появление НЛО, добавляя, что ее природа все еще не изучена. А можно ли ее изучить? Практически невозможно. Для этого необходимо, чтобы она оказалась прямо перед «специалистом по шаровым молниям», а у специалиста должны быть под рукой все необходимые приборы. Судите сами: говорит директор Пулковской обсерватории член-корреспондент АН СССР В.А. Крат:

«Трудность изучения подобных объектов прежде всего в невозможности предсказать, «спровоцировать» или моделировать их. Шаровую молнию можно подстерегать десятилетиями и почти наверняка остаться ни с чем. Я лично видел ее один раз в жизни и, естественно, не был готов ни к каким исследованиям, никакой аппаратуры при мне не было, не говоря уже о том, что шаровые молнии – не моя специальность» («Литературная газета», 26 июля 1978 г.).

Короче, шаровая молния может быть исследована при стечении редчайших обстоятельств. Только. Причем не кем угодно, а лишь специалистом по шаровым молниям. А специалистов по шаровым молниям в полном смысле этого слова нет, так как еще никому не удалось исследовать шаровую молнию. А исследована шаровая молния может быть только при стечении редчайших обстоятельств. Причем не кем угодно... И так далее.

Но вот в воздухе что-то движется. Неизвестно что. С чем отождествить? Не с чем. Но наблюдение не вызывает сомнений, оно зарегистрировано. И ученые констатируют: «Имеются достаточно надежно зарегистрированрые явления, которые не удается пока отождествить с каким-либо известным физическим процессом» (В. Мигулин, Ю. Платов, «Что там на небе?», «Неделя», 1979, №3).

Как исследовать не отождествленное явление, не поддающееся моделированию? Очень просто: нужно, чтобы это явление проявило себя перед узким специалистом по этой категории не отождествленных явлений, имеющим при себе необходимую аппаратуру.

Что такое – не отождествленный? Это – неопознанный. Что такое – передвигающийся по воздуху, спускающийся, поднимающийся? Это – летающий.

Итак, по двум позициям все ясно. Остается решить: объект или явление? Все накопленные человечеством данные говорят в пользу объекта, но если официальным представителям научных учреждений больше импонирует «явление», то можно и уступить. НЛЯ – неопознанные летающие явления. Не кажется ли вам, что «явления» придали ансамблю некоторый религиозный оттенок? Но это не суть важно, дело вкуса.

В первой главе отмечалось, что возможность наблюдать то или иное явление зависит от используемой теории. Теория влияет на результаты наблюдений. В настоящее время теория определяет невозможность существования НЛО. И наука их не наблюдает. Она наблюдает «надежно зарегистрированные явления, которые не удается пока отождествить с каким-либо известным физическим процессом». И это понятно: если речь идет об НЛО, то и отождествлять их нужно с НЛО, а не с физическими процессами. Если после отсева случаев наблюдения НЛО останутся еще какие-либо не отождествленные явления, то тогда и ломать голову. И мы с вами, я надеюсь, доживем до того времени, когда теория будет более снисходительной к неопознанным летающим объектам.

В упомянутой выше статье в «Неделе» авторы пишут, что они не видят поводов для сенсаций, «а разобраться в вопросе, что же это за явление, необходимо».

Поводов для сенсации не видят и ученые, призывающие начать всестороннее и широкое изучение наблюдений. Вся проблема НЛО давно потеряла свою сенсационность и свободно обсуждается на страницах мировой печати, в том числе и на страницах журналов социалистических стран (см. чехословацкий журнал «Свет в образах», 1979, №8 или, например, болгарский журнал «Отечество», 1979, №8). Сенсационность процветает только там, где культивируется замалчивание фактов.

Авторы статьи в «Неделе» обвиняют «энтузиастов» в опрометчивых выводах, считают, что «нет необходимости вступать в полемику с авторами некоторых нашумевших лекций и доказывать их несостоятельность».

Дабы не вводить в заблуждение читающих эти строки, напомним, что среди энтузиастов есть ученые с мировым именем. Что же касается полемики, то необходимость вести ее есть. Но какую полемику? Как вести? В статье «С больной головы на здоровую» (Полн. собр. соч., т. 10) В.И. Ленин высказывался за проведение полемики, основанной на аргументах и ведущей к истине. Жизнь показывает, что хороша та полемика, которая вносит ясность в обсуждаемый вопрос, подводит к истине. Но спор с человеком, который не имеет представления о существе дискуссионного вопроса, как правило, бесполезен. К. Маркс советовал наблюдать за тем, чтобы оппонент не пытался «превратить разногласие из принципиального вопроса в балаганный спор» (Маркс К., «Дебаты шестого Рейнского ландтага». К. Маркс и Ф. Энгельс. Соч., т. 1, с. 61). В «дискуссии» об НЛО сторонники изучения проблемы могут лишь наблюдать, ибо правом голоса располагают только оппоненты.

Авторы статьи в «Неделе» правы: об НЛО писалось неоднократно, но... только с точки зрения отрицания фактов и с целью одернуть авторов некоторых нашумевших лекций и доказать их несостоятельность. Пи умелом подходе доказать несостоятельность – пара пустяков. К услугам доказывающего – газеты и журналы. Обороняющейся стороне предоставлено право писать на деревню дедушке. Доказывающий обходит полным молчанием примеры, приводящиеся в лекциях, но зато широко использует известный в логике прием «к человеку». Как самостоятельное доказательство этот вид убеждения считается логической ошибкой. И пусть себе считается! Кстати, ошибкой считаются и выражения типа «как уже говорилось» и «как хорошо известно» в случае, если ничего еще не говорилось и ничего не известно. И не будет известно. Потому что ничего не будет говориться.

Но все это до поры до времени, запомните.

Итак, открытых споров о проблеме НЛО не велось. Как известно, а это доподлинно известно, в феврале 1968 года академик Б.Н. Петров высказал пожелание обсудить все материалы, касающиеся наблюдений неопознанных летающих объектов, за «круглым столом», но «круглый стол» не состоялся. Далее «спор» превратился в забивание одиннадцатиметровых штрафных ударов в пустые ворота.

Надо сказать еще раз, что необходимость вступать в полемику есть. Если, конечно, есть, что сказать. И если вести полемику не так, как это делал Д. Мензел. И не так, как это сделал член-корреспондент АН СССР В.А. Крат на страницах моей любимой «Литературной газеты» (1978, №30), обойдя молчанием примеры по Советскому Союзу, приводившиеся в критикуемой им лекции, и проявив удивительную неосведомленность в обсуждаемом предмете. Рассмотрим хотя бы следующий пример:

«Корреспондент: – Сообщается, что ряд крупных ученых изучали таинственное вещество, получившее название «волосы ангела» и выпадающее «изредка» из НЛО...

В.А. Крат: – Что касается «волос ангела», то, по моему убеждению, это выдумка».

Выдумка так выдумка.

Для того чтобы разобраться в этой выдумке, достаточно знания русского языка, ибо именно на русском языке и составлен второй выпуск «Наблюдений НЛО в Советском Союзе» Ф.Ю. Зигеля. Этой «выдумке» посвящено пять страниц рукописи, прочтя которые В.А. Крат мог бы узнать, что «волосы ангела» – это, по определению Макса Франкля, паутинообразная студенистая масса, которая выпадает часто после пролета НЛО и в некоторых случаях в больших количествах покрывает землю, а затем через несколько часов бесследно исчезает (сублимируется). При прикосновении к ней руками она превращается в дурно пахнущие комочки. Масса слегка радиоактивна.

Далее из этой же рукописи В.А. Крат мог бы узнать о проведенных анализах «волос ангела». Вот, например, заключение академика И.В. Петрянова-Соколова, директора Института физической химии имени Карпова: «Проба представляет интерес как очень тонковолокнистое вещество и вряд ли является природным соединением».

Создается сложная ситуация, так как при всем уважении к члену-корреспонденту АН СССР В.А. Крату мы не можем допустить мысль о том, что академик И.В. Петрянов-Соколов делает подобные заключения, анализируя «выдумки».

О «волосах ангела» и фактах, имеющих непосредственное отношение к НЛО, можно прочесть в специальной литературе, посвященной этому вопросу. Но как-то академик Н. Семенов в шутку сказал, что ученые делятся на две основные группы: на «пишущих», которым некогда читать, и «читающих», которым некогда писать. Если допустить, что в каждой шутке есть доля правды, тогда В.А. Крата нужно отнести к первой группе.

А мы рассмотрим случай, происшедший во Флоренции 27 октября 1954 г. После полудня «Фиорентина» проводила на стадионе тренировочный матч. Где-то сразу после двух часов в небе над городом появилось несколько овальных светящихся тел с размытыми контурами. Проделав несколько зигзагов, они исчезли на колоссальной скорости. Почти все зрители и игроки обратили внимание на эти «штуковины», принятые сперва за рекламные шары или какое-нибудь атмосферное явление. Но всех удивила скорость. Затем матч потерял смысл, так как на землю стал падать какой-то легкий снег, состоявший из нитей, напоминавших очень растрепанную вату. Нити эти блестели на солнце.

Люди пытались поймать нити, но они моментально исчезали. Среди общего веселья один студент догадался намотать эти нити на палку, поместить все в банку и отнести на химический факультет университета.

Нити состояли главным образом из бора, кремния, кальция и магния (см. Saulla dello Strologo, "Quello che i govemi ci nascondono sui dischi volanti", G. de Vecchi, Milano, 1970, p. 107...109). Вот так обстоит дело с «выдумками».

Вторая секция

Чего же хотят люди, занимающиеся проблемой НЛО? Только одного: привлечь к изучению вопроса ученый мир, научно-исследовательские организации. «Наши успехи были бы гораздо значительнее, если бы нам удалось привлечь к изучению мест посадок НЛО государственные научные учреждения», – пишет Ф.Ю. Зигель в рукописи «Посадки НЛО в СССР и других странах».

Подобные же соображения были положены и в идею создания секции по изучению проблемы НЛО при Московском городском правлении НТОРЭС имени А.С. Попова. 17 июля 1979 г. постановлением Президиума Московского городского правления НТОРЭС была создана секция «Ближний поиск внеземных цивилизаций с помощью средств радиоэлектроники» и был утвержден состав бюро секции (председатель – канд. техн. наук В.Г. Ажажа).

Было разработано и утверждено Положение о секции. В разделе II – «Задачи секции» – говорилось, в частности, что секция «решает следующие задачи:

  • привлекает научную общественность к разработке основ теории ближнего поиска ВЦ;
  • привлекает научную общественность к разработке рекомендаций и предложений по созданию электронной аппаратуры для обнаружения проявлений ВЦ в околоземном пространстве и на Земле, в частности для исследования физических характеристик и структуры полей, создаваемых не идентифицированными (аномальными) объектами в атмосфере, ближнем космосе, под водой и на почве;
  • способствует организации системы технического наблюдения за проявлениями ВЦ, сбора и обработки фактографической информации, разработке методов ближнего поиска ВЦ;
  • способствует исследованиям по выявлению помех, создаваемых не идентифицированными аномальными явлениями (движущимися или зависающими в атмосфере или пребывающими на почве), прохождению радио- и телевизионных сигналов;
  • способствует исследованиям влияния структуры и параметров полей, создаваемых не идентифицированными объектами на природу и технику» и т.д.

В разделе IV – «Формы работы секции»:

« – устанавливает связи с научно-исследовательскими и проектными организациями, конструкторскими бюро, вузами и предприятиями для организации и проведения совместных работ в области ближнего поиска ВЦ по согласованию с Московским правлением НТОРЭС».

В структуре секции, переименованной впоследствии в секцию по «Изучению аномальных объектов в окружающей среде методами радиоэлектроники», была утверждена Общественная научно-техническая лаборатория. В утвержденном Положении о лаборатории имелись, в частности, следующие пункты:

«1.2. Лаборатория проводит самостоятельное научное исследование по проблемам ближнего поиска ВЦ и совместные научно-исследовательские работы по договорам о творческом содружестве с научно-исследовательскими, проектными, производственными и учебными организациями».

«4.1. Теоретическая и экспериментальная научно-исследовательская работа проводится в исследовательских группах секторов, а также в сторонних научно-исследовательских и других организациях по Договорам о творческом содружестве».

Казалось бы, все отлично! Только работать и работать! Но нет. Победили псевдонаучные силы.

Что же касается внеземных цивилизаций, то они, вероятно, отметили еще раз беспредельность человеческой глупости...

Как мы видели, на любом данном уровне развития науки ни одна Академия наук не в силах высказаться по вопросу, далеко выходящему за горизонт современных знаний.

Это понятно. Печалит другое. Официальные научные учреждения, не занимающиеся сами разработкой той или иной загоризонтной для них проблемы, не должны, казалось бы, вставлять палки в колеса, если какая-нибудь общественная организация, созданная соответствующим образом и располагающая базовыми данными, оправдывающими проведение дальнейших исследований, изъявит желание работать в этой области. Как бы не так! Какие уж там палки, все колеса разнесут. И это вместо того, чтобы помочь на общественных началах в организации работы и в ее проведении. Вот парадокс: одна группа ученых согласна безвозмездно отдать все свое свободное время (и даже средства, увы, в пределах возможностей) для изучения проблемы НЛО, а другая группа, крохотная, но авторитетная в силу занимаемых должностей, делает все, чтобы сорвать эту работу. Вы не задумывались: ПОЧЕМУ?

В качестве одного из возможных объяснений можно предложить следующие строки из книги Ю.Н. Ефремова «В глубины Вселенной» (М., 1977): «Что может сравниться с трагедией ученого, который после десятилетий неукротимого стремления к знанию создает наконец цельную картину мироздания, но тут же замечает появление другой точки зрения и видит, как она приобретает все новых сторонников. Вспомним о Лоренце, который жалел, что не умер прежде, чем появилась квантовая механика. А ведь такова судьба каждого конкретного достижения науки, каждого ученого».

У таких ученых устаревшее выражение «После нас хоть потоп» заменено на «После нас хоть НЛО».

Имеются и другие возможные объяснения ненаучного поведения некоторых ученых мужей. Но во всех случаях ясно одно: наносится вред науке.

Изучение проблемы в США и во Франции

Радиопостановка по книге Герберта Уэллса «Война миров», осуществленная 31 октября 1938 г. Орсоном Уэльсом и представленная как репортаж о действительно происходящем событии, вызвала в США неописуемую панику среди населения. Этот факт упоминается командованием ВВС США в качестве одной из причин сокрытия истины от народа.

Но эта точка зрения не разделяется специалистами в области социальных исследований. Так, например, по мнению д-ра Э. Аронсона из Техасского университета, реакция человека на официальное сообщение о гуманоидах из космоса будет в большой степени зависеть от его осведомленности в данном вопросе. Изучение реакции людей на сообщения об объявлении войны, об эпидемии, о катастрофах показывает, что массовая паника возникает в тех случаях, когда люди, сталкиваясь лицом к лицу с опасностью, с неизвестностью, чувствуют, что они не готовы, что пути к отступлению могут быть отрезаны в ближайшие минуты. В случае массового появления неопознанных летающих объектов в местах большого скопления людей не должно быть ни паники, ни мысли об отступлении, ни попыток обстрелять их из самого современного земного оружия, далеко отстающего от космических стандартов. Паники быть не должно, но люди об этом не знают. Им этого не говорят. Наоборот, им говорят, что ничего нет.

Организации, занимающиеся изучением проблемы НЛО, такие как НИКАП или МУФОН, считают необходимым знакомить население с истинным положением вещей для предотвращения паники.

Какие же цели, помимо изложенной выше, преследуют эти организации? Группа МУФОН, созданная 31 мая 1969 г., ставит, например, такие вопросы:

  1. Являются ли НЛО кораблями, контролируемыми разумом, наблюдающим за нашей Землей, или это не что иное, как неизвестные физические или психологические явления?
  2. Если НЛО являются внеземными кораблями, контролируемыми разумными существами, то каким способом решаются технические вопросы, связанные с преодолением космических расстояний и с необычайной маневренностью?
  3. Допуская принадлежность НЛО внеземному разуму, прилетают ли они из нашей Солнечной системы, из нашей Галактики или из других галактик?
  4. Чему мы можем научиться, изучая поведение неизвестных нам летающих объектов или в результате прямого контакта с пилотами этих кораблей, допустив, что некоторые из них могут пилотироваться разумными существами (гуманоидами)?

КУФОС (Центр по изучению НЛО), руководимый д-ром А. Хайнеком, сотрудничает со всеми организациями, занимающимися изучением проблемы НЛО. Руководитель Центра неоднократно подчеркивал, что созданная им организация не является конкурентом для аналогичных групп, напротив, цель ее – сотрудничать со всеми, интересующимися этим вопросом.

В западных странах проводятся инструментальные исследования аномальных объектов, появляющихся в атмосфере. В разработке инструментальных исследований отмечается три направления: разработка стационарных радиотехнических комплексов, автоматизированных мобильных комплексов и аппаратуры для полевых исследований возможных мест посадок. Специальной аппаратуре, применяемой при расследовании мест посадок, посвящена статья Марио де Сарио и Джефри Л. Кретча в сборнике «Материалы конференции КУФОС 1976 года» (с. 50...61).

Примером стационарного комплекса является станция, расположенная в районе г. Остина (Техас, США). Станция-приманка представляет собой кольцо диаметром в 300 метров, по образующей которого установлено 100 прожекторов общей мощностью 100 млн. ватт. Внутри кольца расположена специальная аппаратура, позволяющая определять технические характеристики объектов, попадающих в зону действия аппаратуры. 2 октября 1974 г. приборы станции зафиксировали НЛО совершивший два маневра под прямым углом со скоростью 16000 км/час. Этот объект двигался по типичной волнообразной траектории.

Говорит Министр вооруженных сил Франции

Разные люди сталкиваются впервые с сообщениями об НЛО при самых различных обстоятельствах. И многих эта проблема захватывает навсегда. Интересна с этой точки зрения история журналиста и ведущего программ Французского радио и телевидения Жана-Клода Буррэ. 30 ноября 1973 г. он находился перед микрофоном, когда перед ним положили сообщение агентства Франс Пресс из Турина о наблюдении НЛО радаром, о самолете, преследовавшем этот объект, и об очевидцах-летчиках. Заинтригованный Буррэ связался с корреспондентом Французского радио и попросил представить все подробности переданного сообщения. Результаты расследования были настолько удивительны и убедительны, что у НЛО оказался еще один популяризатор. Уже к концу 1974 года им была подготовлена серия передач под названием «Без паники». Этот цикл состоял из 39 интервью с очевидцами и с учеными, занимающимися этой проблемой. Кульминационным моментом программы явилось интервью с Робертом Галлей, занимавшим тогда пост Министра вооруженных сил. Это интервью явилось важным событием в истории изучения НЛО, ибо каждому здравомыслящему человеку понятна ответственность министра, выступающего по этому вопросу. В настоящее время это интервью известно во всем мире, но у нас, если судить по высказываниям отрицателей, его не знают.

Вопросы министру залает Жан-Клод Буррэ.

– Господин Министр, Вы согласились дать для Франс-Энтер интервью, которое будет иметь большое значение, так как мне кажется, что впервые Министр вооруженных сил соглашается говорить о проблемах НЛО. Располагаете ли Вы данными, позволяющими ответить на вопросы, интересующие слушателей, данными, о которых нам не известно?

– Я не знаю, так как я уделил этому вопросу сравнительно мало времени, хотя он меня всегда интересовал. Следовательно, я не мог знать всего сказанного в ваших передачах, но мне известно, что некоторые сотрудники Министерства вооруженных сил следят за передачами очень внимательно. Я же глубоко убежден, что по отношению к этим феноменам нужно занять чрезвычайно открытую позицию. Человечеством был достигнут значительный прогресс благодаря поискам объяснений необъяснимому. В воздушных феноменах, визуальных феноменах (не говоря более), которые объединены под термином НЛО, определенно есть непонятные вещи, в настоящее время не получившие полного объяснения. Я бы даже назвал неопровержимым тот факт, что на сегодня есть вещи необъясненные или плохо объясненные.

В 1954 году в Министерстве вооруженных сил был создан отдел по сбору показаний о появлениях неопознанных летающих объектов. Я просмотрел некоторое количество отчетов. Они (около 50) собраны за период до 1970 года. Среди первых имеется отчет от 20 ноября 1953 г. о личных наблюдениях лейтенанта Жана Дэмери со 107-й воздушной базы в Вилакублей. Есть отчеты жандармерии, несколько отчетов о наблюдениях пилотов, начальников авиацентров, довольно много данных за 1954 год, совпадение которых волнует. Следовательно, я считаю, что позиция, которая должна быть занята по отношению к этим феноменам, должна быть открытой, то есть она не должна заключаться в отрицании a priori. Наши предки в предыдущие века отрицали кучу вещей, которые нам кажутся сегодня совершенно элементарными, будь то пьезоэлектричество, статическое электричество, не говоря уже о некоторых феноменах, связанных с биологией. В самом деле, все развитие науки состоит в том, что в определенный момент замечают, что пятьдесят лет назад ничего не знали и ничего не понимали в реальности феноменов.

– Господин Министр, имеются ли случаи преследования НЛО во Франции самолетами «Мираж»?

– Изучив множество отчетов, я не думаю. Но у нас есть некоторое количество радиолокационных наблюдений. В частности, в пятидесятые годы у нас было такое наблюдение радаром, расположенным в Аквитании. В течение десяти минут эхо радара было необъяснимым и осталось необъяснимым до сих пор. В то время как другие загадочные эхо смогли объяснить помехами. Но есть остаток. И эти наблюдения остаются необъяснимыми. Подобные явления существуют и за границей. Они хорошо известны. Они отмечались в США, недавно – в Турине. Но чтобы ответить точнее на ваш вопрос, надо сказать, что количество наблюдений НЛО французскими пилотами сравнительно скромно по сравнению с наблюдениями за границей. Но они все-таки есть.

– Господин Министр, имеете ли Вы связи с другими международными военными организациями?

– Нет. В 1970 году мы передали в Группу по изучению воздушных явлений все показания, и мы продолжаем посылать их им всякий раз, когда случается что-нибудь экстраординарное. Речь идет о наблюдениях пилотов или о расследованиях, проводимых жандармерией. С 1970 года ВВС считают, что НЛО не представляют какой-либо опасности, следовательно, изучение этих феноменов в научном плане не входит в их задачу. Мы считаем, что это задача Национального центра космических исследований, где такие ученые, как Поэр, ведут работу, кажущуюся нам очень интересной. Итак, прямого контакта у нас нет. Но я повторяю, каждый раз при появлении чего-нибудь необычного мы сообщаем этой организации, которая работает для всей нации.

– Однако, господин Министр, неопознанные воздушные явления в небе Франции интересуют, как кажется. Национальную оборону?

– Да, это интересует Национальную оборону, и именно по этой причине мы следим за этим вопросом, пытаясь выяснить возможность установления взаимосвязей. Лично я интересовался этим феноменом взаимосвязей, существующим, по объяснению господина Поэра, между изменениями магнитного поля и прохождением неопознанных летающих объектов. Имеется совокупность феноменов, которые могут когда-нибудь получить объяснение, не связанное со специфическим объектом, которые могут оказаться магнитными феноменами. Но в настоящее время приходится признать, что есть что-то, чего мы не понимаем. Имеется также впечатляющее множество наблюдений световых феноменов, то сферических, то яйцеобразных, выражающихся чрезвычайно быстрыми перемещениями. Всем этим феноменам нужно уделять внимание. Но я должен повторить, что они, нам кажется, не относятся к задачам противовоздушной обороны.

– Если бы Вас попросили предоставить в распоряжение ученых данные наблюдений, сделанных военными радиолокаторами, что бы Вы ответили?

– Если аномалии отмечаются радарами противовоздушной обороны, то нет никаких причин для сокрытия этих наблюдений. Впрочем, так мы и поступаем сейчас: у меня есть все сообщения, поступающие от ВВС и жандармерии, и мы их передаем непосредственно ученым, которые и занимаются ими.

– Вы говорили о жандармерии, господин Министр. Слушатели Франс-Энтер слышали много раз заключения расследований, проводившихся Вашими жандармами, заключения сенсационные: когда свидетель утверждает, что видел приземление «тарелки», а около нее – маленьких гуманоидов, то очень часто жандармы выносят заключение о правдивости свидетелей. Что Вы об этом думаете?

– В этом случае я буду гораздо более осторожным. Но должен сказать, если бы Ваши слушатели могли видеть нагромождение сведений, поступающих от жандармерии ВВС, подвижной жандармерии, следственной жандармерии и передаваемых нами в Национальный центр космических исследований, – это волнует. Я думаю, что жандармы – серьезные люди. При составлении протокола жандармы ничего не делают кое-как. Будь один или два случая, можно было бы усомниться в их добросовестности. Но должен сказать, что имеется все-таки большое число разных отчетов жандармерии. Все это еще довольно фрагментарно. В заключение я думаю, что в деле НЛО нужно занять чрезвычайно открытую позицию. Нельзя сомневаться в правдивости свидетелей, которые, совершенно очевидно, искренни. Но в настоящий момент очень преждевременно делать выводы.

Интервью передавалось по Франс-Энтер 21 февраля 1974 г. в 20 час. 30 мин. Текст интервью помещен в книге: Jean-Claude Bourret, "La nouvelle vague des soucoupes volantes. Le dossier OVNI de France-Inter", Ed. France Empire, 1975.

Всем понятна ответственность министра – он должен быть осторожен, особенно в таком сложном вопросе, каким является вероятное посещение Земли неопознанными летающими объектами. Он и был осторожен. Но по пути извращения фактов не пошел. Что же мы узнали из интервью? Проблема НЛО не является, по словам министра, антинаучной. Наоборот, в подходе к ней нужно занять «чрезвычайно открытую позицию». Далее, Министерство вооруженных сил Франции располагает данными о наблюдениях неопознанных летающих объектов. Министр думает, что «Миражи» не преследовали неопознанные летающие объекты, но «есть некоторое количество радиолокационных наблюдений». Проблема НЛО должна изучаться Национальным центром космических исследований. Тем не менее НЛО интересует Национальную оборону. Жандармы выносят заключения о правдивости показаний очевидцев, наблюдавших посадки «тарелок» и маленьких гуманоидов. Министр не сомневается в добросовестности жандармов.

Если вы спросите меня, кого я считаю лучше информированным, М.Д. Дмитриева и его сторонников или Министра вооруженных сил Франции, то... Мне очень неудобно, но ничего не поделаешь, да простят меня отрицатели...

13 февраля 1979 г. Ж.-К. Буррэ был принят Директором национальной жандармерии господином Кошаром.

Буррэ. – Сейчас 1979 год. С каких пор национальная жандармерия сотрудничает в исследовании феномена НЛО, передавая свои отчеты в СНЭС (Национальный центр космических исследований)?

Кошар. – До моего прихода в жандармерию, то есть до 1973 года, мы уже имели некоторое количество рапортов, представленных нашим персоналом, зарегистрировавшим показания наших сограждан, констатировавших феномен неопознанных летающих объектов. Я считаю необходимым уточнить, что уже в конце 1973 года, просмотрев имевшиеся Рапорты, я счел необходимым, чтобы жандармы систематически описывали и регистрировали показания, касающиеся этого вопроса. Не имея предвзятых идей о феномене НЛО, я полагаю, что он неоспорим, ибо мы располагаем сотнями и сотнями показаний по всей территории. Для того, чтобы облегчить подход к проблеме для ученых, было необходимо, чтобы жандармерия высказала свою точку зрения.

Буррэ. – Были ли даны жандармам точные инструкции относительно этой проблемы?

Кошар. – Были даны очень точные инструкции. Я бы сказал даже что благодаря исследованию, сделанному уже давно одним капитаном жандармерии (капитаном Кервандалем), мы разработали точную анкету, чтобы жандармы могли иметь схему опроса. Насколько мне известно, в этой области мы являемся единственной страной, собирающей в рамках официального учреждения показания, касающиеся неопознанных летающих объектов.

...

Буррэ. – Как Ваши жандармы отреагировали на дополнительную работу?

Кошар. – Жандармам было рассказано об этой проблеме тем самым капитаном жандармерии, который первым понял возможности армии в сборе показаний.

Затем через газету жандармерии «Хроника Дирекции», которую я создал, я попытался объяснить им большой научный интерес, заключающийся в фиксации этих феноменов в виде протоколов. Через нашу газету мы привлекли их внимание к научным исследованиям, ведущимся сейчас ЖЭПАН (Группа по исследованию неопознанных аэрокосмических феноменов). Жандармы хорошо знают, что значительные научные исследования в этой области сделаны не только во Франции, но и за рубежом. Что касается меня (я говорю это со всей серьезностью), то я, бесспорно, скептик по натуре, но убежден в том, что феномен неопознанных летающих объектов представляет собой чрезвычайно важную научную загадку...

...

Буррэ. – Последний вопрос – личный. Господин Директор, каково Ваше отношение к проблеме неопознанных летающих объектов?

Кошар. – Вы задаете мне личный вопрос. Я отвечу только от своего имени. Должен Вам сказать, что я – большой скептик по натуре, но, несмотря на мой скептицизм, я обязан констатировать наличие феномена неопознанных летающих объектов.

Идет ли речь об обитаемых материальных объектах? Идет ли речь о других феноменах? Я не знаю. Загадка, поставленная в научном плане, очень велика. Лично я рад, что усилия жандармерии на местах способствуют серьезным научным исследованиям.

Относительно инопланетян скажу Вам сразу – может быть, потому что я слишком картезианец, слишком заземлен: поверю, когда увижу их.

Интервью помещено в книге Ж.-К. Буррэ «НЛО: говорит армия» (Jean-Claude Bourret, "OVNI: L'armee parle", Ed. France Empire, 1979).

И вот, 1 мая 1977 года при французском Национальном центре космических исследований (СНЭС) была создана Группа по исследованию неопознанных аэрокосмических феноменов (ЖЭПАН). Работа этой Группы оценивается Ученым советом, восемь членов которого предпочитают сохранять анонимность. В настоящее время работой ЖЭПАН руководит Алэн Эстерль, сменивший на этом посту Клода Поэра, бывшего во главе Группы со дня ее основания до октября 1978 года.

ЖЭПАН занимается анализом 15000 сообщений о наблюдениях, имеющихся в ее распоряжении (данные на середину 1979 г.). Разумеется, это не значит, что во всех сообщениях речь идет именно о неопознанных летающих объектах. «Примерно из 200 отчетов, получаемых ежегодно Группой от жандармерии, – уточняет А. Эстерль, – 20...25% классифицируются как НЛО».

Эти 20...25% свидетельствуют о повторении форм, цветов, маневров, они аналогичны по неожиданности появления объектов и по стремительности исчезновения. Статистический анализ этих наблюдений позволяет А. Эстерлю подчеркнуть «очень серьезное предположение о наличии физического компонента в наблюдавшихся феноменах».

После двух лет работы участвующие в работе Группы высказываются более категорично, чем А. Эстерль. По словам сотрудников Группы, они убеждены, что в основании абсолютного большинства наблюдений НЛО отмечается материальный феномен.

Сообщения свидетелей о так называемых «близких встречах третьего типа», упоминающие о наблюдении пассажиров НЛО, а иногда и о прямых контактах с ними, составляют очень маленький процент из числа всех сообщений. Радиоастроном Жан-Клод Рибс из Национального института астрономии и геофизики считает, что именно эти сообщения заслуживают самого тщательного изучения, потому что в этих случаях или свидетелю что-то мерещится, или совершенно очевидна истинность внеземной гипотезы.

ЖЭПАН сформировала мобильную группу, состоящую из различных специалистов, группу по выявлению следов посадок при помощи специальной аппаратуры, группу наблюдения при помощи радаров, находящихся в распоряжении ВВС. ЖЭПАН может также рассчитывать на помощь Оперативного центра ПВО в Таверни.

О результатах работы ЖЭПАН, содержащихся в пятитомном отчете, нам известно только по резюме, опубликованном в журнале, издаваемом центром Хайнека (1978, №10...11). Детальный анализ 11 французских случаев, данные наблюдений которых отличаются высокой надежностью, дал следующие результаты: один случай удалось отождествить, десять остались неопознанными. Самое тщательное изучение этих десяти случаев приводит членов группы ЖЭПАН к выводу, что за феноменом НЛО в целом стоит некая «летающая машина», технические характеристики которой находятся за пределами современных научных знаний. Компетентность членов группы ЖЭПАН, составлявших отчет по проделанной работе, может вызвать сомнение разве что у людей, страдающих врожденным или благоприобретенным самомнением.

Этот отчет был составлен под руководством К. Поэра. Но дальше начинаются чудеса: К. Поэра в Группе уже нет, а из заявления Президента КНЭС, который, по-видимому, «не верит» в НЛО, следует, что «официальной конечной целью ЖЭПАН является просто-напросто успокоение населения» (М. Бугар, «Энфорэспас», т. 8, №44). «Ничего не скажешь, обширная программа», – пишет М. Бугар.

В документе ЖЭПАН от 26 апреля 1979 г., написанном специально для книги Буррэ «НЛО: говорит армия», отмечается большая осторожность в формулировках. ЖЭПАН испытывает слишком много трудностей: нехватка кредитов, всего два штатных работника – руководитель и секретарша, которым помогают сотрудники Национального центра космических исследований, уделяя для этого незначительную часть своего времени и частично свободное время. Кроме того, ЖЭПАН прибегает к помощи частных и общественных организаций. Много неясного и в причинах, побудивших Клода Поэра, так много сделавшего для образования ЖЭПАН, оставить пост руководителя Группы. Официальная версия – желание совершить кругосветное путешествие на двенадцатиметровой яхте. Может быть, так и есть. Тем более, что постройка яхты была к этому времени закончена. Но нельзя не обратить внимание и на следующие слова К. Поэра:

«Мое первое и самое большое желание – чтобы изучение этого интересного феномена проводилось не эпизодически и не частным образом.

Мое второе желание, конечно же, участвовать в этом исследовании, чтобы не потерять шесть лет своей работы.

Чтобы познавание феномена прогрессировало, необходимо, на мой взгляд, чтобы официальная организация включила его изучение в свой план даже при условии слабого финансирования. Продолжение подобных исследований не может проводиться исключительно частными усилиями нескольких ученых, потому что их личных средств недостаточно и мужество людей иссякает» (Буррэ, «Новый вызов, брошенный неопознанными летающими объектами», 1976).

И вот, когда К. Поэр добился осуществления своего первого желания, он отказался от второго.

Цитировавшийся выше М. Бугар высказывает предположение об уходе Поэра в связи с «обширной программой» Президента СНЭС. заключающейся только в успокоении населения. (Похоже, что успокаивать надо самого Президента СНЭС, так как население Франции давным-давно знакомо с проблемой, каждый верит или не верит по своему усмотрению; те, кто верит, знают, что НЛО существуют, по личному опыту или по показаниям очевидцев, не вызывающих у них недоверия: те, кто не верит, имеют шансы стать сами очевидцами; и никто не волнуется.)

В журнале «Энфорэспас» помещена и статья д-ра Ж.-Ф. Жилля. Статья пессимистична, но, сдается мне, она отражает сущность явления: развернуть работу в ЖЭПАН, как этого хотелось бы, Поэру не удалось.

Молодой А. Эстерль «рискнул занять место (К. Поэра. – Б.Ш.) ради своего профессионального будущего» (Буррэ, «НЛО: говорит армия», с. 273). Весь вопрос в том: как он понимает это профессиональное будущее? В тесном сотрудничестве с Президентом СНЭС, от которого он зависит? Тогда Ж.-Ф. Жилль как в воду глядел. Он пишет: «Постоянные члены коллектива ЖЭПАН – научные специалисты – посвящают изучению НЛО лишь 10% своего рабочего времени. Мы разговаривали с некоторыми из них, очень симпатичными людьми, и они нам чистосердечно признались, что всего год назад ничего не знали об уфологии. Таким образом, вновь был взят на вооружение принцип комиссии Кондона: использовать только специалистов, не интересовавшихся ранее этой проблемой. Это позволяет нам напомнить, что во всех других исследовательских сферах (кроме уфологии) этот принцип никогда не используется. Обычно при подборе специалистов предпочтение отдается наиболее просвещенным и информированным в своей области. А в данном случае фактическое дилетантство ставит пол сомнение работу ЖЭПАН» («Энфорэспас», №44). Это фактическое дилетантство не помешало выступавшим 12 сентября 1978 г. на организованной ЖЭПАН встрече с представителями частных обществ проводить из выступления в выступление следующую мысль: «Мы имеем на вооружении Знания, так как мы – профессиональные ученые. Вы все – «любители», не имеете нужной квалификации, и, даже если бы вы ее получили – в результате чрезвычайного случая, – мы не смогли бы это принять во внимание, так как вы все-таки не имеете статута Профессиональных ученых» (там же, с. 6).

Отрицатели реальности НЛО не любят дилетантов и часто говорят об этом. С другой стороны, организаторы всевозможных тестов на интеллект не считают себя дилетантами в проблеме НЛО, хотя никогда не занимались серьезно ее изучением. А мы привыкли добродушно хлопать ушами, когда ученый, вернее, человек с ученой степенью, рассказывает нам истории об атмосферных явлениях, насилуя факты и ловко обходя острые углы. Но если тот, кого мы считаем дилетантом, попытается рассказывать нам все то, что он видел своими глазами, не делая никаких выводов, а это не вписывается в наше понимание окружающего мира, то мы ему дадим... И никому не приходит в голову, что можно быть химиком, но в астрофизике оказаться дилетантом, можно быть и химиком, и астрофизиком, но дилетантом в том, что касается неопознанных летающих объектов. А непонимание своего дремучего дилетантизма проявляется при проведении теста на интеллект и выражается в недоборе очков. В борьбе с НЛО директор одной обсерватории так запутался, что обозвал дилетантом человека, к мнению которого ему бы прислушаться, хотя бы только из соображений развития собственного кругозора. Куда там! Тяп-ляп и расписался в незнании того, о чем пытался поведать общественности.

Дилетанты

А что, собственно, означает слово «дилетант»? Это слово обросло многочисленными значениями и стало синонимично «невежде» и «верхогляду» благодаря усилиям ущемленных «специалистов», которым дилетанты наступали на ученые пятки. Но дилетант – это прежде всего человек, «не получивший специального образования в той отрасли науки, где он отваживается что-то сказать. И садится он «не в свои сани» именно потому, что увлечен, что ему интересно. Между тем это сведущий в своей сфере специалист и, уж во всяком случае, незаурядный ум, только проявивший любопытство к делам соседа» (А. Сухотин, «Парадоксы науки», М., 1978).

Только ли соседа? О немецком философе рубежа XVI...XVII столетий Я. Беме, сапожнике по профессии, сказано следующее: «Сапожник Яков Беме был большой философ, в то время как некоторые именитые философы – только большие сапожники».

Но если оставить в покое философов, среди которых отличился еще один сапожник (И. Дицген), а обратиться к астрономии, то успехи дилетантов просто поразительны. Не менее половины крупных открытий в астрономии не только в прошлые века, но и в XX столетии сделано дилетантами.

Н. Коперник. Получил юридическое, затем медицинское образование.

Т. де Браге. Юридическое образование.

Г. Швабе. Аптекарь. (Открыл одиннадцатилетний цикл солнечной активности.)

В. Ольбрес. Врач. (Метод вычисления орбит комет.)

В. Струве. Пришел в астрономию и математику, будучи филологом. (Исследования двойных звезд и других астрономических объектов.)

Ф. Бессель. Мелкий служащий торговой конторы. (Теория солнечных затмений.)

Й. Фраунгофер. Ученик стекольщика, служащий, владелец оптической мастерской. (Описал темные линии солнечного спектра.)

А. Холл. Плотник. Не получил никакого систематического образования. Математикой занимался под руководством жены – учительницы. (В 1877 г. обнаружил спутники Марса: Фобос и Деймос.)

В. Парсонс. Построил обсерваторию и работал в собственное удовольствие. (Установил спиральное строение многих туманностей.) Д. Фабрициус. Пастор. (Обнаружил первую переменную звезду.)

П. Гассенди. Священник, профессор теологии. (Экспериментально доказал факт сохранения телами равномерного движения и примени» этот вывод к небесным телам.)

В. Гершель. Отец знаменитого астронома-профессионала XIX в Д. Гершеля. Органист, учитель музыки. (Открыл планету Уран.)

А. Клеро и К. Гаусс – математики.

Ж. Даламбер и П. Лаплас – механики.

Э. Хаббл. Юрист. Любовь к астрономии привела его в обсерваторию. (Установил факт так называемого «красного смещения».)

Д. Олкок. Учитель одного из поселков в Англии. (Открыл комету, несколько сверхновых звезд, причем при помощи бинокля. Последняя сверхновая звезда обнаружена Олкоком в 1976 г.)

Х. Мори. Астроном-любитель (дилетант!). (5 октября 1975 г. обнаружил две новые кометы.)

Эти сведения не являются засекреченными. Они доступны не только простым людям, но и астрономам, любящим порассуждать о дилетантах.

Так кто же все-таки не дилетант, кто обладает соответствующей квалификацией для определения, является ли наблюдаемое неопознанным летающим объектом или нет? Если вы – специалист по физике твердого тела, то это хорошо, но... Вы говорите: «Видел летящий предмет, траектория была очень странной, вдруг эта штуковина резко взмыла вверх и исчезла». «Вы кто по специальности? Чем занимаетесь?» – спрашивают вас. «Физикой твердого тела». «Так... А вы когда-нибудь видели шаровую молнию?» «Нет». «Вы знакомы с наблюдениями немецкого ученого Мейера?» «Нет». «Так... А с работами «французского» астронома Боде?» «Нет». «Жаль. Как-нибудь, когда будет время, прочтите Мензела. Это очень интересно и поучительно». Еще немного такой беседы, и вы уйдете идиотом. Вы – химик? Сценарий можно повторить. Если астроном, то исключим Мейера и Боде, сделаем больший упор на шаровую молнию, в которых, как мы видели на примере директора Пулковской обсерватории, астрономы не разбираются. Короче, нет такого специалиста, который не оказался бы в конце концов в тупике при умелом «научном» опросе, проводимом человеком, не допускающем даже мысли о возможности наблюдения управляемого летающего объекта внеземного происхождения.

А в жизни сплошь и рядом интересные случаи происходят с простыми землянами, а не с астрономами, совмещающими свои основные занятия с изучением шаровой молнии.

Форт Майерс, Флорида (США). Джеймс В. Флинн, фермер, владелец псарни, 14 марта 1965 г. после занятия с собаками остался на ночь в Эверглейдсе. Вскоре после полуночи увидел появление светившегося объекта, находившегося на высоте около 1500 метров. Флинн направился в сторону продолжавшего спуск объекта, имевшего форму конуса. Объект спускался бесшумно и завис в нескольких метрах от земли. Флинн считает, что странный объект мог иметь метров двадцать пять в диаметре у основания и метров восемь – десять в высоту. Были видны четыре ряда иллюминаторов, из которых шел желтый свет.

По мере приближения Флинн начал улавливать шум, напоминавший гудение мотора. Продолжая движение вперед, Флинн поднял руку, пытаясь показать свои дружеские намерения возможным наблюдателям. Из нижнего иллюминатора вырвался тонкий яркий луч. Получив удар в лоб, фермер упал без сознания.

Придя в себя только через несколько часов, Флинн уже не увидел конусообразного объекта. Кое-как добрался до госпиталя. Кроме шока и боли в лобной части обследование выявило также общее ослабление мышечных рефлексов. Флинн провел в госпитале пять дней.

Офицеры разведывательной службы с военной базы в Хоумстед, собравшие первую информацию, предупредили Флинна, что он будет снова опрошен после выхода из больницы.

Без ведома ВВС группа квалифицированных специалистов, включавшая представителя НИКАП капитана 1-го ранга в отставке Чарльза Х. Форэмэна, провела параллельное расследование. Точно в месте, указанном Флинном, был обнаружен круглый обуглившийся след. Обуглились и вершины деревьев на высоте 10 метров от земли, на стволах некоторых деревьев имелись широкие царапины. Для организации этой инсценировки Флинну пришлось бы взбираться на деревья, поджаривать их верхушки, сдирать кору, создавать на почве поджаренный след круглой формы и, наконец, ударить себя по лбу достаточно сильно, чтобы повредить свое зрение. Что же касается ослабления рефлексов, то врач категорически отверг предположение о симуляции.

Журналистам было сказано, что все материалы посланы на базу ВВС в Хоумстед, откуда будет получен ответ. Не было сказано, когда. Видимо, когда-нибудь.

НЛО и ООН

Время от времени проводятся конгрессы, посвященные неопознанным летающим объектам. Так, например, в 1967 году в Майнце (ФРГ) проводился VII Международный конгресс по проблеме НЛО. Представители 24 стран, участвовавшие в работе конгресса, организованного Межконтинентальной организацией по изучению НЛО (директор – Колмэн фон Кевицкий), приняли решение обратиться к правительствам 131 государства, к Генеральному секретарю ООН У Тану, к Генеральной Ассамблее ООН, к послам ООН, к председателю Комитета по мирному использованию космического пространства и к представителям печати с документом, в котором, в частности, говорилось:

«VII Международный конгресс по НЛО единодушно утверждает, что неопознанные летающие объекты – НЛО – являются кораблями из космоса и что этот вопрос является жизненно важной проблемой, касающейся всего мира.

Все нации должны объединиться в научном сотрудничестве с целью расследования и решения этой проблемы во имя общей цели и ради наших мирных взаимоотношений во внешнем космосе».

В этом же документе повторяется мысль фон Кевицкого о необходимости создания независимого международного института по изучению проблемы НЛО.

Проводятся конференции, организуемые группами, изучающими проблему НЛО (например, МУФОН, КУФОС).

Из последних по времени нужно упомянуть Международный конгресс с участием представителей более 30 стран, состоявшийся в столице Бразилии в конце октября 1979 года. Участники конгресса ознакомились с фильмами, снятыми федеральной полицией Бразилии с помощью инфракрасных лучей. По мнению специалистов, эти фильмы показывают загадочные объекты неизвестного происхождения. Свои фотографии и фильмы представили и делегации других стран.

В 1979 году на 33-й Международной выставке авиационной и космической техники в Бурже (Франция) в павильоне французского Национального центра по космическим исследованиям посетители могли ознакомиться со стендом, посвященным НЛО.

Проводятся и фотовыставки, посвященные проблеме НЛО. Последняя подобная выставка, о которой мне известно, состоялась в первой половине сентября 1979 года в Риме. Газета «Унита» (3 сентября 1979 г.) сообщает об открытии выставки в статье, озаглавленной следующим образом: «Пещерный человек видел первый НЛО».

Нелегким был путь НЛО и по этажам здания Организации Объединенных Наций.

1 февраля 1966 г. гражданин США К.С. фон Кевицкий, бывший в то время сотрудником Отдела информации ООН, представил Генеральному секретарю ООН У Тану меморандум, требующий создания «вненационального» организма для изучения проблемы НЛО, с тем чтобы «вненациональные» ученые могли проводить свободное от контроля изучение проблемы с открытой публикацией результатов. По требованию администрации президента Джонсона через две недели фон Кевицкому был предоставлен отпуск без возобновления контракта.

18 июня 1966 г. У Тан беседовал в течение часа с А. Хайнеком и Дж. Фуллером. Разговор шел об НЛО и о межзвездных полетах. На вопрос У Тана о возможности посещения Земли инопланетянами Хайнек выразил сомнения, мотивируя свою позицию расстояниями и временем, необходимым для их преодоления. У Тан на это ответил, что он буддист, а буддисты верят в наличие жизни повсюду, что же касается времени, то принимаемое одними за год может казаться другим одним или двумя днями. У Тан сказал также, что многие члены делегаций стран, представленных в Организации Объединенных Наций, высказали ему обеспокоенность в связи с наблюдениями неопознанных летающих объектов.

5 июня 1967 г. д-р Джеймс Мак-Дональд представил в ООН свой план глобального изучения проблемы НЛО.

27 июня 1967 г. в газете «Нью-Йорк пост» приводятся следующие слова У Тана: «Я полагаю, что после войны во Вьетнаме наиболее серьезной проблемой, стоящей перед ООН, является проблема НЛО». 8 ноября 1971 г. во время работы XXVI сессии Генеральной Ассамблеи представить Уганды в ООН Г.С.К. Ибингира выступил с заявлением, основные положения которого приводятся ниже:

«Совершенно очевидно, что исторический период, характеризующийся выходом человека в Космос, будет иметь неисчислимые последствия для нашего мира... Проект соглашения, рассматриваемый нами в настоящее время, так же как и другие, основан исключительно на концепции, по которой только Государства нашей планеты могут изучать и пользоваться космическим пространством».

«Следовательно, мы исключаем всякую возможность деления Космоса с другими космическими исследователями неизвестного происхождения, имеющими разум и возможности, равные нашим».

«...если, например, Государство в исследовательских целях запускает космический корабль, то нужно быть уверенным, что этот корабль не поведет себя враждебно в случае случайной встречи с другими кораблями или космическими объектами неизвестного происхождения. Недостаточно полагаться на здравый смысл Государства, исследующего Космос. Этот вопрос является первостепенным и очень важным».

«Виновность летающего объекта, приносящего ущерб одному из Государств Земли, окажется ничтожной по сравнению с виновностью Государства по отношению ко всей нашей планете в случае спровоцированной им агрессии из неизвестного, неопределенного источника, но тем не менее реальной».

«Я знаю, что проблема возможности существования или отсутствия других космических путешественников вызывает резкие противоречия в течение долгих лет. И официальная позиция всех Государств, занимающихся исследованием космического пространства, выглядит так, как если бы никакой разумной жизни, сравнимой с нашей, во Вселенной нет, а следовательно, нет никакого шанса на встречу земных исследователей Космоса с космонавтами других миров».

«Эти правительства постоянно дискредитировали и высмеивали мысль о том, что неопознанные летающие объекты, постоянно наблюдавшиеся в различные эпохи в разных странах, могли быть межпланетными космическими кораблями. Они заявляли, что все наблюдения предполагаемых НЛО, или «летающих тарелок», являются на самом деле шарами-зондами, кометами, планетами и т.д.

Но существует достаточное количество доказательств для того, чтобы вызвать обоснованные предположения, по которым некоторые из наблюдавшихся объектов могли быть космическими кораблями. В США, СССР, Великобритании, а также в других странах есть серьезные ученые, полагающие, что эти неопознанные летающие объекты являются межпланетными или межгалактическими космическими кораблями...».

«Я предлагаю, чтобы наш Комитет рассмотрел возможность включения параграфа в преамбуле к проекту конвенции, требуя от наций, включившихся в исследование Космоса, руководить своими космическими кораблями или объектами таким образом, чтобы они, в случае встречи с какими-либо другими объектами, проявляющими разум в своем поведении, не противостояли им и не провоцировали их...»

«Я хотел бы закончить свое выступление словами профессора Оберта: "Наука должна рассматривать все как возможное до тех пор, пока невозможность не доказана фактами, основанными на наблюдении"».

«Во всяком случае, по мнению моей делегации и по моему личному мнению, мы должны освободиться от образа мышления наших предков, настойчиво утверждавших, что Земля плоская, что человек никогда не сможет летать, что никто не сможет достичь Луны или отправиться к звездам».

7 октября 1977 г. премьер-министр Гренады заявил на заседании Генеральной Ассамблеи ООН: «Я сам видел неопознанный летающий объект и был поражен тем, что я видел». Глава правительства предложил, чтобы Ассамблея образовала небольшой специальный комитет по изучению этой проблемы. Это была не первая попытка, предпринятая Гренадой для того, чтобы привлечь внимание ООН к этому вопросу: в 1976 году премьер-министр Гренады неофициально предложил, чтобы ООН изучила вопрос о неопознанных летающих объектах.

В ноябре 1978 года Гренада представила в Специальный политический комитет проект резолюции о «создании агентства или департамента Организации Объединенных Наций для осуществления координации и распространения результатов исследований в отношении неопознанных летающих объектов и связанных с ними явлений».

27 ноября 1978 г. в Специальном политическом комитете рассматривался вопрос о неопознанных летающих объектах. В комитете выступили: премьер-министр Гренады, министр просвещения Гренады, д-р А. Хайнек, д-р Ж. Валле, подполковник ВВС США Ларри Койн (очевидец), С. Фридман. Было также зачитано письмо от американского астронавта Гордона Купера, подтвердившего, что он является очевидцем полета неопознанных летающих объектов над Европой в 1951 году и что он убежден в посещении нашей планеты космическими кораблями и их экипажами с других планет.

8 декабря 1978 г. Специальный политический комитет ООН рекомендовал Генеральной Ассамблее предложить заинтересованным государствам «предпринять соответствующие шаги для координации на национальном уровне научных исследований по проблеме внеземной жизни, включая неопознанные летающие объекты» (United Nations, Press Release, GA/AH/1490, 8 Dec. 1978).

Согласитесь, что документы Специального политического комитета ООН, в котором представлена и наша с вами страна, не менее авторитетны, чем статьи и повести отрицателей НЛО, время от времени появляющиеся в газетах и журналах. Я уж не говорю «более авторитетны», не желая обидеть отрицателей.

НЛО и палата лордов

18 января 1979 г. в Лондоне в Палате лордов обсуждался вопрос о неопознанных летающих объектах. Эти дебаты были организованы по инициативе известного уфолога Бринсли ле Поэр Тренча, ставшего лордом Кланкарти.

В своем выступлении лорд Кланкарти обратил внимание членов палаты лордов на извечность проблемы НЛО, коснувшись наблюдения, сделанного во времена Тутмоса III (примерно 1504...1450 годы до н.э.). Из современных нам случаев были упомянуты наиболее яркие, не поддающиеся земным объяснениям факты (случай над Тегераном, например).

Оппозиция тоже не дремала. Лорд Трефгарн выразил желание обратиться за разъяснением к Норвичскому епископу по следующему высоконаучному вопросу: «Совместимо ли существование другой расы или рас вне нашего мира с принципами христианизма?»

И, представьте себе, Норвичский епископ дал полное разъяснение: разговорами об НЛО пытаются подменить истинную католическую религию, но вообще-то Бог мог иметь другие планы для других миров.

Религия не дремлет и смыкается с учеными-«материалистами», отрицающими реальность НЛО, ссылаясь на космические расстояния. «Астрономические расстояния, – пишет американский протестантский автор К.С. Льюис, – которые Бог установил в небесах, являются своего рода мерой предосторожности, божественным карантином. Они не позволяют распространяться заразе вырождающихся видов» (цит. по статье Ю. Школенко в журнале «Вокруг света», 1973, №3, с. 10).

По словам лорда Глэдвина, если в НЛО сидят разумные существа, то нужно дать им возможность вступить с нами в контакт тогда, когда они захотят этого, а создавать комиссии для изучения их не следует.

Выступивший от имени правительства лорд Стрейболджи сказал, что на сегодня нет ничего, что могло бы убедить правительство Ее Величества в посещении Земли чужими космическими кораблями. Лорд Стрейболджи сослался на выводы Кондона (жив курилка!), вспомнил об отсутствии контакта и определил новозеландский случай как природное явление (случай рассматривается в главе «Очевидцы»).

В палате лордов голосования не проводилось, но мы можем подвести итоги: 8 выступавших считают, что НЛО существуют, или высказываются за изучение вопроса; б – против. (См. «Дебаты в палате лордов», журнал «ФСР», т. 24, №6, апрель 1979 г., с. 1...4.)

По иронии судьбы в тот же день, когда лорд Стрейболджи ссылался на выводы Кондона, в Вашингтоне были опубликованы документы, полученные собирающей свидетельства об НЛО организацией «Граунд Сосэ Уотч» от Пентагона и ЦРУ на основании закона о свободе информации. В числе документов имеется отчет о появлении больших НЛО в октябре и ноябре 1975 года над четырьмя американскими базами стратегических ракет. Ниже следует несколько абзацев из статьи в газете «Вашингтон пост» (цит. по информлистам ТАСС от 25 января 1979 г.):

«На протяжении двух недель в 1975 году над целым рядом совершенно секретных стартовых позиций ядерных ракет и баз бомбардировочной авиации в нашей стране совершали полеты неопознанные низколетящие и ускользающие от преследования объекты, говорится в сообщениях, имеющихся у Министерства обороны.

Случаи обнаружения таких объектов визуально и на экранах радиолокаторов экипажами самолетов, а также персоналом наземных технических служб и членами дежурных групп по борьбе с диверсантами имели место на военных объектах в штатах Монтана, Мичиган и Мэн и приводили к интенсивным, но безуспешным попыткам военно-воздушных сил проследить и задержать такие объекты.

В нескольких случаях после того, как система охранения базы оказывалась прорванной, военно-воздушные силы поднимали в воздух истребители и самолеты с воздушными командными пунктами на борту для преследования этих объектов, которое оказывалось безуспешным. В этой документации не сообщается, открывали ли истребители огонь по этим вторгавшимся объектам.

В документации не указывается также, вызывали ли эти случаи нарушения воздушного пространства болышие, чем лишь беспокойство местного командования.

Т. Зехел, бывший служащий Агентства национальной безопасности, проживающий сейчас в штате Висконсин, заявил, что инциденты 1975 года в районах ракетных и бомбардировочных баз не были бы оглашены, если бы не произошло «утечки сведений» от одного источника в Пентагоне.

В этих материалах ВВС и НОРАД имеются детальные сообщения о случаях наблюдений неопознанных объектов, происшедших в один и тот же двухнедельный период на авиабазе Лоринг в штате Мэн, авиабазе Вуртсмит в штате Мичиган и авиабазе Малмстром в штате Монтана.

С этих и с других стартовых позиций ракет, расположенных в полосе северных штатов, военнослужащие сообщали, что такие объекты парили над секторами хранения ядерного оружия, причем в некоторых случаях на высоте всего 10 футов над землей, и стартовыми шахтами ракет, а потом улетали.

Больше подробностей приводится в сообщениях о случаях наблюдения неизвестных объектов 30 и 31 октября над авиабазой Вуртсмит, где какой-то «неопознанный вертолет» летал вокруг этой базы и парил над бункерами, где хранится оружие.

Лица, расследовавшие эти сообщения, установили впоследствии, что никакие военные, коммерческие или частные вертолеты, базирующиеся в этом районе, не могли летать над базой Вуртсмит в эти часы. Экипаж одного самолета-заправщика «КС-135», находившегося в воздухе, заметил данный объект поблизости от этой базы и попытался преследовать его, но не смог его догнать».

Несколько высказываний «за»

Как изучается эта проблема? Вот так; одни без устали повторяют, что ничего нет, следовательно, нечего изучать, другие хотят поймать и изучить, но не могут догнать...

Вот еще несколько интересных высказываний о неопознанных летающих объектах:

Учитель Вернера фон Брауна профессор Германн Оберт:

«Я изучил все аргументы за и против существования летающих тарелок. По моему мнению, НЛО действительно существуют, совершенно реальны и являются космическими кораблями из одной или нескольких солнечных систем. Они, вероятно, управляются разумными существами, представителями расы, ведущей научное наблюдение за нашей Землей на протяжении веков».

Лорд Даудинг, маршал Королевских ВВС, Командующий английской авиацией во время второй мировой войны:

«Я полагаю, что имеется громадное число доказательств в пользу людей с других планет, летающих на «тарелках» в нашей атмосфере».

Вильям Лиэр, американский авиаконструктор:

«Существа, управляющие неопознанными летающими объектами, научились контролировать силу тяжести».

В 1960 году Главный координатор ПВО объединенных ВВС Западной Европы (НАТО) генерал Шаесэн сказал:

«Действительно, сообщения о наблюдениях включают в себя описания воздушных шаров, метеоритов, различные другие ошибки и обманы. Именно поэтому необходимо тщательное изучение сообщений. Но и после того, как все исследования проведены, мы все-таки находим некоторый процент сообщений, который резко противоречит всем разумным предположениям. Мы поэтому можем категорически заявить, что в нашем небе появлялись и появляются серьезные загадочные объекты».

Американский ученый Стэнтон Т. Фридман:

«Нужно подчеркнуть, что после 15 лет изучения я убежден в том, что очевидность непреодолима – планета Земля посещается внеземными кораблями, контролируемыми разумом. Иначе говоря, НЛО являются космическими кораблями иной цивилизации».

Английский уфолог А. Шаттлвуд обратился с личным письмом к лорду Каррингтону, одному из своих подчиненных во время второй мировой войны, министру обороны в 1973 году. В письме Шаттлвуд сообщил о том, что ему известно о расследовании посадки НЛО в Гвенте, проведенном полицией и Министерством обороны. В своем ответе лорд Каррингтон не опровергал факта посадки и необычного происшествия, в котором оказались замешаны трое людей, но отметил, что после тщательного изучения вопроса правительство не видит угрозы национальной безопасности и суверенитету.

Продолжает обсуждаться и вероятность неблагоприятных последствий для землян в результате установления контакта.

Майкл Мишо, помощник директора Бюро международной безопасности Госдепартамента США, в июне 1978 года заявил:

«Пришельцы из других солнечных систем являются потенциальной угрозой для нас, а мы являемся потенциальной угрозой для них.

Даже если инопланетяне и достигли подлинного мира в отношениях между собой, их озабоченность нашим поведением может заставить их принимать меры самозащиты, когда это покажется необходимым».

Ирвин Пикус, помощник директора Бюро по делам космического пространства Госдепартамента США:

«Контакт с существами из другого мира – это нечто такое, за чем неизбежны неисчислимые последствия в случае, если он произойдет, а мы окажемся неподготовленными».

Закончим этот раздел ссылкой на газету «Темпо» (цит. по информлистам ТАСС):

«РИМ, 6 декабря 1978 г. (ТАСС). Газета «Темпо» публикует следующую статью:

Несмотря на скептицизм, с которым власти встречают обычно сообщения о появлении НЛО, эта проблема рассматривается, несомненно, со всем вниманием, какого она заслуживает со стороны почти всех правительств. Это исключительно злободневный для нашей страны вопрос (после появления за последние недели НЛО над Адриатическим морем) рассматривают также в Италии. Однако занялась им не НАТО (как можно было подумать, учитывая возможные стратегические последствия этих событий), а наши секретные службы.

«НАТО, – ответил на прямо поставленный вопрос представитель адмирала Гарольда Шиера, Главнокомандующего объединенными вооруженными силами НАТО в Южной зоне Европы, – не занимается изучением НЛО, хотя и получает для сведения соответствующие документы от секретных служб стран-членов. Эти исследования не входят в нашу компетенцию. Они касаются органов тех стран, где наблюдались НЛО».

Жизнь продолжается. Продолжается и дискуссия по проблеме НЛО. И каждый вносит в изучение неопознанных летающих объектов то, что может. Роберт Эменеджер, например, книгу, в которой Пентагон изображается чуть ли не отцом родным для всей проблемы в целом [38]. В. Губарев – «Легенды о пришельцах». А Д.Я. Мартынов – тест на интеллект.

Можно с уверенностью сказать, что работа по запутыванию проблемы все еще ведется. И довольно успешно.

Глава 14. Прогрессу нужны мечтатели, не боящиеся фактов

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Глава 14. Прогрессу нужны мечтатели, не боящиеся фактов

«Мечтать, но не на пустом месте»

В одиннадцатом номере журнала «Техника – молодежи» за 1980 год помещено интервью с летчиком-космонавтом СССР О.Г. Макаровым. В интервью речь идет и об инопланетянах.

«Разумеется, о встрече с инопланетянами иногда размышляют и в «нашем кругу», но если говорить о проценте затраченной на это энергии – эмоциональной или интеллектуальной, – то он весьма невелик. Почему? По роду своей работы мы делаем уникальные вещи, и нам удается удивляться так же часто, как ученым, которые работают на самом переднем фронте. В этом смысле тема встреч с инопланетянами не так уж уникальна, есть вещи вполне конкурентоспособные».

О.Г. Макаров считает, что «все досужие разговоры об инопланетянах каким-то образом принижают те по-настоящему фантастические вещи, которые делают советские люди».

Затрагивает О.Г. Макаров и вопрос о социальном развитии внеземных цивилизаций, с которыми мы можем встретиться:

«Любопытно, что научную фантастику ныне занимают в основном чисто социальные, а не технические аспекты проблемы контакта. Фантасты все-таки соображают, что пишут. И действительно, если даже инопланетяне будут гораздо выше нас в техническом отношении, им уже сегодня есть чему поучиться у нашего общества, строящего жизнь на принципах социализма и коммунизма».

Сказанное О.Г. Макаровьм меня озадачило, тем более что интервью идет под заголовком «Мечтать, но не на пустом месте». Что это значит? Неужто мечтать только на обжитом, благоустроенном месте, забывая о тех, кто не побоялся пустот и посвятил свою жизнь их заполнению на благо грядущих поколений? Был бы О.Г. Макаров космонавтом, если бы «великий мечтатель» К.Э. Циолковский не начал мечтать на пустом месте, не испугавшись непонимания со стороны ученых неучей? Непонятно также, каким образом разговоры об инопланетянах могут принизить труд людей? Материалистическая философия не ограничивает свободу констатации реальных фактов, а факты, свидетельствующие о существовании НЛО, это – не пустое место.

Мысль О.Г. Макарова о том, что, «если даже инопланетяне будут гораздо выше нас в техническом отношении, им уже сегодня есть чему поучиться у нашего общества, строящего жизнь на принципах социализма и коммунизма», действительно интересна. Правда, мы не знаем построения логико-философского анализа О.Г. Макарова, позволившего ему сделать такой вывод, но похоже, что он пренебрег очень многими аспектами, обсуждаемыми в специальной литературе. Большим недостатком представляется игнорирование связи производительных сил ВЦ с производственными отношениями. Все это, однако, рассматривается в работах наших ученых, не просто «размышляющих», а серьезно думающих о космических цивилизациях, затрачивая на это, в отличие от «круга» О.Г. Макарова, и эмоциональную, и интеллектуальную энергию. Вот, например, что пишет А.Д. Урсул в книге «Человечество, Земля, Вселенная (Философские проблемы космонавтики)»:

«Уровень развития техники и «личностного» элемента (т.е. производительных сил) космической цивилизации должен находиться в определенной связи с производственными отношениями. Причем в принципе (в широком историческом плане), чем выше уровень развития производительных сил, тем более совершенными оказываются производственные отношения. Это характерно для общественно-исторического процесса на Земле; по-видимому, подобный социальный прогресс может происходить и в иных местах Вселенной. Когда человечество приступило к освоению космоса, шел процесс перехода от капиталистических к коммунистическим производственным отношениям на нашей планете. К тому же времени, когда человечество освоит Солнечную систему и будет совершать межзвездные полеты, этот процесс будет завершен, и дальнейшее освоение Космоса, вероятно, будет осуществляться коммунистическим обществом» (М., «Мысль», 1977, с. 237).

«Несомненно, где-то во Вселенной представлены и варианты нашего будущего в виде цивилизаций, далеко ушедших по своему пути, первоначально, быть может, сходному с земным», – пишут Ю.П. Кузнецов и Ю.А. Кухаренко в статье «К постановке проблемы космических цивилизаций» (сб. «Астрономия. Методология. Мировоззрение», «Наука», М., 1979, с. 328).

Не берусь судить, как подходит научная фантастика к чисто социальным проблемам и можно ли только из научной фантастики делать выводы о социальном развитии инопланетных цивилизаций, стоящих гораздо выше нас в техническом отношении, но думаю, что размышляющим вслух о внеземных цивилизациях нужно принимать во внимание и следующие книги:

  • Работы К.Э. Циолковского.
  • А.Д. Урсул, «Освоение космоса», М., 1967.
  • Е.Т. Фаддеев, «Космонавтика и общество», М., 1970.
  • Сборник «Населенный космос», М., 1972.
  • В.И. Севастьянов, А.Д. Урсул, «Эра космоса: общество и природа», М., 1972.
  • А.Д. Урсул, Ю.А. Школенко, «Человек и космос», М., 1976.
  • А.Д. Урсул, Ю.А. Школенко, «Обитаемая Вселенная», М., 1976.
  • А.Д. Урсул, «Человечество, Земля, Вселенная», М., 1977.
  • Сборник «Астрономия. Методология. Мировоззрение», М., 1979.

Итак, наши ученые считают, что установление контактов возможно при гигантски развитых производительных силах и, следовательно, при наличии наиболее совершенных социальных отношений. Иначе говоря, научно-технического уровня, достаточного для межзвездного полета, может достичь лишь цивилизация коммунистического типа.

Представьте себе, что представители неизвестной нам космической цивилизации коммунистического типа прилетают к нам. А мы, в соответствии с выводом О.Г. Макарова, организовываем для них курсы повышения квалификации.

Впрочем, может быть, О.Г. Макаров как-то обосновывает возможность совершать межзвездные перелеты для цивилизаций, не достигших коммунистического уровня, но об этом в интервью ничего не говорится.

Утром 17 июля 1957 г.

Но вернемся к неопознанным летающим объектам, пилоты которых, похоже, не торопятся поступать к нам на выучку.

Рано утром 17 июля 1957 г. самолет «РБ-47» ВВС США, оборудованный специальной электронной аппаратурой радиопротиводействия, поднялся в воздух с военно-воздушной базы Форбс (Канзас). Экипаж (два пилота, штурман, три специалиста по радиоэлектронной аппаратуре) имел задание провести учебную стрельбу над Техасским заливом, сделать некоторые навигационные расчеты над морем и выполнить работы с аппаратурой радиопротиводействия над центральной частью юга США.

После выполнения навигационных программ над заливом самолет направился в сторону Миссисипи. Полет проходил на высоте 10 500 метров со скоростью 850 км/час. Небо было практически без облаков по причине антициклона, простиравшегося до тропосферы. Вскоре бортовая аппаратура (контрольное устройство №2) отметила странный сигнал, который вначале был принят за сигнал РЛС с земли. Даже неожиданное быстрое перемещение сигнала вверх, что свидетельствовало о подвижности источника, не привлекло сверх меры внимания оператора, имевшего свои конкретные задачи и не помышлявшего о чудесах.

План полета предусматривал вираж над городами Джексон и Меридиан. Именно отсюда должно было начаться изучение влияния аппаратуры радиопротиводействия на определенные РЛС на земле. Вдруг пилот увидел то, что он принял сначала за посадочные огни другого самолета, летевшего в сторону «РБ-47», но несколько выше. С другой стороны, удивляло отсутствие навигационных огней. На всякий случай пилот предупредил всех членов экипажа по СПУ (самолетное переговорное устройство) о необходимости быть готовыми к неожиданным маневрам. (Операторы находились в хвостовой части самолета.) Но тут оба пилота были озадачены поведением неизвестного огня, почти моментально изменившего направление, «прыгнув» слева направо. Огонь пересек ось полета «РБ» на такой угловой скорости, что, по словам Чейза, ничего подобного он не видел за 20 лет летного стажа.

Вдруг огонь пропал. Пилоты принялись обсуждать увиденное с остальными членами экипажа. И тут выяснилось, что оператор монитора №2 отметил загадочный сигнал, но не обратил на него особого внимания. Оператор включил систему и обнаружил мощный сигнал в 3000 мегагерц в точке, где только что погас огонь. Немедленно проверили работу монитора №2 по РЛС на земле: работает нормально. Включили монитор №1 и получили тот же результат. Полет продолжался. В случае, если это был сигнал РЛС с земли, он должен был бы переместиться по прямой к нижней части экрана, но этого не произошло: сигнал оставался неподвижным. Чейз (пилот) изменил скорость самолета, но относительный азимут источника 3000 мегагерц не менялся.

«РБ-47» пересек Луизиану и оказался над восточной частью Техаса, а загадочный сигнал оставался на месте. Окончательно осознав невозможность определить происхождение источника загадочного сигнала своими силами, Чейз сообщил о нем на РЛС Дунканвилля (Техас), откуда подтвердили наблюдение непонятного объекта и самолета.

Получив разрешение на отмену программы полета и на преследование объекта, командир корабля попросил содействия наземных установок. Для облегчения слежения за происходящим Управление федеральной авиации убрало с пути «РБ-47» все самолеты.

Через 40 минут после начала наблюдения объект, казалось, остановился, затем начал спускаться. Чейз получил разрешение спикировать на объект, находившийся в это время на высоте 4500 метров. Когда «РБ-47» достиг 6000 метров, объект замигал и погас, исчезнув и с экранов. Над Минэрэлз Уэлз самолет сделал вираж, и тут же объект «зажегся» для визуального наблюдения и появился на экранах монитора №2 и РЛС на земле.

Прошел 1 час 10 мин. «РБ-47» должен был возвращаться на базу из-за нехватки горючего. Объект оказался позади самолета, а сигнал поступал еще в течение 20 минут. Таким образом, совместный полет самолета «РБ-47» неизвестно с чем продолжался полтора часа на протяжении 1300 километров.

Командование противовоздушной обороны передало досье в группу «Голубая книга» только через три месяца после происшествия, 25 октября 1957 г. Официальное заключение: наблюдался самолет-рейс 656 «Амэрикэн эрлайнз». Основание: в тот же день едва не столкнулись два самолета «ДС-6», принадлежавших этой авиакомпании. Затем досье затерялось. После замены применявшегося на самолетах «РБ-47» оборудования на более совершенное с досье был снят гриф «Секретно» и оно «нашлось». Теперь, когда все документы найдены, ясно, что случай с двумя «ДС-6» произошел на два часа раньше и на расстоянии 500 километров к западу от маршрута «РБ-47».

Как видим, для «специалистов» из «Голубой книги» легче объявить дураками, не способными отличить рейсовый самолет от чего-то необычного, не только экипаж военного самолета, но и персонал наземных служб, чем признать, что разговоры о неопознанных летающих объектах возникают не на пустом месте.

[Скептики с техническим образованием должны ознакомиться с досье, которое содержит описание имевшегося на борту самолета оборудования, технические детали самого происшествия, телекс ВВС от 17 июля на трех страницах, резюме случая (четыре страницы), написанного офицером разведслужбы 55-й разведывательной эскадрильи, двенадцать страниц отчета о наблюдении НЛО членами экипажа, составленного командиром корабля майором Чейзом для «Голубой книги». Случай описывается в американском журнале «Астронавтика и аэронавтика» (июль 1971 г.), во французском журнале «Аэронавтика и астронавтика» (№52). Анализ случая, выполненный К. Поэром, имеется в книге Ж.-К.Буррэ «Новый вызов, брошенный неопознанными летающими объектами».]

А что по этому поводу сказано у Кондона? Нет информации, феномен остается неопознанным (см. Отчет Кондона, случай 5).

Капрал Вальдес

Чили. Район деревушки Путр. Группа солдат во главе с капралом Армандо Вальдесом несет патрульную службу.

В ночь с 25 на 26 апреля 1977 г., примерно в половине первого ночи, один из солдат вбежал в помещение, где находился Вальдес, и сказал, что происходит что-то непонятное. Вышедшие из помещения Вальдес и солдаты увидели быстро снижавшийся большой сгусток света. Решили, что это комета или еще что-нибудь в этом роде. Сгусток света скрылся за ближайшим холмом, контуры которого оказались ярко освещенными.

Тотчас Вальдес решил направиться к холму и выяснить причины загадочного свечения. Но почти сразу же (на этом очевидец настаивает) их внимание было привлечено появившимся слева овальным сгустком света диаметром около 20 метров и более ярким в центре. По словам Вальдеса, создалось впечатление, что этот свет чем-то производился.

Начиная с этого момента все солдаты и капрал ощутили какое-то странное чувство. Неизвестно, кто подал пример, но все взялись за руки. Вальдесу кажется, что это он приказал, но уверенности нет. Похоже, что в этом положении они простояли довольно долго. Одни молились, другие плакали.

Решив, что необходимо что-то предпринять, капрал принялся кричать, спрашивать, кто это или что это перед ними.

Загадочным было и поведение животных, которых там было много (крупный рогатый скот, лошади). Животные сбились в кучу, как бы ощущая необычность ситуации и возможную опасность. Собака спряталась за солдатами и скулила.

Считая, что разведенный солдатами костер служил каким-то образом приманкой для загадочного света, Вальдес приказал погасить его, а сам, не будучи в состоянии объяснить впоследствии, как он на это решился, направился к свету. В интервью с корреспондентом агентства Франс Пресс (ноябрь 1978 г.) Вальдес сказал, что он сделал шесть или семь шагов от места, где стояли солдаты. И больше ничего не помнит.

Дальше рассказывают солдаты. Вальдес исчез, как растворился. Минут через пятнадцать он появился вновь, сказал: «Ребята, вы не знаете, кто мы, откуда мы. Мы вернемся...» И упал без сознания.

Проснувшись на следующий день, Вальдес никак не мог понять, что происходит. Затем ему стало казаться, что он видел страшный сон. Позвав солдат, он стал осторожно расспрашивать их, боясь показаться смешным. Увы, это был не сон. Более того, совершенно необъяснимая история: побрившийся накануне Вальдес в момент появления выглядел так, как если бы он не брился по крайней мере в течение нескольких дней. Календарь ручных часов показывал 30 апреля вместо 26, а часы отставали на 15 минут. В то же время солдаты, а их было семеро, никаких признаков бурной растительности на лице не имели. Они отделались только нервным шоком.

Военные власти Чили немедленно изолировали Вальдеса и солдат от любопытства журналистов, но скрыть происшествие было невозможно, так как потерявшего сознание Вальдеса солдаты отнесли в деревушку Путр, и преподаватель местной школы Педро Аранеда записал рассказ солдат, находившихся в состоянии крайнего возбуждения.

В телеграмме агентства Франс Пресс (049) от 17 мая 1977 г. из Арики (Чили) есть следующие строки:

«Военные власти города Арики около перуанской границы, куда был немедленно доставлен Вальдес, не подтвердили и не опровергли происшествие. Но местная печать его восстановила, опросив на месте загадочного происшествия людей, заслуживающих доверия».

Дискуссия в прессе разрасталась не по дням, а по часам. Военным властям было трудно остаться в стороне. В телеграмме агентства Франс Пресс (099) от 19 мая 1977 г. из Сантьяго говорится, что, по словам представителя чилийской армии, изложение этого происшествия в прессе «совпадает в общем со свидетельскими показаниями солдат патруля» (полные тексты телеграмм агентства помещены в книге Ж.-К. Буррэ «Наука лицом к лицу с инопланетянами»).

Все попытки журналистов поговорить лично с Вальдесом успехом не увенчались. Стало только известно, что 25 апреля 1978 г., то есть в годовщину происшествия, Вальдес и солдаты были доставлены на то же место вблизи от деревушки Путр, причем вся эта зона была закрыта.

И только в ноябре 1978 года, когда Вальдес демобилизовался, с ним удалось встретиться корреспонденту агентства Франс Пресс и взять первое интервью (полностью в книге Ж.-К. Буррэ «НЛО: говорит армия»). К сожалению, ничего нового Вальдес не рассказал, он ничего не помнил о происшедшем после нескольких шагов, сделанных в сторону сгустка света.

В заключение остается добавить, что в апреле 1977 года в небе Чили было замечено три объекта, обративших на себя внимание как своей скоростью, так и загадочной траекторией полета. Причем в одном из случаев (28 апреля 1977 г.) несколько человек, в том числе директор местной школы (район Вилькун), видели НЛО, пролетевший в нескольких метрах над кустами. Расследование показало некоторое повышение радиоактивности в верхней части этих кустов.

А что же ученые? Одна группа выезжала на место, собирала факты, констатировала еще раз реальность НЛО. Другая группа ученых просмотрела газеты за чашкой кофе и заявила, что Вальдес и его солдаты – шайка лгунов. А часы? Это совсем просто: когда человек оказывается лицом к лицу с опасностью, он начинает нервничать, крутить часы, менять положение стрелок и дату. (Что за опасность в данном случае? Уж не встреча ли с передвигавшимся сгустком света, то есть то, что и утверждают Вальдес и его солдаты?) А борода пятидневной давности? И такое, мол, бывает в некоторых случаях. (Что это за случаи? Уж не встреча ли с такой загадкой, какой является НЛО?)

Что же касается представителей чилийской католической церкви, то им приходится приспосабливаться к реальности, так как по роду своей деятельности они не могут скрыться за письменными столами научных учреждений. И они приспосабливаются: мудрость Бога бесконечна, он мог создать жизнь и в других галактиках.

Неопознанные летающие шары и диски

Мы уже видели, что человек обычно воспринимает в потоке внешних раздражителей лишь то, что укладывается в рамки уже имеющихся знаний и представлений. На восприятие влияют привычные установки, а также отношение к общепринятым взглядам и мнениям. Поскольку господствующая парадигма отрицает саму возможность существования летающих объектов внеземного происхождения рядом с нами, а мы эту парадигму очень уважаем (все еще), то мы их, следовательно, видеть не можем, а всему наблюдавшемуся будем искать аналогии в понятном, безжалостно кромсая факты. Очень много сообщений о наблюдениях загадочных шаров? Ax, шары? Значит, зонды. А вы видели диски? Вы ошиблись, это шары. А раз шары, значит, зонды.

Давайте попытаемся отождествить следующие случаи с запуском шаров-зондов.

По сообщению газеты «Нотисиаш», 13 декабря 1978 г. с 3 час. до 4 час. 30 мин. утра над береговой линией мозамбикской столицы бесшумно висел объект, интенсивно излучавший белый свет. Объект исчез на большой скорости. Дежурная служба местного аэропорта сообщила, что ни один самолет или вертолет в это время в воздухе не находился. Представитель метеослужбы также заявил, что никаких воздушных шаров не запускалось уже в течение длительного времени.

Утром 29 декабря в 5 час. 40 мин. над селом Бохот Плевенского округа (Болгария) было замечено необычное светящееся тело. В 6 час. 10 мин., по словам очевидцев, тело величиной с Луну застыло неподвижно примерно в 1000 метрах над землей. Позже его видели над г. Плевеном в форме большой яркой звезды. Тысячи граждан наблюдали за объектом, имеющим форму шара, одна половина которого была ярко-красной, другая – серебристой. Он висел неподвижно в течение часа, а примерно в 9 часов медленно начал передвигаться в западном направлении.

Вначале тело находилось на высоте 400...500 метров над землей. Некоторое время оно находилось за облаками, а затем набрало высоту. К 7 часам со стороны села Бохот появился второй светящийся шар, который передвигался горизонтально также на высоте 400...500 метров над землей. Некоторое время он неподвижно висел над селом, а затем быстро поднялся и исчез в западном направлении.

Оба объекта, за которыми наблюдали в бинокль, были одинаковыми, и от них исходил лучистый свет с голубоватым оттенком.

Этот случай взят не из рассказов доминошников, а из сообщения ТАСС из Софии со ссылкой на БТА (Болгарское Телеграфное Агентство). Комментирует случай член-корреспондент БАН К. Серафимов. Комментирует так же, как и все в подобных случаях: понемногу о разном, но ничего о самом случае. Показать несостоятельность его объяснений не представляет труда, поэтому пойдем дальше.

Любопытная заметка появилась в газете «Вечерняя Одесса» (28 июня 1978 г.):

Аэрологические шары в небе

18 июня 1978 года в 23.00 после проливного дождя я находился на углу улиц Воровского и Карла Маркса и вдруг увидел два летающих диска. Цвет этих дисков был молочно-светящийся. Я остановил двух прохожих – Игоря Степановича Бернова и Михаила Романовича Палея. Они тоже посмотрели на небо и ахнули: в звездном последождевом небе было отчетливо видно, что один диск движется по горизонтали, а второй по вертикали.

Второй горизонтальный диск сделал два неполных оборота в горизонтальной плоскости и со скоростью скрылся в направлении Жеваховой горы, и больше мы его не видели.

Это все происходило в течение 1...2 минут. Я слышал о летающих загадочных дисках, и мне показалось, что эти диски управляемы. Особенно поразил меня верхний диск. Он прежде, чем подняться вверх, немного дрожал на месте, а потом медленно и плавно поднялся и скрылся из вида. Горизонтальный диск находился приблизительно на расстоянии 1...2 км от нас, но был отчетливо виден. Прошу сообщить, что это такое.

С уважением Николай Ткаченко, машинист локомотивного депо «Одесса-Сортировочная».

В комментариях к заметке директор Одесской обсерватории, член-корреспондент АН УССР В.П. Цесевич заявил, что это были шары-зонды. Ю.А. Шишкин, передавший мне заметку из одесской газеты, справедливо замечает: «Интересно, с каких пор шары-зонды стали в форме диска да еще такого необычного цвета? К тому же динамика движения дисков ничего общего не имеет с движением шаров-зондов. Да и шар-зонд, освещаемый в это время (23.00) Солнцем, должен находиться в стратосфере и, следовательно, не мог наблюдаться невооруженным глазом, в противном случае его размер должен превышать 300 метров, но такие зонды не существуют».

Италия

Большую известность получила итальянская волна наблюдений (конец 1978 года). Среди многочисленных сообщений выделяется трагический случай, происшедший с неким Винчетти. 18 октября Винчетти вышел в море проверить поставленные сети. На следующий день и лодка, и Винчетти были найдены на глубине 20 метров. Две загадки: нет следов столкновения, а при вскрытии в легких не обнаружено ни одной капли воды. В тот же день, 18 октября, два рыбака видели столб света, погрузившийся в море в 150 метрах от их лодки.

В ночь с 10 на 11 ноября 1978 года неопознанный летающий объект наблюдал экипаж сторожевого катера СП 2018 ВМС Италии.

9 декабря на глазах у патруля карабинеров в воздухе маневрировал светящийся объект.

Посадка в Строкино

В седьмом сборнике Ф.Ю. Зигеля приводится случай в Строкино (вблизи от ст. Хрипань Казанской железной дороги). Очевидец – доктор технических наук Н.Ф. Кусов (Научно-исследовательский горный институт, г. Люберцы).

В мае 1978 года Н.Ф. Кусов приехал на дачу за нужной ему рукописью. Из дома вынес пойманную мышь, чтобы отдать ее ручной сороке, обитающей рядом с дачным участком. Вышел за пределы дачного участка. Было 3 часа дня. С просеки заметил необычно яркий свет между деревьями. Пошел на свет. Прошел не более 100 шагов и увидел объект – сигару 8 метров длиной, «сидящую» на земле вдоль просеки под углом в 45° к горизонту.

Н.Ф. Кусов подошел к объекту шагов на пятнадцать. Объект светился оранжевым светом с красивыми переливами.

«При попытке приблизиться к объекту Н.Ф. Кусов почувствовал, как его начинает «распирать». Будучи хорошо знаком с характером действия инфразвука в 7 герц, он понял, что именно такой частоты звук излучает объект. Частота колебаний в 7 герц способна разрушить живой организм. Кусов сделал несколько шагов назад, и неприятные ощущения прошли. Он подошел опять на 15 шагов и снова почувствовал, как его начало "распирать"».

«Выглянуло солнце. К его изумлению, лучи солнца поглощались полностью поверхностью объекта. И там, куда они падали, образовывалось что-то вроде «невидимого пространства», или «черной дыры».

Потрясенный увиденным, Н.Ф. Кусов вернулся на дачный участок, но тут же побежал к объекту, который все еще «сидел». Попробовал подойти ближе, затем отойти – эффект повторился.

Вдруг объект поднялся над землей на 2...3 метра, а затем «рванул», как снаряд, вертикально вверх. Кусов был в это время шагах в 20...25 от объекта, и не было никакого ощущения выстрела, какого-либо звука, не было ударной волны, хотя скорость объекта была равна примерно скорости выпущенного снаряда».

«Кусов простоял минут 5...10, был растерян, испуган, забыл, зачем приехал на дачу. Пробыл на участке еще минут десять. Затем, взяв бумаги, пошел к машине, посмотрел на наручные часы и был удивлен: прошло 1,5 часа, то есть слишком много. Он думал, что прошло не более 20...30 минут».

Что случилось с Франком Фонтэном?

В понедельник, 26 ноября 1979 г., примерно в 4 часа утра трое молодых людей, Саломон Н'Дяй (25 лет), Жан-Пьер Прево (25 лет) и Франк Фонтэн (18 лет), живущие в городе Сержи-Понтуаз (Франция), собирались выехать в городок Жизор, на рынке которого они торговали одеждой. Раньше всех поднялся Фонтэн, так как старый «Форд» 1965 года не имел стартера и для того, чтобы завести его, нужно было изрядно потрудиться. Заведя машину, Фонтэн поехал к дому Прево, у которого хранилась партия джинсов, приготовленная для продажи. Подъехав к дому Прево, Фонтэн остался в машине, следя за тем, чтобы не заглох мотор, в то время как его товарищи занимались погрузкой товара. Именно в это время все трое обратили внимание на наклонную светящуюся черту, падавшую на землю. Франк Фонтэн решил, что это падает самолет, и поехал в сторону предполагаемого падения. Прево не проявил никакого интереса к наблюдавшемуся и вернулся в дом за портативным прилавком и зонтом. Н'Дяй поднялся к себе за фотоаппаратом, который, к сожалению, оказался незаряженным. (Узнав об этом, отрицатели захихикали: «Аппарат-то оказался без пленки!» Это обстоятельство рассмешило и меня, так как при имеющихся в доме двух кинокамерах и двух фотоаппаратах я не мог бы сейчас заснять даже специально позирующего гуманоида. Очень многие имеют фотоаппарат, но очень немногие готовы фотографировать сиюминутно. Впрочем, даже при наличии пленки Н'Дяй смог бы заснять что-то вроде облачка, как это будет видно дальше.)

Итак, выйдя из дому, Н'Дяй и Прево увидели следующее: метрах в двухстах на дороге стоит их «Форд», причем видна только задняя часть автомобиля, а передняя окутана ярким облаком, около которого висели в воздухе четыре маленькие сферы, «растаявшие» у них на глазах. Затем «сгусток света» превратился в «трубу» и быстро исчез в небе. Н'Дяй и Прево подбежали к машине. «Форд» стоит на дороге с правой стороны, но наискось. Фары зажжены, контакт включен, рычаг скоростей во включенном положении. Но Франка нет.

После безуспешных поисков в 4 час. 30 мин. о случившемся было сообщено в полицейский участок, несколько позднее в расследование включилась и жандармерия.

Исходная гипотеза жандармерии была очень проста: около электростанции (а дело происходило метрах в пятидесяти от нее) световые феномены наблюдаются часто. Привлеченный подобным световым явлением, Фонтэн мог попытаться проникнуть на территорию электростанции, попал под напряжение. Таким образом. Франк Фонтэн мог быть предположительно мертвым, без сознания или мог потерять память. Но поиски на территории электростанции ничего не дали. Тогда специальная бригада приступила к поискам трупа в реке Уазе, в то время как 30 человек продолжали искать исчезнувшего Фонтэна на прилегающих к месту, где стояла машина, участках.

Тщательный опрос Прево и Н'Дяя показал, что их свидетельские показания были идентичны вплоть до малейших деталей. Жандармерия продолжала поиски.

Сообщение о загадочном исчезновении опубликовано во всех газетах, высказываются сомнения в правдивости свидетелей. Здравый смысл и логика, имеющиеся в избытке у газетных комментаторов, торжествуют: «Пусть жандармерия верит сказкам о таинственном исчезновении, но мы не так просты!» Вероятно, Франк где-то прячется и смеется над всеми простофилями. Известно, что маленькие зеленые человечки не существуют. А пропавший в конце концов обнаружится, и рациональное объяснение успокоит взволнованные умы.

И действительно, пропавший обнаружился, что же касается успокоения умов, то его не последовало.

3 декабря в половине пятого утра Франк появился около электростанции, небритый, в той же одежде, в кармане сто франков, то есть столько же, сколько он имел и при исчезновении неделю назад. По словам Франка, он вдруг понял, что стоит в поле, кругом все знакомо, чувствует себя так, как если бы он проснулся после короткого сна. Но не видно машины. Первая мысль: «Черт возьми, у меня украли машину!»

Затем пошли допросы: с 8 до 16 – в жандармерии, с 16 до 20 – в прокуратуре. В результате со всех троих снято подозрение в попытке оскорбить органы правопорядка. В то же время не отброшена с порога гипотеза о причастности НЛО к удивительному исчезновению Фонтана, тем более что все попытки рационального (то есть земного) объяснения ни к чему не привели.

В расследовании случая участвовали и представители Группы по изучению аэрокосмических явлений (ЖЭПАН). К сожалению, Франк ничего не помнил.

Но постепенно в памяти Фонтэна стали проясняться отдельные детали. Вырисовывается следующая картина:

Как мы помним. Фонтан поехал в сторону электростанции. С правой стороны от автомобиля он увидел светящийся шар величиной с теннисный мяч. Этот «теннисный мяч» сел на капот машины, мотор заглох, все окуталось туманом. Франк пытается выйти, но чувствует, что не может, глаза слипаются. Франк заснул.

Очнулся в помещении, которое, по его мнению, похоже на лабораторию. Стены белые, есть какие-то аппараты со светящимися циферблатами. Франк лежит. Никакого чувства страха. Франк просыпается, с ним разговаривают. Кто? Все происходит как во сне. По помещению перемещаются светящиеся шары, напоминающие теннисные мячи. Создается впечатление, что шары могут менять форму, но все очень неясно, как во сне. Кажется, что шары разговаривают, так как больше никого нет. Кажется, что слова слышны не ушами. Кажется, что они появляются сразу в голове. С другой стороны, хотя шары и одинаковые, Франк различает мужские и женские голоса. Но голоса необычные, как если бы говорили медленно в трубу. Франку кажется, что шары могут принимать различные формы, но он не знает, почему у него сложилось такое впечатление.

Франку спокойно и хорошо. Никакого понятия о времени. Он не боится и не задает вопросов, считая, что все так и должно быть. Что он делал все это время? Он не знает. Полагает, что все лишнее, непонятное стерто из памяти. Остались отдельные короткие воспоминания, проявляющиеся постепенно. В момент возвращения ничего не мог рассказать. Это как ночью: знаешь, что спал, знаешь, что видел сны, но не помнишь, что снилось. А теперь воспоминания всплывают во сне.

(Как не провести аналогию с Бетти и Барни Хилл, которых преследовали непонятные сны сразу после происшествия?)

Это игра на подбор недостающих элементов. И вот отдельные элементы всплывают. Многие детали умышленно изъяты из памяти. Франку кажется, что об этом ему сказали. Он не сможет вспомнить всего. Считает, что ему запретили соглашаться на проведение опытов по восстановлению пережитого, отказался от экспериментов по разблокировке памяти под гипнозом. Люди, имевшие контакт и подвергавшиеся всевозможным обследованиям, сходили с ума или теряли память. (И действительно, если вспомнить случай с Барни Хилл, то очень может быть, что ему лучше было не знать, вернее, не помнить всего того, что он рассказал под гипнозом.)

Франку кажется, что его будят, когда говорят с ним. Разговоры были короткими, после чего он снова засыпал. Они ничего не спрашивают, они знают все. Они не давали никаких поручений. Каждый человек, с которым вступают в контакт, имеет конкретную цель. Франк не был взят случайно.

Они объяснили, что происходит на Земле. Очень трудно восстановить сказанное... Они не часто бывают на Земле, но когда вступают в контакт с кем-либо, то выбирают человека. Франк знает, что вернулся, потому что он – настоящий. Он не имеет маски. Их интересует чистый человек. (По моему мнению, «чистым человеком», «человеком без маски» является и Анатолий М., взятый энлонавтами под г. Солнечногорском.)

Наша наука не представляет для них интереса. Для них мы – приматы. Если дать нам знания, мы их плохо используем. Высокое научное развитие приводит к мудрости. Их наука – это их жизнь. Наша жизнь – это не наука.

Они говорили о склонности людей к разрушениям. Но Франку не поручено передавать какие-либо послания. Он может говорить, если не боится моральных и физических испытаний.

Франк все время находился в «лаборатории». И вдруг он понял, что стоит в пятидесяти метрах от электростанции и что машины нет. Вот и все.

А почему бы не допустить, что все это подстроено троицей скучающих молодых людей для забавы? Можно было бы, но... Прево, по мнению встречавшихся с ним, слишком умен для глупых шуток, связанных с необходимостью иметь дело с жандармерией. По роду занятий подобные контакты всем троим строго противопоказаны. Все трое торговали одеждой на рынке, но только один Прево имел на это право. В своих торговых операциях они не могли обходиться без машины, но оказалось, что ни у кого нет водительских прав. И самое главное: жандармерия, тщательно изучившая их дела, установила, что все трое были не в ладах с налоговой инспекцией. Чтобы выкарабкаться из создавшейся ситуации, «компаньонам» пришлось срочно продать оставшийся товар по бросовым ценам. Одним словом, в повседневной жизни этих молодых людей имелись все необходимые причины для того, чтобы держаться подальше от блюстителей закона.

Заключение

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Литература

  1. M. Chatelain, "Nos ancetres venus du cosmos". Ed. Robert Laffont, P., 1975.
  2. Robert Charroux, Histoire inconnue des hommes depuis cent mille ans, Ed. Robert Laffont, P., 1979.
  3. Jean-Claude Bourret, La science face aux extra-terrestres, Ed. France-Empire, 1977, р. 243...261.
  4. Jean-Claude Bourret, Le nouveau defi des OVNI, France Loisire, 1979 p. 110...134.
  5. Garreau et Larier, Face aux extra-terrestres, Jean-Pierre Delarge, Mame, 1975.
  6. Hynek, J. Alien, The UFO Experience. A Scientific Inquiry, Henry Regnery Co., Chicago, USA, 1972.
  7. Edwards Frank, Flying saucers – serious business, Toronto, Bantam books, 1966.
  8. Donald Н. Menzel and Ernest Н. Taves, The UFO Enigma. The Definitive Explanation of the UFO Phenomenon, Doubleday and Company, Inc., Garden City, N.Y., 1977.
  9. Garreau, Charles, Alerte dans ie ciel! (Documents officiels sur les objets volants non identifies), Ed. du Grand Damier, 1956.
  10. Georges Lehr, Les soucoupes volantes. Contre, Berger – Levrault, Nancy, 1969.
  11. Michel Monnerie, Et si les O.V.N.I.S. n'existaient pas? Les Humanoides associes, L. F. Editions, 1977.
  12. Philip J. Klass, UFO's explained. Random House, N.Y., 1974.
  13. FSR (Flying Saucer Review), Vol. 24, No. 6 (apr. 1979).
  14. Condon E.U. (Director), Gflimor D.S. (Editor), "Scientific study of Unidentified Flying Objects", London, Vision, 1969.
  15. Proceedings of the 1976 CUFOS Conference, p. 133...140.
  16. A. Hynek, The Hynek UFO Report, N.Y., 1977.
  17. Jacobs, David Michael, The UFO controversy in America, Indiana unir. press, Bloomington – L., 1975.
  18. Donald E. Keyhoe, Aliens from Space. The Real Story of Unidentified Flying Objects, Doubleday Company, Inc., N.Y., 1973.
  19. Lumieres dans la nuit, 1977, №166; Phenomenes Spatiaux, mars 1977.
  20. Stendek, 1972, №9.
  21. David R. Saunders and R. Roger Harknis, UFO's? Yes: Where the Condon Committee went wrong. The inside story by an ex-member of the official study group, 1968.
  22. Vallee, Jacques and Vallee, Janine, Challenge to science. The UFO enigma, 1966.
  23. Lorenzen, Coral Е., Flying Saucers. The startling evidence of the invasion from outer space, 1966.
  24. Jon Hobana, Julien Weverbergh, Les O.V.N.I. en U.R.S.S. et dans les pays de l'est. Ed. Robert Laffont, P., 1976.
  25. Arthur Shuttlewood, The Flying Saucerers, Sphere Books Limited, L., 1976.
  26. William Reed, The Phantom of the Poles, N.Y., 1906.
  27. Marchall B. Gardner, A journey to the Earth's interior, or have the poles really been discovered? Illinois, 1920.
  28. Raymond Bernard, Flying Saucers from the Earth's interior.
  29. Brinsley Le Poer Trench, Secret of the ages. UFOs from inside the Earth, L., 1974.
  30. Flying Saucer Review, Vol. 24, №6, p. 8.
  31. Lumieres dans la nuit, №164, 1977.
  32. Jacques Vallee. Le college Invisible, Ed. Albin Michel, P., 1975, p. 241.
  33. Charles Garreau et Raymond Lavier, Face aux extra-terrestres, Mame, 1978.
  34. James М. Мс Campbell, Ufology. New Insights from Science and Common Sense, 1973.
  35. Феликс Р. Патури, Зодчие XXI века, с. 119...130.
  36. Hynek Allen J. The UFO Experience. A Scientific Inquiry. Chicago, Regnery, 1972.
  37. Historia, №395, P., 1979.
  38. Robert Emenegger, UFO's Past and Future, Ballantine Books, N.Y., 1974.
  39. Playboy, vol. 6, 1978, №8.
  40. Rudolph G. Aicardi, La CIA vs los O.V.N.I.S. Historia de una conspiracion secreta, Ed. Posada, Mexico, 1977.

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Вступление

В газете «Московская правда» от 15 ноября 1979 г. можно прочесть следующую небольшую заметку:

Случай в Валенсии

В Валенсии совершил вынужденную посадку испанский самолет со 119 пассажирами на борту. Как сообщает агентство Рейтер, пилот самолета заявил, что «причиной этого послужило появление неопознанных летающих объектов». По его словам, НЛО, излучавшие два ярко-красных луча, следовали за самолетом в течение 15 минут. Пытаясь оторваться от назойливых преследователей, пилот снизил высоту, но НЛО «продолжали висеть в хвосте самолета». Как всегда в таких случаях, проверить достоверность сообщения пилота не удалось, поскольку, как отмечает Рейтер, «неопознанные объекты бесследно исчезли перед тем, как в воздух по запросу экипажа самолета были подняты истребители испанских ВВС для расследования этого случая.

(«Московская правда» – ТАСС)

Летающие тарелки, неопознанные летающие объекты – НЛО... Кто из нас не задавал себе вопрос: существуют ли они на самом деле или все это досужие выдумки ловких журналистов, нащупавших золотую жилу? Кто из нас, задав себе этот вопрос, попытался разобраться в нем? Увы, единицы. Жизнь не оставляет нам много свободного времени для того, чтобы вникать в сущность проблем, которые могут, к тому же, оказаться досужими выдумками. И тогда мы ищем ответ у ученых. И верим им, потому что кто, как не ученые, вооруженные современными знаниями, могут дать исчерпывающий ответ на задаваемые вопросы. Да и как не верить, когда ответы ученых официальны, опубликованы, доступны каждому?

Но однажды случайная информация о новом наблюдении НЛО, идущая вразрез с официальной точкой зрения ученых, настораживает, заставляет вернуться к якобы давно решенному вопросу и оставляет зерна сомнения. Эти зерна прорастают, не дают покоя. Наступает, наконец, необходимость разобраться самому, прочесть часто упоминаемые официальные документы и отчеты о расследовании наблюдений, доказывающие отсутствие самой проблемы.

Для установления истины необходимо не ограничиваться заявлениями спорящих, а самому проверить факты и документы, самому разобраться, есть ли показания свидетелей и достоверны ли эти показания.

И вот уже беглый просмотр единственного в мире официального отчета о научном изучении неопознанных летающих объектов, проведенном в США под руководством известного ученого Кондона, ставит в тупик: концы с концами не сходятся. В результате внимательного прочтения неизбежны следующие выводы:

  1. Ссылающиеся на этот отчет наши ученые, отрицающие реальность НЛО, сами отчета не читали и пользуются пересказом, извращающим его сущность.
  2. Они его читали, но слабое знание английского языка не позволило им правильно разобраться в написанном.
  3. Они его прочли и отлично поняли, но, будучи убежденными в правоте своих научных позиций, позволяют себе замалчивать «неудобные» результаты исследования и подчеркивают подходящие факты.

Вышесказанное может объяснить позиции, занятые нашими учеными, ссылающимися на единственный в мире официальный отчет комиссии Кондона. Но как истолковать позицию яростных противников НЛО в США? У них-то нет проблем с языком... Здесь, видимо, применим третий вывод или... Ищем это «или» в фактах и документах, и факты неумолимы: начиная с 1947 года проблемой НЛО занимается еще один крупнейший «научный» центр – Центральное разведывательное управление, роль которого в замалчивании вопроса очень хорошо освещена в ряде книг (например, [17]; [18]; [40]).

Летающие тарелки, неопознанные летающие объекты... Чаще всего вся проблема в целом именуется «феноменом НЛО». Но само слово «феномен» вызывает у людей ассоциации со всякого рода природными явлениями и уводит их в сторону от поисков сущности. Задача же познания состоит в том, чтобы за видимостью распознать сущность, а не в том, чтобы видимости приписать желаемую сущность, отбросив при этом неудобные факты, мешающие проведению аналогий. К сожалению, дело обстоит именно так. Очевидцы, например, рассказывают о появлении на их глазах сигарообразного объекта, который, пролетев некоторое расстояние, остановился, развернулся по оси на 90° и исчез. А им поясняют: это был запуск спутника. Очевидцы говорят, что видели медузообразный объект, произвольно менявший траекторию полета и зависавший. А им в ответ: хемилюминесценция. Просто и в то же время по научному. Очевидцы видели независимо друг от друга объект, летевший на высоте около 60 метров. Вдруг объект замер (в воздухе!), как бы раздумывая, куда свернуть, повернул направо под немыслимым для земной техники углом, пролетел над такси – машина задрожала и остановилась. И все это в абсолютной тишине. Очевидцы обратились за разъяснением в газету. Им отвечают: ваше письмо переслано на метеорологическую станцию. Спасибо, что не в психиатрическую лечебницу! А впрочем, есть ли разница – ни та, ни другая организация неопознанными летающими объектами не занимаются.

Очевидцы – такие же люди, как мы с вами. Сегодня слепота современной науки выставила их глупцами. Готовьтесь, завтра наступит ваша очередь. Увидевшие загадочные объекты послезавтра предпочтут промолчать.

Судя по многочисленным историческим документам и археологическим загадкам, эта проблема существовала всегда и истолковывалась с позиций уровня знаний, накопленных каждой эпохой. Тут были и боги, и черти, и дьяволы, и привидения. С развитием науки настало время для ассоциаций с метеорологическими явлениями. Но вот человек научился летать вопреки некоторым ученым, считавшим самолет игрушкой без будущего, человек овладел ядерной энергией вопреки ученым-скептикам, считавшим это невозможным в ближайшее время, человек вышел в космос вопреки некоторым ученым, заявлявшим буквально накануне запусков первых спутников о невозможности полетов в космос*. Настало, наконец, время, когда становится очевидным, что существующая парадигма, то есть совокупность устоявшихся положений науки, рассматривающихся как руководящие начала познания, не в состоянии объяснить факты о неопознанных летающих объектах. Существующая парадигма оказалась, как это уже случалось не раз в истории науки и техники, преградой на пути познаний. Ведь если допускать только то понимание и истолкование фактов, которое санкционировано господствующей парадигмой, то прогресс познаний окажется невозможным.

* Жак Валле пишет: «...Мне хочется вспомнить незабываемые слова королевского астронома (высшая астрономическая должность в Великобритании): «Космические полеты абсолютно нереальны». Это было, представьте себе, в 1957 году, незадолго до октября» (Анатомия феномена. Пер. с англ. Н.А. Шнее, рукопись).

Проблема НЛО требует переосмысления и нашей познавательной установки. Наша привычная установка состоит в том, что человек – исследователь, следовательно, он – субъект исследования. И вдруг совокупность фактов свидетельствует о том, что, будучи субъектом исследования, можно являться одновременно и объектом исследования со стороны еще более могущественного субъекта.

Материальный мир таит еще немало сложнейших загадок, всплывающих на поверхность в виде парадоксов. Что же такое парадокс? Это – своеобразное мнение, резко расходящееся с общепринятым, это – неожиданный результат, не соответствующий обычным представлениям. Появление парадокса свидетельствует об объективно сложившейся противоречивой ситуации, при которой господствующая парадигма не в состоянии дать четкий ответ на поставленные вопросы. Что же получается в случае с неопознанными летающими объектами? Они остаются неопознанными, несмотря на все ухищрения отождествить их с природными феноменами, а высказать «безумную идею» не позволяет инерция мысли. НЛО – это парадокс. ПАРАДОКС XX века. И суть его, как это ни фантастично, заключается в следующем: Земля посещается летающими объектами неизвестного происхождения.

Сформулировать этот парадокс стало возможным в результате дальнейшего развития науки, идущего, как всегда, на фоне оскорблений одних ученых другими (вот уж где легко сыпать примерами!). Но так или иначе, а научно-технический уровень последней четверти XX века позволяет человеку-слепому котенку – приоткрыть глаза и взглянуть на мир с материалистических позиций. Только с этих позиций представляется возможным открытый подход к поискам новой парадигмы, позволяющей объяснить необъяснимое. Только с этих позиций возможно изучение парадокса НЛО. Отказ же от этих позиций, инертность мышления, софистика, то есть намеренно неправильный подбор исходных положений, разного рода словесные ухищрения и уловки, игра на внешних сходствах явлений, должны привести нас в поисках управы на нечистую силу в ближайшую церковь. И если в этом заключается роль современных отрицателей реальности НЛО, то они на правильном пути.

Можно попытаться понять отрицателей существования проблемы НЛО. Господствующая парадигма дала очень много человечеству, и ученый, посвятивший свою жизнь упрочению этой парадигмы, не допускает и мысли о серьезной возможности констатации фактов, противоречащих общепринятым представлениям, законам и принципам. Но новое не равноценно. Иногда оно может быть сведено к уже известным законам науки. В случае же с парадоксом НЛО прививкой нового к старому не обойтись.

Очень может быть, что парадокс НЛО заявил о себе в широких масштабах слишком рано – ученый мир еще не готов к его восприятию. Но что делать?

Эта своеобразная правота отрицателей реальности НЛО обречена, так как ничто не может вечно противиться фактам. «Факты, – говорит В.И. Ленин, – если взять их в их целом, в их связи, не только «упрямая», но и безусловно доказательная вещь» (Статистика и социология, полн. собр. соч., т. 30, с. 351). От фактов, свидетельствующих о необходимости самого серьезного изучения парадокса НЛО, никуда не уйти.

Поиски фактов привели меня к изучению обширной литературы, представляющей людей, самоотверженно защищающих новое, людей, всеми средствами противостоящих ему, и, наконец, людей, пытающихся заработать, фантазируя на интересную тему (а это, к сожалению, всегда неизбежно). В поисках фактов мне довелось разговаривать со многими людьми, лично видевшими объекты, не вписывающиеся в рамки современной парадигмы.

Все изученное мною не позволяет сомневаться в реальности неопознанных летающих объектов. Прийти к противоположному выводу после ознакомления с официальными документами, работами (как за, так и против), знакомства с очевидцами, участия в расследовании мест посадок НЛО означало бы для меня лично самообман.

НЛО – это объективная реальность, фиксирующаяся и инструментальными метолами: кино- и фотосъемкой, радиолокаторами, магнитометрией и т.п. Известны многочисленные случаи, когда неопознанные летающие объекты воздействуют физическими полями на земную технику и живую природу. И наконец, известны случаи контактов людей с энлонавтами, то есть с пилотами (или пассажирами?) этих неопознанных летающих объектов.

Излагая события, положившие начало дискуссиям об НЛО, и приводя примеры, я опирался в основном на случаи, имевшие место вне пределов нашей страны, из следующих соображений:

во-первых, мне хотелось познакомить читателей с классикой уфологии (так называют воюющую за место под солнцем молодую науку, изучающую неопознанные летающие объекты)*;

* В журнале «Техника – молодежи» (1979, №11) помещено обращение редакции к читателям с предложением придумать вместо «НЛО» эквивалентную по смыслу, но более легко произносимую аббревиатуру. Поскольку английское УФО дает уфологам, а от русского НЛО – энлология, по мнению редакции, звучит ужасно, новый термин должен допускать новые словообразования. В ожидании реализации этой идеи НЛО, энлонавты и уфология остаются в силе.

во-вторых, описания наблюдений НЛО над Советским Союзом имеются в изобилии в семи рукописных сборниках Ф.Ю. Зигеля, в полном конспекте доклада В.Г. Ажажи «Разум в космосе? Факты и гипотезы» и в рукописи книги В.Г. Ажажи, Н.А.Шнее, Б.А. Шуринова «Кое-что о НЛО». Повторять их все подряд невозможно, да и не нужно, коль скоро они уже описаны.

Тем не менее для демонстрации тех или иных положений в данной работе приводятся и факты наблюдения НЛО у нас в стране, причем в каждом конкретном случае я или лично разговаривал с очевидцем, или даю ссылку на источник информации. Достоверность приводимых мною примеров легко поддается проверке, и именно это послужило основным критерием при их отборе.

Примененная мною методика изучения проблемы проста, но очень трудоемка и не подходит для любителей судить о выходящем за рамки сегодняшнего дня, только сообразуясь со своим здравым смыслом и с современным уровнем земной науки и техники, не копаясь в книгах и фактах и забывая, что будут еще XXI, XXX и последующие века.

Будучи, как и все мы, продуктом современной парадигмы и исходя из современного уровня земной науки и техники, я отдаю себе отчет в полной абсурдности самой мысли о существовании рядом с нами неопознанных летающих объектов внеземного происхождения, но как быть, если совокупность наблюдений и материальные следы, оставляемые неопознанными летающими объектами на почве, превращают самоуверенность сегодняшнего дня в абсурд?

Член-корреспондент АН СССР Д.И. Блохинцев писал: «Науки многочисленны. Сферы деятельности разнообразны. Разнообразны и методы. Но образ научного мышления один. Его существенной чертой является строгое, безотносительно к догмам и авторитетам, отношение к фактам и теориям».

С этим, вероятно, все согласны. Но как только заходит речь об НЛО – все забыто. Люди, понятия не имеющие о фактах, начинают вещать только об авторитетах. Конечно, проверять факты – хлопотливое занятие. «Спора нет, это сделать не всегда легко, – отметил В.И. Ленин в статье «Спорные вопросы». – Гораздо «легче» брать на веру то, что попадется, что доведется услышать, о чем более «открыто» кричат, и тому подобное. Но только людей, удовлетворяющихся этим, зовут «легонькими», легковесными людьми, и никто с ними серьезно не считается» (Полн. собр. соч., т. 23, с. 67...68).

Существует, однако, обширная литература, существует обязательный минимум книг, которые нужно прочесть, чтобы не выглядеть «упавшим на голову», рассуждая о неизвестном. Если уж хочется поразмышлять вслух о внеземных цивилизациях, то здесь недостаточно знания высшей математики, личного участия в разработке космических кораблей или участия в поисках снежного человека. На русском языке имеется достаточное количество книг, в которых рассматриваются вопросы о космосе и о внеземных цивилизациях.

Если уж хочется высказаться по проблеме НЛО, то и здесь написано достаточно. Но нет. Категорические отрицания существования неопознанных летающих объектов обосновываются такими аргументами, как «я думаю», «мне кажется», «уверен, что ничего нет» и т.п.

«Обычно не представляют себе полного объема явления НЛО, – пишет Д. Мак-Кемпбелл. – Случайный наблюдатель НЛО может быть в курсе десятка или, может быть, несколько большего числа газетных отчетов об НЛО за несколько лет. Он, может быть, случайно видел несколько журнальных статей об НЛО, зачастую прослоенных сенсационными сообщениями об охоте на белых медведей или о поисках клада на туманной Амазонке. Он может знать о некоторых книгах об НЛО, но чаще всего он их не читал. Газетные комментарии к отчету комиссии Кондона, который он также не читал, убедили его в том, что НЛО не представляют собой особого интереса» («Новые взгляды на проблемы неопознанных летающих объектов с точки зрения науки и здравого смысла», 1973, пер. с англ. И.М.Шейдина, рукопись, 1975 г.).

Как доказать существование парадокса НЛО? Как доказать, что эта проблема не существует, что это всего-навсего досужая выдумка? И в том и в другом случае путь один: выведение истинности тезиса из истинности аргументов. Ознакомление с литературой, отстаивающей или опровергающей реальность НЛО, показало, что у самого неловкого защитника проблемы есть по крайней мере несколько истинных аргументов, а у самого ловкого противника доказываемый им тезис об отсутствии неопознанных летающих объектов не следует, не вытекает из доводов, приведенных в его подтверждение. Это в лучшем случае. Зачастую же используются ложные доказательства, причем доказывающий уверен в том, что никто не будет проверять сказанное им. Дремучая самоуверенность!

Работая над книгой, я исходил из того, что тем, кому предстоит ее прочесть, знакомы с появлявшимися на страницах наших газет и журналов статьями, авторы которых «доказывают», что вся эта проблема сводится к обсасыванию досужих вымыслов. Среди этих отрицателей в последний гол заявил о себе во весь голос В.Губарев («Легенда о пришельцах», «Наука и жизнь», 1980, №11...12). В журнале «Наука и жизнь» (1978, №8) была опубликована статья Д. Оберга. Журнал «Земля и Вселенная» (1977, №4) познакомил нас со статьей Д.Я. Мартынова «Летающие тарелки – тест на интеллект», очень важной для понимания обоснованности позиций, занимаемых отрицателями реальности НЛО. В «Литературной газете» (26 июля 1973 г.) можно было прочесть интервью с бывшим директором Пулковской обсерватории В.А. Кратом. Большой популярностью у отрицателей пользуется книга Д. Мензела «О "летающих тарелках"», изданная на русском языке в 1962 году.

Как давно возникла эта проблема? Как она изучается? Что известно на сегодняшний день? Эти вопросы, как, впрочем, и многие другие, касающиеся неопознанных летающих объектов, и рассматриваются в этой работе.

Глава 1. Неопознанные летающие объекты

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.


Парадокс XX века. Книги. Наука и техника

Парадокс XX века

Борис ШУРИНОВ

Заключение

Итак, о неопознанных летающих объектах высказываются две противоположные точки зрения: НЛО действительно существуют и НЛО не существуют. Совершенно очевидно, что две противоположные мысли, высказанные по одному и тому же вопросу, не могут быть сразу обе истинными. Это значит, что или одна, или другая сторона, мягко говоря, заблуждается. Что же это за стороны, и кто их наиболее авторитетно представляет? Первая группа – люди, открыто признавшие существование НЛО*. Включим сюда уже упоминавшихся Министра вооруженных сил Франции, директора французской жандармерии, командующего английской авиацией во время второй мировой войны, главного координатора ПВО объединенных ВВС Западной Европы, главнокомандующего объединенными вооруженными силами НАТО в Южной Европе (устами своего представителя), заслуженного штурмана СССР В.И. Аккуратова и астронавта Д. Мак-Дивитта, лично видевших объекты, оставшиеся неопознанными. Остановимся, иначе не будет конца. Во вторую группу – группу отрицателей – включим самых активных противников НЛО: Ф. Класса, Д. Оберга, К. Сагана, членов-корреспондентов АН СССР В.А. Крата, В.В. Мигулина, И.С. Шкловского (более известных на сегодня нет). Но вопрос о реальности НЛО или их отсутствии не решается простым голосованием. Попробуем обратить внимание на серьезность подхода к проблеме, на ответственность и на информированность высказывающихся. Если исходить из этого критерия, то группа отрицателей не может претендовать даже на тройку по пятибалльной системе. Впрочем, им можно накинуть один балл за сексонаучную оригинальность Карла Сагана (в прошлом соавтора И.С. Шкловского), выступившего на страницах журнала «Плейбой» в окружении, я бы сказал, очень даже пикантных рисунков и фотографий [39].

* Речь идет не о сторонниках той или иной гипотезы, а только о людях, признавших сам факт существования неопознанных летающих объектов, опираясь на информацию, к которой они имели доступ.

Впрочем, нас не должны волновать ни К. Саган, ни Д. Оберг.

Гораздо важнее понять, каким образом у наших ученых, отрицающих факты, возникло стремление подменить научный анализ объективной действительности умозрительными субъективистскими построениями? Ведь материалистическая философия не ограничивает свободу констатации реальных фактов.

Парадокс НЛО неудобен для догматически мыслящего человека по причине слишком больших, с точки зрения господствующей парадигмы, противоречий в развитии реальных событий. Страх перед противоречиями отбивает охоту идти им навстречу, и, следовательно, ни об их вскрытии, ни тем более об их разрешении вопрос не ставится.

Правда, можно возразить, что и обе точки зрения об НЛО могут быть ложными. Эта мысль точно выражена еще в XVII веке Декартом на примере с двумя спорщиками: «Всякий раз, когда два человека придерживаются противоположных мнений об одном и том же, несомненно, что по крайней мере один из них ошибается или даже ни один из них не владеет истиной» (Декарт P., «Избранные произведения», М., 1950, с. 82).

Но тогда что летает зигзагами и другими малопонятными способами, что оставляет материальные следы на земле, чем вызваны ожоги бразильских солдат-часовых из форта Итаипу в 1957 году, что видели над тбилисским таксомоторным парком 8 марта 1980 г., что случилось с капралом Вальдесом, что видели астрономы, среди которых есть и лауреаты Нобелевской премии, что заснято на фотографиях, не поддающихся дискредитации? Эти вопросы можно продолжить, но неужели не ясно, что достаточно одного достоверного случая? ОДНОГО!

Люди, отстаивающие реальность НЛО, были бы рады ознакомиться с любым аргументированным оспариванием их позиции. Оспариванием не в отрыве от фактов, исходя только из «достаточно сильной научной образованности», а только на фактах, без жонглирования.

Люди, отстаивающие реальность НЛО, глубоко убеждены в необходимости привлечь к этой проблеме научную общественность, считая, что серьезный подход к парадоксу XX века будет большим стимулом для дальнейшего развития науки и техники.

Известно, что, кто много доказывает, тот ничего не доказывает. Не будем разбрасываться, это на руку отрицателям. Забудем все сказанное о гипотезах, выкинем из памяти энлонавтов. Пойдем другим путем.

Действительность бросила ученым вызов. Отрицателям реальности НЛО предлагаются в виде теста на интеллект следующие случаи:

КОРБ-ОЗЕРО. Ночь с 27 на 28 апреля 1961 г.

[См.:

  • В. Демидов, «К вопросу о романтике» в кн. «Мы уходим последними», «Молодая гвардия», 1967.
  • Сообщение Ю.М. Райтаровского на семинаре ЛО ИЗМИР АН СССР (1978)].

ПЕТРОЗАВОДСК. 20 сентября 1977 г.

[См.:

  • Ф.Ю. Зигель, «Наблюдения НЛО в СССР», выпуск III, 1978 г., рукопись.
  • Ф.Ю. Зигель, «Петрозаводское диво 20 сентября 1977 года», 1980 г., рукопись. (Представлен дополнительный фактографический материал. Показания очевидцев свидетельствуют о наблюдении многих НЛО над северо-западной частью Советского Союза. По предварительным подсчетам Ф.Ю. Зигеля, их было не менее сорока восьми.)]

ТЕГЕРАН. 19 сентября 1976 г.

[См.:

  • Письмо Ф.Ю. Зигеля Председателю совета «Интеркосмос» академику Б.Н. Петрову по поводу информации агентства Франс Пресс от 21.09.76 (ТАСС, информлисты ИГ.КБ.039.ЕА, 26-СВ и 27-СВ), а также по поводу переданной ему устной информации, содержащейся в телеграмме посла Ирана правительству Советского Союза («Наблюдения НЛО в СССР», выпуск III, 1978 г., рукопись).
  • Тегеранские газеты за 20 ноября 1976 г. и последующие числа.
  • "UFO INVESTIGATOR" – "National Investigations Committee on Aerial Phenomena", Nov. 1976.
  • "Phenomenes Spatiaux", №51, mars 1977.]

РАСЕЙНЯЙ. 20 августа 1974 г.
РОКИШКИС. 29...30 апреля 1978 г.
МОЛЕТАЙ. 8...9 мая 1978 г.

[См.: Журнал «Мокслас ир гивянимас», 1978 г., №7. («Наука и жизнь». Литовская ССР). Статья профессора В. Страйжиса «Аномальные явления в атмосфере и космосе». «Видели ли НЛО в Литве? Вильнюсская обсерватория получила около тридцати сообщений из разных мест республики, в которых описываются объекты, очень напоминающие НЛО, наблюдающиеся в других странах. Самое интересное наблюдение было сделано вечером 20 августа 1974 г. сразу из нескольких мест: из Расейняй, Вильнюса и Радвилишкиса. Наблюдения из нескольких мест позволили определить примерную высоту и величину объекта. Было установлено, что сто сорокаметровый треугольный объект висел полдня почти на одном месте севернее Расейняй на высоте около 20 километров.

Из более новых наблюдений следует упомянуть следующие два. Ночью 29...30 апреля сего года над городом рокишкис был виден желтый объект, яркостью напоминавший Венеру. Он двигался зигзагами, иногда рисуя петли и останавливаясь.

Ночью 8...9 мая в городе Молетай было видно, как по небу пролетела группа объектов, построившись по три в линию. Эта группа делала крутые повороты и перегруппировки».]

Раскрою небольшой секрет: все вышеприведенные случаи можно объяснить, только допустив реальность неопознанных летающих объектов или нечистую силу. Если вы откажете в доверии нечистой силе и остановитесь на НЛО – начинайте читать эту книгу еще раз, и она будет восприниматься вами по-иному.

А если вас больше устроит нечистая сила или «махинации гномов и эльфов», то считайте, что победили ученые-отрицатели, боящиеся взглянуть в лицо нашему будущему. В.И. Ленин писал, что марксизм ставит все вопросы развития общества на «историческую почву, не в смысле одного только объяснения прошлого, но и в смысле безбоязненного предвидения будущего...» (В.И. Ленин. Полн. собр. соч., т. 26, с. 75). И вот в течение последних 35 лет будущее энергично стучится в дверь, а мы делаем вид, что нас нет дома...

Литература

Оглавление

Дата публикации:

6 марта 2000 года

Текст издания:

Борис Апполонович Шуринов. Парадокс XX века.
М.: Международные отношения, 1990.