Рекорды в науке и технике. | Статьи по электронике

Рекорды в науке и технике

Компьютеры и средства связи

Предельные значения величин

Производство энергии

Ракеты и космические корабли, космические полеты

Техника

Частицы и вещества

Часы

Числа

Элементы


Компьютеры и средства связи | Статьи по электронике

Компьютеры и средства связи

Раздел: Рекорды в науке и технике.

Компьютеры

Первые

Самым первым программируемым компьютером был 1500-ламповый «Колосс», спроектированный членом Британского королевского общества профессором Максом X.А. Ньюменом (1897...1985) и построенный кавалером ордена Британской империи Т.X. Флауэрзом. Компьютер начал действовать в декабре 1943 г. в Блетчли-Парк, Великобритания: его использовали для расшифровки кодов немецкой шифровальной машины «Энигма». Создание компьютера стало возможным благодаря идеям, высказанным доктором Аланом Матисоном Тьюрингом (1912...1954) в работе «О вычисляемых числах применительно к проблеме выбора решений». «Колосс» был рассекречен лишь 25 октября 1975 г.

Первым программируемым компьютером с памятью был английский «Марк-1» Манчестерского университета, в котором применили запоминающую электронно-лучевую трубку Уильямса (патент 11 декабря 1946 г.). Первая программа, составленная профессором Томом Килберном (род. в 1921 г.), выполнялась на нем 21 июня 1948 г. в течение 52 мин.

Изобретение точечного транзистора Джоном Бардином и Уолтером Браттейном, о чем было объявлено в июле 1948 г., и плоскостного транзистора Р.Л. Уоллесом, Морганом Спарксом и доктором Уильямом Брэдфордом Шокли в начале 1951 г. дало мощный импульс разработке компьютеров. Идею интегральной схемы, приведшей к микроминиатюризации, впервые высказал 7 мая 1952 г. в своей публикации Джеффри В.А. Даммер (род. в 1909 г.). Микрокомпьютер удалось создать в течение 1969...1973 гг. М.Э. Гоффу-младшему из корпорации «Интел» благодаря разработке микропроцессорной интегральной схемы «4004».

Самые мощные и быстродействующие

Самым мощным и быстродействующим компьютером является «Крей-2» с жидким охлаждением, названный так по имени Симора Р. Крея из компании «Крей Рисерч», Миннеаполис, штат Миннесота, США. Ёмкость его памяти 256 млн бит, или 32 млн байт в основном блоке памяти («байт» – это единица памяти, состоящая из 8 «битов», что соответствует одному буквенному символу). Размер машинного слова компьютера – 64 бита. Быстродействие – 250 млн операций с плавающей запятой в секунду. Стоимость средней по производительности ЭВМ на октябрь 1985 г. – 17 млн долл.

18 марта 1988 г. Национальная лаборатория Сондиа, штат Нью-Мексико, США, объявила о создании гиперкубического компьютера с массовым параллелизмом, состоящего из 1024 параллельных процессоров, который путём разбивки задач на части и одновременного их решения позволяет достичь быстродействия в 1019 раз большего, чем у обычного компьютера. В мае 1988 г. японская компания «Ниппон электрик» объявила об исследовательской программе, требующей затрат в 1,6 млрд долл., цель которой – разработка компьютера 5-го поколения. Машина сможет читать рукописный текст и понимать речь на многих языках. В ней будут использоваться принцип сверхпроводимости и функция Джозефсона.

Самый маленький текстовый процессор

Самый маленький в мире текстовый процессор «Изи-текст-1350» был разработан фирмой «Минимикро» в Хантингтоне, Великобритания, в апреле 1986 г. В его основе компьютер «Шарп ПС-1350» с габаритами 182х72х16 мм, а вся система вместе с печатающим устройством для бумаги стандартного формата «Эпсон П-80» помещается в чемоданчике «атташе-кейс».

Мегабиты

Мегабитный барьер был преодолен 4 японскими компаниями: «Хитачи», «Ниппон электрик», «НТТ Ацуги электрикал коммьюникейшнз» и «Тошиба» в феврале 1984 г., когда ими была изготовлена 1024-килобитная интеграционная схема размером с головку канцелярской кнопки и толщиной в человеческий волос. «Тошиба» объявила, что производство 80-пикосекундной большой интеграционной схемы из арсенида галлия началось в 1985...1986 гг.

Самый быстродействующий транзистор

Иллинойский университет, США, объявил 5 октября 1986 г. о создании транзистора, быстродействие которого составляет 230 млрд переключений в секунду.

Средства связи

Телефон

Страной с самым большим числом телефонных линий являются Соединенные Штаты Америки, имевшие на 1 января 1989 г. 423 618 819 линий.

Самым большим количеством телефонных абонентов (5 511 000 на 1 января 1989 г.) располагает город Токио, Япония. В Нью-Йорке, США, имелось 4 589 000 телефонных абонентов на 1 января 1989 г. В 1983 г. в Вашингтоне, округ Колумбия, США, был достигнут уровень в 1730 телефонных аппаратов на 1 тыс. человек.

Самый протяженный телефонный кабель

Самый протяженный в мире подводный кабель АНЗКАН тянется на 15 151 км от Порт-Алберни, Канада, до Окленда, Новая Зеландня, и Сиднея, Австралия, проходя через острова Фиджи и остров Норфолк. Весь проект обошелся примерно в 379 млн. долл. Кабель был открыт в ноябре 1984 г.

Телефонный разговор на самое большое расстояние

28 декабря 1985 г. состоялся телефонный разговор на расстояние около 158 845 км. Оба абонента находились в здании Королевского общества в Лондоне. Эксперимент был проведён во время одной из рождественских лекций, прочитанной профессором зоологии Дэвидом Паем из Лондонского колледжа им. королевы Мэри. Ради этого рекордного достижения было нарушено правило международных телекоммуникаций, согласно которому абонентам разрешается одновременно использовать только один спутник связи. Использовались же оба геостационарных спутника системы «Интелсат» – один над Индийским, другой над Тихим океаном. Оба абонента, Аньека Рассел и Алисой Риск, в течение разговора испытывали задержку во времени в 530 миллисекунд.

Телефонные справочники

Труднее всего было бы разорвать пополам телефонный справочник города Хьюстона, штат Техас, США, насчитывающий 2889 страниц и 939 640 записей. Теперь он издается в 2 частях.

Легче всего эту операцию проделать с телефонным справочником местечка Книппа, штат Техас, США, имеющим 221 запись на 2 страницах. Телефонный справочник острова Антилья в 1972 г. представлял собой список из 26 номеров, отпечатанных на машинке.

Самый большой и самый маленький телефонный аппарат

Самый большой в мире работающий телефонный аппарат экспонировался на фестивале в Апельдорне, Нидерланды, устроенном по случаю 80-летия голландской страховой компании «Централ Бехер» 16 сентября 1988 г. Его высота – 2,74 м, длина – 6,06 м, вес – 3,5 т. Телефонная трубка длиной 7,14 м поднималась в вертикальное положение краном.

Самый маленький работающий телефонный аппарат был сделан сотрудником северо-западного отделения корпорации «Дженерал телефон энд электроникс» Джеффом Смитом из Эверетта, штат Вашингтон, США, в 1988 г. Его размеры 10,48х1,9х3,81 см.

Самый большой коммутатор

Самый большой в мире коммутатор находится в Пентагоне, Вашингтон, округ Колумбия, США. Он рассчитан на 25 тыс. абонентов, которые ежедневно осуществляют свыше 200 тыс. телефонных разговоров по кабелю длиной 160 934 км.

Оптическое волокно

Самое большое расстояние, на которое передавались сигналы без ретрансляторов, составляет 251,6 км. Передача была осуществлена в Исследовательской лаборатории английской компании «Бритиш телеком» в Мартлсем-Хит, Великобритания, в феврале 1985 г. Длина волны передающего лазера составляла 1525 нанометров, а скорость передачи – 35 мегабит в секунду.

Раздел: Рекорды в науке и технике.


Предельные значения величин | Статьи по электронике

Предельные значения величин

Самая высокая температура

Она получена в центре взрыва термоядерной бомбы – около 300...400 млн°C. Максимальная температура, достигнутая в ходе управляемой термоядерной реакции на испытательной термоядерной установке ТОКАМАК в Принстонской лаборатории физики плазмы, США, в июне 1986 г., составляет 200 млн.°C.

Самая низкая температура

Абсолютный нуль по шкале Кельвина (0 K) соответствует –273,15° по шкале Цельсия или –459,67° по шкале Фаренгейта. Самая низкая температура, 2·10–9 K (двухбиллионная часть градуса) выше абсолютного нуля, была достигнута в двухступенчатом криостате ядерного размагничивания в Лаборатории низких температур Хельсинкского технологического университета, Финляндия, группой учёных под руководством профессора Олли Лоунасмаа (род. в 1930 г.), о чём было объявлено в октябре 1989 г.

Самый миниатюрный термометр

Д-р Фредерик Сакс, биофизик из Государственного университета штата Нью-Йорк, Буффало, США, сконструировал микротермометр для измерения температуры отдельных живых клеток. Диаметр наконечника термометра – 1 микрон, т.е. 1/50 часть диаметра человеческого волоса.

Самый большой барометр

Водяной барометр высотой 12 м был сконструирован в 1987 г. Бертом Болле, хранителем Музея барометров в Мартенсдейке, Нидерланды, где он и установлен.

Самое большое давление

Как сообщалось в июне 1978 г., в Геофизической лаборатории Института Карнеги, Вашингтон, США, в гигантском гидравлическом прессе с алмазным покрытием было получено самое высокое постоянное давление в 1,70 мегабар (170 ГПа). Было также объявлено, что в этой лаборатории 2 марта 1979 г. получили твёрдый водород под давлением 57 килобар. Ожидается, что металлический водород будет металлом серебристо-белого цвета с плотностью 1,1 г/см3. По расчётам физиков Г.К. Мао и П.М. Белла, для этого эксперимента при 25°C потребуется давление в 1 мегабар.

В США, как сообщалось в 1958 г., при использовании динамических методов с ударными скоростями порядка 29 тыс. км/ч было получено мгновенное давление 75 млн атм. (7 тыс. ГПа).

Самая высокая скорость

В августе 1980 г. сообщалось о том, что в Исследовательской лаборатории ВМС США, Вашингтон, США, пластиковый диск был разогнан до скорости 150 км/с. Это максимальная скорость, с которой когда-либо двигался твёрдый видимый объект.

Самые точные весы

Самые точные весы в мире – «Сарториус-4108» – были изготовлены в Гёттингене, ФРГ, на них можно взвешивать предметы до 0,5 г с точностью в 0,01 мкг, или 0,00000001 г, что соответствует приблизительно 1/60 веса типографской краски, потраченной на точку в конце этого предложения.

Самая большая пузырьковая камера

Самая крупная в мире пузырьковая камера стоимостью 7 млн долл. была построена в октябре 1973 г. в Уэстоне, штат Иллинойс, США. Она имеет 4,57 м в диаметре, вмещает 33 тыс. л жидкого водорода при температуре –247°C и снабжена сверхпроводящим магнитом, создающим поле 3 Тл.

Самая быстрая центрифуга

Ультрацентрифуга была изобретена Теодором Сведбергом (1884...1971), Швеция, в 1923 г.

Самая высокая скорость вращения, полученная человеком, составлявляет 7250 км/ч. С такой скоростью, как сообщалось 24 января 1975 г., вращается в вакууме 15,2 см конический стержень из углеродного волокна в Бирмингемском университете, Великобритания.

Самое точное сечение

Как сообщалось в июне 1983 г., высокоточный алмазно-токарный станок в Национальной лаборатории им. Лоуренса в Ливерморе, штат Калифорния, США, может вдоль рассечь человеческий волос 3 тыс. раз. Стоимость станка 13 млн долл.

Самый мощный электрический ток

Самый мощный электрический ток был сгенерирован в Научной лаборатории Лос-Аламоса, штат Нью-Мексико, США. При одновременном разряде 4032 конденсатора, объединённые в суперконденсатор «Зевс», в течение нескольких микросекунд дают вдвое больший электрический ток, чем генерируемый всеми энергетическими установками Земли.

Самое горячее пламя

Самое горячее пламя получается при сгорании субнитрида углерода (C4N2), дающего при 1 атм. температуру 5261 K.

Самая высокая измеренная частота

Самой высокой частотой, которую воспринимает невооружённый глаз, является частота колебаний жёлто-зелёного света, равная 520,206 808 5 терагерц (1 терагерц – миллион миллионов герц), соответствующая линии перехода 17 – 1 Р(62) йода-127.

Самая высокая частота, измеренная с помощью приборов, – частота колебаний зелёного света, равная 582,491 703 ТГц для b21 компонента R(15) 43 – 0 линии перехода йода-127. Решением Генеральной конференции мер и весов, принятым 20 октября 1983 г., для точного выражения метра (м) при помощи скорости света (c) устанавливается, что «метр – это путь, проходимый светом в вакууме за интервал времени, равный 1/299792458 секунды». В результате частота ( f ) и длина волны (λ) оказываются связанными зависимостью f·λ = c.

Самое слабое трение

Самый низкий коэффициент динамического и статического трения для твёрдого тела (0,02) имеет политетрафторэтилен (С2F4n), называемый ПТФЭ. Он равен трению мокрого льда о мокрый лед. Это вещество было впервые получено в достаточном количестве американской фирмой «Е.И. Дюпон де Немур» в 1943 г. и экспортировалось из США под названием «тефлон». Американские и западноевропейские домохозяйки обожают кастрюли и сковородки с антипригарным тефлоновым покрытием.

В центрифуге Университета штата Виргиния, США, в вакууме 10–6 мм ртутного столба со скоростью 1000 об/с вращается поддерживаемый магнитным полем ротор массой 13,6 кг. Он теряет лишь 1 об/с в сутки и будет вращаться в течение многих лет.

Самое маленькое отверстие

Отверстие диаметром 40 ангстрем (4·10–6 мм) удалось увидеть на электронном микроскопе JEM 100C при помощи устройства фирмы «Квантел электроникс» в отделении металлургии Оксфордского университета, Великобритания, 28 октября 1979 г. Обнаружить подобное отверстие все равно что найти булавочную головку в стоге сена со сторонами в 1,93 км.

В мае 1983 г. луч электронного микроскопа в Иллинойском университете, США, случайно прожёг в образце бета-алюмината натрия отверстие диаметром 2·10–9 м.

Самые мощные лазерные лучи

Впервые осветить другое небесное тело лучом света удалось 9 мая 1962 г.; тогда луч света отразился от поверхности Луны. Он был направлен лазером (усилителем света, основанным на вынужденном излучении), точность прицела которого координировалась 121,9 см телескопом, установленным в Массачусетском технологическом институте, Кембридж, штат Массачусетс, США. На лунной поверхности освещалось пятно диаметром около 6,4 км. Лазер был предложен в 1958 г. американцем Чарлзом Таунзом (род. в 1915 г.). Световой импульс подобной мощности при длительности 1/5000 сможет прожечь алмаз за счёт его испарения при температуре до 10 000°C. Такую температуру создают 2·1023 фотонов. Как сообщалось, лазер «Шива», установленный в лаборатории им. Лоуренса в Ливерморе, штат Калифорния, США, смог сконцентрировать световой пучок мощностью порядка 2,6·1013 Вт на предмете размером с булавочную головку в течение 9,5·10–11 с. Этот результат был получен при эксперименте 18 мая 1978 г.

Самый яркий свет

Самыми яркими источниками искусственного света являются лазерные импульсы, которые были сгенерированы в Национальной лаборатории Лос-Аламоса, штат Нью-Мексико, США, в марте 1987 г. д-ром Робертом Грэмом. Мощность вспышки ультрафиолетового света длительностью в 1 пикосекунду (1·10–12 с) составила 5·1015 Вт.

Самым мощным источником постоянного света является аргонная дуговая лампа высокого давления с потребляемой мощностью 313 кВт и силой света 1,2 млн кандел, изготовленная фирмой «Вортек индастриз» в Ванкувере, Канада, в марте 1984 г.

Самый мощный прожектор выпускался во время второй мировой войны, в 1939...1945 гг., фирмой «Дженерал электрик». Он был разработан в Научно-исследовательском центре Херста, Лондон. При потребляемой мощности в 600 кВт он давал яркость дуги в 46 500 кд/см2 и максимальную интенсивность луча 2700 млн кд от параболического зеркала диаметром 3,04 м.

Самый короткий импульс света

Чарлз Шанк с коллегами в лабораториях компании «Америкэн телефон энд телеграф» (АТТ), штат Нью-Джерси, США, получил импульс света длительностью 8 фемтосекунд (8·10–15 с), о чём было объявлено в апреле 1985 г. Длина импульса равнялась 4...5 длинам волн видимого света, или 2,4 мкм.

Самая долговечная лампочка

Средняя лампочка накаливания горит в течение 750...1000 ч. Есть сведения о том, что пятиваттная лампа с угольной нитью (см. ниже – «Вечная лампочка»), выпущенная фирмой «Шелби электрик» и недавно продемонстрированная г-ном Бернеллом в Пожарном управлении Ливермора, штат Калифорния, США, впервые дала свет в 1901 г.

Самый тяжёлый магнит

Самый тяжёлый в мире магнит имеет диаметр 60 м и весит 36 тыс. т. Он был сделан для синхрофазотрона мощностью 10 ТэВ, установленного в Объединённом институте ядерных исследований в Дубне, Московская обл.

Самый большой электромагнит

Крупнейший в мире электромагнит является частью детектора L3, используемого в экспериментах на большом электрон-позитронном коллайдере (LEP) Европейского совета ядерных исследований, Швейцария. Электромагнит 8-угольной формы состоит из ярма, изготовленного из 6400 т низкоуглеродистой стали, и алюминиевой катушки весом 1100 т. Элементы ярма, весом до 30 т каждый, были изготовлены в СССР. Катушка, сделанная в Швейцарии, состоит из 168 витков, закреплённых электросваркой на 8-угольной раме. Ток силой 30 тыс. А, проходящий по алюминиевой катушке, создает магнитное поле мощностью 5 килогауссов. Габариты электромагнита, превосходящие высоту 4 этажного здания, составляют 12х12х12 м, а общий вес равен 7810 т. На его изготовление ушло больше металла, чем на постройку Эйфелевой башни (см. ниже – «Башня и соломинка»).

Магнитные поля

Самое мощное постоянное поле величиной 35,3 ± 0,3 Тесла было получено в Национальной магнитной лаборатории им. Фрэнсиса Биттера в Массачусетском технологическом институте, США, 26 мая 1988 г. Для его получения использовался гибридный магнит с гольмиевыми полюсами. Под его воздействием усиливалось магнитное поле, создаваемое сердцем и мозгом.

Самое слабое магнитное поле было измерено в экранированном помещении той же лаборатории. Его величина составила 8·10–15 Тесла. Оно использовалось д-ром Дэвидом Коэном для изучения чрезвычайно слабых магнитных полей, создаваемых сердцем и мозгом.

Самый мощный микроскоп

Растровый туннелирующий микроскоп (STM), изобретённый в Научно-исследовательской лаборатории фирмы ИБМ в Цюрихе в 1981 г., позволяет достичь увеличения в 100 млн раз и различить детали до 0,01 диаметра атома (3·10–10 м). Утверждают, что размеры растровых туннелирующих микроскопов 4-го поколения не будут превышать размера наперстка.

При помощи методов полевой ионной микроскопии наконечники зондов сканирующих туннелирующих микроскопов изготавливаются таким образом, чтобы на их конце был один атом – последние 3 слоя этой сотворённой руками человека пирамиды состоят из 7, 3 и 1 атома В июле 1986 г. представители Лаборатории концерна «Белл телефон систем», Марри Хилл, штат Нью Джерси, США, заявили о том, что им удалось перенести одиночный атом (скорее всего, германия) вольфрамового наконечника зонда растрового туннелирующего микроскопа на германиевую поверхность. В январе 1990 г. подобную операцию повторили Д. Эйглер и Е. Швейцер из Исследовательского центра компании ИБМ, Сан-Хосе, штат Калифорния, США. Используя сканирующий туннелирующий микроскоп, они выложили слово IBM одиночными атомами ксенона, перенеся их на никелевую поверхность.

Самый громкий шум

Самый громкий шум, полученный в лабораторных условиях, был равен 210 дБ, или 400 тыс. ак. Вт (акустических ватт), сообщило агентство НАСА. Он был получен за счёт отражения звука железобетонным испытательным стендом размером 14,63 м и фундаментом глубиной 18,3 м, предназначенным для испытаний ракеты «Сатурн V», в Центре космических полётов им. Маршалла, Хантсвилл, штат Алабама, США, в октябре 1965 г. Звуковой волной такой силы можно было бы сверлить отверстия в твёрдых материалах. Шум был слышен в пределах 161 км.

Самый маленький микрофон

В 1967 г. профессор Ибрагим Каврак из университета Богазичи, Стамбул, Турция, создал микрофон для новой методики измерения давления в потоке жидкости. Его частотный диапазон – от 10 Гц до 10 кГц, размеры – 1,5 мм х 0,7 мм.

Самая высокая нота

Самая высокая из полученных нот имеет частоту 60 гигагерц. Она была сгенерирована лазерным лучом, направленным на кристалл сапфира, в Массачусетском технологическом институте, США, в сентябре 1964 г.

Самый мощный ускоритель частиц

Протонный синхротрон диаметром 2 км в Национальной лаборатории ускорений им. Ферми к востоку от Батейвии, штат Иллинойс, США, является самым мощным в мире ускорителем ядерных частиц. 14 мая 1976 г. на нем была впервые получена энергия порядка 500 ГэВ (5·1011 электрон-вольт). 13 октября 1985 г. на нем в результате столкновения пучков протонов и антипротонов получена энергия в системе центра масс в 1,6 ГэВ (1,6·1011 электрон-вольт). Для этого понадобилось 1000 сверхпроводящих магнитов, работающих при температуре –268,8°C, поддерживаемой с помощью самой крупной в мире установки по сжижению гелия производительностью 4500 л/час, вступившей в строй 18 апреля 1980 г.

Поставленная ЦЕРНом (Европейская организация ядерных исследований) цель – обеспечить столкновение пучков протонов и антипротонов в протонном синхротроне на сверхвысокую энергию (SPS) с энергией 270 ГэВ · 2 = 540 ГэВ – была достигнута в Женеве, Швейцария, в 4 ч 55 мин утра 10 июля 1981 г. Эта энергия эквивалентна той, которая выделяется при соударении протонов, имеющих энергию 150 тыс. ГэВ, с неподвижной мишенью.

Министерство энергетики США 16 августа 1983 г. субсидировало исследования по созданию к 1995 г. сверхпроводящего суперколлайдера (SSC) диаметром 83,6 км на энергию двух протон-антипротонных пучков в 20 ТэВ. Белый дом одобрил этот проект стоимостью 6 млрд. долл. 30 января 1987 г.

Самое тихое место

«Мёртвая комната», размером 10,67 х 8,5 м в Лаборатории концерна «Белл телефон систем», Марри-Хилл, штат Нью-Джерси, США, является самой звукопоглощающей комнатой в мире, в которой исчезает 99,98% отражаемого звука.

Самые острые предметы и самые маленькие трубочки

Самыми острыми предметами, сделанными руками человека, являются стеклянные трубочки микропипеток, используемые в экспериментах с тканями живых клеток. Технологию их изготовления разработали и претворили в жизнь профессор Кеннет Т. Браун и Дейл Дж. Фламинг на кафедре физиологии Калифорнийского университета в Сан-Франциско в 1977 г. Они получали конические наконечники трубок с наружным диаметром 0,02 мкм и внутренним диаметром 0,01 мкм. Последний был тоньше человеческого волоса в 6500 раз.

Мельчайший искусственный предмет

8 февраля 1988 г. фирма «Техас инструментс», Даллас, штат Техас, США, объявила о том, что ей удалось изготовить «квантовые точки» из индия и арсенида галлия диаметром всего лишь 100 миллионных долей миллиметра.

Самый высокий вакуум

Он был получен в Научно-исследовательском центре ИБМ им. Томаса Дж. Уотсона, Йорктаун-Хейтс, штат Нью-Йорк, США, в октябре 1976 г. в криогенной системе с температурами до –269°C и был равен 10–14 торр. Это эквивалентно тому, что расстояние между молекулами (размером с теннисный мяч) увеличилось с 1 м до 80 км.

Самая низкая вязкость

Калифорнийский технологический институт, США, объявил 1 декабря 1957 г., что жидкий гелий-2 при температурах, близких к абсолютному нулю (–273,15°C), не обладает вязкостью, т.е. имеет идеальную текучесть.

Самое высокое напряжение

17 мая 1979 г. в корпорации «Нешнл электростатикс», Ок-Ридж, штат Теннесси, США, была получена в лабораторных условиях самая высокая разность электрических потенциалов. Она составила 32 ± 1,5 млн В.


Производство энергии | Статьи по электронике

Производство энергии

Паровые двигатели

Старейшим паровым двигателем в рабочем состоянии является поршневой балансирный двигатель 1812 г. фирмы «Боултоп и Уотт». Его мощность 26 л.с., ход поршня – 1066 мм. Находится он в Грейт-Бедуине, Великобритания, на канале, соединяющем реки Эйвон и Кеннет. Двигатель был восстановлен в 1971 г. обществом «Крофтон» и до сих пор время от времени запускается.

Самый большой одноцилиндровый паровой двигатель был сконструирован Метью Лоумом из графства Корнуолл, Великобритания, и построен на литейном заводе «Хеил» в 1849 г. для дренажных работ в Харлеме, Нидерланды. Размер поршня – 3,65 м в диаметре. Каждый ход поршня (длина хода также 3,65 м) поднимал 60 т воды.

Самым экономичным был паровой двигатель Тейлора, изготовленный Майклом Лоумом для угледобывающей компании «Юнайтед майнз» в Гуэннапе, графство Корнуолл, Beликобритания в 1840 г. Он потреблял всего 0,77 кг угля на 1 л.с. в час.

Самая большая электростанция

Самая большая гидроэлектростанция современности находится в Гранд-Кули, штат Вашингтон, США, введённая в строй в 1942 г. Её мощность – 7,4 млн кВт·ч (максимальная – 10 830 МВт).

Гидроэлектростанция Итайпу (стоимость строительства 11 млрд долл.) на реке Парана, на границе Бразилии и Парагвая начала вырабатывать ток 25 октября 1984 г. Её 18 турбин достигнут мощности 13 320 MBт. Строительство, в котором участвуют 28 тыс. рабочих, началось в 1975 г.

В феврале 1982 г. Совет Министров СССР объявил о проекте строительства ГЭС мощностью 20 000 МВт на реке Нижняя Тунгуска, Красноярский край. В случае реализации проекта эта ГЭС могла бы стать крупнейшей в мире. Однако в результате тщательной экологической и финансовой экспертизы в конце 1980-х гг. строительство гидроэлектростанции признали нецелесообразным.

В мае 1982 г. в Экибастузе, Казахстан, СССР, начал функционировать крупнейший в мире угольный энергетический комплекс Экибастузская ГРЭС-1, состоящий из 8 блоков общей проектной мощностью 4000 МВт. В настоящее время максимальная мощность достигнутая ЭГРЭС-1, составила 3364 МВт.

Первый ядерный реактор

Первый ядерный реактор был сооружен на заброшенном теннисном корте Чикагского университета в Стагг-Филде, штат Иллинойс, США. Он достиг критической точки в 3 ч 25 мин по полудни 2 декабря 1942 г.

Атомная электростанция

Первой атомной электростанцией, давшей ток 20 декабря 1951 г., была ERR-1 в США.

Первой атомной электростанцией в СССР стала Обнинская АЭС проектной мощностью 5 МВт в городе Обнинске, Калужская обл., давшая ток в 1954 г.

Самой крупной в мире атомной электростанцией является АЭС в Фукусиме, Япония, имеющая 10 реакторов общей мощностью 9096 МВт.

Ядерный реактор

Самый крупный ядерный реактор запущен в январе 1984 г. на полную мощность (1450 МВт) на Игналинской АЭС в Литве, СССР.

Самым крупным строящимся реактором является СНООZ-В1 во Франции. Его пуск запланирован на 1991 г. Проектная мощность – 1457 МВт.

Энергия ядерного синтеза

В январе 1982 г. советский академик Е.П. Велихов сообщил, что в СССР введена в действие экспериментальная энергетическая термоядерная установка ТОКАМАК-7, безотказно действующая в течение многих месяцев. Однако появление технологичных термоядерных реакторов в ближайшем будущем не предвидится. В 1989 г. сообщалось, что такой реактор будет создан к 2030 г.

10 октября 1988 г. на совместной европейской установке «Торус» в Калеме, Великобритания, была получена температура в 100 000 000°С.

Солнечная электростанция

В апреле 1982 г. были проведены первые испытания крупнейшей в мире солнечной электростанции «Солар-1» в 193 км к юго-востоку от Барстоу, штат Калифорния, США. Стоимость ее строительства – 141 млн долл. Станция мощностью 10 МВт состоит из 1818 зеркал в концентрических кругах, сфокусированных на бойлере расположенном на 77,7-метровой башне. Солнечный свет, отражённый 222 гелиостатами, концентрируется на мишени, находящей ся в энергобашне на высоте 34,7 м.

В январе 1984 г. на заводе «Бельвью» компании «Пейкерленд пакинг» в Грин-Бей, штат Висконсин, США, закончено строительство энергосистемы, аккумулирующей солнечную энергию. Установка стоимостью 30 млн долл. включает в себя 9750 термоэлементов, размером 1,21х2,43 м каждый, занимающих площадь в 28 985 м2. Проектная мощность электростанции – 2,344 кВт в месяц.

Приливная электростанция

Первой в мире крупной приливной электростанцией является «Юзин маремотрис де ля Ранс». Она была официально открыта 26 ноября 1966 г. в устье реки Ране, залив Сен-Мало, провинция Бретань, Франция. Строительство объекта стоимостью 420 млн франков длилось 5 лет. Годовая мощность ПЭС 544 млн кВт·ч. На 804-метровой плотине установлены 24 турбогенератора.

Реализация экспериментального проекта «Аннаполис ривер» (строительство приливной электростанции стоимостью 46 млн долл. для залива Фанди, штат Мэн, США) началась в 1981 г.

Самый большой бойлер

Самый большой бойлер мощностью 1330 МВт и паропроизводительностью 4232 тыс. кг пара в час был заказан у американской компании «Бабкок энд Уилкокс».

Самый большой генератор

Самый большой действующий турбогенератор (1450 МВт) установлен на Игналинской атомной электростанции в Литве, СССР.

В настоящее время в Великобритании и США находятся в стадии проектирования генераторы мощностью до 2 тыс. МВт.

Самые крупные турбины

Самыми большими гидравлическими турбинами являются турбины, рассчитанные на мощность 815 тыс. кВт (соответствует 1,1 млн л.с.), диаметром 9,7 м, весом ротора 407 т и весом вала 317,5 т. Эти турбины установлены компанией «Аллис Чалмерс» на ГЭС в Гранд-Кули, штат Вашингтон, США.

Крупнейшая паровая турбина типа GT 13Е мощностью 140 МВт разработана фирмой «ББС Браун Бовери». Первая турбина в настоящее время монтируется в Голландии для увеличения мощности тепловой электростанции (мощность – 500 МВт) «Хемвег-7» более чем на 46%.

Аккумуляторы

Крупнейший. 10-мегаватный свинцовый (кислотный) аккумулятор в Чайно, штат Калифорния, США, имеет проектную емкость в 40 МВт·ч. Он будет использоваться в качестве электрической подстанции для компенсации пиковых нагрузок. Этот проект стоимостью 13 млн долл. осуществляется со вместо компанией «Сазерн Калифорния Эдисон», Научно-исследовательским институтом электроэнергии и Международной организацией по изучению свинца и цинка.

Самый долговечный. Батареи из сухих серно-цинковых элементов, изготовленные в Лондоне в 1840 г. Уотлином и Хиллом, до настоящего времени продолжают питать электрический звонок в Кларендонской лаборатории в Оксфорде.

Крупнейшие перебои в подаче электроэнергии

Крупнейший в истории выход из строя энергосети произошел 9...10 ноября 1965 г. в северо-восточных штатах США, а также в провинции Онтарио в Канаде. Около 30 млн человек на территории 207 200 км2 оказались в полной темноте. Только 2 человека погибли. В Нью-Йорке энергия отключилась в 17 ч 27 мин и была частично восстановлена за 13,5 ч.

13 июля 1977 г. материальные потери Нью-Йорка, включая грабежи, в результате 52-минутного отключения энергии составили 1 млрд долл.

Ветряные мельницы

Первое упоминание о ветряных мельницах, используемых в Иране для измельчения зерна, относится к VII в. н.э.

Старейшая ветряная мельница находится в Нидерландах и расположена в Зеддаме, Геддерланд. Она построена приблизительно в 1450 г.

Самый большой размах лопастей. Мельница «Дийкполдер» в Маасланде, Нидер ланды, построенная в 1718 г., имеет размах лопастей в 29 м.

Самая высокая в Европе. Высота ветряной мельницы «Де-Норд» в Схидаме, Нидерланды, составляет 33,33 м.

Самые крупные. Самый мощный в мире ветряной генератор – это турбина мощностью 3000 кВт и высотой 150 м Построен компанией «Гроссе виндэнерги-анлаге» в 1982 г. на Фрисландском побережье Западной Германии.

10 ноября 1987 г. вступил в строй сооружённый компанией «Тейлор Вудроу» в Бергар-Хилл, Великобритания, ветродвигатель LS-1 стоимостью 12 млн ф. ст. Его мощность – 3000 кВт, длина лопастей – 60 м, он производит 9 млн кВт·ч в год, что достаточно для обеспечения электроэнергией 2 тыс. домов.

В марте 1984 г. началось сооружение установки GEC MOD-5A на северном побережье острова Оаху, Гавайи. Стоимость установки – 14,2 млн долл., мощность – 7300 кВт при скорости ветра 51,5 км/ч. Размер роторов – 122 м.

Нефтяные месторождения

В 1989 г. самым крупным в мире производителем нефти был СССР – 12,5 млн баррелей (1 баррель – 158,988 л) в день, 2 е место принадлежало США – 7,5 млн баррелей в день.

Крупнейшее нефтяное месторождение в мире – Гаварское в Саудовской Аравии, разрабатываемое компанией АРАМКО, площадью 240 х 35 км.

Нефтяные фонтаны

Самый мощный неконтролируемый нефтяной фонтан ударил из скважины номер 5 месторождения Альборз близ Кума, Иран, 26 августа 1956 г. Он вырвался на высоту 52 м, выбрасывая 120 тыс. баррелей нефти в день под давлением 62 055 кПа. Скважина была закрыта после 90-дневных paбoт под руководством Б. Мостофи и М. Кинли из Техаса.

Фонтан №1 месторождения Лэйк-Вью, штат Калифорния, США, 15 марта 1910 г. за первые же 24 ч. своей работы дал 125 тыс. баррелей нефти.

Разливы нефти

Нефтяное пятно, образовавшееся в результате выброса из скважины под мексиканской морской буровой установкой «Иксток-1» в заливе Кампече, Мексиканский залив, 3 июня 1979 г., к 5 августа 1979 г. расплылось на 640 км. Выброс был ликвидирован к 24 марта 1980 г. Потери составили 535 тыс. т нефти.

После столкновения супертанкеров «Атлантик Эмприс» и «Эган Кэптэн» 19 июля 1979 г. у побережья острова Тобаго, Карибское море, в море вытекло 232 460 т сырой нефти.

Танкер «Эксон Валдиз» (капитан Джозеф Хейзелвуд) в заливе Принс Вильям, штат Аляска, США, столкнувшись с рифом 24 марта 1989 г., выпустил в море 45 500 т сырой нефти. Нефтяное пятно покрыло более 2600 м2 поверхности моря.

Месторождение газа

Крупнейшее в мире газовое (метановое) месторождение открыто в 1966 г. и находится в Уренгое, Тюменская обл., СССР. В год оно дает 261,6 млрд м3 газа. Объем начальных разведанных запасов оценивается в 7 трлн м3. Триллионный (1012) кубический метр метана был получен 23 апреля 1986 г.

Пожары на газовых месторождениях

Самым крупным был пожар в Гасси-Туиль, алжирская Сахара, продолжавшийся с полудня 13 ноября 1961 г. до 9:30 утра 28 апреля 1962 г. Столб пламени поднялся на 137 м, дым достигал высоты 182 м. Пожар был в конце концов потушен Полем Адэром (род. в 1932 г.) из Хьюстона, штат Техас, США, использовавшим направленный взрыв 245 кг динамита. Ему компенсировали все расходы и назначили вознаграждение в 1 млн долл.


Ракеты и космические корабли, космические полеты | Статьи по электронике

Ракеты и космические корабли, космические полеты

Ракеты и космические корабли

Первые случаи применения

Военные раке ты, приводимые в движение порохом (смесь серы, селитры и угля), описывались Цэн Кун Ляном (Китай) в 1042 г. Ракеты такого типа стали известны в Европе в 1258 г.

Пионером военного ракетостроения Великобритании был полковник сэр Уильям Контрив (1772...1828), инспектор лондонской Королевской лаборатории и инспектор военной техники. Его 6-фунтовая (2,72 кг) ракета, рассчитанная на радиус действия 1825 м и изготовленная в 1805 г., была впервые применена английским Королевским флотом против Булони, Франция, 8 октября 1806 г.

Первый запуск ракеты на жидком топливе (запатентована 14 июля 1914 г.) был осуществлен д-ром Робертом Хатчингзом Годдардом (1882...1945) в Оберне, штат Массачусетс, США, 16 марта 1926 г. Его ракета, достигнув высоты 12,5 м, пролетела 56 м.

СССР – Первая советская ракета, работавшая на гибридном топливе, начала разрабатываться в 1931 г. Группой по изучению реактивного движения (ГИРД) под руководством С.П. Королева. Она получила наименование «ГИРД-09» и была запущена 17 августа 1933 г. с полигона в Нахабино близ Москвы.

Самый дальний радиус действия

16 марта 1962 г. Н.С. Хрущев, являвшийся тогда Первым секретарем ЦК КПСС и Председателем Совета Министров СССР, заявил в Москве, что СССР обладает «межконтинентальной ракетой» с радиусом действия 30 тыс. км (более половины окружности Земли), способной поразить любую цель в любом направлении.

Самая высокая скорость

Первым космическим аппаратом, достигшим 3-й космической скорости, позволяющей выйти за пределы Солнечной системы, стал «Пионер-10». Ракета-носитель «Атлас-СЛВ ЗС» с модйфицированной 2-й ступенью «Центавр-Д» и 3-й ступенью «Тиокол-Те-364-4» 2 марта 1972 г. покинула Землю с небывалой для того времени скоростью 51682 км/ч.

Рекорд скорости космического аппарата (240 тыс. км/ч) был установлен американо-германским солнечным зондом «Гелиос-Б», запущенным 15 января 1976 г.

Максимальное сближение космического аппарата с Солнцем

16 апреля 1976 г. научно-исследовательская автоматическая станция «Гелиос-Б» (США – ФРГ) приблизилась к Солнцу на расстояние 43,4 млн. км.

Самый удаленный искусственный объект

«Пионер-10», запущенный с мыса Канаверал, Космический центр им. Кеннеди, штат Флорида, США, пересек 17 октября 1986 г. орбиту Плутона, удаленную от Земли на 5,9 млрд км. К апрелю 1989 г. он находился за самой дальней точкой орбиты Плутона и продолжает удаляться в космос со скоростью 49 тыс. км/ч. В 34 593 г. н.э. он приблизится на минимальное расстояние к звезде «Росс-248», удаленной от нас на 10,3 световых года. Еще до наступления 1991 г. космический аппарат «Вояджер-1», двигающийся с большей скоростью, будет находиться дальше, чем «Пионер-10».

«Пионер-10» несет табличку, предназначенную для установления возможных контактов с гуманоидами. На ней изображены мужчина и женщина, а также схематически показано, из какой части Солнечной системы запущен аппарат и как наше Солнце расположено по отношению к пульсарам, чьи периоды указаны цифровым кодом.

Космические полеты

Законы физики, которым подчиняются в полете искусственные спутники, были впервые изложены сэром Исааком Ньютоном (1642...1727) в его труде «Philosophiae Naturalis Principia Mathematica» («Математические начала натуральной философии»), начатом в марте 1686 г. и впервые опубликованном летом 1687 г.

Первый искусственный спутник Земли был успешно запущен ночью 4 октября 1957 г. на орбиту высотой 228,5/946 км и со скоростью более 28565 км/ч с космодрома Байконур, к северу от Тюратама, Казахстан, СССР (275 км восточнее Аральского моря). Спутник сферической формы был официально зарегистрирован как объект «1957 альфа 2», весил 83,6 кг имел диаметр 58 см и, просуществовав предположительно 92 дня сгорел 4 января 1958 г. Ракета носитель, модифицированная Р 7 длиной 29,5 м была разработана под руководством Главного конструктора С.П. Королева (1907...1966) который также руководил всем проектом запуска ИС3.

Первый пилотируемый космический корабль

Первый пилотируемый космический полет зарегистрированный Международной федерацией аэронавтики (МФА основана в 1905 г.) совершил на корабле «Восток» 12 апреля 1961 г. летчик космонавт СССР майор ВВС СССР Юрий Алексеевич Гагарин (1934...1968).

Из официальных документов МФА следует, что корабль стартовал с космодрома Байконур в 6 ч 07 мин по Гринвичу и приземлился вблизи деревни Смеловки Терновского района Саратовской обл. СССР через 108 мин. Максималъная высота полета корабля «Восток» протяженностью 40868,6 км составляла 327 км с максимальной скоростью 28260 км/ч. За первый в истории человечества космический полет Ю.А. Гагарину было присвоено звание Героя Советского Союза с вручением ордена Ленина и медали «Золотая Звезда».

Полковник ВВС летчик космонавт СССР Ю.А. Гагарин трагически погиб в катастрофе реактивного самолета при полетах на малой высоте вблизи деревни Новоселово Киржачского р-на Владимирской обл. 27 марта 1968 г.

Первая женщина в космосе

Первой женщиной облетевшей Землю по космической орбите была младший лейтенант ВВС СССР (ныне подполковник инженер летчик космонавт СССР) Валентина Владимировна Терешкова (род. 6 марта 1937 г.), стартовавшая на корабле «Восток 6» с космодрома Байконур Казахстан СССР, в 9 ч 30 мин по Гринвичу 16 июня 1963 г. и приземлившаяся в 8 ч 16 мин 19 июня после по лета, который продолжался 70 ч 50 мин. За это время она совершила более 48 полных оборотов вокруг Земли (1971000 км) и сближалась временами с кораблем «Восток 5» до 4,8 км.

Космические катастрофы

Самое большое число жертв из всех 134 космических полетов, совершенных к 30 апреля 1990 г., – 7 космонавтов (5 мужчин и 2 женщины), погибших на борту американского корабля многоразового использования «Челленджер».

28 января 1986 г. в результате взрыва, происшедшего через 73 с после запуска на высоте 14326 м.

СССР – Самое большое число жертв – 3 космонавта (Г.Т. Добровольский, В.Н. Волков, В.И. Пацаев), погибли 30 июня 1971 г. в результате разгерметизации спускаемого аппарата корабля «Союз 11».

Астронавты

Самый старый – Старейшим среди 228 космонавтов Земли был Карл Гордон Хенице (США), который в возрасте 58 лет принял участие в 19-м полете корабля многоразового использования «Челленджер» 29 июля 1985 г.

Самый молодой – Самым молодым был майор ВВС СССР (в настоящее время генерал-лейтенант летчик космонавт СССР) Герман Степанович Титов (род. 11 сентября 1935 г.) который был запущен на корабле «Восток 2» 6 августа 1961 г. в возрасте 25 лет 329 дней.

Выход в космос

Первый – Первым в открытое космическое пространство 18 марта 1965 г. из космического корабля «Восход 2» вышел подполковник ВВС СССР (ныне генерал майор, летчик космонавт СССР) Алексей Архипович Леонов (род. 20 мая 1934 г.) Он удалился от корабля на расстояние до 5 м и провел в открытом космосе вне шлюзовой камеры 12 мин 9 с.

Первый автономный – Капитан ВМС США Брюс Маккандлес второй (род. 8 июня 1937 г.) был первым человеком, работавшим в открытом космосе без фала 7 февраля 1984 г. он покинул космический челнок «Челленджер», находившийся на высоте 264 км над Гавайями в скафандре с автономной ранцевой двигательной установкой. Разработка этого космического костюма обошлась в 15 млн. долл.

Самый длительный пилотируемый полет

Полковник ВВС СССР Владимир Георгиевич Титов (род. 1 января 1951 г.) и бортинженер Муса Хираманович Макаров (род. 22 марта 1951 г.) стартовали на космическом корабле «Союз-М4» 21 декабря 1987 г. к космической станции «Мир» и приземлились на корабле «Союз-ТМ6» (вместе с французским космонавтом Жан Лу Кретьеном) на запасной посадочной площадке близ Джезказгана, Казахстан, СССР, 21 декабря 1988 г., пробыв в космосе 365 суток 22 ч 39 мин 47 с В. Г. Титов и М.X. Макаров были первыми и пока единственными советскими рекордсменами, принявшими участие в ежегодной презентации «Книги рекордов Гиннесса» в Лондоне 15 октября 1990 г., куда они приехали по приглашению главного редактора издания Дональда Макфарлана.

Самым опытным космическим путешественником является полковник ВВС СССР, летчик-космонавт СССР Юрий Викторович Романенко (род. в 1944 г.), который за 3 полета провел в космосе 430 суток 18 ч 20 мин в 1977...1978, в 1980 и в 1987 гг.

Наибольшее число полетов

Капитан 1-го ранга ВМФ США в отставке Джон Уотте Янг (род. 24 сентября 1930 г.) завершил свой 6-й космический полет 8 декабря 1983 г. и сдал командование кораблем многоразового использования «Колумбия», налетав в космосе 34 дня 19 ч 42 мин 13 с.

Самый большой экипаж

Самый большой экипаж состоял из 8 космонавтов (в его составе была 1 женщина), стартовавших 30 октября 1985 г. на корабле многоразового использования «Челленджер». В ходе этой 22-й челночной экспедиции, продолжавшейся 7 суток 44 мин 51 с, на орбиту была выведена космическая лаборатория «Спейслэб Д 1» (ФРГ).

Наибольшее число людей в космосе

Наибольшее число космонавтов, когда либо находившихся одновременно в космосе, равно 11. 5 американцев на борту «Челленджера», 5 русских и 1 индиец на борту орбитальной станции «Салют 7» в апреле 1984 г., 8 американцев на борту «Челленджера» и 3 русских на борту орбитальной станции «Салют 7» в октябре 1985 г., 5 американцев на борту космического челнока, 5 русских и 1 француз на борту орбитальной станции «Мир» в декабре 1988 г.

Покорение Луны

Нил Олден Армстронг (род. в Уопаконета, штат Огайо, США, 5 августа 1930 г., предки шотландского и немецкого происхождения), командир космического корабля «Аполлон 11», стал первым человеком, ступившим на поверхность Луны в районе Моря Спокойствия в 2 ч 56 мин 15 с по Гринвичу 21 июля 1969 г. За ним из лунного модуля «Игл» вышел полковник ВВС США Эдвин Юджин Олдрин младший (род. в Монтклэре, штат Нью Джерси, США, 20 января 1930 г., предки шведского, голландского и британского происхождения), в то время как основной модуль «Колумбия», пилотируемый подполковником ВВС СИП Майклом Коллинзом (род. 31 октября 1930 г. в Риме, Италия, предки ирландцы и американцы), находился на орбите.

Лунный модуль «Игл» прилунился в 20 ч 17 мин 42 с по Гринвичу 20 июля и стартовал в 17 ч 54 мин по Гринвичу 21 июля, пробыв на Луне 21 ч 36 мин «Аполлон 11» был запущен с мыса Канаверал, штат Флорида, США, в 13 ч 32 мин по Гринвичу 16 июля 1969 г. Его запуск стал кульминацией американской космической программы с бюджетом (1966...1967) 5,9 млрд долл., в которой было занято 376600 человек.

Имеются достоверные сведения о том, что советский космонавт П.И. Беляев был отобран для пилотируемого облета Луны на космическом корабле «Зонд 7» 9 декабря 1968 г., т. е за 12 дней до полета «Аполлона 8». Од нако запуск не состоялся.

Самая мощная ракета

Советская космическая транспортная система «Энергия», впервые запущенная 15 мая 1987 г. с космодрома Байконур, имеет вес при полной нагрузке 2400 т и развивает тягу более 4 тыс. т. Ракета способна вывести на околоземную орбиту полезный груз массой до 140 т. Высота носителя – 59 м, максимальный диаметр – 16 м. В основном модуле расположены 4 жидкостных кислородно-водородных двигателя – первая криогенная двигательная установка, используемая в СССР. К основному модулю прикреплены 4 ускорителя, каждый из которых имеет 1 двигатель РД 170, работающий на жидком кислороде и керосине. Модификация ракеты с 6 ускорителями и верхней ступенью способна вывести на околоземную орбиту полезный груз массой до 180 т, доставить на Луну груз массой 32 т и 27 т – на Венеру или Марс.

Высота

Самой большой высоты достиг экипаж невезучего «Аполлона 13», находясь в апоселении (т.е. в самой дальней точке своей траектории) в 254 км от лунной поверхности на расстоянии 400187 км от поверхности Земли в 1 ч 21 мин но Гринвичу 15 апреля 1970 г. В составе экипажа были капитан ВМФ США Джеймс Артур Ловелл младший (род. в Кливленде, штат Огайо, США, 25 марта 1928 г.), Фред Уоллес Хейс-младший (род. в Билокси, штат Миссури, США, 14 ноября 1933 г.) и Джон Л. Суиджерт (1931...1982).

Рекорд высоты для женщин (531 км) установила американский астронавт Кэтрин Салливан (род. в Патерсоне, штат Нью Джерси, США, 3 октября 1951 г.) во время полета на корабле многоразового использования 24 апреля 1990 г.

Скорость

Самая высокая скорость, с которой когда либо передвигался человек (39897 км/ч), была развита основным модулем «Аполлона 10» на высоте 121,9 км от поверхности Земли при возвращении экспедиции 26 мая 1969 г. На борту космического корабля были командир экипажа полковник ВВС США (ныне бригадный генерал) Томас Паттен Стаффорд (род. в Уэтерфорде, штат Оклахома, США, 17 сентября 1930 г.), капитан 3-го ранга ВМФ США Юджин Эндрю Сернан (род. в Чикаго, штат Иллинойс, США, 14 марта 1934 г.) и капитан 3-го ранга ВМС США (ныне капитан 1-го ранга в отставке) Джон Уотте Янг (род. в Сан Франциско, штат Калифорния, США, 24 сентября 1930 г.).

Из женщин наивысшей скорости (28115 км/ч) достигла младший лейтенант ВВС СССР (ныне подполковник-инженер, летчик-космонавт СССР) Валентина Владимировна Терешкова (род. 6 марта 1937 г.) на советском космическом корабле «Восток 6» 16 июня 1963 г.

Рекордное время пребывания на Луне

Экипаж «Аполлона 17» собрал рекордный вес (114,8 кг) образцов горных пород и фунта во время работы вне космического корабля продолжительностью 22 ч 5 мин. В состав экипажа входили капитан 3-го ранга ВМФ США Юджин Эндрю Сернан (род. в Чикаго, штат Иллинойс, США, 14 марта 1934 г.) и доктор Харрисон Шмитт (род. в Сайта Розе, штат Нью Мексико, США, 3 июля 1935 г.), ставший 12-м человеком, побывавшим на Луне. Астронавты находились на лунной поверхности в течение 74 ч 59 мин в ходе самой длительной лунной экспедиции, продолжавшейся 12 суток 13 ч 51 мин с 7 по 19 декабря 1972 г.

Самоходный аппарат

Первый – Первый самоходный аппарат, предназначенный для работы на других планетах и их спутниках в автоматическом режиме, – советский «Луноход 1» (масса – 756 кг, длина с открытой крышкой – 4,42 м, ширина – 2,15 м, высота – 1,92 м), доставленный на Луну космическим аппаратом «Луна 17» и начавший движение в Море Дождей по команде с Земли 17 ноября 1970 г. Всего он проехал 10 км 540 м, преодолевая подъемы до 30°, пока не остановился 4 октября 1971 г., проработав 301 сутки 6 ч 37 мин. Прекращение работы было вызвано выработкой ресурсов его изотопного источника теплоты «Луноход-1» детально обследовал лунную поверхность площадью 80 тыс. м2, передал на Землю более 20 тыс. ее снимков и 200 телепанорам.

Самый быстрый – Рекорд скорости и дальности передвижения по Луне установил американский колесный луноход «Ровер», доставленный туда кораблем «Аполлон 16». Он развил скорость 18 км/ч вниз по склону и проехал расстояние 33,8 км.

Самый тяжелый и большой космический объект

Самым тяжелым выведенным на околоземную орбиту объектом была 3-я ступень американской ракеты «Сатурн 5» с космическим кораблем «Аполлон-15», весившая до выхода на промежуточную селеноцентрическую орбиту 140512 кг.

Американский радиоастрономический спутник «Эксплорер-49», запущенный 10 июня 1973 г., весил всего 200 кг, но размах его антенн был равен 415 м.

Самый дорогой проект

Общая стоимость американской программы полетов человека в космос, включая последнюю экспедицию на Луну «Аполлона 17», составила около 25 541 400 000 долларов. Первые 15 лет космической программы СССР, с 1958 по сентябрь 1973 г., по западным оценкам, стоили 45 млрд долл. Стоимость программы НАСА «Шаттл» (запуск кораблей многоразового использования) до старта «Колумбии» 12 апреля 1981 г. составила 9,9 млрд долл.


Техника | Статьи по электронике

Техника

Древнейшие механизмы

Самым древним механизмом, которым пользуются до сих пор, является далу, водоподъёмное устройство, известное ещё во времена шумерской цивилизации, зародившейся около 3500 лет до н.э. на юге современного Ирака. Оно древнее, чем сакие, аналогичное сооружение на Ниле.

Доменная печь

Самая большая домна имеет внутренний объем 5245 м3 и диаметр горна 14,9 м. Она установлена на заводе компании «Оита», Кюсю, Япония. Строительство закончено в октябре 1976 г. Годовая производительность – 4 314 300 т.

Каталитический крекинг

Самая крупная в мире установка каталитического крекинга – это нефтеперерабатывающий завод компании «Эксон» в Линдене, штат Нью-Джерси, США. Он перерабатывает в день 19 077 000 л сырой нефти.

Ленточный транспортёр

Самый длинный однопролётный ленточный транспортёр находится в Западной Австралии и имеет длину 29 км. Сооружен английской компанией «Кейбл белт лимитед».

Самый длинный многопролётный ленточный транспортёр имеет длину 100 км. Расположен между фосфатной шахтой около местечка Бу-Краа и портом Эль-Аюн в Марокко. Построен в 1972 г. западногерманской компанией «Крупп». Состоит из 11 пролётов от 9 до 11 км каждый. Скорость – 4,5 м/с. В настоящее время закрыт.

Самый мощный кран

Самыми мощными в мире являются 2 крана, установленные на полупогруженном корабле «Микопери-7000» (190 м в длину, 89 м в ширину). Краны принадлежат компании «Оффичине мекканиче реджане», Италия, спроектированы американской фирмой «Херст энд Деррик», построены итальянской компанией «Монфалконе» и введены в строй 15 декабря 1986 г. Каждый имеет грузоподъёмность 6895 т. Вместе они могут поднять 14 тыс. т. груза. В первые 6 месяцев работы один из них поднял рекордный груз в 5700 т.

Портальный кран

В 1975 г. компания «Р. А. Хансон дискавери лимитед» провела испытания портального крана «Рахко» шириной 28,14 м на гидроэлектростанции в Гранд Кули грузом 2268 т. Ротор генератора весом 1762 т был установлен этим краном на место с точностью 0,8 мм.

Самый высокий подвижной кран

Самый высокий в мире подвижной кран «Розенкранц К-10001» весит 810 т, его грузоподъёмность – 1000 т, общая высота (включая стрелу с вылетом) – 202 м. Он транспортируется на 10 трейлерах по 23,06 м каждый, с нагрузкой на ось 118 т. Кран способен поднять 30 т на высоту 160 м.

«Таклифт-4», судно-кран морской компании «Смит интернэшпл», Роттердам, Нидерланды, оборудован стрелой высотой 95 м.

Самые мощные дизельные двигатели

5 дизельных двигателей типа 12RTA84 были построены компанией «Зульцер бразерс» из Винтертура, Швейцария, для морских контейнеровозов американской компании «Президент лайнз». Каждый 12-цилиндровый двигатель развивает мощность 41 920 кВт при 95 об/мин. Первый из контейнеровозов – «Президент Трумэн» – вступил в строй в апреле 1988 г. Последний из судов этой серии был сдан в эксплуатацию в сентябре того же года.

Самый мощный реактивный двигатель

В 1980 г. в Научно-производственном объединении энергетического машиностроения, Москва, СССР, был построен самый мощный в мире реактивный двигатель РД-170, способный развивать тягу в 806 тыс. кг в космическом пространстве и 740 тыс. кг на Земле. Двигатель работает на жидком кислороде и керосине, которые впрыскиваются в камеру сгорания турбонасосом мощностью 190 МВт.

Драглайн

Уральский завод тяжелого машиностроения им. С. Орджоникидзе (УЗТМ) в Свердловске, СССР, построенный в 1928...1933 гг., в 1958 г. впервые в мире выпустил драглайн ЕС-25(100), оборудованный самой длинной стрелой (100 м) и ковшом емкостью 25 м3. В 1975 г. УЗТМ изготовил шагающий драглайн со стрелой 100 м и ковшом емкостью 100 м3.

Крупнейший драглайн с шагающим ходом «Бит Маски», изготовленный фирмой «Бьюсайрус Эри» (модель 4250 W), общим весом 11 820 т, с ковшом емкостью 168 м3 и длиной стрелы 94,4 м. Эта крупнейшая наземная самодвижущаяся машина эксплуатируется в настоящее время на угольном разрезе «Маскингем» компании «Сентрал Огайо коул», штат Огайо, США.

Бульдозер

Самым большим бульдозером в мире является Т-800, впервые выпущенный в 1984 г. Челябинским тракторным заводом им. В.И. Ленина, введённым в строй в 1933 г. К началу 1990 г. было изготовлено 9 этих 100-тонных машин мощностью 820 л.с.

Землепогрузчик

Гигантский колёсный погрузчик, сконструированный консорциумом SMEC, объединяющим 11 заводов в Токио, Япония, для добычи угля открытым способом в Австралии, весит 180 т. Его длина – 16,8 м, диаметр резиновых шин – 3,5 м, объём ковша – 19 м.

Экскаваторы

Крупнейший в мире 13 000-тонный роторный ковшовый экскаватор монтируется на открытой разработке бурого угля в Гамбахе, Западная Германия. Его производительность 200 тыс. м3 угля за 20-часовой рабочий день, длина – 210 м, высота – 82 м, окружность колеса – 67,88 м, емкость ковша – 5 м3.

Фронт работы экскаватора «Марион-6360» составляет 72,16 м по горизонтали и 46,63 м по вертикали, емкость его ковша 46 м3, вес 11 тыс. т. Он выпущен в 1964 г. компанией «Марион пауэр шовел», штат Огайо, США. 20 электрических моторов общей мощностью 45 тыс. л.с. приводят в действие стрелу длиной 67,2 м. Агрегат эксплуатируется корпорацией «Арчминерал» на открытом угольном разрезе возле Перси, штат Иллинойс, США.

Эскалатор

Этот термин был зарегистрирован в США 28 мая 1900 г., но еще раньше, в 1896 г., «наклонный эскалатор» был установлен Джесси Рено на пирсе в Кони-Айленде, Нью-Йорк, США.

Самая длинная горизонтальная «движущаяся дорожка» длиной 225 м пущена в строй в 1970 г. в Новом торговом центре, Дюссельдорф, Западная Германия.

Самый длинный в мире вертикальный 4-секционный эскалатор установлен в Оушн-Парке, Гонконг. Его общая длина – 227 м, вертикальный подъём – 115 м.

Самый длинный эскалатор (729 ступенек) в СССР находится на станции «Площадь Ленина» в Ленинградском метро. Его вертикальный подъём – 59,68 м.

Ковка

Рекордом ковки является 16,76-метровый вал генератора весом 204,4 т. Изготовлен но заказу Японии в октябре 1973 г. американской компанией «Бетлехем стил», Пенсильвания.

Вилочный автопогрузчик

Противовесные вилочные автопогрузчики шведской фирмы «Калмар ЛМВ» способны поднимать груз 80 т с выносом 2300 мм. Они построены для укладки труб большого диаметра на строительстве ливийского трубопровода «Великая рукотворная река».

Токарный станок

Самый большой токарный станок (длина – 38,4 м, вес – 416,2 т) построен западногерманской компанией «Вальдрих Зиген» в 1973 г. по заказу Комиссии по электроснабжению из Рошервилля, ЮАР. Он способен обрабатывать детали весом 300 т. Диаметр его поворотного основания – 5 м.

Самая крупная подъёмная операция

В истории инженерного дела самой крупной подъёмной операцией стал подъём цельносборного морского бурильного комплекса «Экофиск» общей длиной 1,6 км. Необходимость подъёма была вызвана опусканием дна Северного моря. Комплекс состоит из 8 платформ общим весом около 40 тыс. т. В течение 17 и 18 августа 1987 г. комплекс был поднят на 6,5 м при помощи 122 гидравлических домкратов, объединённых в гидравлическую систему, управляемую компьютером. Система была сконструирована и построена голландской компанией «Гидродин системз энд инжиниринг» концерна « Маннесманн – Тексрот».

Самый медленный механизм

Ядерно-резонансное устройство для контроля коррозионных напряжений разработано фирмой «Нене инструментс» из Уэллингборо, Великобритания. Им можно управлять со скоростью одна триллионная миллиметра в минуту, или 1 метр в 2000 млн. лет.

Гайки

Самые большие гайки весят 4,74 т каждая, имеют внешний диаметр 132 см и 63,5-сантиметровую резьбу. Известные как «гайки Пилгрима», они изготавливаются компанией «Пилгрим мурсайд лимитед» из Олдема, Великобритания, для использования на колоннах большого кузнечного пресса.

Нефтеналивная цистерна

В марте 1980 г. в Джуайме, Саудовская Аравия, закончено строительство 5 самых больших в мире нефтеналивных цистерн, принадлежащих компании «Арамко». Их высота – 21,94 м, диаметр– 117,6 м, ёмкость– 1,5 млн. баррелей.

Пассажирский лифт

5 апреля 1978 г. в районе Икебукуро, Токио, Япония, закончено строительство 240-метрового небоскреба «Саншайн-60» с самыми скоростными пассажирскими лифтами, поднимающими пассажиров до 60-го этажа. Лифты сооружены компанией «Мицубиси» и работают со скоростью 609,6 м/мин, или 36,56 км/ч.

Более высокие скорости развивают подъёмные клети в шахтных стволах. В ЮАР клеть (компания «Вестерн дип левелз лимитед») опускается на глубину 2072 м со скоростью до 65,2 км/ч, или 1095 м/мин. Уши начинает закладывать уже при скорости 16 км/ч.

Прессы

2 американских ковочных пресса для штамповки в закрытых штампах – самые мощные промышленные машины в мире. Ковочный пресс «Луви», арендуемый у ВВС США компанией «Уимэн – Гордон» и установленный на заводе в Норт-Графтон, штат Массачусетс, США, весит 9326 т при общей высоте 34,79 м, из которых 20,1 м утоплены ниже рабочего уровня. Его номинальная мощность – 43 931 т. Он начал работать в октябре 1955 г. Аналогичный пресс установлен на заводе корпорации «Алюминиум компани оф Америка» в Кливленде, штат Огайо, США.

Бесшаботный ковочный молот фирмы «Беше и Грос» (ФРГ) развивает усилие в 60 тыс. т.

Сообщается о том, что на Новокраматорском машиностроительном заводе им. В.И. Ленина, Краматорск, Донецкая обл., работает ковочный пресс мощностью 75 тыс. т.

В январе 1986 г. фирма «Кинтус» смонтировала на заводах автомобилестроительной компании БМВ в Мюнхене, ФРГ, самый мощный в мире гидравлический штамповочный пресс мощностью 106 тыс. т.

Печатная машина

Электрочувствительная система компании «Радиэйшн инкорпорейтед», находящаяся в лаборатории им. Лоуренса, Ливермор, штат Калифорния, США, способна за минуту напечатать 30 тыс. строк, каждая из которых содержит 120 печатных знаков. Такая скорость достигается путем пропускания электронных импульсов через пропитанную химическим составом бумагу, движущуюся с большой скоростью под тесно расположенными пишущими штифтами. Таким образом, на этой машине можно отпечатать весь текст Библии (773 692 слова) за 65 секунд, что в 3306 раз быстрее самой квалифицированной машинистки в мире.

Радарные установки

Самая большая из трёх радарных установок американской системы раннего обнаружения баллистических ракет находится рядом с селением Туле, Калатдлит-Нунат, Гренландия, в 1498 км от Северного полюса. Она была сооружена в 1960 г. и обошлась в 500 млн. долл. Сопряженные с ней станции построены в 1961 г. на мысе Клир, штат Аляска, США, и в июне 1963 г. в Файлингдейлз-Мур, Великобритания.

Крупнейшая в мире научная радарная установка в Хикамарке, Перу, занимает площадь 84 тыс. м2.

Канатные дороги

Самая длинная канатная дорога (76 км), построенная в 1959...1962 гг., принадлежит компании «Комилог». Она сооружена для марганцевой шахты в Моанде, Габон, и имеет 858 вышек и 2800 ковшей. 155-километровый проволочный трос проходит через 6 тыс. направляющих роликов.

Самая высотная и самая длинная в мире пассажирская подвесная канатная дорога «Телеферико Мерида» в Венесуэле протянута от города Мерила (1639,5 м над уровнем моря) до вершины Пико-Эспехо (4763,7 м). Канатная дорога состоит из 4 пролетов, включая 3 пересадочные площадки на протяжении 12,8 км подъёма за 1 час. 4-й пролет имеет длину 3069 м. 2 кабины, работающие по маятниковой системе, движутся по несущему тросу под тягой 3 тросов, приводимых в движение от мотора в 230 л.с. Максимальная вместимость кабин – 45 пассажиров, скорость – 9,7 м/с (35,08 км/ч). Пассажиры испытывают перепад высоты в 3124 м.

Самая длинная однопролетная канатная дорога вступила в строй в штате Калифорния, США, 12 сентября 1963 г. Она доставляет пассажиров из долины Коачелла до горы Сан-Джасинто (3298 м). Длина ее пролета – 4114 м.

Снегоочиститель

Плужный снегоочиститель с отвалом 9,83 м в длину был сконструирован и построен компанией «Томас Седжвик констракшн» из Сиракъюса, штат Нью-Йорк, США, для международного аэропорта Ханкок. При толщине снегового покрова в 15,24 см за 1 ч он может убрать 6499 м3 снега.

Трансформаторы

8 самых больших в мире однофазных трансформаторов имеют мощность 1,5 млн. кВА. Трансформаторы принадлежат американской компании «Электрик пауэр сервис». 5 из них понижают напряжение с 765 до 345 кВ.

Линии электропередачи

Самый протяжённый пролет между вышками линии электропередачи пересекает залив Согне-фьорд в Норвегии между Рабнабергом и Фатлабергом. Поставленный в 1955 г. фирмой «Уайткросс», Уоррингтон, Великобритания, спроектированный и построенный компанией «А. С. Бетонмаст» из Осло от электростанции Рефсдаль в Вике, этот отрезок высоковольтного энергокабеля имеет длину 4888 м и вес 12 т. В 1967 г. здесь же возвели еще две высокопрочные линии (сталь – алюминий) длиной 4878 м и весом 33,5 т производства «Уайткросс и БИКК».

Самые высокие в мире линии пересекают Мессинский пролив, Италия. На сицилийской стороне высота опоры 205 м, на стороне Калабрии – 224 м. Расстояние между опорами – 3627 м.

Самое высокое напряжение. В настоящее время самое высокое напряжение (1330 тыс. В) имеет 1970-километровая высоковольтная линия постоянного тока «Пасифик интертай» в США.

Высоковольтные линии постоянного тока от ЭГРЭС-1, Экибастуз, Казахстан, будут иметь напряжение 1500 тыс. В при длине 2400 км.

Заслонка

Самая большая в мире дроссельная заслонка, имеющая 9,75 м в диаметре и вес 170 т, сконструирована лондонской компанией «Бовинг энд компани лимитед» по заказу американских ВВС для испытательного полигона в штате Теннесси.

Стальные тросы

К самым длинным в мире относятся 4 троса, изготовленных английской компанией «Бритиш роупс лимитед». Длина каждого – 24 км. Сечение каждого троса – 35 мм, вес – 108,5 т. Изготовлены они по заказу Центрального совета по электроэнергии Великобритании для прокладки энергокабеля через Ла-Манш. Мощность кабеля – 2000 МВт.

Самыми толстыми стальными тросами являются сращенные крановые стропы, сплетённые из проволочных тросов толщиной 28,2 см, каждый из которых в свою очередь сделан из 2392 отдельных проволочек. Эти тросы изготовлены в марте 1979 г. английской фирмой «Бритиш роупс лимитед» и предназначены для подъёма грузов весом до 3000 т.

4 самых тяжелых троса весили по 130 т каждый и были изготовлены компанией «Хагги Ранд лимитед» из Йоханнесбурга для шахты с двумя стволами на золотых приисках «Уэстерн дип левелз», ЮАР.

Диаметр подвесных тросов Большого моста в Сето, Япония, открытого в 1988 г., составляет 104 см.

Аэродинамическая труба

Самая большая в мире аэродинамическая труба вступила в строй 11 декабря 1987 г. в Исследовательском центре Эймза, принадлежащем НАСА, в Маунтин-Вью, штат Калифорния, США. Её размеры 12х24 м, в ней установлено 6 моторов мощностью 22 500 л.с. каждый, создающих поток воздуха скоростью 555 км/ч.


Частицы и вещества | Статьи по электронике

Частицы и вещества

Всё известное вещество на Земле и за ее пределами состоит из химических элементов. Подсчитано, что в известной нам Вселенной имеется 1087 электронов. Общее количество встречающихся в природе элементов – 94. При нормальной температуре 2 из них находятся в жидком состоянии, 11 – в газообразном и 81 (включая 72 металла) – в твёрдом.

Так называемым «четвёртым состоянием материи» является плазма, состояние, при котором отрицательно заряженные электроны и положительно заряженные ионы находятся в постоянном движении.

Самая легкая и самая массивная элементарные частицы

К апрелю 1988 г. науке было известно о существовании 31 стабильной частицы, 64 мезонных мультиплетных резонансов и 52 барионных мультиплетных резонансов, что в итоге может привести к открытию 247 элементарных частиц, а также равного числа античастиц.

Наиболее массивной из общепринятых частиц является нейтральный промежуточный векторный бозон Z0 массой 92,4 ГэВ, впервые открытый в мае 1983 г. лабораторией UA-1 Европейской организации ядерных исследований (CERN), Женева, Швейцария, работавшей на протон-антипротонном коллайдере SPS (протонный синхротрон на сверхвысокую энергию) с энергией пучка 540 ГэВ.

Самым массивным адроном считается σ-мезонный резонанс (6S) (масса равна 11,02 ГэВ, время жизни – 8,3·10–24 с), coстоящий из красивого кварка (b-кварка) или нижнего кварка (d-кварка) и его антикварка. Он был впервые обнаружен двумя группами, работавшими на электронном накопительном кольце Корнельского университета, Итака, штат Нью-Йорк, США. Согласно современной теории элементарных частиц, масса гравитона, фотона и нейтрино должна быть равна нулю. По оценкам, соответствующим различным космологическим теориям, верхние пределы массы этих частиц составляют 7,6·10–67 г для гравитона, 5,3·10–60 г для фотона и 3,2·10–32 г для нейтрино (ср. масса электрона равна 9,10939·10–28 г).

Наиболее и наименее стабильные

Из «теории великого объединения», описывающей слабые, электромагнитные и сильные взаимодействия, следует, что протон нестабилен. Однако, согласно результатам экспериментов, опубликованным в 1986 г., время жизни протона в случае наиболее вероятного способа его распада (на позитрон и нейтральный пион) имеет нижний предел в 3,1·1032 лет, что в 40 с лишним раз больше максимального срока жизни, предсказываемого теорией.

Наиболее нестабильными или самыми короткоживущими частицами являются два барионных резонанса N (2220) и N (2600), время жизни которых составляет 1,6·10–24 с, тогда как теоретически предсказанное время жизни промежуточных векторных бозонов W± и Z0 составляет 2,6·10–25 с.

Новейшие частицы

Новейшими частицами являются χ-мезонные резонансы (2Р), об открытии которых объявила в 1987 г. объединённая группа Колумбийского и Нью-Йоркского (г. Стони-Брук, штат Нью-Йорк, США) университетов. Ученые использовали электронные накопительные кольца Корнельского университета, Итака, штат Нью-Йорк, США. Мезоны состоят из b-кварка и его антикварка и имеют массу 10,235 ГэВ (χb0), 10,255 ГэВ (χb1) и 10,269 ГэВ (χb2).

Наиболее зловонное вещество

Самыми дурно пахнущими из 17 тыс. зарегистрированных до сих пор в мире веществ являются, хотя это, возможно, субъективно, этилмеркаптан (C2H5SH) и бутилселеномеркаптан (C4H9SeH). Запах каждого из них напоминает смесь запахов гниющей капусты, чеснока, лука, подгоревших тостов и канализационных газов.

Самые дорогие духи

Розничная цена духов определяется скорее рекламными соображениями, а не стоимостью компонентов и упаковки. Чикагская фирма «Джован» начала продавать с марта 1984 г. одеколон под названием «Андрон», содержащий следовые концентрации аттрактанта феромона андростенола, по цене 97 долл. за 1 г.

Самый сильный яд

Болезнь риккетсиоз, или Ку-лихорадка, может быть вызвана единственным микроорганизмом. Однако только в одном случае из тысячи она приводит к смерти. Около 10 микроорганизмов Francisella tularenesis (ранее Pasteurella tularenesis) могут вызвать заболевание туляремией, называемой по-разному: щелочной болезнью, болезнью Франсиса или «лихорадкой от оленьей мухи». Она вызывает смерть в 10 случаях из тысячи.

Самый сильный нервно-паралитический газ

Газ VX в 300 раз токсичнее фосгена (СОСl2), использовавшегося во время первой мировой войны. Он создан в Экспериментальных лабораториях химической защиты, Портон-Даун, Великобритания, в 1952 г. Заявки на патент были поданы в 1962 г. и опубликованы только в феврале 1974 г. В них значилось, что этим веществом является этил-S-2-диисопропиламиноэтилметилфосфонотилат. Летальная доза равна 10 мг·мин/м3 в воздухе или 0,3 мг внутрь.

Самый сильный абсорбент

18 августа 1974 г. исследовательская служба Министерства сельского хозяйства США объявила о создании суперабсорбента «H-span», в состав которого входят 50% производного крахмала и по 25% акриламида и акриловой кислоты. После обработки железом абсорбент в состоянии поглотить массу воды, в 1300 раз большую его собственной массы.

Самый мелкий порошок

Пределом измельчения является твёрдый гелий, который, как было установлено еще в 1964 г., должен представлять собой моноатомный порошок.

Самое ядовитое искусственное вещество

TCDD, или 2, 3, 7, 8-тетрахлородибензо-п-диоксин, открытый в 1872 г., смертелен в концентрации 3,1·10–9 моль/кг, что в 150 тыс. раз сильнее аналогичной дозы цианида.

Самое тугоплавкое вещество

Карбид тантала ТаС0-88 плавится при температуре 3990°С.

Вещество с наименьшей плотностью

Веществом с наименьшей плотностью являются кремниевые аэрогели, в которых сферы связанных атомов кремния и кислорода образуют разделённые воздушными прослойками длинные пряди. В феврале 1990 г. в Национальной лаборатории им. Лоуренса, Ливермор, штат Калифорния, США, был получен самый легкий из таких аэрогелей с плотностью всего 0,005 г/см3. Это вещество предполагается использовать в космических исследованиях при сборе микрометеоритов, присутствующих в хвостах комет.

Вещество с самой высокой температурой сверхпроводимости

В марте 1988 г. в Исследовательском центре компании ИБМ в Сан-Хосе, штат Калифорния, США, при температуре –148°С было получено явление сверхпроводимости. Проводником служила смесь оксидов таллия, кальция, бария и меди – Тl2Са2Ва2Сu3Оx.

Самое сладкое вещество

Талин, полученный из шелухи катемфе (Thaumatococcus Daniellii), обнаруженного в Западной Африке, в 6150 раз слаще 1%-ного раствора сахарозы.

Самое горькое вещество

Горький вкус вилекса (denatonium benzoate) ощущается при растворении одной его части в 100 миллионах частей раствора.


Часы | Статьи по электронике

Часы

Самые древние

Первые механические часы с анкерным механизмом были изготовлены в Китае в 725 г. н.э. И Сином и Лян Линцзанем.

Самые древние сохранившиеся в мире часы без циферблата датируются 1386 г., или несколько ранее, и до сих пор продолжают работать. Они находятся на соборе в Солсбери, Великобритания. В 1956 г. их отреставрировали. К тому времени они в течение 498 лет служили горожанам и «протикали» более 500 млн раз.

Приблизительно к 1335 г. относят часы с гирями в кафедральном соборе Уэлса, Великобритания. Однако в первозданном виде сохранилась только их железная рама.

В 1962 г. была выполнена копия семиугольных астрономических часов Джованни де Доиди (1348...1364).

Самые большие часы

Крупнейшие в мире – это астрономические часы в соборе Св. Петра, Бове, Франция, сооружённые в 1865...1868 гг., состоят из 90 тыс. деталей, их высота – 12,1 м, ширина – 6,09 м, глубина – 2,7 м.

Часы «Су-Сун», построенные в Кайфыне, Китай, в 1088...1092 гг., имели 20,3-тонную бронзовую армиллярную сферу для 1,52 т воды. В 1126 г. их перевезли в Пекин, установили на башне высотой 12,1 м, и, как сообщают исторические хроники, они продолжали работать до 1136 г.

Часы размером 15,54 х 15,54 х 15,54 м помещены в атриуме и занимают по высоте 5 этажей здания «Интернэшнл сквер» в Вашингтоне, США. Управляемые с помощью компьютера они ходят с точностью до 1/100 с. Их вес – 2 т. Освещаются они 122 м неоновых трубок, на установку которых потребовалось 460 м кабеля и проводов. 12 световых трубок в основании механизма сообщают часы и минуты. Созданные скульптором Джоном Сейфером, они также показывают время Солнца в зените в 12 городах мира.

Самые большие циферблаты

Самый большой в мире циферблат (диаметр 21 м) у цветочных часов, установленных в здании «Роуз биддинг» в городе Хоккайдо, Япония. Циферблат построен фирмой «Сейко» для компании «Корю Фудзисо» и установлен в июне 1988 г. Длина большой стрелки – 8,5 м.

Самые большие в мире часы с 4 циферблатами размещены на здании компании «Аллен Брадли» в Милуоки, штат Висконсин, США. Каждый циферблат имеет диаметр 12,28 м, длина минутной стрелки – 6,09 м.

Самые большие часы с одним циферблатом – это восьмигранные часы «Колгейт» в Джерси, штат Нью-Джерси, США, с диаметром 15,24 м и длиной минутной стрелки 8,31 м. В 1989 г. их разобрали и перенесли со здания реконструируемой фабрики, где они были установлены с 1908 г. Планируется установить их на новом месте.

Выше всех расположены часы с 4 циферблатами, установленные на здании банка «Уильямсберг сейвингз» в Бруклине, Нью-Йорк, США. Они находятся на высоте 131 м.

Цифровые электронные часы с 2 циферблатами, вращающиеся на крыше здания «Тексас-билдинг» в Форт Уэрте, штат Техас, США, имеют размеры 13,4 х 13,4 х 8,5 м.

Самые точные механические часы

Самые точные механические часы в мире изготовлены для ратуши Копенгагена, Дания, в декабре 1955 г. и называются «Ольсен». На их производство потребовалось более 14 тыс. деталей и 10 лет. Детали часов работают в 570 тыс. различных режимов. Например, полный круг движения полюса мира завершится лишь через 25753 лет. Таким образом, этот механизм самый медленный в мире. Погрешность его хода – 0,5 с за 300 лет, что в 50 раз точнее предыдущего рекорда.

Самая продолжительная остановка «Большого Бена»

Самая продолжительная остановка часов на башне английской Палаты общин с момента их пуска 31 мая 1859 г. длилась 13 дней: с полудня 4 апреля до полудня 17 апреля 1977 г. В 1945 г. стая скворцов замедлила минутную стрелку «Большого Бена» на 5 мин.

Маятник

Самый длинный в мире маятник (22,5 м) установлен компанией «Хаттори токейтен» на часах в здании «Синдзуку НС» в Токио в 1983 г.

Самые древние карманные часы

Самые древние часы (портативный хронометр) были сделаны из железа приблизительно в 1504 г. Петером Генлайном в Нюрнберге, Германия.

Самые первые наручные часы

Первая партия наручных часов была изготовлена в 1790 г. фирмой «Жаке Дроз и Лешо» в Женеве, Швейцария.

Самые большие наручные часы

Часы «Суотч» длиной 162 м, диаметром 20 м, изготовленные Д. Томасом Фелиу, были установлены 7...12 декабря 1985 г. на здании банка «Бильбао» в Мадриде, Испания.

Часы «Эта», установленные на швейцарском павильоне ЭКСПО-86 (май – октябрь 1986 г.) в Ванкувере, Канада, весили 35 т и имели высоту 24,3 м.

Самые маленькие наручные часы

Самые маленькие часы в мире производятся фирмой «Жегер ле культр» в Швейцарии. При 15 камнях они имеют длину чуть больше 1,2 см и ширину 0,476 см. Вес механизма с корпусом не более 7 г.

Самые плоские наручные часы

Самые плоские наручные часы – швейцарский «Конкорд Делириум IV» Их толщина 0,98 мм, розничная цена в июне 1980 г. – 16 тыс. долл., включая золотой браслет.

Астрономические наручные часы

Полностью механические наручные часы «Планетарий Коперника», изготовленные фирмой «Улисс Нарден» из Швейцарии, показывают время суток, дату, фазы Луны, астрономическое положение Солнца, Земли, Луны и планет, известных во времена Коперника. Они включают также птолемееву систему мира, показывающую астрологические «аспекты» на любое время.

Специальная серия часов «Планетариа-65» снабжена циферблатами, вырезанными из метеорита, найденного адмиралом Р.Э. Пири в Кейп-Йорке, Гренландия, в 1897 г.

Самые дорогие наручные часы

Рекордная цена за наручные часы (16 004 392 ф. ст.) была уплачена неизвестным из Южной Америки фирме «Габсбург Фельдман», Женева, Швейцария, 9 апреля 1989 г. за часы «Калибр 89» (фирма «Патек Филипп»), состоящие из 1728 деталей.

Если не считать часов с корпусами, украшенными драгоценными камнями, самыми дорогими стандартными мужскими карманными часами являются часы под названием «Хевен эт хэнд», известные знатокам как «Паккард». Они изготовлены в 1922 г. фирмой «Патек Филипп» для американского автомобильного магната Джеймса Паккарда. Этот часовой механизм – выдающийся образец сложных карманных часов. Он был выкуплен фирмой «Патек Филипп» в сентябре 1988 г. за 750 000 ф. ст. Удовлетворяя эксцентричным запросам Паккарда, мастера фирмы «Патек Филипп» изготовили на эмалевом циферблате в золотом корпусе идеальную астрономическую карту, показывающую положение небесных тел над родным городом Паккарда – Уорреном, штат Огайо, США, – точно в таком положении, в котором он их мог наблюдать из окна своей спальни.

Самый точный хронометр

Самые точные устройства для измерения времени – это сдвоенные мазеры (микроволновые квантовые генераторы) на атомарном водороде, установленные в 1964 г. в Исследовательской лаборатории ВМФ США, Вашингтон, округ Колумбия. В основу их функционирования положена частота квантового перехода атома водорода 1 420 450 751 694 переходов. Это обеспечивает точность в пределах 1 с за 1 700 000 лет.

Самые большие солнечные часы

Самые большие солнечные часы «Самрат Янгра» имеют длину гномона 27 м и высоту 36 м. Они построены в 1724 г. в Джайпуре, Индия.


Числа | Статьи по электронике

Числа

Оперируя большими числами, ученые пользуются степенями 10 для того, чтобы избавиться от огромного количества нулей. Например, 19 160 000 000 000 миль можно записать как 1,916·1013 миль. Так же точно очень маленькое число, например 0,0000154324 г, может быть записано 1,54324·10–5 г. Из приставок, используемых перед числительными, самой малой величине соответствует атто, происходящая от датского или норвежского atten – восемнадцать. Приставка означает 10–18. Приставка экса (от греческого hexa, т.е. 6 групп по 3 нуля), или сокращенно Э, означает 1018.

Самые большие числа

Самым большим числом, встречающимся в толковых словарях и имеющим название – степенью 10, является центилион, впервые использованный в 1852 г. Это миллион в сотой степени, или единица с 600 нулями.

Самым большим имеющим название недесятичным числом является буддистское число асанкхейя, равное 10140; оно упоминается в трудах Джайна-сутры, относящихся к 100 г. до н.э.

Число 10100 называется гугол. Этот термин был предложен 9-летним племянником Эдварда Каснера (США) (ум. в 1955 г.). 10 в степени гугол называется гуголплексом. Некоторое представление об этой величине можно получить, вспомнив, что количество электронов в наблюдаемой Вселенной, согласно некоторым теориям, не превышает 1087.

Самым большим числом, когда-либо применявшимся в математическом доказательстве, является предельная величина, известная как число Грэма, впервые использованная в 1977 г. Оно связано с бихроматическими гиперкубами и не может быть выражено без особой 64-уровневой системы специальных математических символов, введённых Кнутом в 1977 г.

Наибольшее число множителей

Специалисты по ЭВМ, использовав более 400 связанных между собой компьютеров, нашли множители 100-значного числа. Вычисления, занявшие 26 дней, ставят под вопрос надежность многих современных шифровальных систем.

Простые числа

Простым числом является любое положительное целое число (кроме 1), делящееся только на себя или на единицу, т.е. 2, 3, 5, 7 или 11. Самое маленькое простое число – 2. Самое большое простое число, 391 581·2216193 – 1, было открыто 6 августа 1989 г. группой Aмдал-6. Число, содержащее 65 087 знаков, было получено на суперкомпьютере «Амдал-1200» в Санта-Кларе, штат Калифорния, США. Группа также открыла самые большие парные простые числа: (1 706 595·211235 – 1) и (1 706 595·211235 + 1). Самым маленьким непростым или составным числом (кроме 1) является 4.

Совершенные числа

Число является совершенным, если оно равно сумме своих делителей, отличных от самого числа, например 1 + 2 + 4 + 7 + 14 = 28. Самое маленькое совершенное число: 6 = 1 + 2 + 3.

Самое большое известное, 31-е по счету открытое на сегодняшний день, число: (2216091 – 1)·2216090. Это число получено благодаря открытию в сентябре 1985 г. математиком Марсенном (США) числа 2216091 – 1, которое в настоящее время известно как второе самое большое простое число.

Новейшая математическая константа

В ходе исследований турбулентного течения воды, погоды и других хаотических явлений выявилось существование новой универсальной константы – числа Фейгенбаума, названного по имени его первооткрывателя. Приблизительно оно равно 4,669201609102990.

Максимальное число доказательств теоремы

В книге, опубликованной в 1940 г., содержится 370 различных способов доказательства теоремы Пифагора, включая одно, предложенное президентом США Гарфилдом.

Самое длинное доказательство

Доказательство классификации всех конечных простых групп заняло более 14 тыс. страниц, вмещающих почти 500 научных работ, авторами которых явились более 100 математиков. Доказательство продолжалось более 35 лет.

Самая старая математическая задача

Она датируется 1650 г. до н.э. и в русской версии звучит следующим образом:

По дороге на Дижон
Встретил я мужа и семь его жён.
У каждой жены по семь тюков,
Вкаждом тюке по семь котов.
Сколько котов, тюков и жён
Мирно двигались в Дижон?

Самое большое претендовавшее на точность число в физике

Английский астроном сэр Артур Эддингтон (1882...1944) заявил в 1938 г., что во Вселенной ровно 15 747 724 136 275 002 577 605 653 961 181 555 468 044 717 914 527 116 709 366 231 425 076 185 631 031 296 протонов и столько же электронов. К сожалению Эддингтона, никто не согласился с его сверхточными подсчетами, которые в настоящее время всерьёз не воспринимаются.

Самый плодовитый математик

Леонард Эйлер (Швейцария, Россия) (1707...1783) был настолько плодовит, что и через 50 с лишним лет после его смерти его труды все ещё печатались впервые. Собрание его сочинений частями выпускается в свет, начиная с 1910 г., и в конечном итоге составит 75 больших томов размером ин-кварто.

Самая большая премия

Д-р Пауль Вольфскелл завещал в 1908 г. премию в 100 тыс. немецких марок тому, кто первым докажет «Великую теорему» Ферма (см. ниже – «Саймон Флэгг и дьявол»). В результате инфляции размер премии составляет сейчас немногим более 10 тыс. немецких марок.

Самый длительный поиск на ЭВМ ответа на вопрос: да или нет?

20-е число Ферма + 1 было проверено на суперкомпьютере «Крэй-2» в 1986 г. с целью ответа на вопрос, является ли оно простым. После 10 дней вычислений был получен ответ – НЕТ.

Самые неграмотные в математическом отношении

Люди племени намбиквара, живущие на северо-западе штата Мату-Гросу, Бразилия, самые неграмотные в математике. У них полностью отсутствует система чисел. Правда, они пользуются глаголом, который обозначает «они равны».

Самое точное и неточное значение числа π

Самое большое количество десятичных знаков числа π, равное 1 011 196 691 знаку после запятой, было получено в 1989 г. Дэвидом и Грегори Чудновски из Колумбийского университета, Нью-Йорк, США, использовавшими суперкомпьютер «Крэй-2» и сеть компьютеров ИБМ 3090. Вычисления были сверены для точности. Кстати, десятичные разряды π с 762-го по 767-й после запятой содержат 6 девяток подряд.

В 1897 г. Генеральная Ассамблея американского штата Индиана утвердила билль 246, согласно которому число π принималось равным 4. В 1853 г. Уильям Шанкс опубликовал свои расчеты числа π до 707-го десятичного знака, произведённые вручную. Спустя 92 года, в 1945 г., было обнаружено, что последние 180 цифр неверны.

Самые древние единицы измерения

Самой древней известной мерой веса является бека амратского периода египетской цивилизации (около 3800 г. до н.э.), найденная в Накаде, Египет. Гири были цилиндрической формы с закруглёнными концами. Они весили от 188,7 до 211,2 г.

По-видимому, строители гробниц эпохи мегалита на северо-западе Европы (около 3500 г. до н.э.) пользовались мерой длины, равной 82,9 ± 0,09 см. К такому выводу пришел профессор Александр Том (1894...1985) в 1966 г.

Измерение времени

Вследствие изменения продолжительности суток, которые увеличиваются в среднем на 1 мс за век под влиянием приливных сил Луны, было пересмотрено определение секунды. Вместо 1/86 400 части средних солнечных суток ее длительность с 1960 г. определяется как 1/315 569 259 747 часть солнечного (или тропического) года по состоянию на 12 часов эфемеридного времени января 1900 г. В 1958 г. секунда принята равной 9 192 631 770 ± 20 периодам излучения, соответствующего переходу между уровнями основного состояния атома цезия-133 в отсутствие внешних полей. Самое большое суточное изменение было зарегистрировано 8 августа 1972 г., оно составляло 10 мс и было вызвано самой мощной солнечной бурей, наблюдаемой за последние 370 лет.

Точность цезиевого эталона частоты приближается к 8 частям на 1014, что выше, чем 2 части на 1013 для гелиево-неонового лазера, стабилизированного метаном, и чем 6 частей на 1013 для водородного мазера.

Самой длинной мерой времени является кальпа в индуистской хронологии. Она равна 4320 млн лет. В астрономии космический год есть период обращения Солнца вокруг центра Млечного Пути, он равен 225 млн лет. В позднем меловом периоде (около 85 млн лет назад) Земля вращалась быстрее, в результате чего год состоял из 370,3 суток. Имеются также свидетельства тому, что в эпоху кембрия (600 млн лет назад) год длился более 425 суток.


Элементы | Статьи по электронике

Элементы

В природе встречаются 94 химических элемента. К настоящему времени искусственно получены ещё 15 трансурановых элементов (элементы с 95-го по 109-ый), существование 10 из них бесспорно.

Самые распространенные

Литосфера. Кислород (O), 46,60% по весу. Открыт в 1771 г. Карлом Шееле (Швеция).

Атмосфера. Азот (N), 78,09% по объему, 75,52% по массе. Открыт в 1772 г. Резерфордом (Великобритания).

Вселенная. Водород (Н), 90% всего вещества. Открыт в 1776 г. Генри Кавендишем (Beликобритания).

Самый редкий (из 94)

Литосфера. Астат (At): 0,16 г в земной коре. Открыт в 1940 г. Корсоном (США) с сотрудниками. Встречающийся в природе изотоп астат 215 (215Аt) (открыт в 1943 г. Б. Карликом и Т. Бернертом, Австрия) существует в количестве лишь 4,5 нанограмма.

Атмосфера. Радон (Rn): всего 2,4 кг (6·10–20 объема одной части на 1 млн). Открыт в 1900 г. Дорном (Германия). Концентрация этого радиоактивного газа в районах залежей гранитных пород предположительно стала причиной ряда раковых заболеваний. Общая масса радона, находящегося в земной коре, из которой и пополняются атмосферные запасы газа, равна 160 т.

Самый легкий

Газ. Водород (Н) имеет плотность 0,00008989 г/см3 при температуре 0°С и давлении в 1 атм. Открыт в 1776 г. Кавендишем (Великобритания).

Металл. Литий (Li), имеющий плотность 0,5334 г/см3, является самым лёгким из всех твёрдых веществ. Открыт в 1817 г. Арфведсоном (Швеция).

Максимальная плотность

Осмий (Os), имеющий плотность 22,59 г/см3, является самым тяжёлым из всех твёрдых веществ. Открыт в 1804 г. Теннантом (Великобритания).

Самый тяжёлый газ

Им является радон (Rn), плотность которого 0,01005 г/см3 при 0°С. Открыт в 1900 г. Дорном (Германия).

Последний из полученных

Элемент 108, или уннилоктий (Uno). Это предварительное название дано Международным союзом теоретической и прикладной химии (IUPAC). Получен в апреле 1984 г. Г. Мюнценбергом с сотрудниками (Западная Германия), которые наблюдали всего 3 атома этого элемента в лаборатории Общества по исследованию тяжёлых ионов в Дармштадте. В июне того же года появилось сообщение о том, что этот элемент был получен также Ю.Ц. Оганесяном с сотрудниками в Объединённом институте ядерных исследований, Дубна, СССР.

Единственный атом унниленния (Une) был получен в результате бомбардировки висмута ионами железа в лаборатории Общества по исследованию тяжёлых ионов, Дармштадт, Западная Германия, 29 августа 1982 г. У него самый большой порядковый номер (элемент 109) и самая большая атомная масса (266). По самым предварительным данным, советские ученые наблюдали образование изотопа элемента 110 с атомной массой 272 (предварительное название – унуннилий(Uun)).

Самый чистый

Гелий-4 (4Не), полученный в апреле 1978 г. П.В. Маклинтоком из Ланкастерского университета, США, имеет менее 2 частей примесей на 1015 частей объема.

Самый твёрдый

Углерод (С). В аллотропной форме алмаза имеет твёрдость по методу Кноопа – 8400. Известен с доисторических времен.

Самый дорогой

Калифорний (Сf) продавался в 1970 г. по цене 10 долл. за микрограмм. Открыт в 1950 г. Сиборгом (США) с сотрудниками.

Самый пластичный

Золото (Аu). Из 1 г можно вытянуть проволоку длиной 2,4 км. Известно с 3000 г. до н.э.

Самый высокий предел прочности на разрыв

Бор (В) – 5,7 ГПа. Открыт в 1808 г. Гей-Люссаком и Тенаром (Франция) и X. Дэви (Великобритания).

Точка плавления/кипения

Самая низкая. Среди неметаллов гелий-4 (4Не) имеет самую низкую точку плавления –272,375°С при давлении 24,985 атм и самую низкую точку кипения –268,928°С. Гелий открыт в 1868 г. Локьером (Великобритания) и Жансеном (Франция). Одноатомный водород (Н) должен быть несжижаемым сверхтекучим газом. Среди металлов соответствующие параметры у ртути (Hg): –38,836°С (точка плавления) и 356,661°С (точка кипения).

Самая высокая. Среди неметаллов самая высокая точка плавления и точка кипения у известного с доисторических времен углерода (С): 530°С и 3870°С. Однако представляется спорным, что графит стабилен при высоких температурах. Переходя при 3720°С из твёрдого в парообразное состояние, графит может быть получен как жидкость при давлении в 100 атм и температуре 4730°С. Среди металлов соответствующие параметры у вольфрама (W): 3420°С (точка плавления) и 5860°С (точка кипения). Открыт в 1783 г. Х.Х. и Ф. д'Элуярами (Испания).

Изотопы

Наибольшее количество изотопов (по 36 у каждого) у ксенона (Xe), открыт в 1898 г. Рамзаем и Траверсом (Великобритания), и у цезия (Cs), открыт в 1860 г. Бунзеном и Кирхгофом (Германия). Наименьшее количество (3: протий, дейтерий и тритий) у водорода (Н), открыт в 1776 г. Кавендишем (Великобритания).

Самый стабильный. Теллур-128 (128Те), по данным двойного бета-распада, имеет период полураспада 1,5·1024 лет. Теллур (Те) открыт в 1782 г. Мюллером фон Райхенштайном (Австрия). Изотоп 128Те впервые обнаружен в естественном состоянии в 1924 г. Ф. Астоном (Великобритания). Данные о его сверхстабильности были вновь подтверждены в 1968 г. исследованиями Е. Александера-младшего, Б. Шринивасана и О. Маньюэла (США). Рекорд альфа-распада принадлежит самарию-148 (148Sm) – 8·1015 лет. Рекорд бета-распада принадлежит изотопу кадмия 113 (113Cd) – 9·1015 лет. Оба изотопа были обнаружены в естественном состоянии Ф. Астоном, соответственно, в 1933 и в 1924 гг. Радиоактивность 148Sm была открыта Т. Уилкинсом и А. Демпстером (США) в 1938 г., а радиоактивность 113Cd в 1961 г. обнаружили Д. Уотт и Р. Гловер (Великобритания).

Самый нестабильный. Время жизни лития-5 (5Li) ограничено 4,4·10–22 с. Изотоп впервые обнаружен Е. Титтертоном (Австралия) и Т. Бринкли (Великобритания) в 1950 г.

Жидкостный ряд

Учитывая разницу между точкой плавления и точкой кипения, элементом с самым коротким жидкостным рядом является инертный газ неон (Ne) – всего навсего 2,542 градуса (от –248,594°С до –246,052°С), тогда как самый продолжительный жидкостный ряд (3453 градуса) характерен для радиоактивного трансуранового элемента нептуния (Np) (от 637°С до 4090°С). Однако если принять во внимание истинный ряд жидкостей – от точки плавления до критической точки, –то самый короткий период имеет элемент гелий (Не) – всего 5,195 градуса (от абсолютного нуля до –268,928°С), а самый продолжительный – 10200 градусов – для вольфрама (от 3420°С до 13 620°С).

Самое ядовитое

Среди нерадиоактивных веществ самые строгие ограничения установлены для бериллия (Ве) – предельно допустимая концентрация (ПДК) этого элемента в воздухе всего 2 мкг/м3. Среди радиоактивных изотопов, существующих в природе или вырабатываемых ядерными установками, самые строгие ограничения по содержанию в воздухе установлены для тория-228 (228Th), который был впервые обнаружен Отто Ганом (Германия) в 1905 г. (2,4·10–16 г/м3), а по содержанию в воде – для радия-228 (228Ra), открытого О. Ганом в 1907 г. (1,1·10–13 г/л). С точки зрения экологии они имеют значительные периоды полураспада (т.е. свыше 6 месяцев).