АЛЕКСАНДР

Имя происходит от греческих слов, "алекс" - защитник и "андрос" - мужчина.
В детском возрасте Александры нередко болеют, но если подростками начинают закаляться и заниматься физическими упражнениями, тогда из них вырастают крепкие и стойкие мужчины. Александры упорно добиваются своей цели. Они могут стать во главе коллектива и умело управлять им, опираясь при этом на наиболее способных людей, доверяя им самые сложные дела. Имеют репутацию справедливых людей. Одно из уязвимых мест Александра - слабость к вину. В состоянии опьянения теряют над собой контроль, начинают хвастаться и стремиться опередить партнеров по застолью. Но некоторые серьезные события в жизни родных и близких могут навсегда отвратить Александра от увлечения спиртным. В общении с женщинами Александр старается не забывать ни одной мелочи - помочь одеть пальто, подарить букет цветов, особенно тщательно побриться перед свиданием, наговорить как можно больше комплиментов - все это становится у него привычкой. Но самые искренние комплименты не стоит принимать слишком серьезно, такое проявление чувств ожидает и других женщин.
Рожденные летом Александры особенно сильно любят детей, как своих, так и чужих. Рожденные в другое время года в отношениях с детьми более сдержанны.
Сложными натурами являются Александры с отчествами Николаевич, Владиславович, Дмитриевич, Олегович, Борисович, Семенович.
Удачны серьезные отношения и браки с Анной, Валентиной, Варварой, Верой, Вероникой, Дарьей, Елизаветой, Зоей, Инной, Любовью, Людмилой, Марией, Надеждой, Натальей, Оксаной, Полиной, Тамарой. Очень сложными могут быть отношения с Екатериной, Еленой, Зинаидой, Лидией, Светланой.


АЛЕКСАНДРА

Женская форма от имени Александр, в переводе с греческого означающего "эащитник людей".
Если Александра в семье единственный ребенок, то она становится упрямой и капризной. Неохотно играет с другими детьми. В школьном возрасте, обладая хорошим здоровьем, занимается спортом, проявляет при этом целеустремленность и добивается значительных успехов.
Учится хорошо по всем предметам, любит читать. Домашние дела ее не привлекают, и если в доме намечается большая уборка или какое-либо другое мероприятие, может внезапно "заболеть" или найти другую весомую причину, чтобы уклониться от участия в работе. Внешне производит впечатление замкнутой девочки, но в душе она чиста и ждет такой же искренности и справедливости от других. Не прощает малейшего обмана - можно навсегда лишиться ее доверия.
Александра обязательно старается получить высшее образование, чтобы ощущать себя уверенно в жизни. Может стать врачом, бухгалтером, учителем, ей нравится водить автомобиль.
Александра с детства начинает много общаться с мальчиками и с возрастом она лучше чувствует себя в мужском обществе. Замуж выходит поздно и становится не только прекрасной хозяйкой, но и хорошим другом своему мужу. Очень любит путешествовать, проводить время за городом. Вместе с мужем любит смотреть хоккей или футбол. В браке постарается иметь много детей, будет заботливой мамой. Для своей семьи способна сделать многое.
Александра будет счастлива в браке с Анатолием, Андреем, Виктором, Иваном, Петром, Семеном, Юрием. Не годятся в мужья Валентин, Валерий, Евгений, Георгий, Николай, Степан.


АЛЕКСЕЙ

Имя происходит от древнегреческого слова "алекс", означающего "защищать".
Это имя даст сыну спокойная и тихая женщина. Хотя с самого детства Алексей очень привязан к матери и во многом похож на нее, однако сразу же начинает ощущать себя защитником матери, а в более зрелом возрасте может стать защитником и для других женщин. Алексей предпочитает быть человеком дела и меньше заниматься разговорами. В детстве он обычно не является заводилой, но его мнение имеет порой решающее значение.
Взрослый Алексей старателен в любом деле, которым занимается, и с удовольствием делает даже кропотливую работу. Он всегда стремится к совершенству и добивается больших успехов в любом деле - производстве, науке, спорте, бизнесе. Алексей не лишен честолюбия и благодаря этому добивается хорошего положения в обществе.
Алексей-индивидуальность с ярко выраженными творческими способностями и благодаря им он может добиться значительных достижений в живописи, литературе, театре, благодаря своей тонкой интуиции Алексей может добиться успехов в точных науках.
В семье Алексей спокоен, заботлив, трудолюбив. Уступает в пустяках жене и теще, но в серьезных вопросах все же старается отстоять свою точку зрения и убедить близких в своей правоте. В женщине особенно ценит аккуратность и опрятность. Из-за неряшливого вида жены не будет устраивать сцен, но даст понять, что ему это неприятно.
Если жена конфликтует с окружающими, то Алексей старается быть на ее стороне и помочь своим советом и участием. Алексей всегда верный муж, а вот жена иногда может воспользоваться излишней доверчивостью Алексея.
На всю жизнь Алексей сохраняет искреннюю привязанность к своим родителям. С любовью от носится и к своим детям.
Хорошо складывается брак у Алексея с Анастасией, Анджелой, Анной, Варварой, Галиной, Клавдией, Ларисой, Любовью, Надеждой, Светланой. Не так удачны отношения с Верой, Оксаной, Тамарой, Юлией.


АЛЛА

Имя имеет предположительно германское происхождение. Точное значение не установлено.
Алла -- обаятельная девочка, всеобщая любимица. В детстве старается обратить на себя внимание новым платьем, игрушкой. Находится в стороне от шалостей и проделок. Может доставить много неприятных минут, требуя обязательного исполнения своего каприза.
В школе учится хорошо, усидчива и терпелива, но отличницей никогда не бывает, так как много времени тратит на свою персону. Подружки относятся к Алле с прохладцей из-за ее высокомерия, а мальчики ее не замечают, так как чувствуют, что они для Аллы ничего не значат. В молодые и зрелые годы Алла очень энергична, не теряет зря времени. Она строит только реальные планы и добивается их осуществления. Очень хорошо готовит. Может избрать профессию кулинара или повара. Может получить и другую специальность: продавца, косметолога, музыканта. У Аллы есть хватка и настойчивость, она уварена в себе и своих силах. Есть склонность командовать и давать ценные указания.
Алла привлекает своих поклонников в первую очередь непохожестью на других девушек. Она высокого о себе мнения, даже если не обладает достаточной красотой. Серьезные проблемы Алла создает себе своим высокомерием, способностью раздражаться по пустякам. Первый брак часто бывает неудачным. Алла могла бы стать идеальным партнером в браке, если бы она обладала большим чувством юмора и была менее расчетлива.
Наиболее велика вероятность удачного брака с Александром, Виктором, Евгением, Михаилом, Петром, Владимиром, Яковом. Мало подходят Дмитрий, Игорь, Алексей, Николай, Анатолий.


АНАСТАСИЯ

Это имя -- женская форма мужского имени "Анастас" и означает "возвращение к жизни".
Настенька (уменьшительное имя от Анастасии) -- самое распространенное имя героинь русских сказок. Девочке с таким именем на роду написано быть самой красивой, самой умной, самой нежной. Она всеобщая любимица и никогда не обманет хороших ожиданий. Анастасия растет мечтательной, у нее хорошо развито воображение. Она беззащитна перед злыми и хитрыми людьми, ее можно обмануть и обидеть, поэтому Настеньке необходимы защита и поддержка. Родителям надо приложить определенные усилия, чтобы Настя с раннего детства приучалась убирать за собой игрушки, складывать книги, помогать старшим в работах по дому. Воспитанное в детстве трудолюбие сохраняется на всю жизнь.
Анастасия может стать хорошей артисткой, воспитателем в детском саду, врачом. Ее тонкое душевное устройство располагает людей к доверию, помогает быстро устанавливать откровенные отношения. Замуж выходит рано. Завоевать сердце Анастасии нетрудно, так как она чувствительна, ее легко растрогать, у нее развито чувство жалости. Выбирает сильного, уверенного в своих силах мужчину. Анастасия -- преданная и заботливая жена, острые ощущения на стороне не в ее характере. Она хорошая хозяйка, любит украшать дом цветами и изящными вещами. Отдает всю себя детям, ладит со всеми родственниками мужа.
Удачным брак будет с Борисом, Владимиром, Виктором, Константином, Денисом, Олегом, Павлом, Семеном. Сложнее отношения будут складываться с Вадимом, Виталием, Николаем, Станиславом, Филиппом.


АНАТОЛИЙ

Анатолием древние греки называли жителя Анатолии (древнее название Малой Азии, находящейся на востоке от Греции). "Анатоле"- в переводе с греческого означает "восток".
В детстве, находясь под сильным влиянием матери. Анатолий часто замкнут и стеснителен и поэтому, читая приключенческую литературу, часто представляет себя на месте героев романов. Со временем Анатолий избавляется от чрезмерного влияния матери, но чувство романтики у него сохраняется на всю жизнь.
В отношениях с окружающими Анатолий спокоен и может найти общий языке разными по характеру людьми. Но в критических
ситуациях он может пойти наперекор коллективу, стать неуправляемым и создать сложности для близких ему людей.
Анатолий справедлив, никогда не обидит человека сгоряча. Если он руководит людьми, то при этом не допустит унижения человеческого достоинства.
Анатолий рассудителен, уравновешен и умеет завоевывать доверие женщин. Ему больше нравятся блондинки. Хорошие отношения с родителями жены устанавливаются сразу, а с тестем они становятся хороши ми друзьями.
Анатолию лучше находиться подальше от рюмки, так как ни к чему хорошему общение с водкой не приводит. К тому же а состоянии опьянения он теряет над собой контроль, начинает грубить и может попасть в очень неприятную историю.
В семье у Анатолиев могут быть проблемы. Часто их жены начинают стремиться к жесткому лидерству в семье, навязыванию своего мнения по любому вопросу. Не всегда складываются по-настоящему теплые отношения с детьми. Несмотря на то, что Анатолии хорошие работники, зарабатывают деньги они не всегда хорошо. Поэтому Анатолии неожиданно могут уйти из семьи, пытаясь избавиться от тяжелого груза проблем.
Анатолии, рожденные в зимние и осенние месяцы, активны, обладают разнообразными способностями, но им лучше держаться дальше от спиртного
"Летние" и "весенние" Анатолии доброжелательны, всегда готовы оказать помощь. Любят путешествовать, отдыхать на природе.
Хороший брак возможен с Марией, Валерией, Галиной, Ириной, Светланой, Ольгой, Татьяной. Серьезные сложности в браке могут быть с Екатериной, Еленой, Аллой, Анджелой, Антониной, Мариной, Надеждой, Кларой, Ниной, Полиной, Верой, Юлией.


АНДРЕЙ

В основе имени лежит греческое слово "андрос", означающее "мужчина".
С детского возраста Андрей обладает богатой фантазией. Излюбленные игрушки у него - это всевозможные конструкторы. Он может изображать автомобиль и гонщика одновременно, носиться при этом по квартире и издавать всю гамму звуков-от урчания мотора до скрипа тормозов. Поглощенный своей игрой, Андрей мало обращает внимания на просьбы вести себя потише и чуть ли не единственное, что его может остановить - это сладкое. Если есть брат, то Андрей искренне привязан к нему. К сестре относится ревниво и не хочет уступать ей ни в чем. Андрей-подросток среди своих сверстников ничем особенно не выделяется, однако со временем оказывается, что в жизни он преуспел больше других. На службе Андрея всегда ценит начальник. Андреи, рожденные зимой, больше тяготеют к области искусств. Среди Андреев часто встречаются режиссеры, актеры, певцы, художники. В сфере естественных наук больших успехов добиваются "осенние" Андреи. Они же удачливы и в бизнесе.
В отношениях с девушками Андрей непостоянен. Он может признаться в любви своей знакомой, а на другой день, не обращая на нее внимания, пройти мимо с другой. Женится Андрей на красивой, чувственной женщине, при этом ее внутренний мир и характер его мало интересуют. Советы знакомых и родственников о серьезном отношении к выбору спутницы жизни Андрей игнорирует. Андрей высокого о себе мнения, эгоистичен и требует к себе повышенного внимания. Он может ревновать жену к ребенку, если она уделяет много внимания малышу, а ему -- мало. Андрей непредсказуем в своих поступках. Он может сделать дорогой подарок жене, а по поводу пустяковой вещи устроить скандал. Отношения с тещей складываются сложно.
Андреи с отчествами Александрович, Игоревич и Олегович трудны в общении и имеют непростой характер.
Благоприятен брак с Еленой, Елизаветой, Ириной, Клавдией, Ларисой, Людмилой, Марией, Натальей. Неблагоприятен - с Варварой, Зоей, Кларой, Оксаной. Ольгой, Софией, Юлией.


АННА

Имя имеет древнееврейское происхождение и означает "благодать".
В Анне с раннего детства проявляется ее главное качество -- доброта. Она с радостью ухаживает за котятами, щенками, птичками. Играя со своими куклами, обращается с ними, как с младшими детьми. В более старшем возрасте она способна оказать серьезную помощь своим близким, попавшим в затруднительное положение. Поможет старенькой соседке с покупками и в работах по дому. Заботы родных и близких ей людей становятся и ее заботами. Окружающие нередко этим злоупотребляют, но Анна не обижается.
Анна нередко обладает привлекательной внешностью, она артистична. Умеет шить и красиво одеваться. Не выносит неряшливости и неопрятности. Анне больше подходит по духу работа, связанная с людьми. Она вполне может быть сестрой милосердия, учительницей, воспитателем. Отдает себя работе полностью, не заботясь при этом о материальной стороне дела.
Анна способна полюбить человека больного, пьющего или неудачника. При этом она никогда не будет сожалеть о своем выборе. Она безропотно будет нести свой крест в течение всей жизни, стремясь помочь несчастному человеку. Будет пытаться пробудить в нем жажду жизни и стремление к борьбе за место под солнцем. Анна -- верная и преданная жена, но измен не переносит. Если сталкивается с грубостью и хамством, то замыкается в себе и терпеливо ждет лучших времен. Испытание одиночеством. связанное с возможным разводом, для Анны не всегда предпочтительнее попранного достоинства.
Брак будет удачным с Алексеем, Борисом, Евгением, Захаром, Константином, Степаном. Неудачные отношения сложатся с Александром, Георгием, Сергеем, Львом, Станиславом.


АНТОН

Это имя, вероятно, произошло от древнеримского имени Антоний, что означает "вступающий в бой".
Маленьким ребенком Антон очарователен и сразу же располагает к себе. Эти качества сохраняются у него на всю жизнь. Основные черты характера Антона во многом схожи с характером матери, но основной опорой в детстве для него является отец. К родителям Антон относится всегда с любовью и уважением.
Во время учебы в школе Антон не блещет успехами и в общей массе учащихся незаметен. Но если Антон после школы решит продолжить образование, тогда он преображается прямо на глазах: будет много заниматься и хорошо сдавать экзамены . Не боится работы, с охотой берется за любые дела и в итоге умело справляется с ними. На работе он станет мастером своего дела, может стать и талантливым ученым. Любит книги и читает их с огромным удовольствием.
Антон в отношениях с женщинами импульсивен, чувства иногда берут верх над рассудком, и тогда он может нанести обиду близкому человеку, но доброта и покладистость позволяют избегать ему серьезных конфликтов.
К вступлению в брак Антон относится со всей серьезностью и лучше всего отношения у него складываются с девушками, которых зовут Валерия, Екатерина, Марина, Ирина.


АРТЕМ

В переводе с древнегреческого означает "невредимый", "безупречного здоровья".
Несмотря на свое имя Артемы в детстве постоянно болеют респираторными заболеваниями. В школе, как правило, у них не возникает никаких сложностей. Артемы спокойны, стараются быть ненавязчивыми в общении. Общительны и дружелюбны. Могут объективно оценить ситуацию. Всегда говорят правду, из-за чего могут попасть в неприятную ситуацию. Всего добиваются своим трудом, карьера для них не главное. Очень преданны и умеют хранить тайны. Артемы могут быть врачами, журналистами, электриками, архитекторами, учителями, строителями. Им доступны практически любые профессии и везде они преуспевают.
Для женщин Артем - находка. Он хороший муж, примерный семьянин.
Всегда помогает по дому. Любит путешествовать и принимать гостей.
"Осенние" Артемы настойчивы, но не конфликтны. Обладают многими способностями, но не все из них будут реализованы.
"Летние" Артемы добры и доверчивы, иногда они беспомощны в жизни. Легко находят себе друзей. Наиболее вероятен удачный брак для Артема с Анной, Ларисой, Людмилой, Тамарой и менее подходят для серьезных отношений Зоя, Майя, Марина.


ДАНИИЛ

В переводе с древнееврейского означает "Божий суд."
Даниил-спокойный и добрый мальчик. Характером больше похож на мать. Болеет мало. Любит подвижные игры. Общителен, постоянно окружен друзьями. Дани ил не выносит лжи, может даже вспылить, но тут же быстро отходит и зла долго не помнит. Рожденные зимой Даниилы всегда талантливы и добиваются многого в жизни. "Осенние" Даниилы расчетливы, несколько эгоистичны.
Осваивают самые разнообразные профессии. Могут быть инженерами, художниками, предпринимателями, поварами, водителями, строителями.
Первый брак не всегда складывается удачно. Любит детей, но жене по дому никакой помощи не оказывает. Любит проводить время на даче или на природе. Может увлекаться рыбалкой или охотой. К еде равнодушен и не будет ссориться с женой по поводу невкусного обеда. Пьет немного, но может увлечься картами. Много внимания уделяет своим детям. Следит за их учебой, посещает родительские собрания.
Удачным брак может оказаться с Анной, Любовью, Людмилой, Ниной, Олесей, Ольгой, Полиной, Тамарой, Татьяной, Эльвирой. Маловероятно, чтобы удачными были отношения с Елизаветой, Ириной, Ангелиной, Ксенией.


ДАРЬЯ

Женский вариант имени персидского царя Дария. В переводе с древнеперсидского - "победительница".
Девочка Даша в детстве часто командует своими сверстниками в играх. Она смышлена, импульсивна в поступках. Может быстро навести порядок среди детей и даже подраться с забияками. Не выносит одиночества, любит шумные и веселые игры. Но Дарья проводит время не только в забавах, но и много помогает матери в ведении домашнего хозяйства. Она приучена к организованности и настойчивости. Все книги и тетради сложены в порядке. Учится неплохо, но подолгу сидеть за уроками не может, ей не хватает усидчивости и трудолюбия. Выручает ее природная сообразительность и хорошая память. Одноклассники опасаются ее едких замечаний. Учителя видят в ней помощницу, но общественной работой занимается без желания и старается уклониться от нее.
Дарья хорошо шьет и вяжет, умеет со вкусом одеваться. Косметикой не злоупотребляет. Больше всего ей подойдет работа журналиста, психолога, страхового агента.
Вступая в брак, Дарья считает, что совместная жизнь должна начинаться "с нуля". Все добрачные увлечения, романы, привязанности должны быть вычеркнуты. Для семейной жизни берется только то, что позволит ей и мужу чувствовать себя счастливыми. Дарья сразу начинает ладить со всеми родственниками мужа, приглашает их в гости. Любит заниматься домашним хозяйством. Ее страсть - это всевозможные варенья, соленья и консервирование. Бережет самолюбие мужа и при посторонних всячески избегает делать ему критические замечания.
Дарья найдет счастье в браке с Александром, Антоном, Иваном, Евгением, Сергеем, Юрием. Жизнь может не сложиться в браке с Олегом, Семеном, Федором, Филиппом, Алексеем.


ДЕНИС

Это имя происходит от древнегреческого имени Дионисиос. В мифологии Древней Греции Дионис - бог природы и вина.
Денис растет очень общительным мальчиком. Его лучшими друзьями становятся не только дети в округе, но и соседские собаки, которых он по дороге в школу подкармливает бутербродами. Неплохо было бы купить мальчику щенка. Это помогло бы воспитывать такие качества, как обязательность, трудолюбие, заботливость. В школе учится хорошо, но может получать замечания от учителей за беспокойное поведение.
Денис становится усидчивым и аккуратным человеком, не лишенным способностей. Легко преодолевает всевозможные сложности в жизни. Часто ему улыбается удача. Может выиграть крупную сумму в лотерею. Денис с детства на всю жизнь заядлый коллекционер. Не боится кропотливой работы. Принципиален. Часто навязывает свои идеи окружающим.
Первый брак у Дениса может сложиться неудачно. Жена часто вступает в конфликт с его родителями. По этой причине молодой семье лучше жить отдельно. При выборе спутницы жизни может в первую очередь руководствоваться корыстными мотивами. Хорошо знает цену деньгам.
Наиболее благоприятным брак у Дениса может получиться с Александрой, Анной, Екатериной, Ларисой, Евгенией, Клавдией. Мариной, Полиной, Софьей. Непрочным может оказаться союз с Антониной, Зинаидой, Зоей, Инной, Ириной, Ольгой.


ДМИТРИЙ

Происхождение этого имени связано с именем Деметры из древней мифологии. Это богиня земли и плодородия.
Дмитрий растет болезненным ребенком. Он переболеет самыми разными болезнями, что отразится на его нервной системе. Он будет капризным, требовательным к окружающим. У матери будет постоянно искать защиты и помощи.
Взрослея, Дмитрий избавляется от детской капризности, но общение с ним будет непростым. Он упрям, иногда может вспылить. В то же время Дмитрий умен, настойчив, не опускает руки в случае неудачи. В коллективе чувствует себя свободно и легко ориентируется в новой обстановке. Лучше всего продвигается по службе, где требуется умение общаться с людьми. Дмитрий любит комфортную обстановку, красивых женщин и самые разные удовольствия. Как правило, ни в чем себя не ограничивает. Дмитрий легко увлекается женщинами, не испытывая при этом никаких угрызений совести в отношении прежних симпатий. Часто вступает в повторный брак, но к детям от предыдущих браков относится с любовью и продолжает заботиться о них всю свою жизнь. Любит выпить, но сильного пристрастия к алкоголю не испытывает. Самым большим авторитетом в жизни Дмитрия является его мать.
Будет счастлив в браке с Анной, Еленой, Любовью, Людмилой, Наталией, Эльвирой. Не стоит связывать судьбу с Анджелой, Викторией, Зинаидой, Инной, Ириной, Марией, Ниной, Софьей, Юлией.


ЕКАТЕРИНА

Имя происходит от греческого слова "катариос", означающего "чистый, непорочный".
Екатерина, в представлении большинства людей, вызывает ассоциации с "царским" именем, с величавостью и властностью. Но в жизни женщины, называемые этим именем, чаще всего ничего общего с таким представлением не имеют.
Екатерина уже в детстве выделяется некоторым своеобразием. Она любит делать запасы, проявляя при этом жадность. Постарается утащить со стола побольше конфет и припрятать их в укромном месте, приберет к рукам беспризорное яблоко. Самолюбива, с трудом переносит чье-то превосходство. Стремится быть лучшей в классе и общаться старается только с "избранными".
Хорошо справляется с работой в любом виде деятельности, особого предпочтения какой-нибудь профессии не отдает.
Склонна верить астральным прогнозам. Обладает нерешительным характером.
Возле Екатерины постоянно находится много поклонников, но замуж она долго не выходит. Ищет человека, близкого ей по психологическому складу. Екатерина испытывает внутреннее беспокойство и тревогу по самым незначительным поводам, она может совершать непредсказуемые поступки, и ей нужен муж, который дал бы ей чувство уверенности в себе. Хозяйственными делами занимается по необходимости. Не всегда удается правильно воспитывать детей.
Удачный брак будет с Антоном, Виталием, Денисом, Петром, Павлом, Семеном. Неудачно- с Виктором, Кириллом, Николаем, Филиппом, Яковом.


ЕЛЕНА

Слово догреческого происхождения, толкование неясно, возможно означает "избранная, светлая".
Маленькая Елена любит сказки. Держится немного замкнуто, среди детей держится обособленно, живет своим внутренним миром. Очень доверчива, но если кто воспользуется этим ее качеством и обманет ее, то Елена непременно накажет обманщика, проявив при этом незаурядную изобретательность. Доброта Елены не носит активного характера. Она может подобрать на улице бездомного щенка, принести его домой, но если ее родители потребуют избавиться от этого "грязного чудовища", не проявит твердости и подчинится. Легко увлекается каким-либо делом. Пытается вязать, шить, вышивать. Ей нравится красота в вещах. Уроки учит от случая к случаю, но, имея хорошую память, успевает по всем предметам. Характером больше похожа на отца. В юности производит впечатление замкнутой и застенчивой, но при более близком знакомстве можно увидеть в ней жизнерадостную, эмоциональную натуру с богатой фантазией. Наибольших успехов Елена добивается в профессиях, где требуется умение общаться с людьми.
Любовное чувство чаще всего у Елены проявляется вместе с сочувствием и состраданием к человеку, который нуждается в помощи. Вряд ли выйдет замуж за богатого человека, предпочтет ему человека, которого пожалеет. Принося себя в жертву, Елена ждет и такого же отношения к себе. Она ждет полной самоотдачи, болезненно относится к тому, что отнимает у нее мужа-друзьям, работе, увлечениям. Поглощенная своими душевными переживаниями, равнодушна к бытовым проблемам, обходится самым необходимым. В семье создает атмосферу мира и покоя. Домоседка и заботливая мать.
Будет счастлива в браке с Андреем, Дмитрием, Игорем, Захаром, Константином, Романом, Станиславом. Неудачно могут сложиться брачные отношения с Анатолием, Василием, Иваном. Степаном.


ЕВГЕНИЙ

Имя происходит от древнегреческого слова, означающего "благородный".
Маленький Евгений рано начнет читать и писать. У него разовьется склонность к богатой фантазии. Он хорошо будет решать задачи, требующие определенной смекалки. Евгению легко будут даваться иностранные языки. С ровесниками дружен, пользуется у них уважением. К девочкам испытывает романтические чувства, иногда излишне идеализируя их
Евгений трудолюбив, но трудности, возникающие у него на пути, выбивают его из спокойного состояния, заставляют нервничать. Наибольшего успеха может добиться а технике и точных науках. В работе, требующей большой концентрации сил и внимания, достигнет средних показателей. Среди Евгениев встречаются электронщики, писатели, летчики.
Больше всего в женщине ценит душевную чистоту. Считает, что в каждой женщине скрыта тайна, которую он пытается разгадывать всю жизнь. Примерный семьянин. Делает любую работу по дому, ходит по магазинам. Всячески избегает ссор и конфликтов с близкими. Вопрос лидерства в семье его не интересует. Такое поведение объясняется больше терпимостью Евгения, а не бесхарактерностью.
Внимателен к близким, в трудные минуты окажется рядом и окажет крайне необходимую по мощь и поддержку. Любит возиться с детьми, не только со своими, но и с чужими. Евгений никогда не решится на развод первым.
Удачен брак с Анной, Валентиной, Валерией, Верой, Дарьей, Ксенией, Людмилой, Наталией, Ниной, Раисой, Юлией.
Меньше подходят для брака Варвара, Елена, Зоя, Клавдия, Марина.


ЕВГЕНИЯ

Женская форма имени Евгений, в переводе с греческого - "благородный".
Девочка Женя придумывает свой собственный мир, который постороннему человеку трудно понять, там свои законы и прав ила. В то время, когда дети увлекаются Красной Шапочкой, у Жени может проявиться интерес к религии, и она с интересом будет читать библейские истории. Проявляет склонность к рукоделию, вышивке. Может подолгу играть в одиночестве, но ей не чужды и обычные детские развлечения - катание на велосипеде, игра в куклы. Любознательна, учится с большим интересом, задает много вопросов. Одноклассники ценят Женю за справедливость, готовность оказать помощь. Постоянно испытывает потребность а общении с родителями. Об отношениях между разными полами узнает из специальной литературы и к дружбе с мальчиками относится строго. Очень пунктуальна и из-за этого иногда вызывает раздражение у окружающих. Взрослея, Женя становится более неуживчивой, упрямой и обидчивой. Часто подает повод для ссор, так как легко может надуться из-за пустяка и испортить настроение окружающим.
Женя может стать хорошим врачом, юристом или домохозяйкой.
Любители легких побед над женщинами быстро чувствуют строгость нравов Евгении. Ей больше по душе мужчины со старомодными манерами, обходительные и сдержанные. Евгения умеет красиво накрыть стол и приготовить изысканные блюда. Запаслива, деньги тратит экономно.
Благоприятен браке Владимиром, Глебом, Егором, Аркадием, Константином, Петром. Неудачен брак с Афанасием, Виталием, Всеволодом, Максимом, Эдуардом.


ГАЛИНА

Имя происходит от греческого слова "галене", что означает спокойствие, безмятежность.
Галина в детстве-папина дочка. Во многом похожая на отца, она наследует многие черты его характера. Это накладывает отпечаток на ее поведение. Она любит наряжаться в новые платья и повертеться у зеркала, но лучше всего она чувствует себя в обществе мальчиков. С возрастом Галине остаются чужды чисто женские проблемы: кто, что и про кого сказал и как посмотрел. В юности любит читать исторические романы, книги о путешествиях. В жизни старается тоже быть активной и туристические походы -- одно из самых сильных ее увлечений.
Галина очень трудолюбива и поспевает повсюду: на работе, дома и в развлечениях. Дело у нее находится на первом месте. Она расчетлива, заранее знает свой интерес. Люди ее интересуют постольку, поскольку могут быть чем-то полезны. Будет доброжелательна и предупредительна с нужным человеком, с ненужным будет вести себя вежливо, но без проявления радостных эмоций.
У Галины всегда много поклонников и ей есть из кого выбрать себе мужа. Это, как правило, самый красивый и самый умелый мужчина, считающий Галину самой лучшей женщиной в мире. В браке Галина занимает ведущее положение.
Удачно сложится брак с Алексеем, Валерием, Виктором, Георгием, Павлом, Станиславом, Яковом. Неудачно-с Егором, Кириллом, Леонидом, Николаем, Романом.


ИГОРЬ

Имя имеет скандинавское происхождение от слова "вар" и означает "воинство, сила".
Мальчики Игори - живые и подвижные дети. Они очень способны, хорошо учатся, больше всего им удается математика. Но из-за неугомонного характера ведут себя на уроках беспокойно, и родителям приходится часто наведываться в школу для общения с учителями. Игори внешне больше похожи на мать, а характером на отца. Увлекаются спортом, могут добиться очень больших достижений. Не всегда Игорям удается получить высшее образование, так как им не хватает усидчивости и упорства. По профессии Игори могут стать инженерами и токарями, юристами и водителями, учителями и тренерами. Характер противоречив. Игори упрямы, небыстро приспосабливаются к окружающей обстановке. Легко сходятся с людьми, но и быстро расстаются. Наибольших успехов Игори добиваются в более старшем возрасте. Всего довиваются своим трудом. Избегают необязательных людей.
Пользуются успехом у женщин и сами уделяют им большое внимание. Игори чрезмерно ревнивы, в браке стремятся к лидерству, навязывают супруге свое мнение.
В спутницы жизни Игорям подойдут Ангелина. Вероника. Елена, Ирина, Наталья, Оксана, Олеся. Рискованным может оказаться брак с Аллой, Анджелой, Елизаветой, Любовью, Людмилой, Ольгой, Полиной, Раисой, Тамарой, Татьяной.


ИЛЬЯ

Русская форма древнееврейского имени Илия, означающего "сила божья".
Илья-очень хозяйственный человек. С детства он приучается оказывать помощь отцу и матери во всех домашних делах и овладевает самыми разными навыками. Илья может участвовать в строительных работах на дачном участке, заниматься разведением кур и кроликов, выращивать урожай в саду и на огороде, ремонтировать бытовую технику. С Ильёй не будет особых проблем, если следить за кругом его знакомых, так как Илья не очень разборчив в выборе друзей и легко поддается дурному влиянию.
Обладает острым умом. В характере у Ильи преобладают материнские черты. В споре вспыльчив, но быстро берег себя в руки и готов взять вину на себя. По профессии Илья может быть врачом, учителем, следователем, слесарем.
К созданию семьи Илья подходит обстоятельно и по-хозяйски. Не женится до тех пор, пока не будет уверен, что будет способен своим заработком обеспечить семью. Очень любит детей. При всей своей привязанности к семье и дому любит путешествовать.
Счастливый брак вероятен с теми, кого зовут Анна, Вера, Наталья, Софья. Менее подходят для брака Галина, Елизавета, Маргарита, Татьяна.


Что в имени твоем?

КРАТКИЙ ТОЛКОВАТЕЛЬ ИМЕН

"Назвать человека, дать ему имя, преодолеть хаотическую текучесть жизни - значит сделать мир осмысленным".
А.Ф. Лосев.

Какими склонностями награждает человека то или иное имя? Чем руководствоваться, выбирая имя ребенку? С кем сложится счастливый брак? Полистайте наши страницы, и, может быть, Вы найдете ответы на множество волнующих Вас вопросов, а кроме того познакомитесь с "портретами" многих имен.

50 самых популярных имен:

ИМЯ

Елена
Александр
Наталья
Ольга
Татьяна
Сергей
Андрей
Ирина
Дмитрий
Анна
Алексей
Юлия
Екатерина
Светлана
Анастасия
Владимир
Марина
Игорь
Евгений
Мария
Михаил
Олег
Оксана
Максим
Юрий
Николай
Людмила
Денис
Дарья
Антон
Виктория
Александра
Галина
Павел
Евгения
Надежда
Артем
Роман
Илья
Вадим
Константин
Даниил
Иван
Виктор
Валерий
Инна
Алла
Анатолий
Валентина
Полина


ИННА

Это старорусское мужское имя, употребляемое в настоящее время как женское. По одной из версий имя происходит от слова "инна", означающее "бурный поток".
Инна с детства отличается тяжелым характером. Бывает упрямой до слез. может довести до слез и мать. Не прощает даже маленькие слабости своим друзьям, а зло, причиненное ей, не забывает никогда, хотя сама и не мстительна. Обладает живым умом, способна удивить смелыми и оригинальными мыслями. В поступках самостоятельна, не подстраивается под мнение окружающих. Повзрослев, Инна способна по необходимости уступить приятному ей человеку, но сделает она это вопреки своим принципам. Инна может стать неплохим журналистом, парикмахером, инженером, фоторепортером, директором магазина.
Брак с Инной для любого мужчины сложится непросто. От своего избранника Инна ждет абсолютной честности и открытости. Она ревнива, но в ее преданности и верности сомнений никогда возникнуть не может. Любит детей и к их воспитанию относится очень ответственно. Старается устроить своих детей в спортивную секцию, музыкальную школу. Инна с детства умеет хорошо готовить, ей нравится экспериментировать с всевозможными рецептами. Рассчитывает на внимание мужа и постоянно ждет от него похвал.
Скорее всего повезет в браке с Александром, Владимиром, Константином, Петром, Яковом. Менее удачным может получиться брак с Вадимом, Василием, Иваном, Николаем, Романом.


ИРИНА

Имя древнегреческого происхождения, означает"мир, покой".
В детские годы Ирина самостоятельна и решительна. Стремится больше находиться в обществе отца, чем матери. Имеет хорошие способности, и учеба не требует от нее особых усилий. Способна реально подходить к оценке окружающей ее действительности. Любит читать фантастические романы и детективы, увлекается спортом. Проливать слезы, сопереживая героям книги, никогда не будет, так как чувство сентиментальности ей не свойственно, наоборот, в ее характере присутствует жестокость.
После окончания школы для Ирины важным моментом в жизни становится приобретение специальности, а затем и профессиональный рост. Ответственно подходит к выполнению любой работы. Общительна, быстро устанавливает контакт с незнакомыми людьми. В компании ведет себя свободно, не откажется выпить вина. Лучше чувствует себя среди мужчин, в женском обществе ей становится скучно.
Ирина - влюбчивая натура, но головы в увлечениях не теряет, всегда стремится сохранить независимость. К выбору мужа подходит основательно. Будет преданной, верной женой и будет пользоваться большим уважением мужа и детей. В замужестве Ирина никогда не подчиняет полностью свою жизнь интересам мужа и домашнему очагу. Профессиональная деятельность в ее жизни всегда играет существенную роль. Ирина умеет хорошо готовить, увлекается модными системами воспитания детей.
Счастливо сложится брак с Андреем, Борисом. Иваном, Леонидом, Сергеем, Степаном. Меньше повезет с Валерием, Дмитрием, Константином, Романом.


ИВАН

Это имя имеет старинную форму Иоанн древнееврейского происхождения, означающую "Яхве (Бог) смилостивился, помиловал".
Мальчики с таким распространенным именем могут иметь самый разный характер. Они могут быть тихими и неприметными. могут быть непоседами и буянами. В Иванах возможно сочетание самых разнообразных качеств: силы и слабости, добра и жестокости, нежности и гнева Имеют чрезвычайно широкий круг интересов и увлечений, за многое берутся и многое им удается сделать. Иваны встречаются среди людей самых разных профессий, они могут быть лесорубами, поэтами, летчиками, врачами, грузчиками. Открыты навстречу всему миру. Всегда в курсе дел своих родственников и близких знакомых За столом стремятся собрать многочисленную компанию и повеселиться от души Иваны, как правило, щедры, но встречаются и скупые. Среди увлечений непременно футбол, рыбалка. Политические события тоже не остаются в стороне.
Женщине, решившей связать свою судьбу с Иваном, надо помнить, что ее будет ждать бесшабашная жизнь. Дом всегда будет открыт, череда гостей никогда не будет прерываться. Иван доверчив и отзывчив. Он гибок, но может быть и упрямым, если дело коснется его кровных интересов. Дорожит браком, но может увлечься одной из подружек жены. Не ревнив. Но из ухаживания за своей женой может отреагировать непредсказуемым образом. В домашнем хозяйстве работу делит на мужскую и женскую и свою часть дел выполняет без напоминаний. Дети очень любят отцов, носящих имя Иван.
Счастье в браке ждет Ивана с женщиной, имеющей имя Алла. Валентина, Дарья, Екатерина, Елизавета, Зоя, Ирина. Клавдия, Мария. Мало подходит Варвара. Елена, Зинаида, Лариса, Лидия, Майя, Надежда, Римма.


КОНСТАНТИН

В основе этого имени латинский корень. означающий "стойкий, постоянный".
В детстве очень боязлив, постоянно находится в состоянии тревоги. Очень трудно привыкает к чужим людям и новой обстановке. Привыкание к детскому саду и школе потребует от Константина значительных усилий и будет стоить родителям немалых волнений. С возрастом избавится от комплекса страха, но сходиться с людьми будет трудно. Друзей имеет немного, но все они проверены временем.
Константин - ответственный и добросовестный работник. Своему делу отдает всю душу. С подчиненными деликатен, его приказы больше похожи на просьбы. Может расстраиваться из-за мелочей.
У Константина тонкое чутье на прекрасное. Он способен увидеть в человеке едва заметные достоинства и открыть их другим. В то же время Константин может увлечься яркой и эффектной женщиной, добиваться ее расположения. Женившись на такой женщине и обнаружив ее душевную и нравственную пустоту, быстро охладевает в своих чувствах. Развод переносит тяжело. Настороженно относится к теще. Дружит со взрослыми детьми.
Может повезти а браке с Анной, Викторией, Евгенией, Инной, Любовью, Полиной, Риммой, Софьей. Скорее всего не подойдут для брака Александра, Вероника, Ирина, Клавдия, Марина, Наталья, Ольга.


ЛЮДМИЛА

Это славянское имя, означающее "милая людям".
Людмила с раннего детства осваивает навыки ведения домашнего хозяйства. Свои обязанности по дому выполняет старательно, любит создавать уютную обстановку. Она старательно ухаживает за куклами, может сама сшить для них одежду. Ей нравится находиться в компании маленьких подружек, налаживать отношения в коллективе между сверстниками. Любимый предмет в школе - домоводство, обладает хорошими музыкальными способностями. Взрослея, Людмила становится более самолюбивой, больше внимания уделяет своей персоне. У нее могут не заладиться отношения с сестрой. Уделяет много времени и сил, чтобы всегда быть на высоте.
Людмила может добиться хороших результатов в искусстве и в деятельности, требующей умения находить контакт с людьми.
В замужестве Людмила в полной мере проявляет свои способности в ведении домашнего хозяйства.
Она замечательно готовит, проявляя в процессе приготовления кушаний изобретательность и своеобразный подхода самых обыкновенных случаях. Умение рукодельничать помогает экономить средства в семейном бюджете. Дети всегда выглядят нарядно. Муж может временами проявлять неудовольствие чрезмерной самостоятельностью Людмилы и по этой причине в отношениях могут возникнуть серьезные осложнения. В случае развода Людмила не падает духом и настойчиво пытается снова выйти замуж. Людмилы с отчествами Николаевна, Владимировна, Александровна, Дмитриевна имеют более тяжелый характер, чем остальные.
Счастливый брак возможен с Александром, Андреем, Дмитрием, Евгением, Кириллом, Ильёй. Следует быть осторожней с Егором, Николаем, Степаном, Эдуардом.


МАРИНА

Имя происходит от латинского слова "маринус" - морской.
Марина - это знающий себе цену человек, а если она красива, то эта самооценка может быть излишне завышенной. Способна подчинить свои эмоции рассудку, поэтому все поступки совершает расчетливо и обдуманно. Марина с раннего детства становится объектом поклонения. В школе мальчишки постоянно обращают на нее внимание, стараются подружиться с ней, назначают свидания.
Повзрослев, Марина становится еще более очаровательной. Мужчины беззащитны перед ее таинственными чарами. Ищет в браке спокойствия и материально обеспеченной жизни. Мужу придется постоянно уделять много внимания Марине, ей нужно восхищение ею, комплименты, цветы. Если такие знаки внимания будут отсутствовать, то может появиться напряженность в брачных отношениях. Марина не прощает измен мужа, готова пойти даже на полный разрыв брака. На кухне способна продемонстрировать чудеса кулинарного искусства и поразить любых гостей изысканностью приготовленных кушаний. В отношениях с детьми импульсивна: то стремится переделать с детьми все дела, то оставляет их подолгу одних. В основном выбирает профессию медсестры, врача, инженера, парикмахера, актрисы. Сложный характер у Марины по отчеству Владимировна.
Удачными отношения в браке будут с Антоном, Валентином, Владимиром, Денисом, Михаилом, Сергеем. Неудачен брак скорее всего с Анатолием, Борисом, Георгием, Николаем. Станиславом.


МАРИЯ

Имя имеет древнееврейское происхождение. Существует несколько значений имени - горькая, любимая, упрямая.
Маша - добрая, нежная, спокойная девочка. У нее самое любимое занятие - побыть нянькой для маленьких детей. Очень ранима, тяжело переживает даже небольшое замечание в свой адрес. В то же время в ее характере присутствует твердость, достоинство, способность постоять за себя. Действия ее иногда носят импульсивный характер. Ответственно относится к учебе в школе и всегда старательно исполняет домашние обязанности. Сверстники ценят ее за трудолюбие, способность проявить сочувствие.
Взрослая Мария излучает вокруг себя тепло, ласку, внимание. Она всегда готова помочь попавшему в беду человеку. В браке верна, но, чтобы отношения с мужем были более теплыми и искренними, необходимо иметь в семье хотя бы одного ребенка. Мария - очень преданная мать, отдает всю себя детям. Дети отвечают ей взаимностью, всегда выступают на ее стороне. У Марии хорошие отношения со свекровью, если она старая и немощная женщина, если же она здоровая и не нуждается в уходе, то возможны сложности. Тяжело переживает неверность мужа.
Высока вероятность удачного брака с Анатолием, Александром, Виктором, Григорием, Валентином, Евгением, Иваном. Сложными отношения будут с Борисом, Вячеславом, Кириллом, Эдуардом.


МАКСИМ

Имя происходит от латинского слова "максимус", что означает "величайший".
В детстве Максим не доставляет родителям и учителям никаких хлопот. Он хорошо учится, у него нормальные отношения со сверстниками. Читает разные книги, и у него развивается богатое воображение. С удовольствием ходит в театр на детские спектакли. У взрослого Максима может не все ладиться. Ему не хватает волевых качеств, уверенности в себе, упорства и напористости. Он лишен "пробивных" способностей и к тому же имеет привычку во всем сомневаться. Но несмотря на эти недостатки, Максим открытый к общению человек. Он доброжелателен, всегда готов оказать помощь. Стараясь увидеть в человеке только хорошее, Максим плохо различает хороших людей от плохих. Не ставит перед собой цели сделать карьеру, но, увлекшись каким-нибудь делом, может добиться значительных результатов.
Максимы успешно работают строителями. кузнецами, фотокорреспондентами, учителями. Могут быть политиками.
Максим рано начинает обращать внимание на девушек. До вступления в брак уже имеет большой опыт общения с женщинами. Терпелив и не будет торопить жену, когда она надолго задержится перед зеркалом. Способен перенести и нервный срыв у жены, вызванный неприятностями на работе. Но терпением его не следует злоупотреблять - оно не безгранично.
Любит общаться с детьми. С охотой водит их в детский сад и на прогулки, читает им сказки и помогает делать уроки. С родителями жены отношения складываются благополучно. В браке верен.
В спутницы жизни подойдут Виолетта, Зинаида, Лидия, Маргарита, Нина, Раиса, Светлана. Мала вероятность хорошего брака с Антониной, Любовью, Ольгой, Юлией.


МИХАИЛ

Имя происходит от древнееврейского имени Микаэль, что означает "равный, подобный Богу".
С мальчиком Михаилом у учителей и родителей проблем, как правило, не бывает. Он старается все делать хорошо и вовремя. Может участвовать в спортивных играх вместе со своими друзьями и петь в детском хоре.
Михаилу свойственен логический склад ума. В незнакомой обстановке ориентируется быстро. Болезненно воспринимает критические замечания. Он может получить любую специальность: учителя, юриста, токаря, водителя. Из Михаилов получаются хорошие руководители самого высокого уровня. Удается им карьера и на военной службе. Михаил легок в общении, незлопамятен. Любит возиться с кошками и собаками. С удовольствием проведет время на садовом участке.
В женщине Михаила привлекают мягкость и отходчивость. Очень добр в отношениях с детьми, не может ни в чем им отказать, балует дорогими игрушками, уделяет все свое свободное время. С вниманием относится к родителям, ухаживает за ними, капризы стариков его не раздражают. Пьет мало. За столом ведет себя свободно. много шутит, любит петь песни. Опьянев, становится сентиментальным.
Брак будет удачным с Александрой, Варварой, Верой, Дианой, Диной, Еленой, Елизаветой, Кларой, Лидией, Мариной, Ниной, Раисой, Риммой, Тамарой. Эльвирой. Семейная жизнь может не сложиться с Елизаветой, Оксаной, Ольгой, Софией.


НАДЕЖДА

Имя заимствовано из старославянского языка. Древнерусская форма этого имени - Надежа.
Надежда часто бывает единственным ребенком в семье. Она очень подвижна, любит шумные игры, эмоции у нее бьют через край. Всегда стремится быть в компании и командовать своими сверстницами. В более старшем возрасте характер приобретает мужские черты. Она тверда в своих намерениях, целеустремленна, не проявляет излишней чувствительности. Ей свойствен расчет в действиях.
Надежда способна на проявление бурных чувств, у нее могут быть многочисленные романы. Выйдя замуж, начинает вести более размеренный образ жизни, становится сдержанной и организованной. В отношениях с мужем способна проявить эмоциональность, но душевные порывы хранит внутри себя. Ее общительность и веселость принимают умеренный характер. Старается заниматься конкретным делом и не тратить впустую время на бессодержательные разговоры. В семье занимает главенствующее положение и командует своим мужем, но делает это с тактом и неназойливо.
Надежда большую часть времени посвящает домашнему хозяйству. Она трудолюбива и все успевает сделать. Детей воспитывает приученными к скромности в поведении и в быту. Мать для них безоговорочный авторитет.
Скорее всего брак будет удачным с Александром, Виталием, Егором, Константином, Юрием. Неудачным будет брак скорее всего с Анатолием. Владимиром, Иваном, Федором.


НАТАЛЬЯ

Имя происходит от латинского слова "наталис" - родной.
В детстве Наталья-жизнерадостный ребенок Любит играть и шалить, большая выдумщица-в известных играх будет стараться придумать что-то новое и интересное, чтобы было еще веселей. В школьные годы проявляет бурную активность. Она хорошо учится, стремится стать отличницей. Успевает участвовать во всех общественных делах, любит слышать похвалу в свой адрес. У нее добрый и веселый характер, она решительна и деятельна. Способна защитить слабого и обиженного. Недостатком является ее нетерпимость к критическим замечаниям - может внезапно вспыхнуть из-за сказанных мимоходом нескольких слов.
Замуж выходит рано. Выбирая будущего супруга, серьезных колебаний не испытывает. Все члены семьи будут чувствовать себя любимыми и нужными ей. Наталья гостеприимна сама и любит путешествовать. В редкие минуты отдыха может увлекаться рисованием или игрой на гитаре. Наталья - самолюбивый человек и похвала для нее является мощнейшим стимулом в жизни. Мужу необходимо почаще пользоваться этой слабостью своей жены, и в то же время постараться навсегда избавиться от привычки делать замечания и давать ценные указания по всяким пустякам. Это очень раздражает Наталью, выбивает ее из работоспособного состояния.
Удачным брак будет с Александром, Андреем, Борисом, Владимиром, Олегом, Юрием. Неудачными отношения могут быть с Владиславом, Григорием, Захаром, Никитой, Степаном.


НИКОЛАЙ

Имя происходит от древнегреческого имени Николаос, которое переводится как "победитель народов".
Николай с детства растет крепким и здоровым, болеет редко. Не пристает с капризами к родителям, наверное, поэтому они не всегда уделяют Николаю достаточного времени. Учится хорошо по всем предметам. Среди сверстников его отличает сила, активность и смекалка. Трудности преодолевает без посторонней помощи. Уравновешен, трудолюбив и работоспособен. Николай способен овладеть любой профессией, будет хорошо зарабатывать. В коллективе прост в общении, дружелюбен. На должности руководителя в Николае могут проявиться черты, характеризующие его как жестокого и даже деспотичного человека. Подчиненные будут побаиваться его. В состоянии гнева плохо контролирует свое состояние и способен наломать дров.
Николай легко увлекается женщинами. Женщину, которая ему понравилась, сразу же приглашает на свидание и через несколько дней может предложить ей выйти за него замуж. Мнение окружающих его при этом не интересует. В любви страстен, но ревнив.
Способен многие работы, связанные с благоустройством своего дома, выполнять самостоятельно. Помогает жене в уборке, ходит за покупками. Очень любит детей. Балует их, потакает всем их прихотям и капризам. Николаю надо быть осторожным с алкоголем, так как он быстро к нему привыкает и может стать алкоголиком.
Удачным для Николая окажется союз с Анной, Дарьей, Зинаидой, Зоей, Ларисой, Любовью, Эльвирой. Следует остерегаться брака с Аллой, Валентиной. Вероникой. Галиной, Евгенией, Екатериной, Еленой, Елизаветой, Инной, Людмилой, Мариной, Олесей, Ольгой, Риммой, Юлией.


ОКСАНА

Украинская разговорная форма имени Ксения. Предположительно происходит от "ксениа" - "гостеприимство."
В детстве Оксана производит впечатление угрюмого и замкнутого ребенка. Она избегает шумных игр с другими детьми, ей больше нравятся настольные игры, требующие внимания и сообразительности. Оксана держится самостоятельно, настойчиво добивается желаемого и болезненно воспринимает попытки хоть в чем-то ей воспрепятствовать. Учится без особого усердия, но хорошо успевает по всем предметам. Дружит в основном с девочками, но своих тайн не доверяет никому. Оксана не бросается в глаза внешностью, держится скромно, но в мечтах строит грандиозные жизненные планы.
Выйдя замуж, Оксана остается непредсказуемым человеком. Если муж нечаянно разбудит ее утром, то у нее может испортиться настроение на весь день. Она может неожиданно увлечься чем-то, начать посещать занятия на каких-нибудь курсах или заниматься в спортивной секции. В отношениях с детьми способна проявить безграничное терпение, занимаясь с ними уроками. Пытается перевоспитать мужа, но, столкнувшись с сопротивлением, оставляет его в покое. Трудно уживается со свекровью.
Возможен счастливый брак с Александром, Аркадием, Виктором, Григорием, Кириллом. Скорее всего отношения будут сложными с Борисом, Иваном, Петром, Станиславом, Степаном.


ОЛЕГ

Имя имеет скандинавское происхождение и означает "священный".
В детстве Олег легко поддается чужому влиянию и может быстро усвоить дурные привычки, поэтому родителям надо следить за кругом знакомых своего сына.
В школе Олег учится хорошо по всем предметам, но большие способности проявляет в точных науках. У Олега аналитический склад ума и склонность подвергать все анализу будет проявляться и в повседневной жизни. Присущая Олегу сосредоточенность дает особенно положительные результаты в занятиях науками. Олег труден в общении, так как он не всегда находит понимание своих взглядов и к тому же ему не всегда удается подавить в себе чувство некоторого превосходства над другими людьми.
Идеалом женщины для Олега является его мать, поэтому, выбирая будущую спутницу жизни, стремится найти в женщине черты характера, свойственные его матери. Если женщина не сможет понять этой тонкости отношений с Олегом, тогда в семье возможны частые ссоры. С тещей у Олега обычно устанавливаются вежливые отношения без проявления каких-либо сильных чувств. Олег - верный муж. Старается оказать помощь жене во всех домашних делах. У Олега золотые руки. В отношениях с детьми у Олега не хватает теплоты и искренности, поэтому у его детей часто трудный характер.
Хороший брак ожидается с Антониной, Кларой, Ларисой, Майей, Натальей, Риммой, Светланой, Софьей. Татьяной, Элеонорой. Неудачным брак может быть с Ангелиной, Варварой, Верой, Дарьей, Екатериной, Елизаветой, Ниной, Ольгой, Оксаной.


ОЛЬГА

Имя заимствовано из скандинавских языков, происходит от имени Хельга, означающего "святая".
В детстве Ольга - серьезная и вдумчивая девочка. Она очень болезненно переживает нанесенные ей обиды, может заплакать после безобидного замечания. Не лишена упрямства, может долго отрицать свою вину, ни за что не попросит прощения.
В школе учится нормально, держится "золотой" середины и за пределы школьной программы не выходит. В обществе сверстников ведет себя спокойно, никогда не совершает поступков, после которых вызывают родителей в школу. Учителя всегда удовлетворены ее поведением. Взрослая Ольга не добивается больших успехов в жизни, ей не хватает твердости и настойчивости в поступках. Склонна к постоянному самоанализу, копанию в собственных чувствах. Может испытывать чувство зависти к преуспевающим подругам.
Ольга старается следить за своей внешностью, она довольно привлекательна. Если первая любовь не закончится замужеством, то Ольга долго переживает эту неудачу. Она постоянно будет сравнивать своих новых поклонников с первым в ее жизни мужчиной и долго не сможет выйти замуж. Ольга будет верной женой. Способна хорошо приготовить любое кушанье. Любит ходить в кино или на выставки вместе с мужем или детьми. Не стремится командовать в семье, но не терпит советов от мужа в ее хозяйственных делах.
Счастливым может быть брак с Анатолием, Виктором, Владиславом, Захаром, Львом, Семеном, Степаном. Менее вероятно счастье с Денисом, Игорем, Константином, Николаем.


ПАВЕЛ

Имя происходит от латинского слова "паулюс", означающего "маленький'.
Павел -- добрый и отзывчивый ребенок. Он с большим желанием будет помогать матери ухаживать за младшим братом или сестренкой. Никогда не нарушит запретов взрослых и будет убеждать своих друзей не переступать рамки дозволенного. С возрастом у Павла еще больше проявится способность к сопереживанию, сочувствию. Люди смогут ему доверить свои тайны. Павел склонен пофилософствовать и нередко профессию выбирает соответственно своему спокойному характеру. Коллеги по работе будут ценить в Павле трудолюбие, надежность и способность в любой момент прийти на выручку товарищу. Выполняет свою работу так, что ни подгонять, ни заставлять его не надо. Павел всегда воспользуется возможностью заработать дополнительные деньги, но только если это не потребует от него нарушения размеренного уклада жизни. В характере Павла нет ничего слишком яркого и выдающегося, и отношения с женщиной у него, как правило, ровные и теплые. Он не способен испытывать страстные и бурные чувства. Оказывает помощь жене по дому, большое внимание уделяет воспитанию детей. Предпочитает принимать гостей у себя, чем ходить самому в гости. Пьет Павел в меру, за столом не проявляет сильных эмоций.
Удачным будет брак с Верой, Диной, Екатериной, Елизаветой, Зинаидой, Майей, Серафимой, Софьей, Эльвирой. Трудным брак может оказаться с Анджелой, Дарьей, Натальей, Ниной, Татьяной, Юлией.


ПОЛИНА

Разговорная форма имени Аполлинария. Происходит от имени древнегреческого Бога солнца Аполлона.
Среди своих друзей Полина особенно выделяется своей доброжелательностью, отзывчивостью, бескорыстием. Она всегда готова приласкать обиженную подружку, успокоить малыша, посочувствовать заболевшей бабушке. Чувство зависти ей не знакомо - будет радоваться вместе со всеми. В Полине хватает любви на близких людей, на всех зверюшек, на все живое, что находится рядом. Она может помочь учителям, никогда не обидит своих друзей.
Взрослая Полина в делах обстоятельна и надежна, берется за любую работу. Не забывает и о своем внешнем виде. Способна сама себе сшить красивое платье. В замужестве очень терпимо относится к вольностям мужа, будет даже пытаться найти ему оправдание. Интересы семьи для нее превыше всего. Она не стремится сделать служебную карьеру, получить престижную специальность. Всегда старается найти работу поближе к дому, чтобы была возможность заскочить домой в обеденный перерыв и проверить, чем занимаются дети. После работы спешит скорее к своим домашним делам. Полина-замечательная мать. Много внимания уделяет детям, всегда в курсе их дел, активно посещает родительские собрания, советуется с учителями, как лучше заниматься воспитанием своих детей.
Хороший брак скорее всего получится с Александром, Виталием, Денисом, Константином, Юрием. Могут быть неудачными отношения с Анатолием, Вадимом, Игорем, Станиславом, Филиппом.


РОМАН

Имя происходит от латинского слова "романус", означающего "римский, римлянин".
В детстве Роман часто болеет, возможны даже нежелательные осложнения, поэтому родителям необходимо следить за здоровьем мальчика. В связи с частыми пропусками занятий у Романа могут неважно идти дела в школе, здесь тоже ему может потребоваться помощь.
Роман не терпит в жизни единообразия. Он внезапно может прервать учебу в институте и пойти работать. Чем-то увлекшись, он загорается и пытается увлечь своей затеей других.
Легко влюбляется. Не испытывает никаких угрызений совести при смене своих избранниц. Будет долго искать свой идеал, пока не найдет ту, которая готова полностью посвятить свою жизнь ему. Не обязательно, что, встретив такую женщину,
Роман будет образцовым мужем. Первое время семейная жизнь серьезно будет осложнена его тягой к разнообразию отношений. невозможностью сосредоточиться на каком-то одном деле и довести его до конца.
С появлением в семье детей остепеняется и становится хорошим отцом. В семье предпочитает быть лидером. Но без излишнего диктата. Он с охотой помогает по хозяйству. Умеет развеселить окружающих.
Будет счастлив в браке с Анной, Валентиной, Еленой, Клавдией, Любовью. Майей, Марией, Софьей. Менее удачными будут отношения с Диной, Евгенией, Екатериной, Оксаной, Риммой, Тамарой.


СЕРГЕЙ

Имя происходит от римского родового имени Сергиус, что означает "высокий, высокочтимый".
В детстве Сергей-слабый и болезненный мальчик, доставляющий своим родителям много хлопот. С возрастом он становится более крепким, начинает заниматься спортом. В его характере все сильнее проявляются мужественные черты. Сергей предпочитает энергичные действия сентиментальным эмоциям, но у него также сохраняется способность и к сопереживанию.
В работе Сергей проявляет добросовестность, обязательность, всегда выполняет свои обещания и ему не надо дважды напоминать о чем-то. Свое мнение об окружающих предпочитает держать при себе. Среди увлечений на первом месте музыка и кино. Принимает участие в художественной самодеятельности. Сергеи часто становятся актерами, композиторами, художниками.
С родными и близкими Сергей покладист и сговорчив, заботлив в отношениях со своими родителями. Старается вести себя так, чтобы случайно не нанести обиду окружающим. Со своими проблемами Сергей справляется в одиночку, не посвящая окружающих в свои душевные переживания.
Сергея привлекают спокойные и ласковые женщины. Очень охотно участвует в хозяйственных делах по дому. Мастер на все руки. Лидерство в семье готов уступить жене, но в важных вопросах готов отстаивать свою точку зрения. Среди друзей любит рассказывать анекдоты. Пьянеет медленно.
Удачный брак может сложиться с Валентиной, Викторией, Галиной, Дарьей, Диной, Елизаветой, Ириной, Любовью, Ниной, Риммой, Татьяной. Сложно будет в браке с Аллой, Верой, Ларисой, Элеонорой.


СВЕТЛАНА

Имя славянского происхождения, от слова "светлая".
Светлана с детства отличается противоречивым и сложным характером. Она очень высокого о себе мнения, но учится средне, у нее нет особенных способностей, благодаря которым она выделялась бы среди сверстников. Много времени уделяет общественной работе, у нее есть склонность командовать. Легко принимает сказанное людьми на веру. В то же время Светлана-добрый человек и способна оказать человеку совершенно бескорыстную помощь. В молодые годы начинает особенно тщательно следить за своей внешностью, в одежде старается следовать моде, но иногда ей изменяет чувство меры.
Светлане нравится находиться среди мужчин, общение с женщинами не доставляет ей такого удовольствия. В случае постоянных неудач в жизни способна извлечь уроки из совершенных ошибок и круто изменить свой образ жизни. Может поменять работу, стать более уступчивой и общительной. Хорошо приспосабливается к обстановке. Не лишена трудолюбия. Счастье Светланы всегда зависит от нее самой. Прежде чем выйти замуж, постарается убедиться, что ее избранник достойный человек и испытывает к ней настоящие чувства. Способ на быть гибкой и дипломатичной в отношениях с мужем и родственниками, поэтому все относятся к ней с любовью. Очень привязана к детям, много усилий предпринимает, чтобы дать им хорошее образование. С возрастом становится образцовой хозяйкой.
Брак может быть счастливым с Вадимом, Владимиром, Олегом, Эдуардом, Юрием, Алексеем, Борисом. Возможны осложнения в браке с Александром, Глебом, Дмитрием, Михаилом, Станиславом.


ТАТЬЯНА

Имя по одной из версий имеет древнегреческое происхождение и означает "устроительница, учредительница".
Татьяна -- эмоциональный ребенок, умеет постоять за себя, практична и принципиальна. Но принципы ее во многом зависят от настроения. Среди ровесников старается быть лидером. Трудно переносит однообразие и поэтому стремится посещать спортивные секции, хореографический кружок, курсы рукоделия.
Повзрослев, Татьяна становится упрямой и властной, она ясно представляет, что ей нужно в жизни, и не выносит возражений. Способна выполнить любую работу, внимание начальника особенно стимулирует ее силы. В компании ведет себя раскованно, ей нравится мужское общество. Семейная жизнь не всегда складывается удачно, так как Татьяна стремится навязать свою волю мужу, может без особого повода устроить скандал. Дети относятся к ней настороженно, для них она строгая мать. У Татьяны мало подруг, в отношениях с окружающими преобладает прагматичный подход.
Большое внимание уделяет внешнему виду, тратит много денег на понравившуюся одежду Любит заниматься домашним консервированием. В старшем возрасте становится более терпимой, семейные отношения становятся главными в жизни.
Наибольшие шансы на удачный брак с Анатолием, Валерием, Иваном, Олегом, Сергеем. Маловероятен удачный брак с Вячеславом, Геннадием, Кириллом, Станиславом, Филиппом.


ВАДИМ

О происхождении этого имени не существует какого-то сложившегося мнения. По одной из версий, оно произошло от древнерусского слова "вадити", что означает "спорить", "сеять смуту", "обвинять". По другой версии, "Вадим" -- это вариация древнерусского "Владимир", что означает "водит мир".
В детстве Вадим очень непоседливый. Он постоянно находится в движении, любит побегать и поиграть, давая при этом выход своим эмоциям. Взрослым постоянно приходится просить его вести себя потише. В основе такого беспокойного поведения Вадима лежит огромная внутренняя энергия, требующая выхода. На замечания родителей Вадим старается отреагировать правильным образом, так как отношения с матерью и отцом значат для Вадима очень много. Он любит родителей и не хочет их огорчать. В школе Вадим учится хорошо, хотя могут быть и жалобы на его неусидчивость.
Вадим может стать хорошим руководителем. Он неплохо понимает людей, проявляет о них заботу, выполняет данные обещания. Очень трудолюбив и. целеустремлен. Взявшись за какое-то дело, всегда доводит его до конца. Вадим расчетлив и обладает немалой хитростью. Не совершает непродуманных поступков и не говорит ничего лишнего. Вадим способен установить контакт с нужными людьми и добиться от них необходимого сотрудничества. Отношения с деловыми партнерами для Вадима иногда превращаются в своего рода состязание, в котором он старается обязательно победить. Вадим -- легко увлекающаяся натура. Он легко может пристраститься к картам, другим азартным играм. У него есть склонность к риску. За праздничным столом главный принцип Вадима "гулять, так гулять", что иногда приводит к неприятным последствиям. "Зимние" Вадимы не сразу определяются в выборе специальности, друзей, жены. "Летние" Вадимы более мягкие по натуре, иногда даже несколько ленивы.
Отношения с женщинами у Вадима складываются непросто. Встречаясь продолжительное время с одной девушкой и подумывая даже о женитьбе на ней, он вдруг увлекается другой. Но если Вадим влюбляется по-настоящему, то это серьезно и надолго.
Вероятность счастливого брака у Вадима велика с женщинами, которых зовут Александра, Вера, Екатерина, Светлана. Малоудачным может оказаться браке Аллой, Еленой, Анной, Майей, Ольгой, Полиной, Тамарой.


ВАЛЕНТИНА

Женская форма имени Валентин.
С раннего детства в Валентине заметна доброта. Она способна поделиться с близкими всем, что у нее есть. Соглашаясь помочь, она может создать себе дополнительные трудности, но воспримет это как само собой разумеющееся. За свое бескорыстие она не ждет благодарности, и делает это не из расчета, а потому, что не может оставаться равнодушной к чужой беде.
Валентина вспыльчива, может поссориться с близкой подругой, но через несколько минут уже готова мириться. Ее нрав чем-то похож на изменчивое весеннее солнце. Близкие люди, хорошо знающие ее мягкий и отходчивый характер, без обиды прощают эти мимолетные всплески эмоций.
Замуж выходит по любви, но ее чувство рождается скорее как ответное на чувство другого человека, испытывающего к ней сильную любовь. Она не может обречь человека на страдания и соглашается связать с ним свою судьбу. Валентина полностью окунается в семейную жизнь. Все свое время она посвящает мужу и детям. Любит принимать гостей и сама легка на подъем. Придя в гости в чужой дом, обязательно постарается оказать помощь хозяйке дома. Любит азартные игры, при этом теряет над собой контроль и может крупно проиграть. К спиртным напиткам относится равнодушно, но бокал шампанского выпьет с удовольствием.
Удачным брак будет с Валентином, Владимиром, Глебом, Иваном, Сергеем, Семеном, Александром. Непростыми отношения будут с Борисом, Георгием, Леонидом, Николаем, Станиславом, Юрием.


ВАЛЕРИЙ

Имя происходит от латинского слова "валео", что означает "быть здоровым".
Характер Валерия с раннего детства доставляет родителям много волнений. Валерий любит подвижные игры, с удовольствием бегает, лазает по деревьям. Для остроты ощущений он может перебежать дорогу перед близко идущей машиной, ночью отправиться в какое-нибудь глухое место в надежде встретить там привидение. Такие забавы Валерия могут вызвать у родителей головную боль и учащенное сердцебиение. Книги Валерий любит читать соответствующие своей беспокойной натуре. Ему нравятся приключения и фантастика. Валерий - любимец отца. С матерью отношения ровные. Он выслушивает все ее наставления, не спорит, но наставления ее выполняет не всегда.
В более старшем возрасте Валерий настойчив, серьезно подходит к выбору специальности. Имеет склонность к профессиям, которые дадут ему возможность больше поездить по миру. Валерий легко вступает в контакт с незнакомыми людьми. У него крепкая психика и отсутствуют какие-либо комплексы в поведении.
Валерий увлекается спортом. Предпочитает единоборства. Ему нравятся работы в огороде и саду. Не откажется от возможности иметь дачный участок, чтобы можно было вырастить что-то своими руками. Валерию нравится ходить за покупками по магазинам и на базар.
Тщательно подходит к выбору будущей жены. Валерию нужна женщина с богатым духовным миром, аккуратная и чистоплотная в быту. Поиски спутницы могут быть продолжительными. Не все девушки способны выдержать такой отбор, и сами отказываются от дальнейших встреч, не дождавшись быстрого предложения. В браке Валерий однолюб и сильно привязан к жене. С большой нежностью относится к детям. Не допускает к себе пренебрежительного отношения. Всегда рассчитывает хотя бы на небольшую долю искреннего внимания к себе.
Скорее всего удачен будет брак с Зоей, Викторией, Галиной, Надеждой, Олесей, Светланой, Татьяной. Маловероятен удачный браке Верой, Зинаидой, Ириной, Кларой, Ларисой, Маргаритой, Тамарой.


ВИКТОРИЯ

Это имя в переводе с латинского означает "победа".
Виктория чаще всего похожа на отца. В детстве она несколько медлительна и в детских играх редко бывает заводилой. Любит, когда родители читают ей книжки, но сама долго не хочет учиться читать. Внешне спокойна, уравновешена, болтливостью не страдает, иногда замыкается в себе. В молодости Виктория становится более оживленной, начинает следить за собой. Из-за застенчивости и внутренней неуверенности ее попытки самоутвердиться принимают иногда причудливые формы. Она может сделать очень яркий макияж, одеть слишком короткую мини-юбку, чрезмерно вызывающе вести себя на танцах. Такая демонстративность станет одной из основных черт характера взрослой Виктории. Среди сослуживцев, при появлении начальства она может проявлять активность и деловитость, но получив отпор, быстро теряет боевитость с становится такой, как обычно.
Профессию Виктория выбирает такую, где не требуется общения с людьми и где результат зависит только от нее самой. Она может стать манекенщицей, фотомоделью.
Мужа выбирает особенно тщательно. Это связано с очень высокими требованиями к будущему мужу. К тому же Виктория проявляет нерешительность, когда речь заходит о каком-то важном шаге в ее жизни. Даже выйдя замуж, продолжает сомневаться-правильно ли она поступила. Уверенность в себе ей поможет обрести муж, после чего Виктория неузнаваемо преобразится. Она станет доверчивой, откровенной, будет сильно любить и будет готовой на любые жертвы ради мужа.
Благоприятен брак с Владимиром, Михаилом, Львом, Сергеем, Семеном, Эдуардом. Брачные отношения скорее всего не сложатся с Александром, Виталием, Дмитрием, Григорием, Юрием.


ВИКТОР

Имя происходит от латинского слова "Виктор", означающего "победитель".
Виктор -- доверчивый мальчик, верит всему, что говорят ему взрослые. Узнав об обмане, он сильно огорчается, Виктор не злопамятен, быстро забывает обиды и снова с доверием относится к людям.
Можно пытаться заставить Виктора заниматься музыкой, например, обучать игре на пианино или скрипке, но маловероятно, что из Виктора получится профессиональный музыкант. Искренний интерес у мальчика будут вызывать книги об индейцах и фильмы о разведчиках. Опасные приключения вызывают у него больше чувств и эмоций, чем абстрактные музыкальные образы.
Став взрослым, Виктор будет выбирать профессию, больше связанную с чем-то конкретным и осязаемым. Из него получится хороший электрик или шофер. Он может стать профессиональным футболистом, добиться больших успехов в стрельбе из лука. Если же Виктор станет художником, то скорее всего он отдаст предпочтение графике.
Виктор -- борец за справедливость. Узнав о неблаговидном поступке родных или близких, будет долго взывать к их совести и благоразумию. Для брака Виктор обладает такими необходимыми качествами как терпение, основательность, неторопливость, способность заниматься кропотливым и монотонным трудом. Он способен выполнить дома любую работу -- от починки крана до мытья посуды. Если жена пытается командовать им, то он относится к этому снисходительно и не пытается делать из этого проблему. У Виктора сильно развито чувство долга. Виктор -- хороший, но строгий отец. Его детям придется постоянно придерживаться составленного распорядка дня и выполнять все запланированные дела.
Наиболее счастливый брак ждет Виктора с Валентиной, Галиной, Зоей, Инной, Клавдией, Кларой, Ларисой, Любовью, Майей, Марией, Ниной, Оксаной, Ольгой. Трудно рассчитывать на хороший брак с Вероникой, Евгенией, Екатериной, Зинаидой.


ВЛАДИМИР

Это имя имеет славянское происхождение, состоит из двух корней: "влад" (владеть) и "мир", то есть имя может иметь смысл -- "владеющий миром".
Владимир с раннего детства проявляет любознательность и стремится проверить свои знания на практике. Он склонен к риску и в некоторой степени даже к авантюрам. Стремится в компании сверстников занять ведущее положение. Прислушивается к советам родителей. В учебе лучше всего ему даются технические науки, но ставку в своем продвижении по служебной лестнице Владимир в первую очередь делает на общественную деятельность. Не вступает в конфликты, избегает прямого столкновения при обсуждении спорных вопросов.
В быту Владимир особенно ценит комфорт. Он любит красивую мебель, дорогую фарфоровую посуду, ковры, картины. Стремится к идеальной чистоте и порядку, поэтому является противником содержания в доме кошек, собак и всякой другой живности. Максимум, на что он может согласиться -- это какое-нибудь небольшое растение в цветочном горшке. В людях прежде всего ценит ум и силу. Обладает быстрой реакцией на происходящие события, способен принять самостоятельное решение. Испытывает слабость к похвалам в свой адрес. Для Владимира очень важно мнение о нем окружающих.
Владимира больше интересуют женщины с преобладанием романтических качеств, и в меньшей степени его волнует, способна ли женщина организовать праздничный ужин. Владимир верен в браке, но не из-за личной привязанности к жене, а скорее в силу большой занятости и нежелания испортить свою хорошо налаженную жизнь. Перекладывает на жену повседневные заботы, связанные с воспитанием детей, но с охотой поможет разобраться в домашнем задании.
Удачным брак будет с Аллой, Анджелой, Валентиной, Зинаидой, Варварой, Вероникой, Евгенией, Инной, Ириной, Любовью, Натальей, Раисой, Светланой, Софьей. Мало шансов на удачный брак с Майей, Елизаветой, Лидией, Надеждой, Ниной.


ЮЛИЯ

Женская форма имени Юлий, происходит от латинского слова "юлиус" - "кудрявый, пушистый".
В детстве Юлия - очень ранимый и обидчивый ребенок. Настроение у нее может меняться мгновенно. Из веселой и жизнерадостной девочки она превращается в обиженную и вялую. Когда она не в духе, лучше ее не трогать, она обладает способностью сама восстанавливать свое хорошее настроение. Заядлая спорщица, очень неохотно признает свое поражение в споре. Очень чувствительна- плохо переносит чужие страдания и вид крови. Не любит оставаться одна а темноте и в обстановке, вызывающей чувство тревоги.
Юлия удачно выходит замуж и сложностей с мужем у нее обычно не бывает Увлечена домашним хозяйством. Для нее это самая главная работа, где она старается проявить все свои самые лучшие качества и чему посвящает все свое время. Она хорошо готовит, умеет создать запасы солений, варений, консервов. Всегда рада принять гостей, и не только вкусно накормит, но и даст возможность выговориться. Она радуется успехам друзей и не завистлива. Среди увлечений главное у Юлии - это книги. Она сама много читает и приобщает к чтению мужа и детей. Не позволит никому в семье скучать и всегда придумает какое-нибудь развлечение.
Прочным будет союз с Василием, Владиславом. Евгением, Кириллом. Эдуардом. Часто не складывается брак с Анатолием, Андреем, Николаем, Федором, Филиппом.


ЮРИЙ

Это имя представляет собой славянскую форму имени Георгий, означающего "земледелец".
Юрий - это спокойный и, сосредоточенный на своем внутреннем мире человек. В детстве он любит смотреть на облака, проплывающие по небу. Трогательно относится к животным, может подобрать бездомную собаку и ухаживать за ней. Его внешний облик находится в противоречии со сдержанным поведением и философским складом ума. Жесты, манера говорить отличаются у Юрия некоторой артистичностью. В школе и институте учится хорошо, усидчив и настойчив в достижении поставленной цели. Успешно может работать инженером, штукатуром, электриком, тренером. В коллективе пользуется уважением сослуживцев, но большие и шумные компании предпочитает избегать.
Юрий не заботится о том, чтобы обратить на себя внимание женщин. Они сами обращают на него внимание. Его природная артистичность сразу же вызывает у женщин расположение к нему. Юрий занимает чуть пассивную позицию, и женщине приходится брать инициативу в свои руки. В семейной жизни аккуратен. Проявляет заботу о детях, помогает жене по хозяйству. Жена Юрия должна уметь поддерживать ровные отношения со свекровью.
Счастье в браке обретает с Анджелой, Антониной, Галиной, Дарьей, Зинаидой, Ларисой, Лидией, Любовью, Натальей, Ольгой, Полиной, Раисой, Светланой, Софьей, Тамарой. Мала вероятность удачного брака с Аллой, Вероникой, Елизаветой, Зоей, Татьяной.