Концепции современного естествознания. В 2 ч.: Об электронном издании

Московский государственный университет печати

Горбачев В.В.

Концепции современного естествознания. В 2 ч.

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебного пособия В.В. Горбачева.

Текст печатного оригинала оставлен без изменения. Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненным в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персоне, упоминание или определение термина; в тексте учебного пособия также проставлены ссылки на указатели. При подведении курсора мыши к иконке перехода в текст высвечивается название структурного раздела издания. Указатель иллюстраций дает возможность сразу обратиться к изображению, минуя поиск ссылки на иллюстрацию в тексте.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, напишите нам об этом.

Юрусова А.М.

Один экземпляр электронного издания хранится на CD-ROM [image] в фондах библиотеки МГУП (г. Москва, ул. Прянишникова, 2а.)
В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 14.06.2002. Дата обновления 14.02.2003

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Зайцева С.А., Юрусова А.М., Каллиников П.Ю., Балацкий В.Н. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.2b


Концепции современного естествознания. В 2 ч.: Иллюстрации

Иллюстрации

Рис. 1.2.01. Изображение мировой линии в пространственно-временной системе отсчета

Рис. 1.3.01. Модель силовых линий поля

Рис. 1.4.01. В системе K', движущейся с постоянной скоростью v относительно неподвижной инерциальной системы K, законы динамики такие же, как и в системе K

Рис. 1.4.02. Преобразование Галилея x' = x - vt связывает положение тела P в системах отсчета K' и K.

Рис. 1.4.03. Изменение электромагнитных сил в неподвижной K и подвижной K' системах отсчета.

Рис. 1.4.04. Если бы скорость света зависела от скорости движения источников света в двойных звездах, то свет от одной зи них проходил бы к наблюдателю на Земле со скоростью c + V, а от другой - со скоростью c - V.

Рис. 1.4.05. <Поезд Эйнштейна> - пример того, что события в системах K и K' протекают по-разному: наблюдатель в неподвижной системе K видит удар молнии в концы вагона одновременно, в подвижной системе K' - раньше в правый конец вагона, чем в левый.

Рис. 1.4.06. Сокращение длины отрезка в направлении движения для системы, движущейся со скоростью v приблизительно равно c.

Рис. 1.4.07. Отклонение световых лучей от звезды S при прохождении около Солнца от прямолинейной траектории. Искривление лучей обусловлено действием массы Солнца и вызывает смещение кажущегося положения звезды в точку S'.

Рис. 1.4.08. Движение субъектов A и B с экватора точно на север по параллельным траекториям. Встречаясь на какой-то параллели, они замечают, что расстояние между ними уменьшилось по сравнению с первоначальным и это, как будто вызвано какой-то <силой>, притягивающей их.

Рис. 1.6.01. Схема физической истории Вселенной.

Рис. 1.6.02. Возможные формы стабильной материи во Вселенной.

Рис. 1.6.03. Модель трехмерного частотного пространства.

Рис. 1.6.04. Схематическое изображение областей, соответствующих устойчивым областям Вселенной.

Рис. 1.6.05. Масштабы Вселенной

Рис. 1.6.06. Масштабы микромира.

Рис. 1.6.07. Схематическое изображение протон-протонной цепочки.

Рис. 1.6.08. Главная последовательность звезд населения I, к которым относится солнце, m[c] - масса солнца

Рис. 1.6.09. Диаграмма эволюции звезд населения I.

Рис. 1.6.10. Модель пульсара, предложенная Голдом.

Рис. 1.7.01, а. Изображение аттракторов на фазовых диаграммах.

Рис. 1.7.01, б. Изображение аттракторов на фазовых диаграммах.

Рис. 1.7.01, в. Изображение аттракторов на фазовых диаграммах

Рис. 1.7.02. Бифуркационная диаграмма

Рис. 1.8.01. Зеркальная симметрия молекул воды (а) и бутилового спирта (б).

Рис. 1.9.01. Куб фундаментальных физических теорий.

Рис. 2.2.1. Свободная энергия и химическая связь в молекулах живых организмов

Рис. 2.2.2. Структура белка - миоглобина

Рис. 2.2.3. Структура 20 аминокислот, встречающихся в белках

Рис. 2.2.4. Строение нуклеотида - мономера нуклеиновых кислот

Рис. 2.2.5. Двойная спираль молекулы ДНК

Рис. 2.2.6. Построение нуклеиновой кислоты из нуклеотидов

Рис. 2.2.7. Структура АТФ (2)

Рис. 2.2.8. Схема получения свободной энергии с участием АТФ

Рис. 2.2.9. Схема образования молекулы АТФ

Рис. 2.2.10. Схема цикла Липмана по участию молекул фосфора в энергетических процессах живого организма

Рис. 2.2.11. Структура ненасыщенных и насыщенных жирных кислот

Рис. 2.2.12. Растворение ионного конца жирной кислоты в воде

Рис. 2.2.13. Растворение углеводородных цепей мыла в масле

Рис. 2.2.14. Строение клетки

Рис. 2.2.15. Клеточный цикл

Рис. 2.3.1. Репликация ДНК

Рис. 2.3.2. Схема биосинтеза белков

Рис. 2.3.3. Основные этапы процесса передачи генетической информации

Рис. 2.5.1. Схема физических полей в организме человека

Рис. 2.5.2. Распределение электрического поля вокруг человека из-за биоэлектрической активности его сердца

Рис. 2.5.3. Строение нейрона

Рис. 2.5.4. Потенциал действия

Рис. 2.6.1. Распределение солнечной энергии, поступающей на Землю

Рис. 2.6.2. Общая схема солнечно-земных связей

Рис. 2.6.3. Взаимодействие заряженных частиц от Солнца с магнитным полем Земли


Концепции современного естествознания. В 2 ч.: Именной указатель

Именной указатель
Аветисов В.А. Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Признаки живого и определения жизни
Авогадро А. Уровни организации живых систем и системный подход к эволюции живого
Азимов А. Аксиомы биологии
Алексеев Г.Н. Энергетический подход к описанию живого
Ампер А.М. Уровни организации живых систем и системный подход к эволюции живого
Анаксагор Этапы развития и становления естествознания
Андерсен Г.Х. Современные модели элементарных частиц как первоосновы строения материи Вселенной
Андронов А. Проблема «порядок-беспорядок» в природе и обществе
Аристотель Этапы развития и становления естествознания Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Современные модели элементарных частиц как первоосновы строения материи Вселенной Уровни организации живых систем и системный подход к эволюции живого Пространство и время для живых организмов От атомов к протожизни Признаки живого и определения жизни
Армс К. Биохимические составляющие живого вещества
Аррениус С. Химические процессы и молекулярная самоорганизация
Ауэрбах Ф. Энергетический подход к описанию живого
Афанасьев В.Г. Признаки живого и определения жизни
Ахманов С. Проблема «порядок-беспорядок» в природе и обществе
Баулс К. Устройство памяти. Воспроизводство и передача информации в организме
Бауэр Э. Энергетический подход к описанию живого Энергетический подход к описанию живого Физическая интерпретация биологических законов Признаки живого и определения жизни Признаки живого и определения жизни
Белл Э. Аксиомы биологии
Белоусов Б. Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Бергсон А. Физические аспекты эволюции биосферы и переход к ноосфере
Берталанфи Л. (фон) Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Признаки живого и определения жизни
Берцелиус Химические процессы и молекулярная самоорганизация
Бестужев-Лада И. Пространство и время для живых организмов
Бетховен Л. (ван) Проблема «порядок-беспорядок» в природе и обществе
Био Ж.Б. Физика полей
Блохинцев Д.И. Физические факторы влияния Космоса на земные процессы
Блюменфельд Л.А. Признаки живого и определения жизни Устройство памяти. Воспроизводство и передача информации в организме
Богданов А.А. Словарь терминов
Бозе Ш. Современные модели элементарных частиц как первоосновы строения материи Вселенной
Больцман Л. Общие проблемы естествознания на пути познания Мира Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Уровни организации живых систем и системный подход к эволюции живого Признаки живого и определения жизни
Бонапарт Наполеон Общие проблемы естествознания на пути познания Мира
Бор Н. Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики
Бор Н.Х.Д. Введение
Борн М. Общие проблемы естествознания на пути познания Мира
Бородин А.П. Проблема «порядок-беспорядок» в природе и обществе
Бриллюэн Л. Признаки живого и определения жизни
Бройль Луи (де) Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Бруно Дж. Общие проблемы естествознания на пути познания Мира Модели происхождения Вселенной Устойчивость Вселенной и антропный принцип Уровни организации живых систем и системный подход к эволюции живого
Бутлеров А.М. Биохимические составляющие живого вещества
Бэкон Ф. От атомов к протожизни
Бэтсон У. Воспроизводство и наследование признаков
Вавилов Н.И. Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации
Вайнберг С. Модель единого физического поля и многомерность пространства-времени
Вайскопф В.Ф. Уровни организации живых систем и системный подход к эволюции живого
Вейль Г. Симметрия и асимметрия в их различных физических проявлениях
Вейсман А. Воспроизводство и наследование признаков
Вернадский В.И. Механика дискретных объектов Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Энергетический подход к описанию живого Пространство и время для живых организмов От атомов к протожизни От атомов к протожизни Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы
Викнер Р. Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Вилькицкий Б. Проблема «порядок-беспорядок» в природе и обществе
Винер Н. Пространство и время для живых организмов Клетка как «элементарная частица» молекулярной биологии
Винчи Л. (да) Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Вирхов Р. Клетка как «элементарная частица» молекулярной биологии
Волькенштейн М.В. Энергетический подход к описанию живого Энтропия и информация в живых системах Матричный принцип синтеза информационных макромолекул и молекулярная генетика Признаки живого и определения жизни
Гайдн Ф.Й. Проблема «порядок-беспорядок» в природе и обществе
Гаккелем Э. Структурная организованность биосферы
Галилей Г. Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Физические начала специальной теории относительности Физические начала специальной теории относительности Основы квантовой механики и квантовой электродинамики Модели происхождения Вселенной Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях От атомов к протожизни
Гальвани Л. Уровни организации живых систем и системный подход к эволюции живого
Гамильтон У. Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов
Гамов Г.А. Модели происхождения Вселенной Модели происхождения Вселенной Проблема «порядок-беспорядок» в природе и обществе Информационные молекулы наследственности
Гассенди П. Химические процессы и молекулярная самоорганизация
Гегель Г.В.Ф. Уровни организации живых систем и системный подход к эволюции живого От атомов к протожизни Признаки живого и определения жизни
Гедель К. Общие проблемы естествознания на пути познания Мира
Гейзенберг В. Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Геккель Э. Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
Гексли Т. Общие проблемы естествознания на пути познания Мира
Гелл-Манн М. Современные модели элементарных частиц как первоосновы строения материи Вселенной Проблема «порядок-беспорядок» в природе и обществе
Гельмгольц Г.Л.Ф. Механика дискретных объектов Термодинамические особенности живых систем Уровни организации живых систем и системный подход к эволюции живого
Гераклит Эфесский Этапы развития и становления естествознания
Герц Г. Физика полей
Гете И.В. Общие проблемы естествознания на пути познания Мира Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Гиббс Дж.У. Проблема «порядок-беспорядок» в природе и обществе Термодинамические особенности живых систем
Гиббс Ф. Общие проблемы естествознания на пути познания Мира
Гильберт Д. Аксиомы биологии
Гленсдорф П. Проблема «порядок-беспорядок» в природе и обществе
Глэшоу Ш. Модель единого физического поля и многомерность пространства-времени
Голд Т. Механизм образования и эволюции звезд
Голицын Г.А. Признаки живого и определения жизни
Гольданский В.И. Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Признаки живого и определения жизни
Горшков В.Г. Принципы устойчивого развития
Готт В.С. Симметрия и асимметрия в их различных физических проявлениях
Гримак Л.П. Пространство и время для живых организмов
Гуляева Ю.В. Физические поля и излучения функционирующего организма человека
Д'Аламбер Ж.Л. Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов
Дарвин Ч. Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Химические процессы и молекулярная самоорганизация Воспроизводство и наследование признаков
Декарт Р. Общие проблемы естествознания на пути познания Мира От атомов к протожизни
Дельбрюк М. Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации
Дельгадо Х. Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Демокрит Этапы развития и становления естествознания Современные модели элементарных частиц как первоосновы строения материи Вселенной
Деникен Э. (фон) От атомов к протожизни
Джойс Дж. Современные модели элементарных частиц как первоосновы строения материи Вселенной
Джордан Г. Модель единого физического поля и многомерность пространства-времени
Джоуль Дж.П. Уровни организации живых систем и системный подход к эволюции живого
Дирак П.А.М. Общие проблемы естествознания на пути познания Мира Основы квантовой механики и квантовой электродинамики Современные модели элементарных частиц как первоосновы строения материи Вселенной
Доплер К. Физика Вселенной
Достоевский Ф.М. Проблема «порядок-беспорядок» в природе и обществе
Дубинин Н.П. Воспроизводство и наследование признаков
Дубнищева Т.Я. Общие проблемы естествознания на пути познания Мира Биохимические составляющие живого вещества Структурная организованность биосферы
Дэви Г. Физика полей
Евклид Механика дискретных объектов Общая теория относительности
Заварзин Г.А. Признаки живого и определения жизни
Займен Дж. Симметрия и асимметрия в их различных физических проявлениях
Зельдович Я.Б. Модели происхождения Вселенной Модели происхождения Вселенной
Зельманов А. Современная естественнонаучная картина мира с точки зрения физики
Зюсс А. Словарь терминов
Зюсс Э. Структурная организованность биосферы
Иванов Ю.И. Модель единого физического поля и многомерность пространства-времени
Идлис Г. Устойчивость Вселенной и антропный принцип
Инге-Вечтомов С.Г. Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Иогансен В.Л. Информационные молекулы наследственности Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Ичас М. Информационные молекулы наследственности Признаки живого и определения жизни Устройство памяти. Воспроизводство и передача информации в организме
Калуца Т. Механика дискретных объектов Модель единого физического поля и многомерность пространства-времени
Камю А. Пространство и время для живых организмов
Кант Э. Механика дискретных объектов
Капица С.П. Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы
Капра Ф. Общие проблемы естествознания на пути познания Мира
Кар Лукреций Этапы развития и становления естествознания
Карагодин В.И. Признаки живого и определения жизни
Кардашев Н.С. Признаки живого и определения жизни
Карно Н.Л.С. Проблема «порядок-беспорядок» в природе и обществе
Картер Б. Устойчивость Вселенной и антропный принцип
Кастлер Г. Химические процессы и молекулярная самоорганизация
Келлинкер А. Словарь терминов
Кельвин У. Проблема «порядок-беспорядок» в природе и обществе
Кемп П. Биохимические составляющие живого вещества
Кендрью Дж. Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии
Кеплер И. Модели происхождения Вселенной Проблема «порядок-беспорядок» в природе и обществе
Кизель В.А. Роль асимметрии в возникновении живого
Кирхгоф Г.Р. Химические процессы и молекулярная самоорганизация
Клейн О. Механика дискретных объектов Модель единого физического поля и многомерность пространства-времени
Климонтович Ю. Проблема «порядок-беспорядок» в природе и обществе
Климонтович Ю.Л. Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Князева Е.Н. Физическая модель демографического развития С.П.Капицы Структурная организованность биосферы
Козырев Н.А. Модели происхождения Вселенной
Кокин А.В. Признаки живого и определения жизни
Кольцов Н.К. Воспроизводство и наследование признаков
Кондратьев М.Н. Пространство и время для живых организмов
Кончаловский А.С. Основы квантовой механики и квантовой электродинамики
Коперник Н. Этапы развития и становления естествознания Модели происхождения Вселенной Уровни организации живых систем и системный подход к эволюции живого
Кориолис Г. Механика дискретных объектов
Крик Ф. Информационные молекулы наследственности Информационные молекулы наследственности
Кузнецов О.Л. Физические факторы влияния Космоса на земные процессы
Кулон Ш. Механика дискретных объектов Основы квантовой механики и квантовой электродинамики
Курдюмов С.П. Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Физическая модель демографического развития С.П.Капицы Структурная организованность биосферы
Лавуазье А.Л. Уровни организации живых систем и системный подход к эволюции живого
Лагранж Ж.Л. Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов
Ламарк Ж.Б. Уровни организации живых систем и системный подход к эволюции живого От атомов к протожизни
Ландау Л.Д. Общие проблемы естествознания на пути познания Мира Модели происхождения Вселенной Современная естественнонаучная картина мира с точки зрения физики Пространство и время для живых организмов
Лао Цзы Общие проблемы естествознания на пути познания Мира
Лаплас П.С. Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Фундаментальные взаимодействия и их мировые константы
Лебедев П.Н. Физика полей
Лейбниц Г.В. Механика дискретных объектов Механика дискретных объектов
Леметр Ж. Физика Вселенной
Ленц Э.Х. Физика полей
Ленца Э.Х. Уровни организации живых систем и системный подход к эволюции живого
Леруа Э. Физические аспекты эволюции биосферы и переход к ноосфере
Лец Е. Современная естественнонаучная картина мира с точки зрения физики
Ле-Шателье А.Л. Уровни организации живых систем и системный подход к эволюции живого
Либерман Е.А. Признаки живого и определения жизни
Линде А.Д. Модели происхождения Вселенной
Линней К. Уровни организации живых систем и системный подход к эволюции живого
Липман Ф. Биохимические составляющие живого вещества
Лоренц Г. Физические начала специальной теории относительности
Лоренц Э.H. Симметрия и асимметрия в их различных физических проявлениях
Лоренц Э.Н. Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Лотман Ю.М. Физическая интерпретация биологических законов
Лурье А.И. Механика дискретных объектов
Ляпунов А.А. Признаки живого и определения жизни
Майер Ю.Р. Уровни организации живых систем и системный подход к эволюции живого
Максвелл Дж.К. Механика дискретных объектов Механика дискретных объектов Основы квантовой механики и квантовой электродинамики
Малинецкий Г.П. Физическая модель демографического развития С.П.Капицы
Малюс Э. Роль асимметрии в возникновении живого
Мандельштам Л. Проблема «порядок-беспорядок» в природе и обществе
Марков А.А. Устойчивость Вселенной и антропный принцип
Мах Э. Механика дискретных объектов
Мебиус А.Ф. Модель единого физического поля и многомерность пространства-времени
Медников Б.М. Термодинамические особенности живых систем Физическая интерпретация биологических законов Матричный принцип синтеза информационных макромолекул и молекулярная генетика Признаки живого и определения жизни
Меллер Г.Дж. Процессы мутагенеза и передача наследственной информации
Менделеев Д.И. Современные модели элементарных частиц как первоосновы строения материи Вселенной Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Мендель Г. Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Мень А. Основы квантовой механики и квантовой электродинамики
Мессбауэр Р.Л. Общая теория относительности
Меценат Проблема «порядок-беспорядок» в природе и обществе
Мечников И.И. Пространство и время для живых организмов
Мигдал А.Б. Симметрия и асимметрия в их различных физических проявлениях
Миллер С. От атомов к протожизни
Милликен Р. Основы квантовой механики и квантовой электродинамики
Минковский Г. Механика дискретных объектов Общая теория относительности
Моисеев Н.К. Физическое представление эволюции. Синтетическая теория эволюции
Моисеев Н.Н. Современная естественнонаучная картина мира с точки зрения физики От физики существующего к физике возникающего Физическая интерпретация биологических законов Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Принципы устойчивого развития Принципы устойчивого развития Принципы устойчивого развития
Молчанов А.О. Термодинамические особенности живых систем
Морган Т. Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Морозов А.Л. Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого
Морпертюи П. Механика дискретных объектов
Моцарт В.А. Проблема «порядок-беспорядок» в природе и обществе
Мюллер И. Проблема «порядок-беспорядок» в природе и обществе
Набоков В.В. Общие проблемы естествознания на пути познания Мира
Нейман Дж. (фон) Общие проблемы естествознания на пути познания Мира Энтропия и информация в живых системах
Нетер Э. Симметрия и асимметрия в их различных физических проявлениях
Нишиджима К. Современные модели элементарных частиц как первоосновы строения материи Вселенной
Ньютон И. Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Общая теория относительности Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Ньютоновская модель развития Вселенной Современная естественнонаучная картина мира с точки зрения физики Современная естественнонаучная картина мира с точки зрения физики Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого
Овчинников В. Механика дискретных объектов
Одоевский И. Общие проблемы естествознания на пути познания Мира
Одум Ю. Физические основы экологии
Оккам У. Современная естественнонаучная картина мира с точки зрения физики
Опарин А.И. От атомов к протожизни Признаки живого и определения жизни
Павлов А.Н. Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Павлов И.П. Признаки живого и определения жизни
Паркер Б. Фундаментальные взаимодействия и их мировые константы
Пастер Л. Симметрия и асимметрия в их различных физических проявлениях От атомов к протожизни Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого
Паули В. Современные модели элементарных частиц как первоосновы строения материи Вселенной Симметрия и асимметрия в их различных физических проявлениях
Петров В.М. Признаки живого и определения жизни
Пизанский Л. Проблема «порядок-беспорядок» в природе и обществе
Пифагор Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Проблема «порядок-беспорядок» в природе и обществе
Планк М. Общие проблемы естествознания на пути познания Мира Физические начала специальной теории относительности Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Модель единого физического поля и многомерность пространства-времени Современная естественнонаучная картина мира с точки зрения физики
Платон Этапы развития и становления естествознания Модели происхождения Вселенной От атомов к протожизни Признаки живого и определения жизни
Попов Е.М. Признаки живого и определения жизни
Пригожин И.Р. Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики От физики существующего к физике возникающего Термодинамические особенности живых систем Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Пространство и время для живых организмов Пространство и время для живых организмов Признаки живого и определения жизни
Прузинер С. Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Птолемей Проблема «порядок-беспорядок» в природе и обществе
Птоломей Модели происхождения Вселенной
Пуанкаре Ж.А. Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях
Пушкин А.С. Общие проблемы естествознания на пути познания Мира
Рабле Ф. Общие проблемы естествознания на пути познания Мира
Рапопорт И.А. Информационные молекулы наследственности
Ратнер Е.М. Аксиомы биологии
Раушенбах Б.В. Основы квантовой механики и квантовой электродинамики Проблема «порядок-беспорядок» в природе и обществе
Реди Ф. От атомов к протожизни
Резенфорд Физические начала специальной теории относительности
Рентген В.К. Физические начала специальной теории относительности
Репин В.С. Клетка как «элементарная частица» молекулярной биологии
Риман Б. Общая теория относительности
Ровкин В.И. Модели происхождения Вселенной
Роуз С. Клетка как «элементарная частица» молекулярной биологии Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Руденко А.П. Химические процессы и молекулярная самоорганизация
Рюэль Д. Проблема «порядок-беспорядок» в природе и обществе
Савар Ф. Физика полей
Саган К. Принципы устойчивого развития
Салам Э. Модель единого физического поля и многомерность пространства-времени
Самосский Аристарх Этапы развития и становления естествознания Модели происхождения Вселенной
Свистунов Б.Л. Симметрия и асимметрия в их различных физических проявлениях
Семенов Н.Н. Химические процессы и молекулярная самоорганизация
Сент-Экзюпери А. Клетка как «элементарная частица» молекулярной биологии
Скрябин А.Н. Проблема «порядок-беспорядок» в природе и обществе
Сноу Ч. Энергетический подход к описанию живого
Соколов Б.С. От атомов к протожизни
Сороко Э.М. Проблема «порядок-беспорядок» в природе и обществе
Стенгерс И. Уровни организации живых систем и системный подход к эволюции живого
Степин В.С. Уровни организации живых систем и системный подход к эволюции живого
Сукачев В.Н. Структурная организованность биосферы
Тагор Р. Общие проблемы естествознания на пути познания Мира
Таддеи С. Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Такенс Ф. Проблема «порядок-беспорядок» в природе и обществе
Тамм И.Е. Современная естественнонаучная картина мира с точки зрения физики
Тер-Аванесян М.Д. Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Тимирязев К.А. Энергетический подход к описанию живого От атомов к протожизни Признаки живого и определения жизни
Тимофеев-Ресовский Н.В. Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Процессы мутагенеза и передача наследственной информации Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни
Тиндаль Дж. От атомов к протожизни
Типлер Ф. Признаки живого и определения жизни
Трубецков Д.И. Структурная организованность биосферы
Тютчев Ф.И. Общие проблемы естествознания на пути познания Мира
Уиллер Дж. Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Фундаментальные взаимодействия и их мировые константы
Уитмен Э. Фундаментальные взаимодействия и их мировые константы
Умов Н.А. Признаки живого и определения жизни
Уоллес А. Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого
Уотсон Дж. Информационные молекулы наследственности Информационные молекулы наследственности
Ухтомский А.А. Энтропия и информация в живых системах
Фарадей М. Уровни организации живых систем и системный подход к эволюции живого
Фейнман Р. Общие проблемы естествознания на пути познания Мира Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Модель единого физического поля и многомерность пространства-времени Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Современная естественнонаучная картина мира с точки зрения физики
Ферма П. Механика дискретных объектов Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого
Ферми Э. Современные модели элементарных частиц как первоосновы строения материи Вселенной Фундаментальные взаимодействия и их мировые константы Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Фибоначчи (Пизанский Л.) Проблема «порядок-беспорядок» в природе и обществе Уровни организации живых систем и системный подход к эволюции живого
Флобер Г. Общие проблемы естествознания на пути познания Мира
Флоренский П. Механика дискретных объектов
Фокс Р. Признаки живого и определения жизни Структурная организованность биосферы
Франк Ч. Роль асимметрии в возникновении живого
Фридман А.А. Механика дискретных объектов
Фриз Х. (де) Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации
Фрэнклин Р. Информационные молекулы наследственности
Хаббл Э. Устойчивость Вселенной и антропный принцип Ньютоновская модель развития Вселенной
Хакен Г. Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Хебб Д. Устройство памяти. Воспроизводство и передача информации в организме
Хокинг С. Фундаментальные взаимодействия и их мировые константы Модель единого физического поля и многомерность пространства-времени
Холодов Ю.А. Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Хохлов Р. Проблема «порядок-беспорядок» в природе и обществе
Цвейг Дж. Современные модели элементарных частиц как первоосновы строения материи Вселенной
Циммерман В. Процессы мутагенеза и передача наследственной информации
Циммерман Аксиомы биологии
Циолковский К.Э. Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы
Чаадаев П.Я. Общие проблемы естествознания на пути познания Мира
Четвериков С.С. Воспроизводство и наследование признаков Физическое представление эволюции. Синтетическая теория эволюции
Чижевский А.Л. Признаки живого и определения жизни Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы
Шарден Т. (де) Физические аспекты эволюции биосферы и переход к ноосфере
Шванн Т. Клетка как «элементарная частица» молекулярной биологии
Шварцшильд М. Фундаментальные взаимодействия и их мировые константы Модель единого физического поля и многомерность пространства-времени
Шекли Х. Устойчивость Вселенной и антропный принцип
Шекспир В. Энергетический подход к описанию живого
Шелепин Л.А. Физическое представление эволюции. Синтетическая теория эволюции Физические факторы влияния Космоса на земные процессы Физические основы экологии
Шеннону К. Энтропия и информация в живых системах
Шкловский И.С. Модели происхождения Вселенной
Шлейдень М.Я. Клетка как «элементарная частица» молекулярной биологии
Шмальгаузен И.И. Энтропия и информация в живых системах Химические процессы и молекулярная самоорганизация Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции
Шмальгаузен М.И. Механика дискретных объектов
Шноль С.Э. Пространство и время для живых организмов Матричный принцип синтеза информационных макромолекул и молекулярная генетика Признаки живого и определения жизни Физические факторы влияния Космоса на земные процессы
Шопен Ф. Проблема «порядок-беспорядок» в природе и обществе
Шредингер Э. Физические начала специальной теории относительности Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Термодинамические особенности живых систем Термодинамические особенности живых систем Энергетический подход к описанию живого Энтропия и информация в живых системах Информационные молекулы наследственности Информационные молекулы наследственности Процессы мутагенеза и передача наследственной информации Признаки живого и определения жизни
Штеренберг М.И. Признаки живого и определения жизни
Шуберт Ф.П. Проблема «порядок-беспорядок» в природе и обществе
Эддингтон А. Пространство и время для живых организмов
Эддингтон А.С. Механика дискретных объектов
Эйген М. Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Признаки живого и определения жизни
Эйлер Л. Механика дискретных объектов
Эйнштейн А. Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Физические начала специальной теории относительности Физические начала специальной теории относительности Общая теория относительности Общая теория относительности Общая теория относительности Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Модели происхождения Вселенной Фундаментальные взаимодействия и их мировые константы Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Современная естественнонаучная картина мира с точки зрения физики Современная естественнонаучная картина мира с точки зрения физики Современная естественнонаучная картина мира с точки зрения физики Пространство и время для живых организмов
Эйхлер И. Процессы мутагенеза и передача наследственной информации
Энгельгардт В.А. Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Биохимические составляющие живого вещества
Энгельс Ф. Признаки живого и определения жизни
Эпикур Этапы развития и становления естествознания
Эренфест П. Ньютоновская модель развития Вселенной
Эрстед Х.К. Физика полей
Югай Г.А. Признаки живого и определения жизни


Концепции современного естествознания. В 2 ч.:

1.
Часть I

Посвящаю любимым
жене и сыну

Предисловие

Необходимость привлечения в систему образования курса «Концепции современного естествознания» связана с Проблема проблемами, которые возникли перед людьми к началу третьего тысячелетия. На многие конкретные вопросы той или иной профессии дают ответ специальные науки, но часто они не отвечают на более глобальные вопросы: как устроен окружающий нас мир в целом, каким фундаментальным законам подчиняется Природа природа, что представляют собой Жизнь, Разум Разум, Человек и его место во Вселенной...

Во многом это определяется формированием такого типа мышления и методов познания, которые позволяют выявить фундаментальные закономерности и универсальные Принцип принципы, управляющие процессами в окружающем мире. Им соответствуют достижения естественных наук, и в первую очередь физики. Однако сейчас становится все более очевидной необходимость целостного восприятия и объяснения мира на основе не только естественнонаучного метода познания, но и гуманитарного подхода.

Поэтому с точки зрения гуманитарного образования, как компоненты общечеловеческой культуры, важно включить в него понятия, представления и методологию естественных наук, показать, зачем нужна гуманитариям физика, утвердить в общественном сознании необходимость естественного образования, включив его в систему современной культуры.

Этим задачам отвечает интегрирующий курс «Концепции современного естествознания», который должен представлять собой «синтез мудрости древних цивилизаций, естественных и гуманитарных наук, путь к пониманию природы, человека и Общество общества». Соответственно своему содержанию такой курс охватывает широкий, почти необъятный, круг вопросов и является основополагающим, фундаментальным для всего современного образования. Поэтому трудности создания и освоения курса очевидны, но он представляет несомненный Интерес интерес для любознательных. Более того, он как нельзя лучше отвечает традициям отечественного образования с его школой фундаментальности и широты подхода к объяснению сути вещей. С другой стороны, вполне естественно, что нельзя объять необъятное и достаточно полно и в равной степени осветить все научные подходы и концепции. Несмотря на определенный отбор материала и попытку построения Парадигма парадигмы современной естественнонаучной картины Мира, многие интересные вопросы в предлагаемом учебном пособии не нашли своего развития. В известной мере это было сделано и сознательно - на взгляд автора, вопросов в таком курсе должно быть больше, чем ответов.

Одной из основных целей пособия являлось желание вовлечь читателя в творческий процесс самопознания, показать, что без привлечения науки невозможно понять свое предназначение на Земле, но что в то же время имеется еще много пока непознанных и неподвластных науке явлений. Курс должен быть таким, чтобы изучение его было творческим, формирующим взгляды на мир. Этим объясняется большое количество ссылок на литературу, предложенных тем рефератов и контрольных вопросов. Той же цели служит и составленный автором словарь терминов, используемых в тематике современного естествознания, и насчитывающий около 750 понятий. Представленный в нем материал имеет не только свое функциональное предназначение - объяснить студенту термины, встречающиеся в различных пособиях и научных монографиях по современному естествознанию, - но и шире, чем в обычном словаре, раскрывает излагаемые в настоящем пособии вопросы и поэтому является необходимым дополнением к нему. Задачей же автора являлось построение некоторого вектора развития современного естествознания. Отбор и расположение материала, конечно, определялись вкусовыми ощущениями автора и его видением проблем.

Курс «Концепции современного естествознания» соответствует «Государственному образовательному стандарту» и рабочей программе для гуманитарных специальностей и предназначен для студентов, аспирантов и преподавателей этих специальностей и полезен читателям, интересующимся проблемами современного естествознания. Материал по возможности изложен доступно с учетом того, что он предназначен не для физиков, а для будущих специалистов, для которых такой курс не является профессиональной подготовкой. Методологической целью такого курса является получение студентами представления о целостной картине Мира в рамках естественнонаучной и гуманитарной Парадигма парадигм, понимание ими роли человека в объединении трех взаимосвязанных подсистем его обитания - естественной природной, искусственной ( Техносфера техносферы) и социальной сред.

Курс состоит из трех блоков. В первом дается представление о физических принципах объяснения природы с позиции современной, в том числе постнеклассической, физики. Следуя терминологии И. Пригожина, это физика необходимого или существующего. Во втором блоке рассматриваются вопросы физических аспектов и принципов Биология биологии, воспроизводства и развития живых систем, физических факторов влияния Космос Космоса на земные процессы, роль внутренних и внешних физических Поле полей в эволюции живых организмов. Эти проблемы уже относятся к физике возникающего и связаны с проблемами физики живого. В третьей части пособия будут рассмотрены возможности использования физических моделей в рамках целостной парадигмы современного естествознания в экономике, социологии, истории, этногенезе и других проблемах и науках гуманитарного характера.

В настоящем учебном пособии представлены вопросы первого блока. Рассмотрены общие фундаментальные принципы физики относительно движения материальных тел в рамках классической, квантовой и релятивистской механики, взаимосвязь пространства и времени, основы теории относительности, физика Вселенной и современные представления о строении вещества, методы дискретного и вероятностного описания природы, синергетические подходы к объяснению поведения сложных систем в рамках проблемы «порядок-беспорядок» и роль симметрии-асимметрии в различных физических проявлениях. Дана эволюция представлений о природе от механической картины Мира через электромагнитную и полевую к современной естественнонаучной картине. По возможности приведены примеры применения физических представлений в гуманитарном восприятии. Автор признателен своим рецензентам: члену-корреспонденту РАН и академику РАЕН, профессору, доктору физ.-мат. наук Л.А. Грибову, академику РАЕН, профессору, доктору физ.-мат. наук В.И. Фистулю (МИТХТ), академику РАЕН, профессору, доктору физ.-мат. наук А.Н. Георгобиани (МФТИ) и академику МАИ, профессору, доктору физ.-мат. наук К.Н. Быстрову, а также коллективу преподавателей кафедры физики МГУП за ценные советы и обсуждение пособия, а Д. Пахомову и А. Новожиловой - за набор текста.

Автор глубоко благодарен своим жене и сыну за понимание, поддержку, интерес к работе и помощь в компьютерной обработке текста.

1.1.
Введение

1.1.1.
Этапы развития и становления естествознания

Если вы хотите узнать природу
и оценить ее красоту, то нужно
понять язык, на котором она
разговаривает. Она дает информацию
лишь в одной форме и мы не вправе
требовать от нее, чтобы она изменила
свой язык, чтобы привлечь наше
внимание.

Р. Фейнман

Обучение редко приносит
плоды кому-либо, кто
к этому предрасположен,
но оно им почти не нужно.

Высказывание Гиббонса,
приведенное Фейнманом в своих
лекциях по физике.

Наука о Природа природе зародилась в древней Греции более 2500 лет тому назад в виде единой натуральной философии. Естественной базой ее возникновения и развития явились бесхитростные наблюдения пытливых людей над окружающим их миром. Из этих наблюдений делались какие-то заключения и обобщения и, как мы сейчас говорим, строились теории. Поскольку в начальный период становления этой единой науки не было измерений, а лишь наблюдения и рассуждения, то первые исследователи, являясь наблюдателями, облекали свои выводы в некие философские категории.

Все естественнонаучные знания и представления о природе в то время не разделялись на отдельные области Знание знания и тем самым составляли единую науку, основой которой были логические рассуждения и Умозаключение умозаключения относительно того, что наблюдалось. Отсюда, собственно, и произошло название Натурфилософия «натурфилософия», то есть мудрые рассуждения о Природе (натура - природа, философия - любовь к мудрости). Интересно, что в шотландских университетах до сих пор физику называют натуральной философией. Понятно, что эти теоретические представления были наивными и часто ошибочными. Тем не менее, наряду с накоплением знаний шел их Анализ анализ и в виде пророческих догадок формировались многие идеи, которые находят сейчас свое подтверждение в современной естественнонаучной картине Мира.

В античном естествознании укрепилось представление о материальной первооснове всех вещей и вечного движения. В качестве этой первоосновы Мира и всего сущего предлагались огонь, вода, воздух и некое начало «айперон». Так, Гераклит Эфесский Гераклит Эфесский (V век до н.э.), считавший началом всего, что есть на свете, огонь, сформулировал идею о единстве мира и его Изменчивость изменчивости («все течет, все меняется, ничто не вечно кроме перемен»). Идея о непрерывности движений («мир един, был, есть и будет вечно новым») в целом хорошо согласуется с современными представлениями о движущейся материи.

Исторически в развитии древнегреческого естествознания можно выделить три научных программы: одна идеалистическая - Платон Платона и две материалистических - Аристотель Аристотеля и Демокрит Демокрита. Первую научную программу можно также назвать и математической, и в смысле понимания роли количественных вычислений в научном изучении мира она во многом определила путь развития естествознания. В ее основе лежит идея Пифагор Пифагора, что «числа - суть вещей». Платон, в свою очередь, утверждал, что «Бог - это геометр». Несмотря на то, что Платон признавал материальный мир состоящим из четырех Субстанция субстанций (огня, воздуха, воды и земли), он приписывал частицам, из которых они состоят, различную геометрическую форму в виде многогранников: для огня - тетраэдры, воздуха - октаэдры, воды - икосаэдры, земли - кубы, т.е. вводил абстрактные топологические понятия. Это было связано с идеалистическими представлениями Платона о том, что материальный мир бытия является лишь отражением мира идей человека, его представлениями, а не реально существующей материи. Поэтому математическим построениям и численным абстракциям программы Пифагора - Платона отводилась почти мистическая роль, проявляющаяся до настоящего времени в религиозных канонах, Астрология астрологии и магии, а в науке - в некоторых «таинственных» математических числах: 3,1415926; 1/137; 1,618034 и т.д., смысл которых (почему они именно такие) так до сих пор и не ясен. Любопытно, что в этой программе была выдвинута также идея о вращении всех небесных тел, включая Солнце, по сферам вокруг центрального огня. Она возникла из наблюдений звездного неба и периодических смен дня и ночи, зимы и лета и отражала существовавшие тогда представления о Мире. Заметим, что в III веке до н.э. Самосский Аристарх Аристарх Самосский предложил идею о гелиоцентрическом строении Вселенной и движении всех небесных тел вокруг Солнца. Как известно, эта идея была возрождена Коперник Н. Н. Коперником позднее, в средние века.

Общей чертой континуальной программы Аристотеля и атомистической программы Демокрита является их материалистичность. Континуальный подход предполагал весь материальный мир состоящим из непрерывной материальной субстанции, находящейся в постоянном движении. Все объекты природы («существующие вещи») не возникают и не уничтожаются, а существуют вечно и проявляются в различных формах этой субстанции, преобразуясь из одной формы в другую. Эта физическая по своей сути программа Анаксагора - Аристотеля также созвучна современным представлениям о формах существования и движения материи еще и потому, что предполагала наличие в каждом объекте всех «вещей» («все во всем» или «во всем есть часть всего»), что можно перевести на наш научный язык как строение вещества из элементарных частиц. Аристотель предполагал, что Мир представляет собой вращающийся Космос Космос и его движение началось в каком-то малом объеме пространства от первоначального толчка, а это хорошо согласуется с одной из современных теорий происхождения Вселенной - Большого Взрыва и расширяющейся Вселенной. Сам Космос является некой ограниченной сферой, в центре которой расположена Земля. Пространство Пространство, заполненное «первичной материей», и Время время реализуются только в пределах этого Космоса. Первичная материя под воздействием комбинации «первичных сил» - горячего, холодного, сухого и мокрого - переходит в одну из четырех «стихий» - огонь, воздух, воду и землю. Стихии, в свою очередь, могут как переходить из одной в другую, так и вступать в различные соединения и образовывать «вещества» - камни, металлы, мясо, кровь, глину, шерсть и т.д. И, как логичный результат, из веществ создаются тела.

Аристотель Аристотель ввел также Понятие понятие естественных и насильственных движений тел. Для земных тел естественным является перемещение тел или вниз («тяжелые» тела), или вверх («легкие» тела), причем считалось, что причина естественных движений заложена в их природе. Для небесных тел естественным предполагалось их круговое движение вокруг Земли как центра Космоса. Насильственное движение объяснялось действием сил на тела и оно прекращалось, если сила переставала действовать. Такая механика естественных и насильственных сил и вызванных ими движений вытекала из повседневной практики и наблюдений за движением тел в реальной жизни и была принята в науке до XVIII века. К этому времени представление о силе как причине движения стало краеугольным камнем классической механики Галилея - Ньютона. Заметим, что именно Аристотель первым ввел название «физика» для обозначения учения о природе. Поэтому с формальной точки зрения Аристотель - первый физик. Хотя к первым физикам можно отнести и Анаксагор Анаксагора с его идеей движущейся материи и Пифагора, поскольку он первым изучал и описал появление разных звуков в зависимости от длины струны. Атомистическая программа Демокрита была основана на идее существования мельчайших, более неделимых частиц - атомов, которые и составляют весь материальный мир. Атомы двигаются в пустоте и разнообразны по форме, при столкновении они сцепляются и образуют различные тела. Причем эта различность тел объяснялась различностью атомов. Нетрудно и здесь увидеть наивный, но в целом правильный с точки зрения современной науки взгляд на мир. Любопытно отметить, что в этом атомистическом мире находилось место и Богам. Они тоже были из атомов, но не доступных органам человека. Естественно, богам приписывался высший Разум разум, который и управляет всем миром.

Интересно также, что этой атомистической программе был присущ жесткий детерминизм, сохраненный впоследствии и в механике Галилея - Ньютона, т.е. любое движение материи предполагалось необходимым, обусловленным какими-то причинами. Случайность полностью исключалась из картины Мира. Она считалась субъективной и объяснялась недостаточностью человеческих знаний. В то же время последователь Демокрита Эпикур Эпикур (III век до н.э.) высказывал предположение о существовании объективной случайности. Атомистическая теория, как более ранняя, была вытеснена континуальной. Ее реабилитация началась лишь в XVII веке. Отметим также, что еще в I веке до н.э. Кар Лукреций Лукреций Кар в своей книге «О природе вещей», посвященной Эпикуру, в поэтической форме изложил много идей материалистичности мира, связи пространства, времени и материи, дискретности материи и относительности движения.

В заключение краткого рассмотрения этапов развития античного естествознания и в связи с поэмой Лукреция Кара, где кроме естественнонаучных вопросов рассматривались и общегуманитарные проблемы жизни, смерти, духовности, этики и морали, отметим, что главным в этой попытке понять окружающий мир была целостность восприятия, представление, что мир един, и описание его строения основывалось именно на таком холистическом, как сейчас говорят, подходе.

Дальнейшее развитие миропонимания при переходе к количественному описанию процессов движения материи шло через механические представления о природе. Это было связано с именем Галилея, который объединил физику и математику, ввел основные характеристики движения - понятия инерции, системы отсчета, ускорения как причины движения, принцип относительности и ряд других Параметр параметров движения.

1.1.2.
Общие проблемы естествознания на пути познания Мира

В начале было Слово,
И это слово - физика

Не то, что мните Вы, природа
Не слепок, не бездушный лик
В ней есть душа, в ней есть свобода
В ней есть любовь, в ней есть язык

Ф. Тютчев

В основе объяснения явлений природы с точки зрения физики и различных применений физики в технике лежат некоторые фундаментальные понятия или фундаментальные физические принципы. К ним, в первую очередь, относится строение материи, т.е. из чего построен окружающий нас мир, в том числе и мы сами. Это - теория элементарных частиц в ее современном представлении и движение материи в широком смысле этого слова, а также взаимодействие частиц и Поле полей друг с другом. К другим фундаментальным принципам относятся такие понятия, как Пространство пространство и время, законы сохранения, симметрия-асимметрия, порядок-беспорядок, дискретность-непрерывность, вероятностный, т.е. статический подход к описанию явлений. К сожалению, классическая физика, давшая почти что универсальный рецепт описания и понимания простого движения, фантастически правильное объяснение действия и построение технических механизмов и машин в нашей реальной практике на основе представлений Галилея - Ньютона, касалось именно механического движения, а не изменений вообще, например в живом организме.

Сформировалось представление и надолго (около 200 лет!), что классическая механика как часть физики может объяснить все возможные явления в Природе. Таков взгляд привел к возникновению в целом в XVIII веке рационализма, рационального научного подхода, логично и правильно описывающего, как казалось, окружающий мир. Такое положение возвеличивало физику как науку и позволило сэру Резерфорду впоследствии в шутку сказать: «Все науки делятся на две группы: физика и коллекционирование марок».

Это так называемый «физикализм» - возникшая в то время общенаучная Парадигма парадигма, объясняющая любые процессы в живой и неживой природе, Социум социуме, Общество обществе в целом, по Аналогия аналогии и в соответствии с физическими принципами, разработанными в классической механике. В качестве известного примера можно привести Талейрана, который возил с собой механику Д'Аламбер Ж.Л. д'Аламбера, считая что на ее основе он сможет логично и неоспоримо убедить в правоте своих дипломатических коллег. Другой пример, ставший классическим: когда Бонапарт Наполеон Наполеон, ознакомился с Космология космологической теорией маркиза Лаплас П.С. де Лапласа, классика той механики, то заметил автору, что в этой механике нет места Богу. На что Лаплас ответил: «Sire, je n'avais pas besoin de cette hypothese» (Мой император, этой гипотезы мне не понадобилось). По существу, это была попытка свести существовавшее естествознание к сумме известных тогда физических законов. Философской основой такого подхода, ведущего к строгому детерминизму причинно-следственных связей, в том числе и в количественных значениях, было фундаментальное разграничение между Миром и человеком, введенное Декарт Р. Декартом. Как следствие этого разграничения возникла уверенность в возможности объективного описания Мира, лишенного упоминаний о личности наблюдателя, и наука видела в таком объективном описании Мира свой идеал и предназначение. Конечно, сейчас мы понимаем, что это неверно: классическая механика работает лишь в определенных пределах, при скоростях распространения взаимодействия, меньших скорости света.

Заметим, что также некорректен и другой, гуманитарный подход к объяснению Мира на основе Антропоцентризм антропоцентризма, согласно которому предметы неживой природы, а также растения, животные и даже Боги в древности уподоблялись Человеку. Впоследствии оказалось, что этот, в известной мере, наивный подход более близок и понятен человеку и в современном естествознании уже на научной основе был возрожден в виде антропного принципа. Вообще говоря, это свидетельствует о возникших с давних времен, в связи с дифференциацией наших Знание знаний о мире, двух культурах, двух способах познания - естественнонаучного, в основе которого лежит физика, и гуманитарного, определяющими для которого являются интуиция, художественные Образ образы, иррациональное мышление. Отсюда и два метода исследования и объяснения нашего мира: логический и внелогический. На самом деле непонятно, почему так сложилось в человеческом восприятии мира, но исторически это идет от начального целостного взгляда античной натуральной философии, матери всех наук. Возникшая специализация, дифференциация и углубление отдельных наук, столь необходимые на определенном этапе развития, становятся тормозом на пути познания мира. Возникает необходимость междисциплинарной науки, интегрирования различных знаний. Человек начинает понимать, что Природа природа едина, целостна и это должно найти свое отражение и в методах ее познания. Эту мысль хорошо отразил Планк М. М. Планк: «Наука представляет собой внутренне единое целое. Ее разделение на отдельные области обусловлено не столько природой вещей, сколько ограниченной способностью человеческого познания. В действительности существует непрерывная цепь от физики и химии через Биология биологию и Антропология антропологию к социальным наукам, цепь, которая ни в одном месте не может быть разорвана, разве лишь по произволу».

Сейчас становится особенно понятно, что необходимо преодолеть этот разрыв между естественнонаучными и гуманитарными подходами различных наук и, более того, объединить их на основе холистического, целостного восприятия мира в концепции современного естествознания. Мысль о единении науки и искусства высказал еще в прошлом веке Флобер Г. Г. Флобер: «Чем дальше, тем Искусство становится более научным, а Наука более художественной; расставшись у основания, они встретятся когда-нибудь на вершине».

Заметим, что и то, и другое объединяет творческий характер деятельности человека в этих областях. Интересно, что эти две культуры, культуру естествознания с Доминанта доминантой научного метода и культуру гуманитарную (искусство), не смогла объединить и философия, которая не смогла стать мостом между ними. К тому же хорошо известно, что в России настороженно относятся к официальной философии: воинствующий материализм в равной степени подавлял как науку, так и искусство. В целом и раньше наука страдала от церковного догматизма ( Бруно Дж. Дж. Бруно) и различных спекуляций, а затем - от утилитарно-рассудочного техницизма и позитивизма нового времени. Причем после Хиросимы и Чернобыля в среде гуманитариев возник устойчивый антинаучный синдром. Заметим также, что естественнонаучному подходу было присуще логическое (линейное) мышление, а гуманитарному, интуитивному - нелинейное мышление.

Многие проблемы человечества могли бы быть решены на основе гармонизации частей изначально единой культуры и целостного восприятия мира, как, например, это было в античной культуре Греции и Рима, или присуще еще Аристотель Аристотелю, и натурфилософии, но уже на новом уровне развития. Сегодня становится очевидной необходимость привнесения в науку, в том числе и в физику, нравственных, этических и даже эстетических начал. «Наука без совести разрушает душу», как сказал Рабле Ф. Рабле. Физики шутят: чем более красива и стройна теория, или отдельная формула, тем она вернее. Правда, бытует и другое шутливое выражение: чем больше различие между экспериментом и теорией, тем ближе автор исследования к Нобелевской премии. Но это иллюстрирует уже другое положение в науке: если этот разрыв есть, значит намечается новое осмысление, скачок в наших познаниях, рождается новая Парадигма парадигма, а это в конечном счете всегда должно быть поощрено. А Дирак П.А.М. П. Дирак сказал по этому поводу: «Красота уравнений важнее, чем их согласие с экспериментом».

Эти нравственные начала характерны для тысячелетних традиций религиозно-философских течений Запада и Востока в опыте единения человека с Природой и Космос Космосом. Современное естествознание находит много общего между квантовой физикой и восточным мистицизмом. Как отмечал Капра Ф. Ф. Капра в своей книге «Дао физики», которая по своему содержанию является прекрасным пособием по современному естествознанию: «Осознание глубокой взаимосвязи современной физики и восточных мистических учений - еще один шаг к выработке нового взгляда на действительность при условии основательного пересмотра наших ценностей, представлений и мыслей». Эта общность состоит в том, что и в восточной религиозной философии, и в квантовой физике, описывающий микромир, трудно передать словами свои ощущения и наблюдения. Гейзенберг В. В. Гейзенберг, один из основателей квантовой теории говорил: «Сложнее всего говорить на обычном языке о квантовой теории, непонятно, какие слова надо употреблять вместо математических символов. Ясно только одно: понятия обычного языка не подходят для описания строения атома».

А восточный мистицизм прямо утверждает, что реальность не может быть передана словами, не может быть объектом Рефлексия рефлексии или передаваемого знания. «Дао, которое может быть выражено словами, не есть вечное Дао» ( Лао Цзы Лао Цзы). Дзэнское изречение гласит: «В тот момент, когда ты заговариваешь о чем-то, ты не достигаешь цели». Не совпадает ли это с нашим поэтом Тютчев Ф.И. Ф. Тютчевым в его стихотворении «Silentium» («Молчание»)?:

«Как сердцу высказать себя?

Другому, как понять тебя?

Поймет ли он, как ты живешь?

Мысль изреченная есть ложь».

А перефразируя Ландау Л.Д. Л. Ландау, можно даже сказать - нельзя говорить все, что знаешь. «Кто знает - не говорит, кто говорит - не знает» (Лао Цзы). В то же время отражением логического взгляда на науку может служить мысль Фейнман Р. Р. Фейнмана, справедливая для физиков: «если не можешь объяснить, что знаешь, значит, ты не знаешь».

Мистики вообще считают главным восприятие действительности, а не его описание. Для такого понимания мира они используют методику коан - тщательно продуманных парадоксальных задач, цель которых - подготовить ученика к невербальному восприятию реальности. Примером такого коана может служить вопрос - что означает хлопок ладонью одной руки. Ответ, который дал ученик мистика через год, был таков - это звучание тишины. Одно из основных положений восточного мистицизма состоит в том, что все используемые для описания природы понятия ограничены, они являются не свойствами действительности, как нам кажется, а продуктами мышления - частями карты, а не местности. И поскольку проще иметь дело в нашими представлениями о реальности, чем с самой реальностью, человек, как правило, смешивает одно с другим и принимает свои символы и понятия за реальность.

В восточных мистических учениях считается, что узнать сокровенную суть Мира, его Дао, могут лишь люди, лишенные Страсть страсти к восприятию отдельных феноменов, т.е. как бы ощущающие Мир в целом. Истина, согласно японскому учению дзэн, познается не постепенно, а путем внезапного озарения на уровне интуиции. Это, кстати, хорошо осознается учеными и часто «используется» в их практике. При этом оценка Дао тоже носит нравственный характер - «если путь (Дао), по которому идешь, обладает сердцем, то он хорош, если - нет, он бесполезен». Восточные ученые считают, что и перед современной физикой стоит эта проблема: «есть два пути - один ведет к Будде, другой - к бомбе, и ученый должен сделать нравственный выбор». Как говорит китайское изречение, «мистики понимают корни Дао, но не его ветви, а ученые понимают ветви Дао, но не его корни». Восточная философия утверждает, что наука не нужна мистицизму, а мистицизм науке, но и то, и другое нужно людям, чтобы понять мир вне и внутри нас.

Другой пример рассматриваемой общности физики и восточной философии приводит Дубнищева Т.Я. Т. Дубнищева. В буддистский тибетских текстах Вселенная описывается как осциллирующая, выражаясь современным физическим языком, и процесс ее сжатия и расширения похож на принятые сейчас сценарии возникновения Вселенной после Большого Взрыва и ее эволюции. Для буддизма характерна связь физического и психического; считается, что некоторые состояния сознания неотделимы от физического тела. Словом, в такой далекой от естествознания, в понимании западного человека, области есть много полезных Аналогия аналогий и глубоких откровений. В частности, в ней более гибко используется взаимодействие двух начал «ян» и «инь», мужского и женского, непрерывно меняющихся, в отличие от дискретных, жестко фиксированных понятий черного и белого, да и нет. Кроме того, восточная философия, безусловно, более правильно относится к экологическим проблемам потому, что учитывает глубокую взаимосвязь всего живого в нашем мире. Согласно такому подходу, человек - лишь часть Природы, а отнюдь не хозяин, который «не ждет милостей от природы», преобразует, ломает и подчиняет ее себе. Он должен гармонично вписаться в природу, найти свою нишу в ней. Конечно такой экологический подход гораздо чище и нравственней, чем тот, который доминирует в нашем Общество обществе.

В то же время гуманитариям необходимо объяснять законы гармонии мира не на субъективно-эмоциональном уровне, а на более универсальном научном языке, как, например, физика использует количественно-объективный язык математики. Для физики это совершенно естественно. Как сказал в свое время еще Галилей Г. Г. Галилей: «Те, кто хочет решать вопросы естественных наук без помощи математики, ставят перед собой неразрешимую задачу. Следует измерять то, что измеримо и делать измеримым то, что таковым не является». Известно и изречение Пифагор Пифагора: «Все вещи суть числа». Гиббс Ф. Ф. Гиббс дал определение математики как языка, применительно к физике и шире, ко всем естественным наукам, это язык чрезвычайно емкий, четкий и образный. Именно на языке математики удается простым и наглядным образом выразить причинно-следственные соотношения между отдельными явлениями, что, в свою очередь, позволяет существенно расширить мощь познаний и предсказать ход событий. А в этом - одна из основных задач науки. Правда, для гуманитарного склада мышления математика часто затрудняет восприятие смысла. Это заметил еще Гете И.В. Гете: «Математики, как французы: все, что вы им говорите, они переводят на свой язык и это тотчас становится чем-то совершенно иным». Но это не значит, что гуманитариям следует математики бояться и не использовать ее в своих доказательствах. Как удачно сказал Нейман Дж. (фон) Джон фон Нейман, «если люди не верят, что математика проста, то только потому, что не осознают, как сложна жизнь». Конечно, очень важно понимать, как подчеркнул Гексли Т. Гексли, что «математика, подобно жерновам мельницы, перемалывает то, что в нее засыпали». И как, засыпав плевелы, мы не получим доброкачественной муки, так и построив неправильную физическую модель, мы не получим правильного ответа, какой бы математикой мы не пользовались.

Надо сказать, что многие выдающиеся представители и того, и другого подходов отчетливо представляли себе необходимость привлечения дополнительной, так сказать, культуры. «Среди конкурирующих научных гипотез истинной следует признать ту, из которой вытекают более гуманитарные, нравственные выводы», как сказал один из основателей квантовой механики Гейзенберг В. В. Гейзенберг, получивший, кстати, начальное классическое гуманитарное образование. Автор теории относительности Эйнштейн А. А. Эйнштейн неоднократно заявлял, что он научился у Достоевского больше, чем у любого физика. Одоевский И. И. Одоевский подчеркивал, что «европейский рационализм лишь поведет нас к вратам истины, но открыть их он не может». Ему вторит Тагор Р. Рабиндранат Тагор, ставя вопрос более широко: «Если мы закроем дверь перед заблуждением, то как туда войдет Истина». А известный физик Борн М. М. Борн сказал: «Человеческие и этические ценности не могут целиком основываться только на научном мышлении». Таким образом, подобно нашим предшественникам мы сейчас приходим к необходимости целостного видения Мира. И курс концепции современного естествознания должен быть «синтезом мудрости древних цивилизаций, гуманитарных и естественных наук, путем к пониманию Природы, Человека и общества». Кроме того, сейчас на новом этапе осознана принципиальная неустранимость роли человека как наблюдателя и интерпретатора эксперимента, «Мы являемся одновременно и зрителями, и актерами» говорил Бор Н. Н. Бор. А американский физик Уиллер Дж. Уиллер считает, что мы не просто наблюдатели, а соучастники. Можно сказать, что актуален лишь целостный подход: Природа + Человек, что начисто отвергала классическая физика с ее стремлениями разделить объективные измерения и субъективные восприятия человека, уменьшить погрешности измерения и увеличить точность таких измерений. При переходе к изучению микромира квантовая физика со своим принципом неопределенности опровергла это положение:

∆p×∆x ≥ h (1.1.1)

где ∆p - изменение импульса квантовомеханической частицы, а ∆x - изменение ее координаты. Заметим, что здесь и далее по всему тексту пособия физические определения и законы предполагаются в какой-то мере известными читателю из обычных курсов физики или могут быть извлечены из них. Этой цели также служит приведенный в конце пособия словарь терминов и понятий, используемых в современном естествознании.

Согласно (1.1.1), мы выигрываем в измерении одного Параметр параметра, но проигрываем в измерении другого. Это, не зная в сущности квантовых представлений в физике, отмечали еще древние греки. Так, Аристотель Аристотель в «Этике» писал: «При рассмотрении любого предмета не следует стремиться к большей точности, чем допускает природа предмета». Представитель гуманитарной ветви культуры писатель Набоков В.В. Набоков, говорил: «То, что полностью контролируемо, никогда не бывает реальным. То, что реально, никогда не бывает вполне контролируемым». Схожие мысли высказывали и представители естественнонаучной компоненты естествознания. Так, Эйнштейн А. А. Эйнштейн отмечал: «Пока математические законы описывают действительность, они не определены, когда они перестают быть неопределенными, они теряют связь с действительностью». Пригожин И.Р. И. Пригожин: «Познание предполагает возможность воздействия мира на нас самих и на наши приборы». Заметим, что ему же принадлежат многие новые идеи, способствующие сближению двух подходов, двух принципиально несовместимых до конца до сих пор парадигм: Биологическая эволюция биологической эволюции Дарвин Ч. Чарльза Дарвина - от простого к сложному через наследственность и Естественный отбор естественный отбор (что с точки зрения физики означает переход от беспорядка (хаоса) к более совершенному, сложному и упорядоченному живому (объекту) и парадигмы Больцман Л. Людвига Больцмана, согласно которой в окружающем нас мире беспорядок возрастает, мера которого (по Больцману - Энтропия энтропия) возрастает:

S = k×lnW (1.1.2)

Здесь S - энтропия, k - постоянная Больцмана, W - вероятность возможных состояний системы.

Физическую эволюцию Больцмана (1.1.2) связывали с идеей тепловой смерти Вселенной с наступлением равновесия, когда энтропия максимальна. Сейчас удается преодолевать этот парадокс на основе возникающей новой науки синергетики (от греческого слова Sinergetikos - согласованное действие). Синергетика Синергетика - область научных исследований, касающихся процессов Самоорганизация самоорганизации в открытых системах, коллективного поведения подсистем, связанных с неустойчивостью. Если шире - то согласованное действие, содействие, сотрудничество на основе общих идей. Синергетика опирается на физико-математические методы и является далеко идущим обобщением Дарвинизм дарвинизма. Она по существу становится эволюционным естествознанием в широком смысле этого слова, дополняя детерминизм ньютониановской Парадигма парадигмы (если заданы начальные условия и есть уравнение, описывающее поведение системы, то можно рассчитать ее развитие) универсальными принципами развития и рождения нового. Такой подход на самом деле меняет постановку проблем и в самой физике: по Пригожину от физики существующей к физике возникающей, от бытия (то, что есть) к становлению (то, что будет!).

Суть этой научной новой парадигмы в том, что акцент переносится со статического положения равновесия на изучение состояний неустойчивости, механизмов возникновения и перестройки структур. Можно заметить, что восточная философия близка к Синергетика синергетике в отношении гармоничной взаимосвязи целого и его частей. Не останавливаясь здесь более подробно на синергетическом подходе к объяснению эволюции сложных систем, поскольку он рассматривается в главе 1.7, заметим все же, что ключевыми понятиями в нем являются флуктуации и бифуркации. Флуктуация Флуктуацию можно рассматривать как колебание, отклонение от среднего значения величины. А Бифуркация бифуркацию - как некую критическую пороговую точку раздвоения, при которой система находится в двух состояниях одновременно. При попадании системы в точки бифуркации может происходить качественное изменение поведения объекта при критических значениях определяющих этот объект параметров. В области бифуркации флуктуация может скачком гигантски разрастаться и дальнейшее поведение системы становится неопределенным. В таких необратимых термодинамических процессах оказывается, что время тесно связано с этими флуктуациями. Пригожин вводит для таких процессов Понятие понятие второго, внутреннего времени. В то же время фундаментальным фактом является возрастание в целом Энтропия энтропии в окружающем мире и вытекающее из этого представление об определенной направленности хода времени. Тогда второе начало (1.1.2) является как бы принципом отбора, вытекающим из законов классической термодинамики. Однако заметим, в неустойчивых динамических системах невозможно задать точные начальные условия, которые привели бы к одинаковому будущему для всех степеней свободы.

Привлекая к обсуждаемым общим проблемам естествознания одну из теорем Гедель К. Геделя о полноте и непротиворечивости, согласно которой «ни одна из культур не самодостаточна и не может развиваться без использования методов другой науки, иначе она перейдет в застывшую догму либо в хаос абсурда», можно сказать, что для гуманитариев изучение естественной науки - это на самом деле реализация физического принципа дополнительности Бора.

Понятие «дополнительности» в физике было введено Н. Бором в 1928 г. в период становления квантовой механики для объяснения экспериментальных результатов исследований микромира. Основоположник этого принципа Бор Н. Н. Бор, отправляясь от решения чисто физических проблем, сразу же понял общность этого принципа и уже в первых своих работах смело перекинул мост от физики к психологии и в целом к теории познания и формирования Образ образа окружающего мира. Именно поэтому принцип дополнительности следует считать одним из важнейших достижений науки, его знание необходимо для понимания очень многих фундаментальных проблем и явлений окружающего мира. С формальной стороны, в физике принцип дополнительности связан с упомянутым уже ранее принципом неопределенности (1.1.1) ∆p, т.е. измерить одновременно с достаточно высокой точностью импульсы и координаты микрочастицы в принципе невозможно. В более общей формулировке этот принцип звучит так: «В области квантовых явлений наиболее общие физические свойства какой-либо системы должны быть выражены с помощью дополняющих друг друга пар независимых переменных, каждая из которых может быть лучше определена только за счет соответствующего уменьшения степени определенности другой». Принцип дополнительности не ограничивается только этими моментами. Например, волновые и корпускулярные проявления света в поведении микрочастиц также являются взаимодополняющими и отражают реально существующий дуализм микромира. После посещения Бор Н. Н. Бором физического факультета МГУ на стенде появилось его высказывание: «Возникающие противоречия есть не противоположности, а дополнения».

Сам Н. Бор считал, что физический аспект принципа дополнительности есть лишь частный случай более общего подхода: пытаясь анализировать наши переживания, мы перестаем их испытывать. В этом смысле мы обнаруживаем, что между психологическими опытами, для описания которых адекватно употреблять такие слова, как «мысли» и «чувства», существует соотношение дополнительности, подобно тому, что существует между данными о поведении атомов. Сам Бор говорил, что и «мышление человека обладает чертами, напоминающими характеристики квантовых явлений». Вспомним слова, вложенные Пушкин А.С. Пушкиным в уста Сальери: «Звуки умертвив, музыку я разъял, как труп. Поверил алгеброй гармонию». Слишком большое увлечение Анализ анализом, т.е. одной стороной познания объекта, приводит вообще к потере удовольствия от слушания музыки, от которой остается лишь труп! А вот что писал Чаадаев П.Я. Петр Чаадаев: «В истории есть анализ, но есть и синтез... Без всякого сомнения, наиболее истинным является не то, что она повествует, а то, что она мыслит. В этом смысле поэтические представления могут быть ближе к истине, чем самый добросовестный рассказ». Другими словами, архивная полка не есть еще «История государства Российского». Можно сказать, что и «Три мушкетера» не есть история Франции. Или еще раз, как говорил Н. Бор, «мы встречаемся здесь с иллюстрацией старой истины, что наша способность анализировать гармонию окружающего мира и широта его восприятия всегда будут находиться во взаимоисключающем, дополнительном соотношении».

Поскольку весь мир состоит из атомов и молекул, то любые особенности микромира не могут тем или иным способом не проявляться в макроэкспериментах. Поэтому идея дополнительности, первоначально сформулированная в физике применительно к микромиру, оказывается плодотворной в других областях знания. С полным основанием Н. Бор говорил, что «идея дополнительности способна охарактеризовать ситуацию, которая имеет далеко идущую Аналогия аналогию с общими трудностями образования человеческих понятий, возникающими из разделения субъекта и объекта». При этом очень часто, как и мы уже отмечали, попытка более детального изучения одной стороны объекта в полной аналогии с соотношением Гейзенберг В. Гейзенберга (∆p) приводит к потере определенности в другой. А в более общей, близкой к гуманитарному подходу формулировке, кстати, данной тоже Бором, принцип дополнительности звучит так: «Дополнительной к истине является ясность». Таким образом, целостный подход с учетом и физической, и гуманитарной ветвей культуры дает возможность более глубоко понять мир, может изменить даже идеологию, выяснить причины потрясений в Общество обществе, столь неустойчивом в бурно меняющемся мире в конце XX века, когда человек часто теряет ориентацию в отсутствие стабильных критериев и ценностей и обоснованного научного объяснения всех происходящих в мире явлений.

Контрольные вопросы к главе 1.1


1.2.
Механика дискретных объектов

С давних времен, с тех по как
существует изучение природы,
она имеет в качестве идеала
конечную важную задачу:
объединить пестрое многообразие
физических явлений в единую
систему, а если возможно в одну
единственную формулу.

М. Планк

Часто физик пытается
объяснить другим то, что
он еще сам не вполне ясно
понимает.

Я. Смородинский

Исторически изучение простых движений явилось первым приложением научного метода к проблемам реального физического мира. Параметр Параметры движения (траектория s, скорость v, ускорение а, масса m, Сила сила F, импульс Р, энергия Е) достаточно четко в законах динамики Ньютон И. Ньютона описывают разнообразные проявления движения, хорошо известные нам из общего курса физики. Примерами этих движений являются движущиеся атомы, электрический ток как направленное движение электронов, движение планеты вокруг Солнца и т.д. Рассмотрим хорошо, казалось бы, известное Понятие понятие движения в целом, как свойство материи. Поскольку мы принимаем за аксиому дискретность объектов природы в классической физике, то при их движении мы должны определить систему отсчета (где считать, вычислять перемещение объекта) и положение объекта в ней (как найти место объекта в системе и как вычислить его перемещение). В физике принимается, что любое изменение состояния реального объекта в природе или любое изменение состояния модели, будь это простое перемещение или более сложное, называется событием. Этот термин, кстати, сближает естественнонаучный язык с гуманитарным. Обычно в классической физике простых механических процессов под событием понимается только изменение положения объектов или их совокупностей в пространстве с течением времени. Таким образом, все события происходят в пространстве и времени. С точки зрения физики это означает введение некой системы отсчета с функциональной зависимостью координат от времени:

x = x(t), y = y(t), z = z(t) (1.2.1).

Причем выбор пространства трехмерным в известной мере кажется произвольным, интуитивным и даже историчным, когда перешли от натурфилософского понимания пространства к количественному описанию его на математическом языке Параметр параметров объектов. Более того, можно было бы сказать, что такое трехмерное пространство выбрано ради удобства: нам удобнее так именно воспринимать мир. А то, что построенные на таком трехмерном восприятии все последующие законы изменения мира в точных естественных науках подтверждаются в грандиозных успехах техники, только убеждает нас в, может быть, неосознанном выборе метрики пространства. Хотя известно, что и в философии, и в математике имеются представления о многомерности пространства.

В то же время возникновение именно числа 3 может быть и не было таким уж случайным. Мы уже говорили о двух подходах к изучению Мира, о двух культурах, естественной и гуманитарной, но можно сюда отнести без грубого вульгаризма и культуру религии. И таким образом можно говорить о трех способах познания, присущих Homo sapiens: аналитический - наука, художественный, чувственный, порой иррациональный - искусство, и реконструктивно - пророческий, по большей части всегда иррациональный - религия. Как это не парадоксально с материалистической точки зрения, но все три способа познания, а значит и определяемые ими ветви знаний, имеют области взаимного пересечения. Известный философ религии о. Флоренский П. П. Флоренский, кстати, физик по образованию, говорил о Природе: «Через пространство и время все обозначено числом три и троичность есть наиболее общая характеристика бытия».

Искусство во многом основывается не только на принципе гармонии и красоты, но и зачастую на их мистическом восприятии и передаче в произведениях искусства, т.е. на религиозном мировоззрении, дающем творческий импульс, но конечно искусство использует для достижения своих целей и научные методы, например научные принципы гармонии. В свою очередь наука требует не только красоты теоретических построений, но и рациональной веры в справедливость исходных положений Аксиома аксиом. Примеры троицы: троичность единого Бог Бога (Бог Отец = Бог Сын = Бог Святой Дух), 3 закона Ньютона, 3 закона сохранения, 3 начала термодинамики, 3 поколения фундаментальных элементарных частиц, 3 геометрии пространства (Евклида - плоская, Римана - сферическая, точнее эллиптическая, и Лобачевского - гиперболическая), а также дарвиновская триада ( Изменчивость изменчивость, наследственность, отбор) и, наконец, 3 измерения времени (прошлое, настоящее, будущее). Кстати в личности П. Флоренский также усматривал «троицу»: «Каждое психическое ее движение трояко по качеству так, что содержит отношение к уму, к воле и к чувству».

Остановимся несколько подробнее на современных физических обоснованиях трехмерности нашего пространства, в котором мы живем. Почему же все-таки наше физическое пространство трехмерно? Физики давно поняли, что здесь кроется какая-то загадка, тайна. Австрийский философ Мах Э. Э. Мах, который то же был физиком, в своей работе поставил вопрос: «Почему пространство трехмерно?» Согласно современным представлениям физическая модель трехмерности пространства, строго говоря, относится к объектам, которые можно представить материальной точкой.

Рассмотрим простейшие примеры того, что было бы, если Пространство пространство имело число измерений, отличное от трех. К простым изученным взаимодействиям относятся закон Кулон Ш. Кулона и закон Ньютона. Оба они дают закон ослабления электрических и гравитационных сил как ~1/r2. Наиболее наглядное объяснение этому такое: с ростом расстояния силовые линии поля распределяются на все большей поверхности сферы, охватывающей заряд или массу, а площадь сферы растет как квадрат радиуса. Значит, плотность силовых линий, пронизывающих эту сферу, уменьшается как 1/r2, что и определяет закон изменения этих сил. Это, кстати, понял немецкий философ Кант Э. Э. Кант - «закон обратных квадратов есть следствие трехмерности нашего пространства».

Если пространство геометрически четырехмерно, то, как показано в математике, площадь трехмерной сферы в таком пространстве пропорциональна уже кубу радиуса, 5-мерной - 4 степени радиуса и т.д. Таким образом мы получаем, что в разных пространствах - разные физические законы. Но «наши»-то законы работают (!). Свидетельство этому многочисленные технические применения и устройства. Поэтому уже отсюда можно сделать вывод, что наше пространство трехмерно. В теории механики показывается, что в пространстве любого числа измерений центробежные силы ~1/r3 (при движении по круговой орбите заряда, например, вокруг другого центрального) и не зависят от числа измерений пространства. Из механики также давно известно, что для существования устойчивых круговых орбит необходимо, чтобы центробежные силы уменьшались бы с расстоянием быстрее, чем силы притяжения. Иначе малейшее возмущение приведет либо к падению заряда к центру, либо «улет» его на бесконечность. А нет устойчивости орбит - нет вообще связанных состояний. Значит для наличия связанных состояний необходимо, чтобы размерность была не более трех. А связанность необходима для существования объектов. Что будет, если пространство будет двух- или даже одномерным? Теория показывает, что в таком пространстве силы падают с расстоянием очень медленно, и при любых начальных скоростях все тела упадут в центр, т.е. не будет свободного движения притягивающихся тел. А тогда в таких пространствах нет связанных устойчивых систем, нет ни атомов, ни галактик.

Может быть Природа Природа пыталась, и неоднократно, создать Вселенные с разными свойствами (и размерностями!). Но только в трехмерном пространстве возможны и связанные, и свободные состояния: связанные гравитирующие системы и свободное, но устойчивое движение. Другими словами, только в этом случае возможно возникновение сложных и разнообразных структур, способных к возникновению и распаду. Только здесь имеется возможность Изменчивость изменчивости, эволюции, возникновения жизни, и, следовательно, именно в этих пространствах (а может быть и только в них!) могут существовать разумные существа. В нашем представлении о них, как о себе, это нашло свое отражение в антропном принципе, о котором речь еще будет идти в подразд. 1.6.5. Поэтому, вероятно, и неудивительно теперь для нас утверждение, что мы живем именно в трехмерном пространстве. В пространствах с другим числом измерений и в мирах с другими законами жизнь в нашем человеческом понимании не могла бы возникнуть.

Заметим, что количественное изменение фундаментальных физических констант, не таких, как они сейчас установлены для основных взаимодействий в нашем мире, может привести вообще к невозможности образования галактик, звезд и даже элементарных частиц, невозможности появления сложных структур и самой жизни во Вселенной. Небольшие флуктуации этих фундаментальных постоянных ведут не просто к количественным изменениям, а к кардинально качественным изменениям в природе нашего мира. В этом смысле наша Вселенная оказалась весьма неустойчивой по отношению к подобным изменениям в законах физики. Мы видим Вселенную такой, как она есть, причем она не является ни наиболее типичной, ни наиболее вероятной по своим свойствам частью нашего мира. Возможно есть бесконечное множество других вселенных и миров, совсем не похожих на нашу. Вспомним хотя бы известный роман Лема и фильм Тарковского «Солярис» с Образ образом «мыслящего» живого Океана. Эти миры вправе иметь и многомерное пространство и другие физические законы, но без нас! Иных миров может быть очень много, но жизнь, подобная нашей, возможна лишь в таких мирах, как наш. В этом и состоит более общая (и более глубокая) формулировка антропного принципа. Не поэтому ли мы не можем связаться с другими внеземными Цивилизация цивилизациями? Суть его образно выразили наш космолог Зельманов - «Мы являемся свидетелями природных процессов определенного типа только потому, что процессы иного типа протекают без свидетелей» - и американский физик Уиллер Дж. Уиллер - «Существующего во Вселенной порядка вещей могло не быть без человека, но поскольку есть Человек, Вселенная именно такова».

Все сказанное выше не исключает попыток построить умозрительно многомерную Вселенную, особенно в связи с теориями объединения существующих полей в единую теорию Поле поля и в связи со сценариями возникновения Вселенной. Так, немецкий физик Калуца Т. Т. Калуца и шведский Клейн О. О. Клейн, пытаясь объединить гравитацию Эйнштейн А. Эйнштейна и электромагнетизм Максвелл Дж.К. Максвелла на геометрической основе, ввели 5-мерное пространство (ввели еще одну пространственную координату плюс время). Тогда теоретически искривление 5-мерного мира позволяет одними и теми же уравнениями описать и электромагнитное, и гравитационное Поле поле. Но возникает законный вопрос: почему это добавочное пространственное измерение никак не проявляется в нашем мире и почему мы не можем передвигаться в дополнительном измерении? В настоящее время имеются и более многомерные варианты с 10, 11 и даже 26 измерениями. Такие представления позволяют в рамках одной теории описать все проявления вещества и переносчиков взаимодействий, и сбылась бы мечта Эйнштейна о великом объединении всех полей. Но реальны ли эти многомерные варианты пространства? Более того, так же, как с эфиром, придумываются причины, по которым мы их не обнаруживаем и «предпочитаем» двигаться все-таки в трехмерном пространстве. Здесь выдвигается идея компактификации пространства. Дополнительные пространственные измерения как бы скручены, замкнуты (как одно из измерений листа, свернутого в цилиндр, или бесконечно длинные нити с бесконечно малым размером их диаметра). Считается, что эти дополнительные измерения компактифицируются, когда энергия и размеры пространства уменьшаются ниже планковских величин. Но об этом позже.

Теперь мы уже понимаем, что привычные понятия времени и пространства на самом деле имеют сложную сущность. Как выясняется сейчас в современном естествознании, понятие времени в термодинамических необратимых процессах особенно для открытых реальных систем носит другое, неклассическое представление. Так, согласно Пригожин И.Р. И.Р. Пригожину, в такой термодинамике вводится понятие внутреннего или второго времени, в корне отличающегося от астрономического времени. Внутреннее время возникает из-за случайного поведения траекторий, встречающегося в неустойчивых динамических системах. Это приводит к нелокальному описанию явлений и процессов как в пространстве, так и во времени.

С точки зрения философии определения пространства и времени таковы: «Пространство есть форма существования материи, характеризующая ее протяженность, структурность, сосуществование и взаимодействие элементов во всех материальных системах», а «Время - Атрибут атрибут, всеобщая форма бытия материи, выражающая длительность бытия и последовательность смены состояний всех материальных систем и процессов в мире. Время не существует само по себе, вне материальных изменений, точно так же невозможно существование материальных систем и процессов, не обладающих длительностью, не изменяющихся от прошлого к будущему. Пространство Пространство и время неразрывно связаны между собой, их единство проявляется в движении и развитии материи». Надо сказать, правда, что такие определения мало что дают естествоиспытателю в реальных научных исследованиях.

Взаимосвязь пространства и времени хорошо понятна человеку и на обычном гуманитарном уровне. Оказалось, что человек очень восприимчив к пространству и времени. Он чувствует себя неуютно, беспокойно в условиях пространственной ограниченности и временной статичности. Он не хочет соглашаться с ограничением свободы перемещений и отсутствием событий. Если же нехватку одного компенсировать увеличением другого, то человеку легче. Например, если имеется малое пространство обитания (комната, камера, наконец), но есть возможность увеличить для него «скорость течения» времени (большое число интересных событий), степень дискомфорта уменьшится. Или, например, не меняя мир во времени, но раздвигая пространственные рамки, чтобы хотя бы мысленно находиться в любой области пространства, человек будет чувствовать себя более комфортно даже при условии статичности мира. Мы здесь компенсируем отсутствие перемен большой пространственной протяженностью или наоборот - компенсируем пространственную ограниченность большим числом событий. Это ли не яркий пример интуитивного применения гуманитарием упомянутого уже принципа дополнительности Бор Н. Бора?

Можно привести другой пример, более общий и для представителей естественных наук, и для гуманитариев. В условиях техногенной цивилизации большая скорость изменения технических возможностей человека определяет уровень этой цивилизации. Достижения НТР, создание глобальной информационной сети, Интернета, возможность быстрых перемещений человека в пространстве сокращают большие расстояния, делают мир как бы меньше и тем самым увеличивают скорость бега времени, скорость эволюции цивилизации. Сжимая пространство, ускоряем время. Торопя время - уменьшаем мир. Как сказал еще Аристотель Аристотель: «Медленное делит путь, а быстрое - время». Такое положение входит в противоречие с Биологическое время биологическим временем человека. И человек не успевает адаптироваться к быстро меняющемуся искусственному миру Общество общества. Скорость развития этого мира больше скорости осмысления, тем самым нарушается соответствие культуры и технического прогресса, самой природы человека и «ускоряющегося» общества. Отсюда и Стресс стрессы, и кризис культуры, экологические и техногенные катастрофы, экспансия техногенной цивилизации на мир и т.д. Кстати, одним из выходов из этого кризиса является расширение пространства, выход человека в Космос Космос, как интуитивное его стремление изменить ситуацию на Земле. Бесконечные пространства Вселенной уменьшают темп жизни на Земле и могут исчезнуть кризисные ситуации, стрессы, излишняя активность человека. Кстати, бесконечность вызывает неторопливые рассуждения и мудрые поступки. Это хорошо перекликается с тем же мистицизмом Востока, восточными цивилизациями, где предполагается, что человек не должен влиять на природу, он «пылинка» этого мира и понимание его нужно не для преобразования, а лишь для лучшего приспособления к нему. Идея огромного мира порождает идеи традиций глубоких медитационных размышлений и проникновения в суть вещей. Вспомним «Ветку сакуры» Овчинников В. Овчинникова, где подчеркивается, что красота для японцев - только миг, или известное наше: «Есть только миг между прошлым и будущим, именно он называется жизнь!»

В количественных физических измерениях, как уже говорилось, необходимо ввести понятие координаты и системы отсчета. Мы не будем подробно останавливаться на этих, если хотите, технических для такого курса деталях. Заметим лишь, что существует много систем отсчета, основанных на представлении трехмерности пространства, - прямоугольная (декартова), косоугольная, полярная, сферическая и т.д. И, соответственно, можно ввести так называемые обобщенные координаты и рациональную систему обобщенных координат. Остановимся здесь еще только на двух понятиях: степени свободы и мировой линии. Под степенями свободы подразумевается некоторое число независимых координат, которые полностью определяют положение материальной точки, как простейшей физической модели, в любой системе. Кривая линия, плоскость, пространство и описывающие их координаты имеют степени свободы соответственно 1, 2, 3. Для материальной точки в объемном для нас пространстве на уровне макромира число степеней свободы 3. Может быть, поэтому мы и говорим, что окружающее нас Пространство пространство трехмерно. Заметим, что число степеней свободы для руки человека значительно больше, примерно 20, и отсюда сложность создания искусственной руки (робота).

В физике известно понятие траектории как линии, которую описывает точка при своем движении в пространстве. Если же взять единую пространственно-временную систему отсчета, то в ней вместо траектории берется мировая линия (рис. 1.2.1). Здесь для двумерного пространства: I - переменное движение точки во времени и пространстве, II - состояние покоя. Из этого, казалось бы абстрактного, понятия вытекают важные реальные результаты. Отметим некоторые свойства мировой линии. Во-первых, мировая линия всегда принимается непрерывной. Это утверждение отражает тот экспериментальный факт, что тело, перемещаясь из одной точки в другую или сохраняя свое состояние покоя, всегда находится в каком-то состоянии и не исчезает неизвестно куда и не появляется вновь. Если тело переходит из начальной точки мировой линии в конечную, то оно проходит и все промежуточные точки. Во-вторых, мировая линия не может иметь резких изломов, где математически теряет смысл понятие производной. Это связано с тем, что тело не может приобрести сразу скорость от нуля до какой-то заданной величины скачком, другими словами, невозможно бесконечно большое ускорение. В-третьих, мировая линия не может самопересекаться. Это свойство, кстати, обусловлено тем, что события развиваются лишь от прошлого к будущему, как показывает нам повседневный опыт и гуманитарный подход к описанию явлений. Известен древний афоризм «В одну реку (правильнее - воду) нельзя войти дважды». На современном уровне это подтверждено наличием направленного хода времени.

Вернемся еще раз к понятию времени как одному из центральных вопросов современного естествознания. Рассмотрим для простоты одномерный случай классической механики. Вспомним известное уравнение движения материальной точки, движущейся под действием постоянной силы. Для одномерного случая движения вдоль оси х

<?xml version="1.0" encoding="UTF-16"?> (1.2.2)

где F - сила, m - масса точки, х - ее координата, а само уравнение известно еще со школы - 2-й закон Ньютона; d2x/dt2 - скорость точки, d2x/dt2 - ее ускорение. Заметим также, что в математическом (дифференциально-интегральном исчислении) аппарате современной физики dt или dx есть просто изменение этих величин ∆t и ∆x.

При начальных условиях

<?xml version="1.0" encoding="UTF-16"?>

его решение также известно:

<?xml version="1.0" encoding="UTF-16"?> (1.2.3)

Для полной ясности необходимо выбрать начало координат и направление изменениях. Обычно мы выбираем положительное направление - слева направо, что, естественно, произвольно и относительно.

Действительно, в уравнение движения (1.2.2) дифференциал времени входит как квадрат. Значит, величина d2x/dt2 не будет изменяться при замене dt на -dt. Таким образом, основное уравнение движения, как говорят в физике, инвариантно, т.е. не изменяется относительно смены знака времени. Точно так же, если и в формуле (1.2.3) поменять знак t, то ничего не изменится. Если t изменяется от 0 до -t, то dt< 0 и тогда надо считать и v отрицательной величиной. Значит можно сказать, что движение с отрицательным временем полностью эквивалентно движению с положительным временем. Таким образом, классическая механика не устанавливает знака времени и, следовательно, движение обратимо. Поэтому формально в равной степени возможны события, происходящие как от прошлого к будущему, так и от будущего к прошлому. Например, если мы будем осуществлять обратную «прокрутку» кинопленки, на которой снято перемещение точки в таком движении, то не сможем отличить прямого хода времени от обратного.

Время выступает в классической механике просто как параметр движения. И движение от прошлого к будущему легко спутать. Таким образом, главные особенности классической механики Ньютона - это Детерминизм детерминизм (определенность): если известны начальные условия и уравнения, то мы можем предсказать движение, и обратимость времени. Однако, если снять на пленку фильм о развитии растения из семени, а затем «прокрутить» его в обратном направлении, то каждый из нас легко отличит, какой способ показа отвечает реальному ходу развития, а какой - в природе не существующему, в запрещенной, так сказать, ситуации. Значит, физическое описание процессов в классической механике неполно и отражает лишь какие-то одни стороны реальной природы, не затрагивая других ее глубинных свойств, учет которых должен автоматически приводить к тому, что ситуации, когда dt< 0 должны быть запрещены. На самом деле это один из многих Парадокс парадоксов науки, возникающих при изучении человеком окружающего нас мира. В данном случае - Парадокс времени «парадокс времени». Понятием времени в физике пользовались сотни лет, причем интуитивно предполагая, что dt> 0. А парадокс же заключается в том, что хотя весь опыт человечества (заметим, и другие науки - геология, Биология биология, история, а также общественные науки) говорил о существовании направленного развития событий, но это не находило своего отражения в такой высокоразвитой науке, как физика. Эта ситуация породила философские споры о возможностях физики и вообще «количественной» науки в описании природы по сравнению с геологией, биологией и обществоведением. Можно сказать, что если в этих науках идея развития от прошлого к будущему составляет саму основу, то физике был чужд интерес к развитию событий. Все это ставило барьер между физикой и другими науками, изучающими высшие формы существования материи. Вспомним хотя бы Дарвин Ч. Ч. Дарвина с его теорией Биологическая эволюция биологической эволюции. Заметим, что такое положение не могло удовлетворить естественные науки, и в дальнейшем их развитии и совместном с другими науками о природе и Общество обществе понимании эволюции на основе новых представлений неравновесной термодинамики был установлен направленный ход времени. В 1927 году Эддингтон А.С. Эддингтон ввел для этого понятия «стрелы времени» - от прошлого к будущему. Следует заметить, что вообще говоря, эта необратимость времени относится к простым системам, более корректно - к материальной точке. Как уже упоминалось, для реальных систем время проявляет неоднозначную сущность и связано с усложнением объекта.

Остановимся еще на одной трактовке времени. В хронологическо-историческом для человечества понимании времени, развивающегося в одном направлении, от прошлого к будущему, очень большую роль играло то, что на последовательность (череду) непрерывно меняющихся и принципиально несовпадающих событий («В одну воду нельзя войти дважды») накладывались природные периодические процессы, связанные с движением Земли вокруг Солнца, Луны вокруг Земли, смены дня и ночи и т.д. Следствием этой высокой стабильности повторяемости природных процессов явилось сначала интуитивное, а затем закрепленное в физике деление времени на одинаковые интервалы и принятие астрономической шкалы времени в качестве единственной. Хотя известно использование понятий Биологическое время биологических и химических часов и ход времени в них может быть другим. Само время зависит, таким образом, от скорости протекания процессов. Опыт воспроизведения результатов физических экспериментов, выполненных в разное время, иногда с интервалом во много лет, показал, что законы физики инвариантны относительно выбора начала отсчета времени и направленности t. Математически это означает, что при изменении начала отсчета значения отрезков времени от начала до данного момента различаются на постоянную величину ∆t:

t' = t + ∆t, (1.2.4)

где ∆t = const. Только в этом случае dt' = dt и все уравнения физики остаются неизменными. Эти же доводы приводят к постулату о равномерности течения времени. Понятно, что одного «астрономического» аспекта времени, без сопоставления с развитием биологических, геологических и исторических событий, недостаточно для осознания времени как непрерывно и равномерно меняющейся в одном направлении характеристики.

Вспомним, как легко сбиться со счета времени, если наблюдаешь неподвижные объекты и отсчитываешь время по секундомеру, без отметки минут на шкале, зная, однако, что один оборот стрелки равен одной минуте. Тем не менее, мы не собьемся, если после каждого оборота стрелки будем выкладывать на стол, например, по спичке. Накопление спичек, и их счет - это уже типичный непериодический и необратимый процесс. Действительно, современная физика, связывает необратимость хода времени с необратимыми термодинамическими процессами. Хотя даже в классической термодинамике рост энтропии dS ( <?xml version="1.0" encoding="UTF-16"?> , где δQ - изменение тепловой энергии) означает уже направление термодинамических процессов, т.е. что время течет только в одном направлении. Поэтому при таком представлении времени нам требуется некоторая дополнительность (взгляд с другой стороны!) при его описании. В физике это, естественно, связывается с использованием принципа дополнительности Бора, о котором мы уже упоминали. Заметим еще раз, что понятие времени является во многом еще не проясненным, и великие естествоиспытатели нашего времени это хорошо понимали. Так, Вернадский В.И. Вернадский говорил, что «наука ХХ столетия находится в такой стадии, когда наступил момент изучения времени так же, как изучается материя и энергия, заполняющая пространство». А наш астроном Козырев, известный своими революционными взглядами на понятие времени (он ввел, в частности, представление активного времени) отмечал, что «время представляет собой целый мир загадочных явлений и их нельзя проследить логическими рассуждениями. Свойства времени должны постоянно выясняться физическими опытами».

Вернемся теперь еще раз к основному понятию не только физики, но и всеобщему свойству Природы - движению. Кстати, и исторически изучение простых движений явилось первым приложением научного метода к проблемам реального физического мира. Мы уже знаем из предыдущего материала (или вспомним из школьного курса физики), что это движение (точек, тел, объектов) количественно можно описать через некие параметры: путь s, координату (x, y, z), скорость v (она есть ds/dt - изменение перемещения во времени), ускорение (изменение скорости во времени <?xml version="1.0" encoding="UTF-16"?> ), наконец само время t.

На самом деле это есть геометрическое описание движения, как принято в физике говорить, кинематическое, что позволяет определить каждую новую величину через ранее рассмотренные величины. И в этом смысле классическая механика - геометромеханика, и геометрия здесь - геометрия Евклида. Однако такой подход не раскрывал причину такого явления, как движение. И если для Аристотеля физика - это наука о процессах, изменениях, происходящих в природе, но с позиций философии, логики, т.е. абстрактно, то уже Галилей, положивший в основу физики не философию, а эксперимент, считал, что количественным параметром, определяющим движение, изменяющим его, является именно ускорение - вариация в состоянии движения. А ускорение, как выяснилось далее, как раз и связано с параметрами причины и характера движения - понятиями силы и массы. Это уже динамика, которая на самом деле может рассматривать глубже и более широко не только понятие механического движения, но вообще действие всех сил в природе и Общество обществе, если применить к ним физические модели. В связи с рассмотрением траекторий, следуя Галилею, мы можем рассматривать физический мир как набор траекторий, которые являются функциями времени (уравнение (1.2.1)).

Новые динамические понятия силы и массы не так просты для точного определения. Не будем здесь стремиться к формальной точности. Нам будет в этом курсе достаточно интуитивного физического понимания, как впрочем и произошло исторически, а затем нашло свое подтверждение и экспериментально. Тем более, что никому еще не удавалось найти неопровержимый логический подход к динамике - понятия силы и массы не могут быть даны независимо друг от друга. Итак, под силой понимается некая физическая величина, которая определяет взаимодействие тел. Сила Сила определяется величиной (количество силы), направлением (значит, сила - векторная величина) и точкой приложения силы. Обозначается она F. Наши предшественники давно заметили, что одна и та же сила вызывает разные движения (скорости и ускорения) в зависимости от состояния тела, его инерции. Под инерцией тела понимаются свойства любого тела (вещества) сопротивляться изменению своего состояния движения. Это относится как к началу движения, выводу из состояния покоя (нужно преодолеть инерцию тела), так и к движущемуся телу - надо приложить противоположно направленную к скорости и перемещению тела силу, чтобы остановить это движущееся тело. Так вот, мерой этой инерции и будет масса.

Как все мы хорошо знаем, даже не физики, что эти параметры вошли и составляют основу трех известных законов динамики - законов Ньютона. Причем Ньютон И. Ньютон не «изобрел» динамику, напротив он максимально использовал работы своих предшественников, особенно детальные эксперименты и рассуждения Галилей Г. Галилея. Почему же ученые так высоко оценивают заслуги Ньютона? А потому, что ему удалось дать полное количественное описание динамики движущихся тел, и она, эта динамика, не отменена современной наукой, прекрасно и активно работает в нашей жизни и технике. Это побуждает нас отдать дань уважения глубокой интуиции Ньютона, который сумел создать действенную теорию, способную объяснить в деталях многие физические явления, несмотря на шаткость ее логического обоснования, да может быть, и физической сущности ее. Например, каким образом передается действие сил гравитационного поля без непосредственного контакта? Современной науке это неизвестно до сих пор. Сам Ньютон отвечал на это так - Hypothesis nor fingo (гипотез не измышляю). Так есть (так сказал Бог - Ньютон был глубоко верующим человеком), но по тем законам, которые здесь («Математические начала натуральной философии») получены.

Кстати, Ньютон кроме понятий массы и силы и формулировки законов динамики ввел также понятие количества движения или импульс Р = mv и законы всемирного тяготения, а также разработал дифференциальное и интегральное исчисление. Напомню, что в традиционной формулировке 2-й закон записывается как

<?xml version="1.0" encoding="UTF-16"?> (1.2.5)

а с учетом количества движения

<?xml version="1.0" encoding="UTF-16"?> (1.2.6)

что глубже определяет меру движения, зависящую не только от скорости, но и массы тела:

<?xml version="1.0" encoding="UTF-16"?> (1.2.7)

Заметим, что важно различать вес и массу. Масса - это свойство вещества, т.е. мера количества содержащегося в ней вещества. Масса тела остается неизменной повсюду, поскольку тело содержит одно и то же количество атомов независимо от того, находится ли оно на Земле, Луне или в космическом пространстве. Вес характеризует силу тяжести, действующую на тело. Следовательно, вес может меняться, масса остается неизменной. Например, на Луне вес тела в 6 раз меньше, чем на Земле, из-за разницы масс Земли и Луны. В общем случае связь между весом и массой такова:

<?xml version="1.0" encoding="UTF-16"?> (1.2.8)

где <?xml version="1.0" encoding="UTF-16"?> - ускорение силы тяжести, определенное в том месте, где производится измерение. Из сравнения (1.2.8) с (1.2.1) видно, что закон тяготения объясняется также всеобщими законами динамики.

Достоинства динамики Галилея - Ньютона, таким образом, нам очевидны. Но есть и недостатки. Одного из них (природа сил тяготения) мы уже касались: «Причину свойств тяготения я не знаю, а гипотез не измышляю» ( Ньютон И. Ньютон). Другой недостаток, который в современной физике законно оспаривается, что подтверждено теорией и экспериментом, заключается в том, что время и пространство в законе Ньютона абсолютны, т.е. неизменны. Как говорят, они есть неизменные Дефиниция дефиниции, конструкции сцены, на которой происходит действие жизни. Они (параметры x, y, z, t) есть и все - как считал Ньютон. Он же сравнивал Вселенную с часами, которые завел Бог. В классической динамике время - параметр движения, более того «геометрический параметр» движения, как называл его Д'Аламбер Ж.Л. Д'Аламбер, а Лагранж Ж.Л. Лагранж за 100 лет до Эйнштейн А. Эйнштейна и Минковский Г. Минковского называл динамику четырехмерной геометрией.

Даже из простых рассуждений мы уже видели, что уравнения механики инвариантны относительно времени. Замена t = -t формально ничего не меняет в этих уравнениях. Поэтому-то в классической механике мировые линии, о которых мы тоже уже говорили, т.е. траектории составляющих нашу Вселенную атомов и частиц во времени и пространстве можно проводить и в будущее, и в прошлое. Один из ученых нашего времени Койре высказался по поводу неизменности времени даже так: «Движение в классической механике - это движение, не связанное со временем из-за его инвариантности, или, что еще более странно, движение, происходящее во вневременном времени - понятии столь же парадоксальном, как изменение без изменения». Здесь то и возникает Парадокс времени парадокс времени, не объяснимый в рамках классической физики. Время оказывается глубже и неоднозначней, чем мы себе это представляем. Сейчас в рамках постнеклассической физики и синергетического подхода делаются попытки преодолеть это противоречие. Более того, уже упоминавшийся неоднократно Пригожин И.Р. И.Р. Пригожин считает, что в этом смысле «все, что дает классическая физика, сводится к следующему: изменение есть не что иное как отрицание возникновения нового (все повторяется и все предсказано!) и время есть лишь параметр, не затрагиваемый преобразованием, которое он описывает». Динамика Ньютона, развитая и дополненная великими последователями, Лаплас П.С. Лапласом, Лагранж Ж.Л. Лагранжем, Гамильтон У. Гамильтоном и другими учеными, представляют собой замкнутую универсальную систему, способную дать ответ на любой поставленный вопрос о движении, т.е. она строго детерминистична. Из всех видов изменений классическая физика рассматривает лишь движение в рамках изменения заданных параметров x, y, z и t. Другими словами, если хотите, как ни странно и парадоксально это звучит, классическая механика - статичная механика. В то время как из других наук и подходов, мы уже знаем, следует необратимость времени. Более того, эту статичность и детерминизм времени унаследовали и квантовая механика для микромира, и теория относительности. В частности Эйнштейн в ранней модели Вселенной сохранял основную идею ньютоновской физики - представление о статичной Вселенной, как говорил Пригожин, Вселенной существующего без возникающего. Кстати, Эйнштейн А. Эйнштейну для этого пришлось вводить специальный «космологический член» в свои уравнения, который имел физический смысл отталкивания. Но наш соотечественник Фридман показал, что даже из уравнений Эйнштейна следует, что Вселенная динамична, а не статична. Как и у Эйнштейна, модель Вселенной Фридман А.А. Фридмана - трехмерная замкнутая сфера. Она описывается теми же мировыми уравнениями с «космологическим членом». Но этот член может быть положительным, отрицательным или равным нулю. Отсюда и получаются разные модели Вселенной, развивающиеся во времени: или безграничного расширения, или пульсирующей, повторяющей бесконечно долго циклы расширения - сжатия.

Останемся, однако, еще некоторое время в рамках классической физики. Мы понимаем теперь и говорили об этом ранее, что те или иные параметры движения (классические или неклассические) все равно требует некой системы отсчета. В физике было показано, что рассматриваемые нами законы Ньютона строго выполняются для так называемых инерциальных систем, в известном смысле идеализированных, условно принятых так, что законы Ньютон И. Ньютона в них выполняются. С другой стороны, в таких системах нет ничего абстрактного и нереального. Они часто встречаются в нашей жизни, науке и технике, и играют важную методологическую роль. Можно выбрать некую начальную систему отсчета, например, гелиоцентрическую с осями, направленными взаимно перпендикулярно на три удаленные на бесконечность звезды (опять трехмерность!) и считать, что законы классической механики Ньютона там выполняются. Тогда, в силу принципов этой механики, система покоящаяся или движущаяся равномерно и прямолинейно по инерции по отношению к этой начальной системе, и будет называться инерциальной и в ней тоже будут справедливы законы этой механики. Это означает, что нет единственной системы отсчета, которую можно было бы предпочесть всем остальным. Во всех инерциальных системах законы механики одни и те же. Это и есть формулировка известного в механике принципа относительности Галилей Г. Галилея.

Было показано, что земная система отсчета, также является приближенно (для большинства технических задач классической механики поправки несущественны) инерциальной, за исключением тех случаев, когда система отсчета сама начинает двигаться с ускорением. Тогда, естественно, такая система будет неинерциальной, и случаи движения в ней также реальны и хорошо известны. Силы, имеющие место в таких неинерциальных системах отсчета, называются силами инерции и они проявляются при ускоренном и тормозящем прямолинейном или вращательном движении неинерциальных систем отсчета и действием этого движения на покоящиеся или движущиеся в этих системах тела (сила инерции, центробежные силы и силы Кориолис Г. Кориолиса).

Встает вопрос: а что теперь законы Ньютона будут несправедливы в таких неинерциальных системах? Будут справедливы, если мы добавим во 2-е уравнение Ньютона эти силы инерции:

ma' = F + Fин + Fцен + Fкор . (1.2.9)

Здесь а' - ускорение в неинерциальной системе, Fин - сила инерции, Fцен - центробежная сила, Fкор - сила Кориолиса.

Важно только понимать, что силы инерции обусловлены не непосредственным взаимодействием тел, а изменением характера движения самой системы отсчета (груз на палубе, пассажиры в метро и т.д.), т.е. ее ускорением или торможением.

В классической механике есть еще одна физическая модель упрощения задачи рассмотрения движения тел. Предполагается, что можно в ряде случаев рассматривать техническую задачу перемещения тел и объектов как бы изолировано от других тел и систем. Такую систему называют замкнутой в том смысле, что не рассматриваются внешние тела и внешние силы по сравнению с тем, что происходит внутри в любой выбранной нами системе. Реально, конечно, этого нет. Это модель, но всегда можно предположить. что внутри взаимодействие больше, чем внешнее воздействие. Тогда для таких замкнутых систем можно ввести более общие, чем законы Ньютона, так называемые законы сохранения параметров состояния и движения тел. Таких законов сохранения в классической механике три: законы сохранения импульса, момента импульса и энергии.

Закон сохранения импульса Р легко получается из взаимоотношения силы и импульса (1.2.7). Если внешних сил нет (мы их не учитываем), то dp/dt = 0, а в математике показывается, что если df/dt = 0, где f - какая-то функция, то f = const. Это понятно и интуитивно, и физически: нет изменения, приращения такой величины со временем, значит она остается неизменной, т.е. постоянной. В физике такие величины называют интегралами движения, т.е. параметрами движения, не меняющимися со временем. Импульс и есть один из них. Что касается закона сохранения момента импульса, то отметим, что он связан с уравнением динамики вращательного движения. Здесь уже нам вместо привычных для прямолинейного движения понятий силы, массы и импульса необходимо учитывать еще один параметр - расстояние до оси вращения r. Появляются моменты, куда это r входит. Аналогия Аналогии прямолинейного и криволинейного (вращательного) движения прозрачны и вместо силы мы должны использовать моменты силы <?xml version="1.0" encoding="UTF-16"?> , вместо массы - момент инерции I= mr2, вместо импульса - момент импульса L, т.е. <?xml version="1.0" encoding="UTF-16"?> или <?xml version="1.0" encoding="UTF-16"?> , где <?xml version="1.0" encoding="UTF-16"?> - угловая скорость вращения, взятая для вращательного движения вместо линейной скорости прямолинейного движения <?xml version="1.0" encoding="UTF-16"?> . Тогда уравнение вращательного движения, по аналогии с прямолинейным,

<?xml version="1.0" encoding="UTF-16"?> (1.2.10)

И если <?xml version="1.0" encoding="UTF-16"?> (замкнутая, изолированная система), то <?xml version="1.0" encoding="UTF-16"?> , <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> , т.е. при этих условиях выполняется закон сохранения момента импульса. Известные примеры из физики и даже обычной жизни подтверждают это: увеличение скорости вращения на скамье Жуковского (вращающаяся табуретка), фигуристки, прыгуна в воду, гимнаста и т.д. при изменении r до оси вращения. При уменьшении r момент инерции уменьшается и, согласно закону сохранения момента импульса, скорость вращения должна увеличиться. Итак <?xml version="1.0" encoding="UTF-16"?> - второй интеграл движения. Законы сохранения <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> связаны с симметрией пространства. Сохранение <?xml version="1.0" encoding="UTF-16"?> связано с однородностью пространства во всех его точках, а сохранение <?xml version="1.0" encoding="UTF-16"?> - с изотропностью пространства, что означает для обоих случаев неизменность физических законов по всем точкам и направлениям пространства. Заметим, что трехмерность пространства определяет векторную природу этих параметров.

Важным моментом, вытекающим из представленных рассуждений, является то, что изменение этих параметров <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> определяется только внешними силами и изменение положения замкнутой системы в пространстве само по себе не может изменить ее состояние, такое изменение возможно только в результате взаимодействия с другими системами.

Понятие энергии также не является простым. В общем смысле под энергией понимается мера движения материи. Она отражает количественное изменение состояния тела, его движения или изменение его структуры при соответствующих взаимодействиях. Закон сохранения энергии Закон сохранения энергии был сформулирован в 1847 г. немецким физиком Гельмгольц Г.Л.Ф. Гельмгольцем. Для нас важно, что понятие энергии тесно связано с понятием работы. Можно заметить, что эти понятия исторически сложились на интуитивном уровне достаточно давно, так же как и понятия о длине, времени и массе. И понятны даже при гуманитарном восприятии мира: чтобы выполнить работу, надо затратить энергию. Не останавливаясь здесь на трех видах энергии (кинетической, потенциальной и собственной, связанной известной формулой Эйнштейна с массой покоя Е = m0 c2) отметим, что важность понятия энергии обусловлена тем, что в рассматриваемой нами замкнутой изолированной системе различные формы энергии могут превращаться друг в друга, другими словами при любом физическом процессе энергия сохраняется. А это означает, что она сохраняется и во времени, т.е. является третьим интегралом движения. Легче всего это увидеть на примере простого «классического» движения.

Микроработа δА в совершенно понятном и простом определении есть действие силы по перемещению тела на расстояние r,

<?xml version="1.0" encoding="UTF-16"?> (1.2.11)

Поскольку мы договорились, что

dWк = -δА, (1.2.12)

где dWк - микроизменение кинетической энергии, а знак минус соответствует тому, что энергия тратится на совершение работы. Если <?xml version="1.0" encoding="UTF-16"?> , то δА = 0 и dW = 0. А следовательно Wк = const. Закон сохранения энергии Закон сохранения энергии также связан с пространственно-временной симметрией, он отражает однородность времени, т.е. то, что время протекает везде одинаково.

Надо отметить, что течение времени само по себе не может вызвать изменение физического состояния системы. Природа как бы позволяет энергии менять вид, но не предусматривает ее рождения или уничтожения. А вот неравномерность течения времени, изменение ритмичности природных явлений, т.е. неоднородность временного поля, приводит к нарушению закона сохранения энергии. Для иллюстрации можно привести некий абстрактный пример: если есть периодическое изменение гравитации, то тогда, поднимая груз вверх, пока он легкий ( <?xml version="1.0" encoding="UTF-16"?> - мало), и сбрасывая его вниз, когда он потяжелеет ( <?xml version="1.0" encoding="UTF-16"?> - увеличится), мы получим энергию из ничего, что запрещено законом сохранения энергии. Отметим еще только один, но существенный вопрос относительно энергии: абсолютные ее значения совершенно произвольны, и поскольку движение относительно (всегда относительно чего-то: системы отсчета в общем смысле) и мы говорим об изменении параметров движения, то и в отношении энергии мы берем лишь ее изменения, т.е. она относительна. Это обстоятельство отразил создатель теории электромагнитных явлений английский теоретик Максвелл Дж.К. Джеймс Кларк Максвелл: «Мы должны таким образом рассматривать энергию системы как величину, в отношении которой мы можем лишь установить, происходит ли ее увеличение или уменьшение при переходе системы от одного определенного положения в другое. Абсолютное значение энергии при стандартных условиях нам не известно, но это не имеет для нас значения, поскольку все явления определяются изменениями энергии, а не ее абсолютной величиной».

Законы сохранения являются для инерциальных систем всеобъемлющими. Пока в науке о природе не выявлено случаев их нарушения. Более того, можно даже сказать, что если в каком-то физическом процессе энергия не сохраняется, то мы «придумываем» новую форму энергии (тепловая, ядерная, электромагнитная и многие другие формы энергии: психическая, общественная, личностная, ...), чтобы обеспечить точный ее баланс. Любопытное отношение к энергии выразил великий французский математик Пуанкаре Ж.А. Анри Пуанкаре: «Поскольку мы не в состоянии дать общее определение энергии, Закон сохранения энергии закон сохранения энергии следует рассматривать просто как указание, что существует нечто, сохраняющееся постоянным в любом физическом процессе. К каким бы открытиям ни привели нас будущие эксперименты, мы заранее знаем, что и тогда будет нечто, обладающее способностью сохраняться, и это нечто мы и можем называть энергией».

Вы не забыли еще, что есть и неинерциальные системы? Так вот, не вдаваясь в подробности, замечу, что законы сохранения для неинерциальных систем не выполняются.

Законное желание как-то обобщить законы движения привело Гамильтон У. У. Гамильтона к введению в классической механике функции Н, названной его именем, которая связана с энергией соотношением

H = Wк (p1, p2, ..., pn) + Wп (q1, q2, ..., qn), (1.2.13)

где Wк и Wп - кинетическая и потенциальная энергии, а р и q - обобщенные импульсы и координаты. Одним из величайших достижений рассматриваемой нами здесь классической механики является возможность выразить ее законы через одну величину - гамильтониан, или оператор полной энергии <?xml version="1.0" encoding="UTF-16"?>

<?xml version="1.0" encoding="UTF-16"?> (1.2.14)

Тогда закон сохранения энергии может быть выражен так:

<?xml version="1.0" encoding="UTF-16"?> (1.2.15)

Но оставим это для физиков.

В связи с обобщением законов природы и физики, в частности, хотелось бы коснуться такой проблемы, как развитие научной парадигмы, в том числе связанной с классической механиков. Общее направление этого развития определяется целью, которую сформулировал еще Ньютон И. Ньютон - «объяснить как можно большее число фактов как можно меньшим числом исходных положений», что перекликается с принципом бритвы Оккама - «не умножай сущностей без надобности».

Если рассматривать классическую механику в известной мере, как завершенную и даже более того - эталонную, для объяснения в течение долгого времени многих проблем движения (к таким наукам можно отнести также и геометрическую оптику), то можно увидеть, что в основе их лежит принцип оптимальности (его еще можно назвать принципом экстремальности или вариационным принципом). Согласно этому принципу, если есть какая-то обобщенная характеристика, то она экстремальна. Так, те же три закона динамики и три закона сохранения, которыми можно объяснить все факты классической механики, могут быть сведены к введенному еще в 1744 г. Морпертюи П. П. Мопертюи и развитому далее Лейбниц Г.В. Лейбницем, Эйлер Л. Эйлером, Лагранж Ж.Л. Лагранжем, Д'Аламбер Ж.Л. Д'Аламбером и Гамильтон У. Гамильтоном принципу наименьшего действия: среди всех кинематически возможных перемещений тела истинное движение отличается тем, что для него минимальна величина действия:

mvs = min. (1.2.16)

В геометрической оптике также есть похожий принцип - Ферма П. Ферма (1662 г.), принцип скорейшего пути: истинный путь светового луча отличается от всех возможных мыслимых путей тем, что время движения света вдоль него минимально: t = min. Вся геометрическая оптика, в том числе законы распространения, преломления и отражения света, может быть сведена к этому принципу. Существуют также и другие принципы оптимальности в науке, связанные c обобщенными понятиями, например с той же энергией, энтропией и информацией. Рассмотрим их кратко, причем принцип оптимальности энергии может быть рассмотрен не только в физическом понимании, а гораздо шире. Например еще Лейбниц Г.В. Лейбниц сказал: «Мудрому не свойственно тратить силы сверх надобности». А применительно к Биология биологии живых организмов это положение было развито Рашевским в 1954 г. в форме принципа оптимальной конструкции: «организм имеет оптимально возможную конструкцию по отношению к экономии расходуемых материала и энергии, необходимых для выполнения заданных функций». На основе этого принципа были получены и конкретные результаты относительно строения кровеносной системы, формы туловища, ног, деления клеток, длины, толщины и количества веток у растений, и даже углов ветвления артерий, размеров и формы Эритроциты эритроцитов и т.д. Можно привести и другие примеры действия принципа экономии энергии: например, тропинки в городских скверах, упорно пролагаемых людьми в обход тротуаров, клин летящих журавлей и т.д.

С непростым понятием Энтропия энтропии, о котором мы еще поговорим в главе 1.7, также связан принцип максимума энтропии: система стремится к равномерному распределению всех возможных состояний. Заметим, что этот принцип по существу заложен в статистическом смысле энтропии: S = klnW: чем больше число состояний W, в которых может быть реализована система, тем больше энтропия. Этот принцип позволяет находить устойчивое равновесное состояние для очень широкого класса явлений, и не только физических, но и биологических, социальных и других. Не рассматривая здесь этот принцип более подробно, заметим, что применение его для живых систем нетривиально, но расширяет область применения этого принципа за пределы чисто физического подхода. Так, работы Лурье А.И. Лурье и Ватенсберга применительно к экологии позволили вывести распределения Биомасса биомассы в экологической системе: чем больше масса особи какого-то типа, тем реже он встречается в природе (например слоны и насекомые). Другой пример из социальной сферы: преуспевающая фирма не делает различия между центром и удаленными филиалами - относительные доли ( Вероятность вероятности) вклада в их развитие будут практически одинаковы, а энтропия близка к максимуму, поскольку отсутствует дефицит ресурсов. Это, кстати, свидетельствует об экспансии, диффузии, поисковой Активность активности. Иначе ведет себя начинающая фирма - она экономит капитал.

Упомянем теперь принцип максимума информации. Рассмотрим его на примере использования также для живых организмов. Идею использования информационного подхода к изучению живых систем предположил в 1958 г. Шмальгаузен М.И. М.И. Шмальгаузен. Это было связано с тем, что теория информации и ее успехи в Кодирование кодировании, передаче и распознавании сигналов породили у биологов большие надежды. Суть принципа максимума информации заключается в следующем: при описании поведения сложной самоорганизующейся системы, которой, без сомнения, является живой организм, она может рассматриваться как открытая, неравновесная и иерархическая Структура структура. Можно ввести три параметра: R - результат, состояние жизненно важных характеристик, Х - стимул, условия внешней среды и Y - реакция на стимул. Тогда для достижения оптимального результата путем выбора реакций и стимулов система должна обеспечить максимум взаимной информации между условиями среды и реакциями на них организма:

I(X, Y, R) = max (1.2.17).

Причем понятия стимулов и реакций могут трактоваться очень широко. Например, стимул - это и нервный импульс в ответ на раздражение, и гипотеза ученого на основе наблюдений, и признак, складывающийся у организма под влиянием внешних условий и т.д.

Заметим, что рассмотренные принципы оптимальности в целом отражают стремление системы к стабильности. Сущность консервативного стабилизированного состояния и поведения системы как раз и состоит в стремлении удержать привычные состояния, привычные стимулы. Для живых организмов в целом целесообразность такой формы поведения очевидна. Но стоит только допустить слишком сильное отклонение от нормы, происходит срыв регуляции, нарушения становятся привычными. Начинает преобладать изменение Энтропия энтропии и система скачком переходит в новое устойчивое состояние и эффект самоподдержания начинает работать на сохранение нового состояния.

Можно привести примеры этого даже на бытовом уровне: брошенные бумажки в чистом коридоре, хождение в верхней одежде в аудиториях и т.д. - все это еще недавно воспринималось как диссонанс и останавливало невоспитанных почти независимо от их статуса. Работал эффект самоподдержания порядка. Но в определенный момент критическое состояние было упущено и система перешла в новое состояние, где такое положение уже почти норма. Можно даже отметить, что такой срыв и переход в новое состояние, как некую новую форму лежит в основе многих болезней: алкоголизм, наркомания, простуда, инфекция, сахарный диабет и т.д.

Случайна ли такая тенденция оптимизации экстремальных принципов? По-видимому, нет, поскольку она характерна не только для научных теорий, но, как мы видим, и для систем различной природы: технических, биологических и социальных. Так, система товарного обмена развивалась в сторону централизации и с ростом числа товаров среди них выделились один или два (золото, серебро), которые стали всеобщим эквивалентом. Эволюция Эволюция нервной системы шла от диффузной к центральной, эволюция политических отношений ... и т.д.

В самих принципах оптимальности заложены их преимущества: крайний лаконизм, простота и в то же время крайне общий и универсальный характер. Поэтому можно предположить, что основные Закон законы науки, а не только физики, должны быть выражены в некоей экстремальной форме. Можно также сделать в связи с этим следующее замечание. Ученые других областей науки давно обращают внимание на физические принципы. Заложенные в них идеи красоты, оптимальности, экономии находят все большее применение в объяснении природы и мира другими науками. Применительно к живым объектам это как нельзя лучше соответствует давнему представлению о совершенстве и целесообразности живой природы. Живой организм прошел много туров Естественный отбор естественного отбора и каждый раз выбирался «лучший из лучших». Совершенно естественно ожидать, что организм должен был подчиниться этим всеобщим физическим принципам и быть в известном смысле совершенным, оптимальным, экономичным. Физика работает!

Что же дает нам классическая механика в построении единой картины мира, к чему, собственно, всегда стремился человек, определяя из чего состоит мир и где там место человека? Неудивительно, что значительные успехи классической механики надолго привели к выработке, как мы уже указывали, рационального подхода, взгляда на весь мир. Концепция единой механической сущности природы и стала основой того мировоззрения. Весь мир представлялся в виде сложнейшего совершенного механизма. Принцип классического детерминизма нашел свое крайнее выражение в идее мирового дифференциального уравнения Лапласа. Это некое гипотетическое уравнение описывает, подобно упомянутому уравнению Гамильтона, движение всех составляющих Вселенную частиц и их взаимодействие. Задав начальные условия, можно точно определить положение каждой из частиц в любой момент времени, т.е. в принципе предсказать будущее мироздания и описать прошлое. Мировые линии согласно Д'Аламбер Ж.Л. Д'Аламберу и Лагранж Ж.Л. Лагранжу уходят и в прошлое, и в будущее.

Каковы основные принципы такой механической картины мира?

  1. Мир построен на законах Ньютон И. Ньютона. Все объясняется механикой атомов, их перемещением, столкновением, взаимодействием и т.д. Все виды энергии на основе закона сохранения и превращения энергии сводятся к энергии механического движения.

  2. В основе механической картины мира лежит геометрия Евклид Евклида.

  3. Микромир аналогичен макромиру, управляется одними и теми же Закон законами. Живая и неживая Природа природа построены из механических деталей разного размера и сложности.

  4. Незыблемость природы объясняется отсутствием качественных изменений, все изменения чисто количественные. В механической картине мира отсутствует развитие. Она метафизична. В таком подходе время - просто параметр движения, оно абсолютно и одинаково во всех системах независимо от их движения, т.е. всегда t = -t.

  5. Ньютон считал, что если бы материя исчезла, то осталось бы только пространство и время, своего рода сцена, на которой разыгрываются физические процессы, как сказал Эйнштейн А. Эйнштейн.

  6. Галилеевская физика рассматривает мир как некий «объект», и все описание идет извне, «со стороны», т.е. наблюдатель не «принадлежит» объекту.

  7. Заметим также, что теория Ньютона в принципе несовместима, как мы увидим, с общей теорией относительности Эйнштейна, так как согласно Ньютону тяготение передается мгновенно, а по Эйнштейну только со скоростью света с.

  8. Главным же в ней является лапласовский Детерминизм детерминизм. Все причинно-следственные связи - однозначные. Наличие случайности обусловлено лишь невозможностью учесть все влияющие факторы, все детали сложности механизма природы.

Контрольные вопросы к главе 1.2


Рис. 1.3.1. Модель силовых линий поля

1.3.
Физика полей

Природа проста и не
роскошествует излишними причинами

И. Ньютон

В физике все, что не запрещено,
имеется

Гелл-Манн

Коль скоро мы перешли к физическим основам концепции современного естествознания, то, как вы наверное успели заметить, в физике существует некоторое количество, казалось бы, простых, но фундаментальных понятий, которые, однако, не так-то просто сразу понять. К ним относятся постоянно рассматриваемые в нашем курсе Пространство пространство, время и вот теперь другое фундаментальное понятие - Поле поле. В механике дискретных объектов, механике Галилей Г. Галилея, Ньютон И. Ньютона, Декарт Р. Декарта, Лаплас П.С. Лапласа, Лагранж Ж.Л. Лагранжа, Гамильтон У. Гамильтона и других механиков физического классицизма, мы были согласны с тем, что силы взаимодействия между дискретными объектами вызывают изменение Параметр параметров их движения (скорость, импульс, момент импульса), меняют их энергию, совершают работу и т.д. И это в общем-то было наглядно и понятно. Однако с изучением природы электричества и магнетизма возникло понимание, что взаимодействовать между собой электрические заряды могут без непосредственного контакта. В этом случае мы как бы переходим от концепции близкодействия к бесконтактному дальнодействию. Это и привело к понятию поля.

Формальное определение этого понятия звучит так: физическим полем называется особая форма материи, связывающая частицы (объекты) вещества в единые системы и передающая с конечной скоростью действие одних частиц на другие. Правда, как мы уже отмечали, такие определения слишком общие и не всегда определяют глубинную да и конкретно-практическую сущность понятия. Физики с трудом отказывались от идеи физического контактного взаимодействия тел и вводили для объяснения различных явлений такие модели как электрическую и магнитную «жидкость», для распространения колебаний использовали представление о механических колебаниях частичек среды - модели эфира, оптических флюидов, теплорода, флогистона в тепловых явлениях, описывая их тоже с механической точки зрения, и даже биологи вводили «жизненную силу» для объяснения процессов в живых организмах. Все это ни что иное, как попытки описать передачу действия через материальную («механическую») среду.

Однако работами Фарадей М. Фарадея (экспериментально), Максвелл Дж.К. Максвелла (теоретически) и многих других ученых было показано, что существуют электромагнитные поля (в том числе и в Вакуум вакууме) и именно они передают электромагнитные колебания. Выяснилось, что и видимый свет есть эти же электромагнитные колебания в определенном диапазоне частот колебаний. Было установлено, что электромагнитные волны делятся на несколько видов в шкале колебаний: радиоволны (103 - 10-4), световые волны (10-4 - 10-9 м), ИК ( 5 ×10-4 - 8 ×10-7 м), УФ (4 ×10-7 - 10-9 м), рентгеновское излучение (2 ×10-9 - 6 ×10-12 м), γ-излучение (< 6 ×10-12 м).

Так что же такое Поле поле? Лучше всего воспользоваться неким абстрактным представлением, и в этой абстракции опять же нет ничего необычного или непонятного: как мы увидим дальше, такие же абстракции используются в построении физики микромира и физики Вселенной. Проще всего сказать, что поле - это любая физическая величина, которая в разных точках пространства принимает различные значения. Например Температура температура - это поле (в данном случае скалярное), которое можно описать как Т = Т(x, y, z), или, если оно меняется во времени, Т = Т (x, y, z, t). Могут быть поля давлений, в том числе и атмосферного воздуха, поле распределения людей на Земле или различных наций среди населения, распределения оружия на Земле, разных песен, животных, всего чего угодно. Могут быть и векторные поля, как, например, поле скоростей текущей жидкости. Мы знаем уже, что скорость <?xml version="1.0" encoding="UTF-16"?> (x, y, z, t)есть вектор. Поэтому мы записываем скорость движения жидкости в любой точке пространства в момент t в виде <?xml version="1.0" encoding="UTF-16"?> (x, y, z, t). Аналогично могут быть представлены и электромагнитные поля. В частности, электрическое поле - векторное, так как кулоновская сила между зарядами - естественно, вектор:

<?xml version="1.0" encoding="UTF-16"?> (1.3.1)

Немало изобретательности было потрачено на то, чтобы помочь людям мысленно представить поведение полей. И оказалось, что самая правильная точка зрения - это самая отвлеченная: надо просто рассматривать Поле поле как математические функции координат и времени какого-то параметра, описывающего явление или эффект.

Однако можно предположить и наглядную простую модель векторного поля и его описания. Можно построить мысленную картину поля, начертив во многих точках пространства векторы, которые определяют какую-то характеристику процесса взаимодействия или движения (для потока жидкости - это вектор скорости движущегося потока частиц, электрические явления можно модельно рассматривать как заряженную жидкость со своим вектором напряженности поля <?xml version="1.0" encoding="UTF-16"?> и т.д.). Заметим, что метод определения параметров движения через координаты и импульс в классической механике - это метод Лагранж Ж.Л. Лагранжа, а определение через векторы скоростей и потоки - это метод Эйлер Л. Эйлера. Такое модельное представление легко вспомнить из школьного курса физики. Это, например, силовые линии электрического поля (рис. 1.3.1). По густоте этих линий (точнее касательных к ним) мы можем судить об интенсивности течения жидкости. Число этих линий на единицу площади, расположенной перпендикуляро к силовым линиям, будет пропорционально напряженности электрического поля Е. Хотя картина силовых линий, введенных Фарадей М. Фарадеем в 1852 г., очень наглядна, следует понимать, что это лишь условная картина, простая физическая модель (и следовательно, абстрактная), так как, конечно, не существует в природе каких-то линий, нитей, простирающихся в пространстве и способных оказать воздействие на другие тела. Силовых линий в действительности не существует, они лишь облегчают рассмотрение процессов, связанных с полями сил.

Можно пойти и дальше в такой физической модели: определить сколько жидкости втекает или вытекает из некоторого объема вокруг выбранной точки в поле скоростей или напряженностей. Это связано с понятным представлением о наличии в каком-то объеме источников жидкости и ее стоков. Такие представления приводят нас к широко используемым понятиям векторного анализа Поле полей: потока и циркуляции. Несмотря на некоторую абстракцию, на самом деле они наглядны, имеют понятный физический смысл и достаточно просты. Под потоком понимают общее количество жидкости, вытекающей в единицу времени через некоторую воображаемую поверхность около выбранной нами точки. Математически это записывается так:

<?xml version="1.0" encoding="UTF-16"?> (1.3.2)

т.е. это количество (поток Фv ) равно суммарному произведению (интегралу) скорости <?xml version="1.0" encoding="UTF-16"?> на поверхность ds, через которую жикость вытекает.

С понятием потока связано и понятие циркуляции. Можно задаться вопросом: циркулирует ли, приходит ли наша жидкость сквозь поверхность выбранного объема? Физический смысл циркуляции состоит в том, что она определяет меру движения (т.е. опять-таки связана со скоростью) жидкости через замкнутый контур (линию L, в отличие от потока через поверхность S). Математически это тоже можно записать: циркуляция <?xml version="1.0" encoding="UTF-16"?> по L

<?xml version="1.0" encoding="UTF-16"?> (1.3.3)

Конечно, Вы можете сказать, что эти понятия потока и циркуляции чересчур все же абстрактны. Да, это так, но все же лучше пользоваться абстрактными представлениями, если они дают в конце концов правильные результаты. Жаль, конечно, что они есть абстракция, но пока ничего не поделаешь.

Тем не менее, оказывается, что пользуясь этими двумя понятиями потока и циркуляции, можно придти к знаменитым четырем уравнениям Максвелл Дж.К. Максвелла, которые описывают практически все Закон законы электричества и магнетизма через представление полей. Там, правда, используются еще два понятия: Дивергенция дивергенция - расхождение (например, того же потока в пространстве), описывающая меру источника, и ротор - вихрь. Но они нам для качественного рассмотрения уравнений Максвелла не понадобятся. Мы, естественно, приводить их, а тем более запоминать, в нашем курсе не будем. Более того, из этих уравнений вытекает, что электрическое и магнитное поля связаны друг с другом, образуя единое электромагнитное поле, в котором распространяются электромагнитные волны, со скоростью, равной скорости света с = 3 ×108 м/с. Отсюда, кстати, и был сделан вывод об электромагнитной природе света.

Уравнения Максвелла являются математическим описанием экспериментальных законов электричества и магнетизма, установленных ранее многими учеными ( Ампер А.М. Ампер, Эрстед Х.К. Эрстед, Био Ж.Б. Био - Савар Ф. Савар, Ленц Э.Х. Ленц и другие), и во многом Фарадеем, про которого говорили, что он не успевает записывать то, что открывает. Надо заметить, что Фарадей сформулировал идеи поля, как новой формы существования материи, не только на качественном, но и количественном уровне. Любопытно, что свои научные записи он запечатал в конверт, просив вскрыть его после смерти. Это было сделано, однако, лишь в 1938 г. Поэтому справедливо считать теорию электромагнитного поля теорией Фарадея - Максвелла. Отдавая дань заслугам Фарадей М. Фарадея, основатель электрохимии и президент Лондонского королевского общества Дэви Г. Г. Дэви, у которого поначалу Фарадей работал лаборантом, писал: «Хотя я сделал ряд научных открытий, самым замечательным является то, что я открыл Фарадея».

Не будем здесь касаться многочисленных явлений, связанных с электричеством и магнетизмом (для этого есть свои разделы в физике), но отметим, что как явления электро- и магнитостатики, так и динамики заряженных частиц в классическом представлении хорошо описываются уравнениями Максвелла. Поскольку все тела в микро- и макромире являются так или иначе заряженными, то теория Фарадея - Максвелла приобретает поистине универсальный характер. В рамках ее описываются и объясняются движение и взаимодействие заряженных частиц при наличии магнитного и электрического полей. Физический же смысл четырех уравнений Максвелла состоит в следующих положениях.

  1. Закон Кулон Ш. Кулона, определяющий силы взаимодействия зарядов q1 и q2

    <?xml version="1.0" encoding="UTF-16"?> (1.3.4)

    отражает действие электрического поля на эти заряды

    <?xml version="1.0" encoding="UTF-16"?> (1.3.5)

    <?xml version="1.0" encoding="UTF-16"?> где <?xml version="1.0" encoding="UTF-16"?> - напряженность электрического поля, а - <?xml version="1.0" encoding="UTF-16"?> сила Кулона. Отсюда можно получить и другие характеристики взаимодействия заряженных частиц (тел): потенциал поля, напряжение, ток, энергию поля и т.д.

  2. Электрические силовые линии начинаются на одних зарядах (условно принято считать на положительных) и заканчиваются на других - отрицательных, т.е. они прерывны и совпадают (в этом их модельный смысл) с направлением векторов напряженности электрического поля <?xml version="1.0" encoding="UTF-16"?> - они просто касательные к силовым линиям. Магнитные силовые замкнуты сами на себя, не имеют ни начала, ни конца, т.е. непрерывны. Это является доказательством отсутствия магнитных зарядов.

  3. Любой электрический ток создает магнитное поле, причем это магнитное поле может создаваться как постоянным (тогда будет постоянное магнитное поле) и переменным электрическим током, так и переменным электрическим полем (переменное магнитное поле).

  4. Переменное магнитное поле за счет явления электромагнитной Индукция индукции Фарадея создает электрическое поле. Таким образом, переменные электрические и магнитные поля создают друг друга и оказывают взаимное влияние. Поэтому-то и говорят об едином электромагнитном поле.

В уравнения Максвелла входит константа с, которая с поразительной точностью совпадает со скоростью света, откуда и был сделан вывод, что свет - это поперечная волна в переменном электромагнитном поле. Причем этот процесс распространения волны в пространстве и времени продолжается до бесконечности, так как энергия электрического поля переходит в энергию магнитного поля и наоборот. В электромагнитных световых волнах взаимно перпендикулярно колеблются векторы напряженности электрического <?xml version="1.0" encoding="UTF-16"?> и магнитного <?xml version="1.0" encoding="UTF-16"?> полей (отсюда и следует. что свет - поперечные волны), а в качестве носителя волны выступает само пространство, которое тем самым является напряженным. Однако скорость распространения волн (не только световых) зависит от свойств среды. Поэтому, если гравитацинное взаимодействие происходит «мгновенно», т.е. является дальнодействующим, то электрическое взаимодействие будет в этом смысле близкодействующим, так как распространение волн в пространстве происходит с конечной скоростью. Характерными примерами является затухание и дисперсия света в различных средах.

Таким образом, уравнения Максвелл Дж.К. Максвелла связывают световые явления с электрическими и магнитными и тем самым придают фундаментальное значение теории Фарадея - Масвелла. Заметим еще раз, что электромагнитное поле существует повсюду во Вселенной, в том числе и в разных средах. Уравнения Максвелла играют в электромагнетизме ту же роль, что уравнения Ньютона в механике, и лежат в основе электромагнитной картины мира.

Через 20 лет после создания теории Фарадея - Максвелла в 1887 г. Герц Г. Герц экспериментально подтвердил наличие электромагнитного излучения в диапазоне длин волн от 10 до 100 м с помощью искрового разряда и регистрацией сигнала в контуре в нескольких метрах от разрядника. Измерив параметры излучения (длину и частоту волны), он получил, что скорость распространения волны совпадает со скоростью света. Впоследствии были изучены и освоены другие диапазоны частот электромагнитного излучения. Было установлено, что можно получить волны любой частоты при условии наличия соответствующего источника излучения. Электронными методами можно получить электромагнитные волны до 1012 Гц (от радиоволн до микроволн), за счет излучения атомов можно получать инфракрасные, световые, ультрафиолетовые и рентгеновские волны (диапазон частот от 1012 до 1020 Гц). Гамма-излучение с частотой колебаний выше 1020 Гц испускается атомными ядрами. Таким образом было установлено, что природа всех электромагнитных излучений одинакова и все они различаются лишь своими частотами.

Электромагнитное излучение (как и любое другое поле) обладает энергией и импульсом. И эту энергию можно извлекать, создавая условия, при которых поле приводит тела в движение. Применительно к определению энергии электроманитной волны удобно расширить упомянутое нами понятие потока (в данном случае энергии) до представления плотности потока энергии , введенной впервые русским физиком Умов Н.А. Умовым, который, кстати, занимался и более общими вопросами естествознания, в частности связи живого в природе с энергией. Плотность потока энергии - это количество электромагнитной энергии, проходящей через единичную площадку, перпендикулярную к направлению распространения волны, в единицу времени. Физически это означает, что изменение энергии внутри объема пространства определяется ее потоком, т.е. вектором Умова <?xml version="1.0" encoding="UTF-16"?> :

<?xml version="1.0" encoding="UTF-16"?> (1.3.6)

где с - скорость света.

Поскольку для плоской волны Е = В и энергия делится поровну между волнами электрического и магнитного полей, то можно записать (1.3.6) в виде

<?xml version="1.0" encoding="UTF-16"?> (1.3.7)

Что касается импульса световой волны, то проще получить его из знаменитой формулы Эйнштейна Е = mc2, полученной им в теории относительности, в которую также входит скорость света с как скорость распространения электромагнитной волны, поэтому использование формулы Эйнштейна здесь физически оправдано. Проблемами теории отнсительности мы будем заниматься дальше в главе 1.4. Здесь же отметим, что в формуле Е = mc2 отражена не только взаимосвязь между энерегией Е и массой m, а и закон сохранения полной энергии в любом физическом процессе, а не отдельно Закон сохранения массы сохранения массы и Закон сохранения энергии энергии.

Тогда учитывая, что энергии Е соответствует масса m, импульс электромагнитной волны, т.е. произведение массы на скорость (1.2.6), с учетом скорости электромагнитной волны с

<?xml version="1.0" encoding="UTF-16"?> (1.3.8)

Такое распределение приведено для наглядности, так как, строго говоря, формулу (1.3.8) получить из соотношения Эйнштейн А. Эйнштейна некорректно, поскольку экспериментально установлено, что масса Фотон фотона как Квант кванта света равна нулю.

С позиций современного естествознания именно Солнце через электромагнитное излучение обеспечивает условия жизни на Земле и эту энергию и импульс мы может определить физическими Закон законами количественно. Кстати, если есть импульс света, значит свет должен оказывать давление на поверхность Земли. Почему мы не ощущаем его? Ответ прост и заключается в приведенной формуле (1.3.8), так как величина с - огромное число. Тем не менее экспериментально давление света было обнаружено в весьма тонких опытах русским физиком Лебедев П.Н. П. Лебедевым, а во Вселенной подтверждается наличием и положением кометных хвостов, возникающих под действием импульса электромагнитного светового излучения. Другим примером, подтверждающим, что Поле поле обладает энергией, служит передача сигналов от космических станций или с Луны на Землю. Хотя эти сигналы и распространяются со скоростью света с, но с конечным временем из-за больших расстояний (от Луны сигнал идет 1,3 с, от самого Солнца - 7 с). Вопрос: где находится энергия излучения между передатчиком на космической станции и приемником на Земле? В соответствии с законом сохранения она должна ведь где-то быть! И она действительно таким образом содержится именно в электромагнитном поле.

Заметим также, что передача энергии в пространстве может осуществляться только в переменных электромагнитных полях, когда изменяется скорость частицы. При постоянном электрическом токе создается постоянное магнитное поле, которое действует на заряженную частицу перпендикулярно направлению ее движения. Это так называемая сила Лоренц Э.Н. Лоренца, «закручивающая» частицу. Поэтому постоянное магнитное поле не совершает работы (δА = dFdr) и, следовательно, отсутствует передача энергии от движущихся в проводнике зарядов к частицам вне проводника в пространстве вокруг посредством постоянного магнитного поля. В случае переменного магнитного поля, вызванного переменным электрическим полем, заряды в проводнике испытывают ускорение вдоль направления движения и энергия может передаваться частицам, находящимся в пространстве вблизи проводника. Поэтому только движущиеся с ускорением заряды могут передавать энергию посредством создаваемого ими переменного электромагнитного поля.

Возвращаясь к общему понятию поля как некоторого распределения соответствующих величин или параметров в пространстве и времени, можно считать, что такое понятие применительно ко многим явлениям не только в природе, но и в экономике или Социум социуме при использовании соответствующих физических моделей. Необходимо только в каждом случае убеждаться - обнаруживает ли выбранная физическая величина или ее аналог такие свойства, чтобы описание ее с помощью модели поля оказалось полезным. Заметим, что непрерывность величин, описывающих поле, является одной из основных параметров поля и позволяет использовать соответствующий математический аппарат, в том числе кратко упомянутый нами выше.

В этом смысле вполне оправдано говорить и о гравитационном поле, где вектор гравитационной силы меняется непрерывно, и о других полях (например информационное, поле рыночной экономики, силовые поля художественных произведений и т.д.), где проявляются неизвестные пока нам силы или Субстанция субстанции. Правомерно распространив свои законы динамики на небесную механику, Ньютон установил закон всемирного тяеготения

<?xml version="1.0" encoding="UTF-16"?> (1.3.9)

согласно которому сила, действующая между двумя массами m1 и m2 обратно пропорциональна квадрату расстояния R между ними, G - константа гравитационного взаимодействия. Если ввести по аналогии с электромагнитным полем вектор напряженности <?xml version="1.0" encoding="UTF-16"?> поля тяготения, то можно перейти от (1.3.9) непосредственно к гравитационному полю.

Формулу (1.3.9) можно понять так: масса m1 создает в пространстве некоторые условия, на которые реагирует масса m2 , и в результате испытывает направленную к m1 силу <?xml version="1.0" encoding="UTF-16"?> . Вот эти-то условия и есть гравитационное поле, источником которого является масса m1 . Чтобы не записывать каждый раз силу, зависящую от m2, разделим обе части уравнения (1.3.9) на m2 , считая ее за массу пробного тела, т.е. того, на котороое мы действуем (при этом считается, что пробная масса не вносит возмущений в гравитационное поле). Тогда

<?xml version="1.0" encoding="UTF-16"?> (1.3.10)

По существу теперь правая часть (1.3.10) зависит только от расстояния между массами m1 и m2 , но не зависит от массы m2 и определяет гравитационной поле в любой точке пространства, отстоящей от источника гравитации m1 на расстоянии R безотносительно к тому, имеется ли там масса m2 или нет. Поэтому можно еще раз переписать (1.3.10) так, чтобы определяющее значение имела масса источника гравитационного поля. Обозначим правую часть (1.3.10) через g:

<?xml version="1.0" encoding="UTF-16"?> (1.3.11)

где М = m1 .

Поскольку F - вектор, то, естественно, и g - тоже вектор. Он называется вектором напряженности гравитационного поля и дает полное описание этого поля массы М в любой точке пространства. Поскольку величина g определяет силу, действующую на единицу массы, то по своему физическому смыслу и размерности она есть ускорение. Поэтому уравнение классической динамики (1.2.5) совпадает по форме с силами, действующими в гравитационном поле

<?xml version="1.0" encoding="UTF-16"?> (1.3.12)

К гравитационному полю можно также применить понятие силовых линий, где по их густоте (плотности) судят о величинах действующих сил. Силовые гравитационные линии сферической массы есть прямые, направленные к центру сферы массой М как источнику гравитации, и согласно (1.3.10) силы взаимодействия уменьшаются с удалением от М по закону обратной пропорциональности квадрату расстояния R. Таким образом, в отличие от силовых линий электрического поля, начинающихся на положительном и заканчивающихся на отрицательном, в гравитационном поле нет определенных точек, где бы они начинались, вместе с тем они простираются до бесконечности.

По аналогии с электрическим потенциалом ( <?xml version="1.0" encoding="UTF-16"?> - потенциальная энергия единичного заряда, находящегося в электрическом поле), можно ввести гравитационный потенциал

<?xml version="1.0" encoding="UTF-16"?> (1.3.13)

Физический смысл (1.3.13) состоит в том, что Фгр - это потенциальная энергия, приходящаяся на единицу массы. Введение потенциалов электрического и гравитационного полей, которые являются, в отличие от векторных величин напряженностей и , скалярными величинами, упрощает количественные расчеты. Заметим, что ко всем параметрам полей применим принцип суперпозиции, заключающийся в независимости действия сил (напряженностей, потенциалов) и возможности вычисления результирующего параметра (и векторного, и скалярного) соответствующим сложением.

Несмотря на похожесть основных законов электрических (1.3.4) и гравитационных (1.3.9) полей и методологий введения и использования описывающих их параметров, объяснить их сущность на основе общей природы до сих пор не удалось. Хотя такие попытки, начиная от Эйнштейна и до последнего времени, постоянно предпринимаются с целью создания единой теории поля. Естественно, что это упростило бы наше понимание физического мира и позволило описать его единообразно. На некоторых таких попытках мы остановимся в главе 1.6.

Считается, что гравитационные и электрические поля действуют независимо и могут сосуществовать в любой точке пространства одновременно, не влияя друг на друга. Суммарная сила, действующая на пробную частицу с зарядом q и массой m, может быть выражена векторной суммой <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> . Суммировать векторы <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> не имеет смысла, поскольку они имеют разную размерность. Введение в классической электродинамике понятия электромагнитного поля с передачей взаимодействия и энергии путем распространения волн через пространство, позволило отойти от механического представления эфира. В старом представлении понятие эфира как некой среды, объясняющей передачу контактного действия сил, было опровергнуто как экспериментально опытами Майкельсона по измерению скорости света, так и, главным образом, теорией относительности Эйнштейна. Через поля оказалось возможным описывать физические взаимодействия, для чего собственно и были сформулированы общие для разных типов полей характеристики, о которых мы здесь говорили. Правда следует отметить, что сейчас идея эфира отчасти возрождается некоторыми учеными на базе понятия физического Вакуум вакуума.

Так после механической картины сформировалась новая к тому времени электромагнитная картина мира. Ее можно рассматривать как промежуточную по отношению к современной естественнонаучной. Отметим некоторые общие характеристики этой парадигмы. Поскольку она включает не только представления о полях, но и появившиеся к тому времени новые данные об электронах, Фотон фотонах, ядерной модели атома, закономерностях химического строения веществ и расположения элементов в периодической системе Менделеева и ряд других результатов по пути познания природы, то, конечно, в эту концепцию вошли также идеи квантовой механики и теории относительности, о которых речь еще будет идти дальше.

Главным в таком представлении является возможность описать большое количество явлений на основе понятия поля. Было установлено, в отличие от механической картины, что материя существует не только в виде вещества, но и поля. Электромагнитное взаимодействие на основе волновых представлений достаточно уверенно описывает не только электрические и магнитные поля, но и оптические, химические, тепловые и механические явления. Методология полевого представления материи может быть использована и для понимания полей иной природы. Сделаны попытки увязать корпускулярную природу микрообъектов с волновой природой процессов. Было установлено, что «переносчиком» взаимодействия электромагнитного поля является фотон, который подчиняется уже законам квантовой механики. Делаются попытки найти гравитон, как носитель гравитационного поля.

Однако несмотря на существенное продвижение вперед в познании окружающего нас мира, электромагнитная картина не свободна от недостатков. Так, в ней не рассматриваются вероятностные подходы, по существу вероятностные закономерности не признаются фундаментальными, сохранены детерминистический подход Ньютон И. Ньютона к описанию отдельных частиц и жесткая однозначность причинно-следственных связей (что сейчас оспаривается Синергетика синергетикой), ядерные взаимодействия и их поля объясняются не только электромагнитными взаимодействиями между заряженными частицами. В целом такое положение понятно и объяснимо, так как каждое проникновение в природу вещей углубляет наши представления и требует создания новых адекватных физических моделей.

Контрольные вопросы к главе 1.3


Рис. 1.4.1. В системе K', движущейся с постоянной скоростью v относительно неподвижной инерциальной системы K, законы динамики такие же, как и в системе K Рис. 1.4.2. Преобразование Галилея x' = x - vt связывает положение тела P в системах отсчета K и K' Рис. 1.4.3. Изменение элекиромагнитных сил в неподвижной K и подвижной K' системах отсчета Рис. 1.4.4. Если бы скорость света зависела от скорости движения источников света в двойных звездах, то свет от одной зи них проходил бы к наблюдателю на Земле со скоростью c + V, а от другой - со скоростью c - V. Рис. 1.4.5. «Поезд Эйнштейна» - пример того, что события в системах K и K' протекают по-разному: наблюдатель в неподвижной системе K видит удар молнии в концы вагона одновременно, в подвижной системе K' - раньше в правый конец вагона, чем в левый. Рис. 1.4.6. Сокращение длины отрезка в направлении движения для системы, движущейся со скоростью v приблизительно равно c. Рис. 1.4.7. Отклонение световых лучей от звезды S при прохождении около Солнца от прямолинейной траектории. Искривление лучей обусловлено действием массы Солнца и вызывает смещение кажущегося положения звезды в точку S'. Рис. 1.4.8. Движение субъектов A и B с экватора точно на север по параллельным траекториям. Встречаясь на какой-то параллели, они замечают, что расстояние между ними уменьшилось по сравнению с первоначальным и это, как будто вызвано какой-то «силой», притягивающей их.

1.4.
Теория относительности Эйнштейна - мост между механикой и электромагнетизмом

1.4.1.
Физические начала специальной теории относительности

Господь Бог коварен, но
не злонамерен

А. Эйнштейн

То, что может понять один
глупец, то может понять
и другой

Р. Фейнман

Теория распространения электромагнитных волн и света до своего завершения Максвеллом была связана с понятием эфира как некой механической среды, передающей колебания. При этом предполагалось, что уравнения Максвелла справедливы в системе отсчета, покоящейся относительно эфира. В отличие от уравнений Ньютона, которые, как известно, годились во всех системах отсчета, уравнения Максвелла как будто требовали преимущественной системы отсчета.

Представления об эфире - одна из самых известных физических моделей колебательных процессов. Эта гипотеза была введена, чтобы объяснить ньютоновскую теорию тяготения, как «действие на расстоянии» - передачу гравитационной силы через пустое пространство. Эфир наглядно представили в виде некоторого невидимого и невесомого «желе», которое передавало «толчок» действия из одной точки в другую. Это была нематериальная среда без всяких контактных сил, но способная передавать в том числе световые колебания. Однако в этой модели эфира при объяснении многих экспериментальных фактов приходилось вводить много произвольных допущений. Например, эфир увлекается движущейся Землей, так что все лабораторные установки, на которых проводятся эксперименты, всегда покоятся относительно эфира, т.е. мы как бы его можем не замечать, игнорировать. В то же время Земля свободно движется через эфир, который покоится относительно «неподвижных» звезд. А движущаяся материальная среда, в которой распространяется свет, увлекает за собой эфир, но уже со скоростью, составляющей половину скорости среды. Натолкнувшись на эти противоречивые нелогичности теория эфира, как говорится, критики не выдержала. Отметим, что в окончательном виде теории Фарадея - Максвелла место эфира при объяснении сил, действующих на расстоянии, заняла теория поля, о которой мы уже говорили в предыдущем разделе.

Поэтому Эйнштейн А. А. Эйнштейн в 1905 г. выдвинул новую радикальную идею, заменив произвольные предположения теории эфира только двумя постулатами, на которых и основана специальная теория относительности (СТО). Рассмотрим ее в популярном изложении. Заметим, что СТО применима ко всем системам, движущимся без ускорения, т.е. инерциальным системам, а общая теория относительности (ОТО) - для систем, движущихся с ускорением, т.е. неинерциальных систем. Эти постулаты довольно просты и понятны:

  1. все физические Закон законы одинаковы во всех инерциальных системах;

  2. скорость света (в пустоте) одинакова с точки зрения всех наблюдателей независимо от движения источника света относительно наблюдателя.

В известном смысле СТО перебросила мостик между классической механикой и электромагнетизмом. Рассмотрим это немного подробнее.

Предложенные Эйнштейном идеи требовали отказа от прежних представлений, что пространство (x, y, z) и время (t) - различные и не связанные друг с другом параметры движения. Согласно представлениям СТО, мы живем не в трехмерном пространстве, к которому присоединяется понятие времени, а напротив - пространственные и временная координата неразрывно связаны друг с другом, образуя четырехмерное Пространство пространство - время. Эти понятия СТО кажутся несколько странными и искусственными, но нужно помнить, что явления, предсказываемые этой теорией, справедливы лишь при скоростях, близких к скорости света v ~ c, тогда как наше мышление основывается на повседневном опыте, в котором столь высокие скорости не проявляются. Если бы мы жили в мире больших скоростей, то все идеи СТО казались бы естественными и легко воспринимались. В сущности эти воззрения есть проявление того же «здравого смысла», который когда-то поддерживал представление о том, что Земля плоская. Однако, как сказал Эйнштейн: «Здравый смысл - это наслоение предрассудков, которые человек накапливает до 18-летнего возраста». Мы же должны следовать великому принципу науки: если экспериментальные факты находятся в противоречии с существующими воззрениями, то надо менять не факты, а воззрения. Интересно отметить, что, тем не менее, сам Эйнштейн постоянно боролся с квантовой теорией, одной из основ которой является вероятностное понимание событий. Он говорил: «God casts the die not the dice» (Бог не играет в кости). Как ни странно, Эйнштейн не был одинок в своих привязанностях. Так, сэр Резенфорд Резерфорд запрещал говорить при себе о теории относительности, а Рентген В.К. Рентген не терпел слово «электрон». Можно привести еще более грустную для людей старшего поколения мысль Планк М. М. Планка относительно понимания СТО: «Великая научная идея редко внедряется путем постепенного убеждения и обращения своих противников. В действительности дело обстоит так, что оппоненты просто вымирают, а растущее поколение сразу осваивается с новой идеей».

В классической ньютоновской механике известен уже упомянутый в разделе 1.2 принцип относительности Галилей Г. Галилея: законы динамики остаются неизменными во всех инерциальных системах отсчета, или, как говорят физики, инвариантны относительно переноса событий из одной инерциальной системы в другую. Например, если в системе отсчета K справедливо известное всем уравнение F = ma, то оно будет справедливо и в другой системе K', движущейся относительно K с постоянной скоростью v (рис. 1.4.1). Чтобы выразить положение тела в одной из этих систем отсчета через координаты другой системы отсчета, в классической механике используют так называемое преобразование Галилея. Рассмотрим тело Р в системе K на расстоянии х от начала координат О (рис. 1.4.2). Тогда для наблюдателя в системе K' положение тела Р меняется по закону x' = x - vt. Поскольку в ньютоновской механике время является абсолютной величиной, т.е. время определяется однозначно, а его численное значение одинаково во всех системах отсчета независимо от их движения, то t' = t. Итак, вот что дают преобразования Галилея:

x' = x - vt и t' = t. (1.4.1)

В механике это все выглядело понятным, но в применении к электромагнитным явлениям такое преобразование не дает правильного результата. Можно рассмотреть это на примере электрического неподвижного проводника, взаимодействующего с неподвижным зарядом q в неподвижной системе K и движущейся относительно K системе K' (рис. 1.4.3). В первой системе K на q действует сила отталкивания Fэл . Рассмотрим тот же проводник и заряд с точки зрения наблюдателя, находящегося в движущейся относительно K системе K'. Поскольку K' движется по отношению K вправо (как мы это и рассматривали в механическом движении), то наблюдателю в K' кажется, что проводник и заряд движутся влево (вот он, принцип относительности!). Наблюдатель в K' получит силу <?xml version="1.0" encoding="UTF-16"?> , действующая на заряд q, что и неподвижный наблюдатель в K. Но так как заряд q в движущейся системе K' движется, то согласно законам электродинамики мы должны учесть и магнитную силу <?xml version="1.0" encoding="UTF-16"?> в электрическом поле заряженного проводника. Это известная из электродинамики сила Лоренца, направленная противоположно <?xml version="1.0" encoding="UTF-16"?> . В результате наблюдатель в системе K' приходит к выводу, что результирующая сила, действующую на заряд q, меньше силы, определенной в K. Очевидно, что это недопустимо. Во-первых, потому что противоречит реальным экспериментам и измерениям, и во-вторых, это означает, что есть принципиальное различие между Закон законами механического движения (которые одинаковы во всех инерциальных системах) и законами электромагнитных явлений - электродинамики (которые, как видим из приведенного выше, оказываются неодинаковыми).

Тогда по идее приходится признать, что принципы Галилея относительно движения заряженных частиц в инерциальных системах неприемлемы, и надо считать, что одни и те же физические процессы описываются по-разному в разных системах. Следовательно, получается, что системы эти не равноценны, а это противоречит реальным наблюдениям. Кроме того, где провести границу между механическими и электрическими системами? Ведь все механические системы содержат электрические заряды, поскольку вещество состоит из заряженных частиц, а во всех электродинамических системах движущиеся частицы имеют массы. Поэтому может быть приемлемо только утверждение, что все физические законы должны быть одинаковыми во всех инерциальных системах отсчета. А это и есть первый постулат СТО.

Рассмотрим теперь, что будет происходить со скоростью света. Как показали астрономические наблюдения, в частности, над двойными звездами, скорость света постоянна независимо от движения источника или наблюдателя (рис. 1.4.4). Согласно галилеевскому представлению свет от компонент двойной звезды приходил бы к нам со скоростями с + V и с - V, что составляет по расчетам примерно неделю в регистрации сигнала от события на двойной звезде. Но этого нет! Значит справедлив и второй постулат Эйнштейна.

Несмотря на множество проведенных разного рода экспериментов ни один не дал результата, который противоречил бы утверждению, что скорость света одинакова для всех наблюдателей.

Эйнштейн А. Эйнштейн показал, что обычное правило сложения скоростей для классического случая требует корректировки с учетом скорости света с:

<?xml version="1.0" encoding="UTF-16"?> (1.4.2)

Если V1 и V2 малы по сравнению со скоростью света в случае обычных механических движений, то слагаемое V1 V2 /c<< 1 и им можно пренебречь. Тогда, естественно, V = V1 + V2 , что соответствует механике Ньютона.

Если одна из скоростей, например, V1 = c, то

<?xml version="1.0" encoding="UTF-16"?> (1.4.3)

Если V1 = c и V2 = c, то все равно <?xml version="1.0" encoding="UTF-16"?> . Эти результаты показывают, что скорость света одинакова для всех наблюдателей, поскольку, какая бы скорость V не складывалась со скоростью света по правилу сложения скоростей (1.4.3), всегда получается с.

Наш повседневный опыт приучил нас к тому, что все события во времени происходят упорядоченно и регулярно: существует прошлое, настоящее и будущее и мы всегда можем установить, предшествовало ли одно событие другому или же оба события произошли одновременно. Как уже упоминалось выше, современная физика признает «стрелу времени», т.е. направленный ход времени. Однако в специальной теории относительности не существует четкого разграничения между прошлым и будущим. События, происходящие в определенной последовательности с точки зрения одного наблюдателя, могут совершатся в иной последовательности с точки зрения другого наблюдателя, движущегося относительно первого. По-видимому, это - самый поразительный результат СТО.

Другими словами, теория относительности по-прежнему не «улучшает» инвариантность времени, как мы получили это ранее в подразд. 1.1.2 для классической механики. Более того, и квантовая механика микромира также относится ко времени как инвариантному параметру. Отметим здесь, что аналогом уравнения движения классической частицы в квантовой механике является уравнение Шредингер Э. Шредингера, одним из видов которого является стационарное уравнение <?xml version="1.0" encoding="UTF-16"?> , где <?xml version="1.0" encoding="UTF-16"?> - так называемый гамильтониан или оператор полной энергии в математическом аппарате квантовой механики. Под оператором подразумевается такая запись действий, которую надо сделать, чтобы перейти от одной функции к другой. ψ - волновая функция, физический смысл которой - вероятность нахождения квантовой частицы в каком-то состоянии. Эта вероятность описывается как |ψ|2 и так же, как квадратичная зависимость времени в классической механике, не объясняет направленного хода времени. Однако следует заметить, что имеются некоторые экспериментальные данные, свидетельствующие о необратимости квантовых эффектов.

Рассмотрим еще один пример постоянства скорости света с, предложенный самим Эйнштейном (рис. 1.4.5 «Поезд Эйнштейна»). Наблюдатель K видит два удара молний в концах движущегося вагона в тот момент, когда с ним поравнялась середина вагона. Поскольку концы вагона на равном от него расстоянии, он видит вспышки молний одновременно. В середине вагона стоит наблюдатель K'. Наблюдатель K знает, что его коллега K' двигается к точке В и удаляется от точки А. Поэтому наблюдатель K приходит к выводу, что наблюдатель K' увидит вспышку в В раньше, чем в А. Сам наблюдатель K' неподвижен в инерциальной системе отсчета - своем движущемся вагоне - и, поскольку он находится на одинаковом расстоянии от концов вагона, то вспышка света приходит к нему первой от В (он к ней движется, значит ближе). Поэтому он приходит к выводу, что вспышка в В происходит раньше, чем в А. В результате два события, которые выглядят одновременными в системе отсчета K, кажутся неодновременными в системе K' из-за относительности движения обеих систем.

Если наблюдатель K увидел удар молнии в точке А немного раньше, чем удар в точке В, то он решит, что событие в А произошло раньше, чем в В, тогда как наблюдателю в K' по-прежнему будет казаться, что событие в В предшествовало событию в А. В результате оба наблюдателя увидят события, совершающиеся в противоположной последовательности. Прошлое и будущее поменяются местами. Все относительно! Как говорится в английской эпиграмме: «Сегодня в полдень пущена ракета. Она летит куда скорее света. И долетит она до цели в семь утра. Вчера».

Если же считать второй постулат Эйнштейна справедливым, т.е. <?xml version="1.0" encoding="UTF-16"?> и всегда <?xml version="1.0" encoding="UTF-16"?> , тогда причинно-следственная связь сохраняется: ни один из наблюдателей, как бы он не двигался, не сможет увидеть события в таком порядке, чтобы причина была бы после следствия. Вспышку молнии все увидят одновременно.

Из приведенных рассуждений приходится сделать вывод, что преобразования Галилей Г. Галилея становятся неверными при приближении <?xml version="1.0" encoding="UTF-16"?> . Дальнейший шаг был сделан Лоренц Г. Г. Лоренцом и такие переходы от одной системы к другой, движущейся с постоянной скоростью (при скоростях движения, близких к скорости света), называются преобразованиями Лоренца:

<?xml version="1.0" encoding="UTF-16"?> (1.4.4)

Мы видим из (1.4.4), что меняются координата х' вдоль направления движения тела и одновременно время t, а поперечные координаты y' и z' в обеих системах одинаковы. Отсюда следует, что указанные соотношения преобразования координат и времени, а также преобразования интервалов времени и длин отрезков при переходе от одной системы координат к другой, движущейся относительно первой равномерно и прямолинейно, показывают, что пространственные и временные координаты должны быть связаны друг с другом и уже нельзя считать течение времени одинаковым и следовательно отделять пространство от времени.

Математическим следствием этого является то, что в случае v ≈ с надо переходить от трехмерного пространства к четырехмерному пространству-времени, объединяя пространственные и временные координаты, и говорить уже о пространственно-временных системах отсчета. Можно ввести некоторый параметр ds, относящийся к этой объединенной пространственно-временной системе отсчета,

ds2 = dx2 + dy2 + dz2 - c2dt2, (1.4.5)

Здесь x, y, z - три координаты пространства, а t - координата времени; <?xml version="1.0" encoding="UTF-16"?> - универсальная предельная скорость распространения физических воздействий, а это и есть скорость света в Вакуум вакууме.

В современной физике преобразования Лоренца играют очень большую роль. Эти преобразования показывают, что параметры пространства и времени связаны между собой и при переходе от одной системы к другой, если эти системы движутся равномерно и прямолинейно по отношению друг к другу, меняются согласованно. Значит, нет не только абсолютного пространства, но и абсолютного времени.

В случае малых скоростей временная координата не меняется при переходе от точки зрения одного наблюдателя к точке зрения другого наблюдателя, если один и другой движутся равномерно и прямолинейно. Преобразуются только пространственные координаты. Поэтому их можно рассматривать независимо от времени, как это делается в классической механике, и вести все измерения в трехмерном пространстве, считая, что каждая из координат x, y, z параметрически зависит от времени. В релятивистском же случае уже нельзя отделить пространственные координаты от времени и поэтому рассматривается четырехмерное пространство - время в целом. В таком мире события, как мы рассматривали в главе 1.2, изображаются мировой линией. Таким образом, принципиальным результатом преобразований Лоренца является то, что пространственные и временные координаты изменяются вместе. Заметим также, что в физике установлена ковариантность Закон законов природы относительно преобразований Лоренца, т.е. они изменяются одинаковым образом при переходе из одной системы в другую. Естественно, что когда <?xml version="1.0" encoding="UTF-16"?> , множитель β≈ 0 и <?xml version="1.0" encoding="UTF-16"?> , а величина βх/с становится пренебрежимо малой, преобразования Лоренца переходят в преобразование Галилея.

Рассмотрим теперь два наиболее важных следствия специальной теории относительности - сокращение длины (лоренцево сокращение длины) и замедление течения времени. Стержень длиной l в K «упирается» в начало координат О и заканчивается в х (рис. 1.4.6). Чему равна длина стержня в K'? Наблюдатель в K' производит это измерение, определяя время, за которое начало его системы О' проходит вдоль стержня. Этот интервал времени отсчитывается им от момента, когда начала координат О и О' совпадают, т.е. t1 = 0 и <?xml version="1.0" encoding="UTF-16"?> . В момент, когда начало О', двигаясь со скоростью <?xml version="1.0" encoding="UTF-16"?> , достигает конца стержня, часы в системе K показывают t2 , а в системе K' - <?xml version="1.0" encoding="UTF-16"?> . Наблюдатель K видит, что начало строения прошло путь l со скоростью v, так что t2 = l/v. Интервал времени, измеренный в K',

<?xml version="1.0" encoding="UTF-16"?> (1.4.6)

как это следует из (1.4.4) и условий <?xml version="1.0" encoding="UTF-16"?> . Учитывая, что t2 = l/v, мы получим

<?xml version="1.0" encoding="UTF-16"?> (1.4.7)

Умножая это выражение слева и справа на v и замечая, что v*∆t равно l' - длине с точки зрения наблюдателя в K', мы получим теперь, чему же равна длина отрезка l' в движущейся системе K':

<?xml version="1.0" encoding="UTF-16"?> (1.4.8)

Соотношение (1.4.8) означает, что наблюдатель K', движущийся относительно стержня, увидит его более коротким по сравнению с тем, что видит наблюдатель K, покоящийся относительно стержня. На забываем, конечно, что это справедливо лишь для <?xml version="1.0" encoding="UTF-16"?> , близких к скорости света .

При таких скоростях будет происходить и замедление течения времени. Не останавливаясь на деталях этого доказательства, заметим, что оказывается время в движущейся системе тоже изменяется:

<?xml version="1.0" encoding="UTF-16"?> (1.4.9)

Интервал времени t', отсчитываемый по часам в системе K', оказывается с точки зрения наблюдателя в системе K продолжительнее интервала t, отсчитанного по его собственным часам. Отсюда мы можем сделать вывод, что для любого наблюдателя движущиеся относительно него часы идут медленнее таких же, но покоящихся в его системе часов.

Рассмотрим еще один из известных парадоксов СТО, который совсем еще недавно вызывал многочисленные дискуссии и недоразумения. Это так называемый Парадокс близнецов «парадокс близнецов». Он также был предложен Эйнштейном и поэтому приведем его в классическом изложении СТО, взяв те же имена близнецов, что и у Эйнштейна. Допустим на Земле существуют два близнеца Эл и Боб. Боб - космонавт и отправляется в космическое путешествие к какой-то звезде на расстоянии от Земли в 10 световых лет. Поскольку расстояние в один световой год свет проходит за 1 год, то 1 световой год, деленный на скорость света с, просто равен 1 году. Эл остается на Земле. Если космический корабль Боба летит со скоростью v = 0,99 с относительно Земли, то по часам Эла это путешествие займет время

<?xml version="1.0" encoding="UTF-16"?> (1.4.10)

Так как на возвращение затрачивается такое же время, то когда корабль Боба вернется на Землю, Эл постареет на 20 лет. Однако Бобу представлялось, что Земля и звезды - цель его путешествия - двигались со скоростью 0,99 с относительно него, и расстояние от Земли до звезды сократилось до

<?xml version="1.0" encoding="UTF-16"?> (1.4.11)

Следовательно по часам Боба путешествие к Земле и обратно заняло всего лишь 2,8 года. Обнимая брата при встрече Боб обнаружил, что его брат-близнец стал на 20 - 2,8 = 17,2 старше его. Но мы знаем, что любое движение относительно! Поэтому, если фиксировать все путешествие в системе отсчета Боба, то с его точки зрения такое путешествие совершили Земля и находящийся на ней Эл. По этой причине часы Эла должны идти медленнее часов Боба, так что когда Эл вместе с Землей вернется из своего «путешествия» и встретится с братом, то Боб должен обнаружить, что его брат-близнец моложе его. Мы таким образом пришли к парадоксу.

Этот парадокс разрешится, если учесть, что Эл все время находился в инерциальной системе отсчета, тогда как путешественник Боб подвергался ускорению: ракета набирала скорость 0,99 с, описывала орбиту вокруг звезды и испытывала торможение при подлете к Земле. Правильный подсчет показывает, что в действительности Боб будет стареть, но не так быстро, как остающийся на Земле его брат-близнец. Замедление времени позволяет нам вообразить заманчивую возможность путешествовать к далеким звездам. Если такое путешествие будет совершаться со скоростью, близкой к скорости света, то космонавты смогут без труда преодолевать огромные расстояния за времена достаточно малые по сравнению с человеческой жизнью. По возвращении домой они застанут уже другую Землю, на которой за время из отсутствия пройдут сотни, а может быть и тысячи лет. Надо подчеркнуть, что «парадокс близнецов» - это реальный эффект: путешествующий близнец стареет медленнее, чем оставшийся на Земле его брат. Но нужно учесть, что путешественник может ничего и не выиграть, поскольку все биологические процессы в его организме тоже идут с меньшей скоростью, по сравнению со скоростью на Земле, и в результате все жизненные отправления, умственная и физическая его деятельность тоже будут происходить в замедленном темпе.

Оказывается также, что с учетом теории относительности происходит изменение массы в зависимости от скорости. Мы уже знаем, что, согласно первому постулату СТО, все физические Закон законы одинаковы во всех инерциальных системах, следовательно, должны выполняться Закон сохранения энергии законы сохранения энергии, импульса и момента импульса. Но мы только что установили, что скорость в движущейся системе меньше, чем в неподвижной, а закон сохранения импульса должен считаться по-прежнему справедливым. Тогда получается, что масса тела в системе K должна быть по мнению наблюдателя в K' больше, чем масса тела в этой системе K на величину <?xml version="1.0" encoding="UTF-16"?> .

Масса тела, измеренная в той системе отсчета, относительно которой тело покоится, называется массой покоя или собственной массой тела и обозначается m0 . Тогда масса, измеренная наблюдателем, движущимся относительно тела со скоростью v,

<?xml version="1.0" encoding="UTF-16"?> (1.4.12)

Из этого соотношения, кстати, также следует, что скорость материального тела не может достичь скорости света с или превысить ее, так как при <?xml version="1.0" encoding="UTF-16"?> множитель <?xml version="1.0" encoding="UTF-16"?> обращается в нуль и масса становится бесконечно большой. Разумеется бесконечно большая масса не имеет физического смысла и отсюда вытекает, что все материальные тела могут двигаться лишь со скоростями, меньшими, чем скорости света. Кроме того, согласно правилу сложения скоростей в СТО (1.4.2), такой вывод будет справедлив в любой системе отсчета.

Рассмотрим теперь соотношение между массой и энергией. В случае, когда v << c, уравнение (1.4.12), можно приближенно записать в виде

<?xml version="1.0" encoding="UTF-16"?> (1.4.13)

Умножая обе части этого уравнения на c2 и учитывая, что c2β2 = v2, находим

<?xml version="1.0" encoding="UTF-16"?> (1.4.14)

Член <?xml version="1.0" encoding="UTF-16"?> есть классическое выражение для кинетической энергии. А член m0 c2 выражает, очевидно, некое внутреннее свойство тела, поскольку он зависит только от массы покоя m0 . Эта величина называется энергией покоя или собственной энергией тела. Сумма энергии покоя и энергии движения (т.е. кинетической энергии) и есть полная энергия тела

mc2 = m0 c + Eкин . (1.4.15)

Если <?xml version="1.0" encoding="UTF-16"?> не мало по сравнению с <?xml version="1.0" encoding="UTF-16"?> , то в правой части (1.4.13) появляются дополнительные слагаемые, являющиеся дальнейшими членами разложения множителя <?xml version="1.0" encoding="UTF-16"?> по степеням β. Тем не менее, разность между полной и собственной энергией по-прежнему равна кинетической энергии и соотношение (1.4.15) верно. Это и есть хорошо известное соотношений Эйнштейна между массой и энергией:

E = mc2, (1.4.16)

где Е - полная энергия тела.

1.4.2.
Общая теория относительности

Как мы уже знаем, если система движется с ускорением, то СТО не подходит, так как она справедлива только для инерциальных систем, и мы должны обратиться к общей теории относительности, которую считают также теорией гравитации. Широкий круг постулатов СТО прошел экспериментальную проверку и получил подтверждение. Экспериментальная проверка ОТО продвинулась гораздо меньше. В современном виде ОТО может сделать лишь несколько предсказаний, причем к настоящему времени проверка ни одного из них не привела к окончательному экспериментальному подтверждению теории.

Первый постулат ОТО даже более решителен, чем такой же постулат СТО: все физические законы можно сформулировать так, что они кажутся справедливыми для любого наблюдателя, сколь сложное движение он не совершает. ОТО использует сложный математический аппарат, но мы остановимся лишь на ее физической сущности. Эйнштейн А. Эйнштейн сформулировал так называемый принцип эквивалентности масс: не существует эксперимента, с помощью которого можно было бы отличить действие гравитационного поля от действия ускоренного движения по отношению к «неподвижным» звездам. Действительно, если мы вынесем объект в Космос космос, где гравитация уже не действует, то, если ускорение ракеты <?xml version="1.0" encoding="UTF-16"?> равно по величине ускорению силы тяжести на Земле <?xml version="1.0" encoding="UTF-16"?> и при этом наблюдается движение предмета относительно пола ракеты, ускоренное движение будет одним и тем же. Другими словами, если лаборатория лишена окон, то наблюдатель никогда не сможет отличить ускорения, создаваемого силой тяжести, от ускорения, создаваемого двигателем ракеты.

Экспериментальным подтверждением этого является тот факт, что не обнаружено различия между гравитационной и инертной массами. В противном случае наблюдатель мог бы выяснить - находится он в поле силы тяжести Земли или же ускоряется в космическом пространстве. Таким образом, принцип эквивалентности требует, чтобы

mгр = mин . (1.4.17)

В свое время Эйнштейн предложил два способа экспериментальной проверки ОТО: аномалии в движении планет Солнечной системы, в частности Меркурия, и поведение электромагнитных волн вблизи таких массивных тел, как Солнце.

Прецессия перигелия орбиты Меркурия

Как показал еще Ньютон И. Ньютон, силы, действующие в поле гравитации, изменяются с расстоянием в точности как 1/r2. Оказалось, что это можно проверить, причем с большой точностью, наблюдая за движением планет. Ньютон показал, что если гравитационная сила меняется с расстоянием в точности как 1/r2, то эллиптические орбиты планет не должны изменяться во времени. В частности, ближайшая к Солнцу точка эллипса (она и называется Перигелий перигелием) не должна менять своего положения по отношению к «неподвижным» звездам. Существуют, конечно, небольшие отклонения от точно эллиптических орбит, называемые возмущениями и обусловленные тем, что на данную планету действуют другие планеты. Но эти отклонения очень малы по сравнению с гравитационной силой Солнца. Кроме того, разработаны надежные математические методы расчета таких возмущений. Поэтому, если бы наблюдалось перемещение перигелия, то это свидетельствовало бы, что показатель степени в законе всемирного тяготения не равен в точности 2.

Около 100 лет тому назад было обнаружено малое перемещение перигелия Меркурия, которое даже с учетом возмущений других планет не удалось объяснить исчерпывающим образом. В частности, было предположено даже наличие какой-то ранее не наблюдавшейся планеты между Меркурием и Солнцем, которую заранее назвали Вулканом. Ее безуспешно искали в течение многих лет. Перигелий Меркурия прецессировал с очень малой скоростью и его орбита напоминала медленно поворачивающийся эллипс. После учета влияния со стороны всех реальных прочих планет оказалось, что остаточная прецессия составляет 43",11 за столетие, отчего и был сделан вывод, что закон всемирного тяготения слегка не точен. Если же для вычисления эффектов, связанных с замедлением течения времени зависимостью массы от скорости, использовать теорию относительности, то расчет, проведенный Эйнштейном, показывает значение 43",03. Естественно, это потрясающее совпадение.

Искривление световых лучей Солнца.

Общая теория относительности предсказывает, что когда луч проходит вблизи массивного тела, его путь должен слегка искривляться. Такой результат можно качественно понять, если вспомним, что электромагнитное излучение, в том числе свет, обладает энергией, и этой энергии согласно (1.4.16) соответствует масса. Поэтому гравитационное поле действует на свет и искривляет его траекторию так же, как массивное тело действует на пролетающую мимо него частицу. Так как свет распространяется с огромной скоростью, это воздействие проявляется лишь в течение короткого времени. Отклонение света от прямолинейного пути мало даже при прохождении около такого массивного тела, как Солнце, но тем не менее есть (рис. 1.4.7). Это было проверено экспериментально в момент солнечного затмения и спустя несколько месяцев в 1919 г. Измерения дали отклонение ~2" (ОТО дает 1,75"). На сообщение об этом Эйнштейн А. Эйнштейн отреагировал комментарием, что он был бы очень удивлен, окажись результат иным.

Гравитационное красное смещение

Из общих представлений мы знаем, что если выпустить из рук какой-либо предмет, то, падая вниз, он будет в поле тяготения увеличивать свою скорость и кинетическую энергию. Аналогично, «падая» в гравитационном поле, будет набирать энергию и свет, благодаря наличию у него массы, связанной с энергией излучения. Как мы знаем, увеличение кинетической энергии падающего тела или частицы обусловлено возрастанием скорости (E = mv2/2). Однако, поскольку свет всегда распространяется со скоростью с, увеличение его энергии связано с возрастанием частоты световой волны. Было установлено также, что если направление распространения света противоположно направлению вектора напряженности гравитационного поля, то свет будет терять энергию, а его частота будет понижаться. Действительно, оказалось, что видимый свет, испускаемый Солнцем, имеет в гравитационном поле Земли пониженную частоту n или, что то же самое, увеличенную длину волны. А это с точки зрения положения его в диапазоне длин волн означает смещение света в гравитационном поле к красному концу спектра. Величина этого смещения очень мала, но измерима <?xml version="1.0" encoding="UTF-16"?> и с точностью до 10% совпадает со значением, предсказанным ОТО. Это невероятно малое изменение частоты удалось измерить с помощью эффекта Мессбауэр Р.Л. Мессбауэра.

ОТО предсказывает также наличие гравитационных волн. Подобно тому, как ускоренно движущийся электрический заряд испускает излучение, движущееся в гравитационном поле массивное тело должно испускать гравитационные волны, носителем которых и может быть гравитон. Заметим также, что ОТО предсказывает искривление четырехмерной геометрии пространства-времени, так называемого мира Минковский Г. Минковского. Конечно, представление гравитационного поля, так же как и понятия времени и пространства, совсем не простое, тем не менее в рамках ОТО появление гравитации связывается именно с искривлением пространства-времени.

Можно рассмотреть такой пример (рис. 1.4.8). Если А и В движутся с экватора на север, то через какое-то время расстояние между ними уменьшится. Это дает основание утверждать, что А и В как бы притягивает некая «сила», которую в принципе и можно называть гравитацией. Разумеется здесь нет никакой «силы». В заблуждение вводит то обстоятельство, что геометрия пространства, в котором движутся А и В, криволинейная, а для описания их положения используется геометрия Евклид Евклида на плоскости. То же самое происходит и в нашем реальном мире. Если мы считаем, что Вселенная может быть описана геометрией Евклида, то возникает таинственная сила - гравитация, происхождение которой мы не можем объяснить. В ОТО все эффекты гравитации приписываются неевклидову характеру геометрии Вселенной, четырехмерной геометрии искривленного пространства-времени. А это и есть криволинейная геометрия Риман Б. Римана для больших пространств. Можно сказать, что наличие во Вселенной вещества искажает геометрию и вещество заявляет о своем присутствии посредством гравитации. Известно также, что Эйнштейн А. Эйнштейн до самой смерти пытался обосновать идею, что не только гравитацию, но и всю физическую Вселенную можно целиком описать на основе одной лишь геометрии. И это идет еще от понимания природы древними греками. Платон говорил: «Бог - это геометр».

Подведем некоторые итоги рассмотрения основ теории относительности:

  1. При разработке постулатов СТО Эйнштейн отказался от трех основных постулатов Ньютона - представления об абсолютном пространстве и времени, закона сложения скоростей и Закон сохранения массы закона сохранения массы, заменив последний обобщенным законом сохранения массы-энергии.

  2. Никакое материальное тело ни в одной системе отсчета не может иметь скорости, равной или большей скорости света с. Кстати это означает, что скорость света инвариантна. Согласно СТО и ОТО, никакой сигнал не может быть передан со скоростью, превышающей скорость света с.

  3. Последовательность событий во времени с точки зрения разных наблюдателей зависит от их относительного движения. Однако никакой наблюдатель, как бы он не двигался, не может зарегистрировать следствия раньше причины.

  4. Измерение длины предмета наблюдателем, движущимся относительно него, дает меньшее значение, чем измерение той же длины наблюдателем, неподвижным относительно предмета (сокращение длин). Сокращение испытывает только размер предмета вдоль направления движения. Поперечные значения остаются неизменными.

  5. Наблюдатель, движущийся относительно часов, установит, что они идут медленнее точно таких же часов, находящихся в покое в его системе отсчета (замедление течения времени).

  6. Тело, движущееся относительно наблюдателя, имеет массу, большую, чем такое же тело, покоящееся относительно наблюдателя.

  7. Полная энергия равно сумме его собственной энергии и его кинетической энергии. Полная энергия E = mc2.

  8. Экспериментально проверены следующие предсказания ОТО: прецессия перигелия орбиты Меркурия, искривления световых лучей при прохождении их вблизи Солнца.

  9. Гравитационное красное смещение является прямым следствием принципа эквивалентности масс и того, что свет имеет массу. Этот же эффект обусловливает и замедляет хода часов в гравитационном поле.

  10. Заметим также, что в основе ОТО лежит СТО.

Контрольные вопросы к главе 1.4


1.5.
Основы квантовой механики и квантовой электродинамики

Квантовая механика - это полная
загадок и парадоксов дисциплина,
которую мы не понимаем до конца,
но умеем применять

Гелл-Манн

Квантовую механику не понимает никто.

Р. Фейнман

Как мы уже убедились в предыдущих разделах этой части курса, классическая и релятивистская механика дают ответ на многие вопросы движения больших объектов и с большими скоростями, вплоть до скорости света. Однако ряд физических фактов, связанных с движением и взаимодействием света с веществом, не укладывался в имевшиеся законы механики. Рассмотрим кратко эти явления и проследим, как они привели к механике микромира или квантовой механике и в рамках ее были объяснены.

Предварительно отметим несколько соображений. Первое - несмотря на отмеченное торжество точных количественных законов классической механики, в том числе и в объяснении движения планет, природа сил тяготения так до сих пор и не выяснена. Как мы неоднократно отмечали, сам Ньютон И. Ньютон объяснял как движутся тела, а не почему, и более того, говорил по этому поводу: «Гипотез я не измышляю». В релятивистской механике Эйнштейну пришлось несколько изменить закон тяготения в соответствии с принципами теории относительности. Как известно, согласно ОТО расстояние между объектами нельзя преодолеть со скоростью больше скорости света, а согласно классической механике Ньютона это происходит мгновенно. Наличие у света энергии и массы приводит к искривлению световых лучей около массивных тел и сила тяготения изменяется. Но это не дает объяснения тому, что же такое силы тяготения. Хотя, как мы уже видели, Эйнштейн А. Эйнштейн и пытался связать тяготение через любимую его геометрическую механику с искривлением пространства-времени. Второе - напомню еще раз, что и классическая, и релятивистская механика формально не возражают против движения и в будущее, и в прошлое, как это уже указывалось в главе 1.2, и не выделяют «стрелу времени». В этом тоже некая загадка, и это положение приводит к мысли, что мы что-то не учитываем при таком количественном описании движения тел. Природа Природа не все позволила нам пока открыть! И наконец - нельзя не обратить внимания на формальное совпадение законов тяготения по Ньютону и взаимодействия электрических зарядов по Кулон Ш. Кулону. Естественно возникает предположение, что в этой закономерности также имеется глубокий смысл. Однако, как справедливо указывал Фейнман Р. Р. Фейнман, до сих пор никому не удавалось представить тяготение и электричество как два разных проявления одной и той же сущности.

Переходя от рассмотрения характера движения в макромире к явлениям микроскопического масштаба, т.е. порядка размеров атомов и элементарных частиц, можно отметить, что описывать такие явления обычными привычными нам терминами не удается. Это связано, по-видимому, с психологией сознания и человеку трудно найти сопоставления из реальной обыденной жизни с тем, что происходит как в мегамире (релятивистская механика), так и микромире (квантовая механика). Язык людей, выражающий то, что отражается в нашем сознании от восприятия реальных для нас макрообъектов классической механики, вероятно, не подходит для описания событий в микромире, хотя это и объясняется естественным стремлением находить подтверждение выведенных законов на опыте макроскопического уровня. И это понимали сами основатели квантовой механики - можно понять, что происходит в микромире, можно написать даже математические законы, отражающие это, но объяснить эти явления на вербальном уровне очень сложно, а может быть и невозможно. Мы уже приводили высказывание Гейзенберг В. В. Гейзенберга по поводу того, что говорить обычным языком о квантовой теории очень сложно: «непонятно, какие слова надо употребить вместо соответствующих математических символов. Ясно одно: понятия обычного языка не подходят для обычного описания строения атомов». Мы пытаемся говорить о принципиально новых явлениях на языке старых представлений. Часто такая ситуация обусловлена еще и тем, что нам проще иметь дело с представлениями о реальности (теория всегда абстрактна и теоретические модели подчас «навязывают» природе свои Закон законы, исходя, например, из того же антропного принципа), чем в самой реальностью. И мы, как правило, смешиваем одно с другим и принимаем свои символы и понятия за реальность. Упоминавшийся уже Ф. Капра в своей книге «Дао физики», сравнивая современную физику и восточный мистицизм и находя в них много общего, отмечал, что все используемые нами для описания природы понятия ограничены, они могут не являться свойствами действительности, а есть продукты мышления - частицы карты, а не местности. Выходит, что для описания явлений микромира надо преодолеть некий «лингвистический барьер» и говорить на адекватном этому миру «квантовомеханическом» языке. В этом смысле создание квантовой механики является поистине революцией не только в физике, но и в современном естествознании в целом.

Какие же противоречия в объяснении природы микромира привели к рождению квантовой механики? В первую очередь, это вопросы, касающиеся физической природы излучения и вещества, их сходства и различия. Конечно, мы не будем касаться здесь всей истории создания квантовой механики и ее физического, в том числе и экспериментального, обоснования. Оставим, как я неоднократно говорил, это увлекательное дело физикам. Отметим лишь основное в понимании идей квантовой механики.

Характерным примером определенного противоречия является история света. Первоначально предполагалось ( Ньютон И. Ньютон), что свет представляет собой поток мельчайших частиц, корпускул, как их тогда назвали, и все оптические явления в общем неплохо таким представлением описывались. Однако в дальнейшем, особенно в связи с осознанием того, что свет - это электромагнитные волны, выяснилось, что свет ведет себя действительно как волны (явления интерференции и Дифракция дифракции). Затем для объяснения, например, спектра излучения Абсолютно черное тело абсолютно черного тела или Фотоэффект фотоэффекта опять пришлось прибегать к представлению света как потока частиц (теперь из называют Фотон фотонами). Заметим, что абсолютно черное тело - физическая модель излучения твердого тела, где предполагается, что в идеальном случае все излучение выходит через маленькое отверстие во внешнее пространство (подобно открытой дверке топки печки). И так же, как в случае печки мы видим только топку и не видим всю печку, такое тело будет невидимым, в идеале - абсолютно черным телом. В то же время опыты с электронной дифракцией показывают, что электроны ведут себя как волны. Приведенных примеров в общем достаточно, чтобы увидеть, что свет проявляет себя то как волны, то как частицы - фотоны. Возник так называемый корпускулярно-волновой дуализм. Это противоречие («путаница» по Фейнман Р. Р. Фейнману) было разрешено введением уравнений квантовой механики к 1926-27 гг., в частности, постулированным уравнением Шредингера, которое, как уже упоминалось, является аналогом уравнения движения в квантовой механике, каким является уравнение Ньютона для классической частицы.

В дальнейшем выяснилось, что электроны ведут себя в этом смысле так же необычно, как и фотоны, т.е. проявляют этот самый дуализм. Более того, в 1924 г. Бройль Луи (де) де Бройль предложил идею о том, что любой частице, обладающей импульсом Р, можно сопоставить определенную длину волны

λ = h/Р (1.5.1)

Теперь эту волну, естественно, называют волной де Бройля. И следовательно квантово-механические частицы ( Электрон электроны, Протон протоны, Нейтрон нейтроны и даже целые атомы) могут участвовать в таких волновых процессах как Дифракция дифракция и Интерференция интерференция. Это, кстати, находит свое широкое применение в технических методах экспериментальной физики при исследовании структуры вещества: (электронография, протонография, нейтронография и рентгенография). Связано это с тем, что часто оказывается (в зависимости от энергии излучения), что длина такой волны де Бройля для соответствующей частицы сравнима с межатомным расстоянием в кристалле и поэтому кристаллическая решетка действует как обычная дифракционная решетка и пучок частиц рассеивается на атомах кристаллической решетки.

В формуле (1.5.1) помимо λ и р присутствует еще величина h, которой нет в классической физике и которую в физике связывают с именем Планк М. Планка. В нашем курсе мы часто касались вопросов поиска научных (не обязательно физических) Закон законов, описывающих наш мир. И очень часто многие закономерности как бы «угадываются», вводятся априорно, в результате некоего озарения, и постулируются, т.е. не доказываются. Это, как ни странно на первый взгляд, свойственно математике. Как отмечал Фейнман Р. Р. Фейнман, угадывание уравнений. по-видимому, очень хороший способ открытия новых законов, и это показывает, что математика дает глубокое конкретное описание природы по сравнению с философскими принципами или интуитивными механическими Аналогия аналогиями, которые не дают таких серьезных результатов. Многие фундаментальные законы ( Ньютон И. Ньютон, Максвелл Дж.К. Максвелл, Эйнштейн А. Эйнштейн, Шредингер Э. Шредингер, тот же Бройль Луи (де) де Бройль, наконец, как здесь, Планк) были, можно сказать «подсказаны природой».

М. Планк в 1900 г. при объяснении спектра излучения Абсолютно черное тело абсолютно черного тела выдвинул идею, что обмен между излучением и веществом происходит не непрерывным образом, а дискретными порциями, Квант квантами. При этом количество энергии, сопоставляемое кванту с частотой n (величина, обратная длине волны λ

E = hv, (1.5.2)

где h и есть постоянная Планка (h = 6,626 × 10-34 Дж × с).

Физический смысл постоянной Планка состоит в том, что если в классической физике минимальное количество действия может быть любым, то в квантово-механическом представлении оно не может быть меньше h. Не касаясь тонкостей доказательств, заметим, что в этих условиях энергия, импульс и момент импульса, о котором мы говорили, в главе 1.2 будут иметь дискретный спектр значений, т.е., как говорят физики, квантованы на величину h (или h = h/2). Поскольку значение h мало, то в каждом Квант кванте заключено очень малое количество энергии и поэтому, возвращаясь в макромир, отметим, что в больших количествах энергии ее дискретная природа незаметна, поскольку небольшое изменение числа квантов оказывается пренебрежимо малым. Поэтому постоянная Планка имеет сугубо квантовый характер.

В 1905 г. Эйнштейн А. Эйнштейн для объяснения фотоэлектрического эффекта также постулировал, что все электромагнитное излучение, т.е. не только тепловое, имеет квантовый характер и состоит из Квант квантов - Фотон фотонов. Напомним, что фотоэлектрический эффект ( Фотоэффект фотоэффект) - это явление испускания электронов веществом под действием света. Согласно Эйнштейну кинетическая энергия вылетающего фотоэлектрона равна разности между энергией фотона и минимальной энергией, необходимой для освобождения электрона из вещества, которая называется работой выхода j:

Eкин = hν- φ (1.5.3)

Эта теория была успешно подтверждена Милликен Р. Р. Милликеном в 1923 г., получившим за это Нобелевскую премию. Любопытно, что в 1921 г. Нобелевская премия была присуждена и самому Эйнштейну, но отнюдь не за его теорию относительности, а именно за теорию фотоэлектрического эффекта.

Сделаем еще несколько замечаний по поводу понимания микромира. Корпускулярно-волновой дуализм как некая двусмысленность может стать более понятным, если мы учтем, что рассматривая поведение электрона или Фотон фотона как поведение частицы или волны, мы опять же навязываем классическое описание объектам, имеющим не классическую природу. Из этого еще раз следует, что при рассмотрении природы на микроуровне мы должны понимать ее на адекватном квантово-механическом языке. Второе замечание относится к измерениям на квантовомеханическом уровне. Еще Галилей Г. Галилей сказал: «...гораздо легче измерять, чем знать, что измерять». Оказывается, что при описании поведения квантовых частиц сам объект изучения микромира и экспериментальный прибор составляют единую систему. Это, с одной стороны, показывает, что наблюдая микрообъект, мы в результате этого наблюдения влияем на него. Причем это не обязательно относится лишь к электронам, фотонам и т.д. Это может быть и Клетка клетка, структуру которой мы наблюдаем флуоресцентным методом иммунного анализа и которую мы изменяем или даже убиваем таким воздействием. А с другой стороны, рассматривать поведение изучаемого микрообъекта имеет смысл только исходя из результатов измерений.

Следовательно, проявление квантового объекта в качестве или частицы, или волны будет зависеть от того, что и как мы измеряем. А это означает, что волновой или корпускулярный характер квантовая частица приобретает лишь в глазах экспериментатора. Кстати, и в обычной классической физике измерения проводятся всегда с некоторой погрешностью. Математически процесс измерения описывается как

<?xml version="1.0" encoding="UTF-16"?> , (1.5.4)

где f(x) - истинное значение измеряемой величины; g(x - y) - инструментальная функция измерительного прибора; F(y) - измеряемая прибором физическая величина. В математике выражение (1.5.4) называется сверткой. Лишь в идеале инструментальная функция g(x - y) может описываться так называемой δ-функцией Дирака и тогда <?xml version="1.0" encoding="UTF-16"?> = 1 и F(y) и f(x) совпадут. Однако в реальном процессе измерения этого нет и погрешность измерения тем больше, чем больше отличие g(x - y) от δ-функции, т.е. искажение в измерениях тем больше, чем более «расплывчата» инструментальная функция. Другими словами, даже при обычных макроизмерениях мы находим какие-то параметры с некоторой вероятностью.

В квантово-механических измерениях это имеет принципиальное значение и связано с тем, что в микромире для частиц нет понятия траекторий в обычном макроскопическом смысле. Взаимодействие электронов и фотонов с веществом выражается на языке вероятностей, т.е. можно лишь говорить о некоторой Вероятность вероятности нахождения частицы с данным импульсом (скоростью, энергией) в какой-то части пространства. А точность этого определения (измерения) определяется соотношением неопределенности Гейзенберг В. Гейзенберга, введенным им в 1927 г. как раз через приведенную постоянную Планк М. Планка <?xml version="1.0" encoding="UTF-16"?> :

<?xml version="1.0" encoding="UTF-16"?> (1.5.5)

Физический смысл этого соотношения состоит в том, что в природе должен существовать принцип, ограничивающий возможности любых экспериментов (измерений). Применительно к квантово-механической частице это означает, что изменение импульса частицы р и изменение ее координаты х точно не определены. Лучше сказать определены, но лишь с точностью до величины минимального действия <?xml version="1.0" encoding="UTF-16"?> . Поэтому физики и говорят, что одновременно точно измерить ни координату, ни импульс нельзя, а можно определить их только с точностью до Квант кванта минимального действия <?xml version="1.0" encoding="UTF-16"?> . Из (1.5.5) также следует, что измеряя сколь угодно точно одну из величин, мы получаем неопределенность в другой, поскольку их произведение равно определенной величине <?xml version="1.0" encoding="UTF-16"?> . Таким образом, принцип неопределенности имеет принципиально вероятностный характер предсказания событий. Квантовая теория не может предсказать результат отдельного события, однако она дает с большой точностью средние значения для большого числа событий.

Заметим, что мерой вероятности поведения квантовой частицы является введенная Шредингером в его уравнении так называемая волновая функция ψ(x), которая используется для вычисления вероятности того, что частицу можно обнаружить в данной точке. Сама функция ψ не имеет прямого физического смысла - это лишь математическая запись возможности ( Вероятность вероятности) определения, но сходная с понятием амплитуды волны. Причем было показано, что непосредственно ее измерить нельзя, можно измерить лишь интенсивность (физически она связана с энергией), которая пропорциональна квадрату модуля волновой функции |ψ(х)|2 или плотности вероятности. Поэтому реальное физическое значение квантово-механическая волновая функция |ψ(х)| обретает только в виде |ψ(х)|2. Таким образом, плотность вероятности |ψ(х)|2 и дает распределение вероятности нахождения частицы в пространстве. Такой способ описания поведения частицы и принцип неопределенности Гейзенберга хорошо согласуются с корпускулярно-волновым дуализмом. Волну нельзя локализовать в пространстве и поэтому любое измерение поведения частицы, проявляющей и волновые свойства, принципиально связано с неопределенностью. Принцип неопределенности Гейзенберга как раз и дает количественное выражение этой неопределенности.

Бор Н. Бор в 1928 г. обобщил и более широко трактовал принцип неопределенности Гейзенберга в своем принципе дополнительности, смысл которого в обобщенной формулировке состоит в том, что получение экспериментальной информации об одних физических параметрах неизбежно приводит к потере других, дополнительных параметрах, которые характеризуют это же явление (эффект) несколько с другой стороны. В физическом смысле такими дополнительными друг к другу свойствами, помимо упомянутых координаты и импульса, могут быть также волновой и корпускулярный характер вещества или излучения, энергия и длительность события (измерения). Для последних также имеется соотношение неопределенности в виде

<?xml version="1.0" encoding="UTF-16"?> (1.5.6)

где ∆Е = Е2 - Е2 разность значений энергии в моменты времени t1 и t2 , разделенные промежутком ∆t. С точки зрения квантовой физики роль измерительного прибора состоит как бы в «приготовлении» квантового состояния (как - неясно: мифический «черный ящик»). Поэтому считается, что принцип дополнительности Бора объективно отражает поведение квантовых систем и не связан с существованием экспериментатора, проводящего измерения. Таким образом, квантово-механическая неопределенность, выражаемая через принцип неопределенности Гейзенберга, входит составной частью в более общий принцип дополнительности Бора.

На более широком трактовании принципа Бора в современном естествознании и в гуманитарном восприятии мира мы уже останавливались в разд. 1.1. Здесь же приведем еще несколько иллюстраций этого принципа в высказываниях физиков и лириков, ученых естественного направления и гуманитариев, из которых виден универсализм этого принципа. Так, Дирак П.А.М. Дирак говорил: «Бор считал, что высшая мудрость должна быть выражена обязательно такими словами, смысл которых не может быть определен однозначно. Следовательно истинность высшей мудрости не является абсолютной, а только относительной: поэтому противоположное высказывание также правомерно и мудро». Сам Бор считал, что «каждое высказывание надо понимать и как утверждение, и как вопрос». В свою очередь Гете И.В. Гете писал: Образ «Образ, дивно расчлененный, пропадает навсегда». Эйнштейн А. А. Эйнштейн подчеркивал, что «физические понятия суть свободные творения человеческого Разум разума и неоднозначно определены внешним миром». Пуанкаре Ж.А. Пуанкаре говорил, что «никакой физический опыт не может подтвердить истинность одних преобразований и отвергнуть другие как недопустимые». Он же отмечал, что «изучая историю науки, мы замечаем два явления, которые можно назвать взаимопротивоположными: то за кажущейся сложностью скрывается простота, то напротив - видимая простота таит в себе чрезвычайную сложность». Эйнштейн: «Как много мы знаем и как мало понимаем». Мень А. А. Мень писал, что «наука и религия - эти два пути познания реальности - должны быть не просто независимыми сферами, но в гармоническом сочетании способствовать общему движению человечества по пути к истине». Не зная, естественно, принципа Бор Н. Бора, Гете И.В. Гете (а он, кстати, занимался и наукой, чему свидетельствует его книга «Избрание сочинения по естествознанию»), тем не менее говорил, что «между двумя противоположными мнениями находится не истина, а проблема».

Очень хороший пример дополнительности восприятия художником и передаче его в картинах приводит Раушенбах Б.В. Б. Раушенбах. При изображении, например, комнаты один считает важным стены и точно передает их вид, пренебрегая полом. Другой изобразит пол таким, как он видит, неумолимо искажая передачу стен. Можно по-разному расставлять акценты. Выбор того или иного варианта - дело восприятия и целей самого художника. Поэтому слова художников «я так вижу» имеют и объективный физический смысл: для одного важна вертикаль (стены), для другого пол (горизонталь). А вместе - не получается! Если он хочет правильно нарисовать пол, то «наврет» в изображении стен, а другой, которому важны стены, обязательно «наврет» в изображении пола. Каждый из них то, что для него важнее, передает лучше, «правильнее», пренебрегая другим. Как отмечал Б. Раушенбах: «Один передает безупречно одно, другой - другое, и получаются разные картины, и все они одинаково правильны и одинаково неправильны, и это справедливо». Заметим, кстати, что и действуют такие картины на нас по-разному, а ведь изображен на них один и тот же объект.

Можно привести еще одно соображение, связанное с этим всеобщим по существу законом дополнительности. Это «принцип равноправия», взаимоуважения участников любой дискуссии как реализация в гуманитарном плане идей Бор Н. Бора, когда каждый специалист не только уважает мнение другого, но и готов ограничить сферу своего мнения так, чтобы оно вписывалось в допустимые рамки, устанавливаемые извне другими специалистами. Применительно к научным подходам прогнозирования также можно отметить правильность принципа Бора: чем больше простота и шире область исследования, тем меньше точность и конкретность оценки. Интересную трактовку принципа дополнительности Бора на «бытовом», так сказать, уровне можно извлечь из эссе «Низкие истины» нашего известного кинорежиссера Кончаловский А.С. А. Кончаловского, который, возможно, и не слышал вовсе ни о каком Боре: «Человек, свободный внешне, должен быть чрезвычайно организован внутренне. Чем более человек организован, то есть внутренне не свободен, тем более свободное общество он создает. Каждый знает пределы отведенной ему свободы и не тяготится ее рамками. Самоограничение каждого - основа свободы всех. Очень часто приходится слышать о свободе русского человека. Да, русские действительно чрезвычайно свободны внутренне, и не удивительно, что компенсацией этому является отсутствие свободы внешней. Свободное Общество общество они пока создать не в состоянии именно из-за неумения себя регламентировать. Каждый хочет быть свободен сам - всем стать свободными при этом заведомо не реально». Воистину, великий принцип Бора работает везде! Возвращаясь к физике, следует отметить, что современная теория строения атома также основана на квантово-механических представлениях. Паули сформулировал принцип, позволяющий объяснить расположение электронов по оболочкам. Классическое представление о планетарной модели атома и орбитах электронов было заменено волновой механикой и квантовой теорией элементарных процессов. Не будем здесь останавливаться на физических деталях проблемы строения вещества. Они достаточно сложны для общего понимания нашего курса, но мы должны согласиться, что они хорошо описывают природу микромира и его закономерности, и с ними, конечно, можно ознакомиться по соответствующим физическим курсам.

Однако сделаем одно общее замечание, касающееся упомянутых ранее свойств времени. Мы уже видели, что ни Ньютон И. Ньютон, ни Эйнштейн А. Эйнштейн в своих механиках и уравнениях движения формально, не получили «стрелы времени», и тем самым «разрешили» вольно двигаться во времени. Оказалось, что так тонко построенная квантовая механика, правильно отражающая события в микромире, также не вносит ничего нового в понимание процессов времени при движении квантовых частиц. Вероятно, это связано с тем, что в квантовое уравнение движения Шредингер Э. Шредингера волновая функция ψ(x) входит в квадрате, и имеет она реальный физический смысл тоже как |ψ(х)|2.

Кроме того согласно Эйнштейну гравитация проявляется в кривизне пространства-времени. Поэтому в квантовой теории гравитации Вселенной Структура структура пространства-времени и его кривизна должны флуктуировать, поскольку квантовый мир никогда не находится в покое и вероятностен. Эти Флуктуация флуктуации не обнаруживаются в макромире, как уже говорилось, из-за малой величины постоянной Планк М. Планка h, которая определяет область проявления квантово-механических свойств. В связи с этим последовательность событий, ход времени могут быть другими, чем в классической и релятивистской механике. Вполне вероятно, что мы их просто еще не открыли.

Результаты и идеи квантовой теории позволили построить новый раздел современной физики о движении заряженных микрочастиц, учитывая их квантово-механическую природу - квантовую электродинамику. Огромный вклад в эту физику внес нобелевский лауреат Фейнман Р. Р. Фейнман. По существу здесь рассматривается квантовая природа электромагнитного поля, и поскольку движение заряженных микрочастиц есть всеобщее явление природы, то Квантовая электродинамика квантовая электродинамика, можно сказать, описывает все явления физического мира, за исключением гравитации и радиоактивности. Эта теория проверялась в диапазоне размеров от ста диаметров Земли до одной сотой атомного ядра и точность предсказаний была поистине потрясающей. Например, вычисленное на ее основе значение собственного магнитного момента электрона совпадает с полученной из эксперимента величиной до 10-6. Чтобы оценить такую точность совпадения, как писал Р. Фейнман, надо измерить расстояние от Нью-Йорка до Лос-Анжелеса с точностью до толщины человеческого волоса!

Конечно, надо понимать, как указывает Фейнман, что этот расчет относится к отдельным электронам и частицам, и не забывать о том, что их много и для их описания требуется вероятностный подход. Мы не будем дальше касаться квантовой электродинамики не только потому, что изучаем не физику, а современное естествознание, но и из-за того, что это потребует большого объема объяснений, а любознательные и пытливые могут почерпнуть массу интересного о ней в замечательных научно-популярных книгах Фейнмана, как будто специально написанных для иллюстраций могущества и торжества физики в проблемах современного естествознания, и в его известных фейнмановских лекциях по физике. Это позволит оценить красоту (с научной точки зрения!) нашего прекрасного мира и вместе с тем получить физическое представление о мире, которое, по мнению Фейнмана, и составляет главную часть истинной культуры нашего времени. Однако уместно было бы привести и замечание редактора русского перевода фейнмановских лекций по физике Смородинского: «В действительности выучить формулы и уравнения, пожалуй, легче, чем следовать физическим рассуждениям и понимать логику явлений природы, которая часто выглядит очень странной». Впрочем об этом говорил и сам Фейнман в своей нобелевской лекции в 1965 году. В заключение отметим, что физические явления в микромире починяются другим законам, чем в классической и релятивистской механике. Логично было бы спросить: а может ли проявляться тяготение в микромасштабах? На этот вопрос могла бы ответить квантовая теория гравитации, но ее пока нет, поскольку нет теории тяготения, согласованной с квантово-механическими принципами и принципом неопределенности.

Контрольные вопросы к главе 1.5


Рис. 1.6.1. Схема физической истории Вселенной. Рис. 1.6.2. Возможные формы стабильной материи во Вселенной. Рис. 1.6.3. Модель трехмерного частотного пространства. Рис. 1.6.4. Схематическое изображение областей, соответствующих устойчивым областям Вселенной. Рис. 1.6.5. Масштабы Вселенной Рис. 1.6.6. Масштабы микромира Рис. 1.6.7. Схематическое изображение протон-протонной цепочки Рис. 1.6.8. Главная последовательность звезд населения I, к которым относится солнце, m[c] - масса солнца Рис. 1.6.9. Диаграмма эволюции звезд населения I. Рис. 1.6.10. Модель пульсара, предложенная Голдом.

1.6.
Физика Вселенной

Самое удивительное в природе
это - то, что мы можем ее понять.

А. Эйнштейн

Чем постижимей становится
Вселенная, тем она кажется
бессмысленней.

С. Вайнберг

Человек с давних пор интересовался устройством Вселенной. Звезды притягивали к себе наших предков, заставляли смотреть на них с удивлением и трепетом. Физика добилась больших успехов в изучении макроскопических и микроскопических свойств природы, однако, понимание и объяснение свойств Вселенной в целом происходило не так уверенно. Извечные вопросы, которые всегда волновали человечество, во многом не разрешены до сих пор. Как возникли звезды, планеты, вся Вселенная? Как развивалась эта Вселенная в прошлом, куда движется в настоящем и что ее ждет в будущем? На некоторые вопросы мы может ответить сейчас, другие ждут своего ответа. Но каждый шаг вперед ставит также и новые вопросы, раздвигая области неведомого. Сколько вещества во Вселенной? Существуют ли во Вселенной другие виды материи? Неизвестна природа странных объектов, излучающих фантастическое количество энергии из дальнего Космос Космоса. И так далее...

Тем не менее, к настоящему времени сложились определенные научные представления о происхождении и эволюции Вселенной. Следует сразу отметить, что одним из основных затруднений при изучении астрономических и космологических событий является то, что над изучаемым объектом нельзя провести контрольного эксперимента. Мы можем наблюдать лишь естественный ход событий. Поэтому, можно сказать, поразительным является не безграничное разнообразие наблюдаемых астрономических событий, а возможность, анализируя эти явления, делать выводы относительно эволюции звезд и галактик на протяжении миллиардов лет.

Остановимся на физических основаниях Космология космологии и Астрофизика астрофизики. Предметом космологии является изучение строения, происхождения и эволюции Вселенной как целого. Поэтому космология связана с общей теорией относительности (ОТО), поскольку во Вселенной приходится иметь дело с большими расстояниями, высокими скоростями и огромными массами.

Первая современная космологическая теория была предложена Эйнштейном в 1917 г. в качестве следствия его формулировки ОТО. Эйнштейн показал, что ОТО однозначно объясняет возможность существования статической вселенной, которая не изменяется со временем. Как мы сейчас понимаем, этого не может быть, но в то время казалось, что это важный успех ОТО. Этот парадокс, по-видимому, был связан с тем, что еще из представлений ученых древней Греции и Египта утвердилось мнение о незыблемости, стационарности Вселенной, и модель Эйнштейн А. Эйнштейна как будто подтвердила это. Однако уже в 1922 г. наш соотечественник Фридман А.А. А. Фридман показал, что из самих уравнений общей теории относительности следует нестационарность, т.е. развитие Вселенной Он утверждал, что искривленное пространство не должно быть стационарным, оно должно или расширяться, или сжиматься. И Эйнштейн вынужден был публично согласиться с выводами Фридмана. К сожалению, работы Фридмана, в частности его книга «Мир как пространство и время», были подвергнуты умолчанию вплоть до настоящего времени. Его работы не переиздавались и не пропагандировались, а автором теории расширяющейся Вселенной объявляется аббат Леметр Ж. Ж. Леметр, президент Папской академии наук в Ватикане. В значительной мере это связано с идеологической кампанией против «физического идеализма», развернутой в СССР в 30-50-е годы. Стационарная, бесконечная в пространстве и времени Вселенная фигурировала и в философии Кант Э. Канта, Гегель Г.В.Ф. Гегеля и Энгельс Ф. Энгельса и была «узаконена» Марксистско-Ленинской философией. Все другие представления были объявлены ошибочными и лженаучными, в том числе и сама теория относительности А. Эйнштейна.

И действительно через какое-то время была создана теория расширяющейся Вселенной, причем она была подтверждена экспериментально. Из телескопических наблюдений звезд было установлено, что кроме нашей Галактики, звездного скопления в виде Млечного пути, существует огромное количество других галактик. Как мы уже указывали в главе 1.4 по красному смещению, точнее смещению световых лучей к красному концу видимого спектра, можно определить движение объекта относительно наблюдателя. В более общем виде - это так называемый Эффект Доплера эффект Доплера при распространении волны любой природы и движении источника этой волны относительно наблюдателя. Например, звуковой сигнал движущегося поезда относительно неподвижного наблюдателя на платформе будет выше, когда поезд приближается к нему, и ниже, когда удаляется. Так вот, экспериментально наблюдались и измерялись радиальные движения (от нас или к нам) отдельных звезд, а затем и галактик методом эффекта Доплер К. Доплера. Было установлено, что если звезда движется к нам, то спектральные линии смещаются к фиолетовому концу спектра, если от нас - то к красному концу.

При Анализ анализе изучения далекий галактик получился удивительный результат: у всех галактик наблюдается красное смещение! Поэтому можно считать, что они удаляются от нас. Причем величина этого красного смещения и, следовательно, скорость разбегания галактик больше для более удаленных галактик (что само по себе чрезвычайно удивительно и до сих пор причина этого не выяснена):

S = Hr (1.6.1)

где S - лучевая скорость, r - расстояние до объекта, Н - постоянная Хаббла, равная ~(3 - 5)×10-18c-1 и названная так в честь Хаббл Э. Э. Хаббла, который в 1929 г. экспериментально подтвердил расширение Вселенной. Из Н можно определить возраст Вселенной (t ~ 1/H), который оценивается 10-20 миллиардов лет. В 1997 г. появились данные измерений расстояния до галактики Н100 в созвездии Девы, что Н больше, чем предполагалось, и тогда возраст вселенной составит 8 миллиардов лет. Кстати по данным радиоактивного распада некоторых веществ возраст Земли определяется в 5 миллиардов лет.

Если все галактики удаляются от нас, то возникает вопрос: не занимаем ли мы особого положения во Вселенной? Простой физический опыт не дает оснований полагать, что это так. Предположим, что мы надуваем воздушный шарик, на поверхности которого равномерно нанесены пятнышки. По мере того как шарик будет раздуваться, наблюдателю, находящемуся на одном из пятнышек, будет казаться, что все другие пятнышки удаляются от него. Более того. ему будет казаться, что более далекие пятнышки удаляются значительно быстрее, чем те которые расположены близко. Такие же результаты получаются, естественно, при наблюдении из любого другого пятнышка. Таким образом, при однородном расширении будут увеличиваться все расстояния между пятнышками. Поэтому изменение красного смещения обычно трактуется как очевидное доказательство, что Вселенная расширяется. Так как расширение, по-видимому, происходит равномерно во все стороны, то «центра» Вселенной явно выделить нельзя. Естественно остается много вопросов: почему Вселенная расширяется, будет ли она расширяться дальше или сожмется? Конечна она или бесконечна? Как образуются галактики, из чего состоят? И т.д.

1.6.1.
Модели происхождения Вселенной

Не останавливаясь подробно здесь на других ранних моделях, напомню все же, что в историческом аспекте первыми моделями Вселенной были модели Солнечной системы, в центре которой была неподвижная Земля, неподвижная сфера со звездами и подвижные 5 планет, Солнце и Луна. Затем Самосский Аристарх Аристарх Самосский в III веке до нашей эры предложил гелиоцентрическую систему, возрожденную польским священником Коперник Н. Коперником в 1514 г. Сюда же можно отнести и античную систему Птоломей Птоломея, согласно которой за последней сферой располагались ад и рай. Кстати, «модернизацией» этой модели занимались и Кеплер И. Кеплер (эллиптические орбиты вместо круговых) и Галилей Г. Галилей. Все это продолжалось до появления законов Ньютона в небесной механике в XVIII веке. Уже в это время (а идеи Бруно Дж. Джордано Бруно еще ранее - XVI век) возникли представления о бесконечной Вселенной. В XIX веке они развились в представления Платон Платона о бесконечной в пространстве, но неизменной во времени Вселенной. Это была стационарная космологическая модель, которая по сути близка статической Вселенной Эйнштейн А. Эйнштейна.

Предполагалось, что Пространство пространство - абсолютно, однородно и изотропно, а Время время - абсолютно и однородно, т.е. использовались строительные материалы классической механики и евклидовой геометрии. Это, кстати, устраивало Теология теологический подход к пониманию мира: система мира без начала и конца, как в пространственном так и во временном понимании. Бог создал и все! Кстати, с материалистической точки зрения можно предположить, что Бог Бог в Теология теологии - это и есть пространство и время в физике. Получалось, что мир в целом не эволюционирует. Пространство и время представлялись как жесткий каркас (они же абсолютные!) и не участвовали в процессах, т.е. рассматривались как параметры. Выражаясь на гуманитарном языке, можно сказать - оставались «равнодушными» на такой сцене жизни. Заметим при этом, что если неизменность пространства и времени вызывала некоторый дискомфорт, то бесконечность мира частично это неудобство сглаживала. Можно даже сказать, что стационарная модель мира выполняла согласно как бы роль стыковочного узла между культурами Запада (рационализм) и Востока (мистицизм). Как мы уже знаем, в СТО и ОТО Эйнштейн предположил, что пространство и время не абсолютны, а относительны и связаны между собой, причем скорость передачи взаимодействия конечна и равна скорости света с. Было показано, что геометрия пространства и времени не является евклидовой и определяется наличием материи в данной области. Пространство и время приобретают динамические свойства, им приписывается кривизна, которая влияет на характер движения тел в данной области и которая сама зависит от наличия и движения тел. Пространство и время - уже не «равнодушная» сцена событий, а активные участники, влияющие на события, регулирующие их.

В настоящее время существует много космологических теорий, и нельзя, естественно, сказать, что уже установлена истина в последней инстанции, учитывая еще указанную сложность астрофизических и космологических экспериментов. Однако одна из современных таких теорий - Теория Большого Взрыва теория Большого взрыва (Big Bang) - смогла к настоящему времени объяснить почти все факты, связанные с Космология космологией.

В основе этой теории лежит предположение, что физическая Вселенная образовалась в результате гигантского взрыва примерно 10 миллиардов лет тому назад, когда все вещество и вся энергия современной Вселенной были сконцентрированы в одном сгустке с плотностью свыше 1025 г/см3 и температурой свыше 1016К. Такое представление соответствует модели горячей Вселенной. Модель Большого Взрыва (БВ) была предложена в 1948 г. нашим соотечественником Г. Гамовым. В свое время Гамов Г.А. Г. Гамов, блестящий теоретик (учился в ЛГУ вместе с Ландау Л.Д. Л. Ландау, Козырев Н.А. Н. Козыревым), до войны был самым молодым членом-корреспондентом АН СССР, затем эмигрировал на Запад и по сему поводу, естественно, до последнего времени замалчивался советской официальной наукой. В то же время ему принадлежат по крайней мере три научных результата «нобелевского ранга»: модель БВ, предсказание температуры реликтового излучения и Генетический код генетического кода ДНК. Кроме того он был отличным популяризатором науки и опубликовал более 20 прекрасных научных книг.

В то же время неизвестно достоверно - как этот сгусток образовался. Из чего? И откуда взялось такое гигантское количество изначальной энергии? Тем не менее, огромное радиационное давление внутри этого сгустка привело к необычайно быстрому его расширению - Большому Взрыву. Составные части этого сгустка, разлетевшиеся с максимальными относительными скоростями, теперь образуют далекие галактики, очень быстро удаляющиеся от нас. Мы наблюдаем их сейчас такими, какие они были примерно 2 ×109 лет тому назад. Таким образом, расширение Вселенной оказывается естественным следствием теории Большого Взрыва (ТБВ). Заметим здесь, что открытие расширяющейся Вселенной и принятие научным сообществом этого факта можно считать огромным мировоззренческим прорывом в интеллектуальном мире.

Гамов также предположил, что все элементы Вселенной образовались в результате ядерных реакций в первые моменты после БВ. Дальнейшие уточнения этой теории показали, что ядерные реакции действительно имели место, но в результате их могло быть образование лишь гелия. Спектр гелия наблюдался в солнечном излучении до того, как он был обнаружен на Земле, отсюда и название этого элемента от греческого Гелиос - Солнце. Современные методы анализа излучения звезд и галактик показали, что почти все они состоят из водорода - (~60%) и гелия (~20%). Лишь малая часть водорода и гелия содержится в звездах, остальное количество распределено в межзвездном пространстве. В звездах, где температура исключительно велика, атомы полностью ионизированы и составляют высокотемпературную Плазма плазму. В межзвездном пространстве водород и гелий находятся в основном в атомарном состоянии. Таким образом теория БВ согласуется с наблюдаемой распространенностью гелия во Вселенной.

Рассмотрим варианты объяснения образования сгустка. Предполагается, что эти межзвездные атомы водорода и гелия служат сырьем для образования новых звезд. Заметим, что распределение газа в межзвездном пространстве неоднородно. Средняя концентрация вещества в нашей Галактике ~ 1 атом/см3, однако имеются сильные флуктуации. Эти Флуктуация флуктуации плотности объясняются хаотическим движением атомов в пространстве. Случайно плотность вещества в определенной области может существенно превысить среднюю. При этом предполагается, что если количество вещества превысит в какой-либо области критическое значение, порядка 1000 солнечных масс, то в этой области возникают достаточно сильные гравитационные поля, способные противостоять разлету газового облака и стремящиеся сжать его до возможно меньших размеров. Тогда возникает гипотеза: образование из межзвездной пыли сгустка, гигантское уплотнение и взрыв.

Наиболее важным подтверждением теории БВ является обнаружение реликтового излучения (РИ), как раз и связанного, по-видимому, с существованием первоначального сверхплотного сгустка вещества и излучения. Название «реликтовое излучение» ввел наш астрофизик Шкловский И.С. И. Шкловский. Первоначально это излучение представляло собой лучи, которые обладали огромной энергией, но расширение и охлаждение сгустка привели к тому, что излучение также «остыло» и энергия фотонов уменьшилась, т.е. возросла длина их волны. Это излучение и сейчас существует во Вселенной, но теперь уже в виде радиоволн, микроволнового и инфракрасного излучения. Гамов Г.А. Г. Гамов как раз и рассчитал температуру реликтового излучения. По расчетам она составляет 3К, согласно современным данным 2,7 К.

Рассматривая такой сгусток вещества и излучения, мы должны понимать, что его нельзя рассматривать как бы со стороны, с далекого расстояния, и считать, что он расширяется по направлению к нам (или от нас). Сгусток есть ни что иное как сама Вселенная, и Земля находится внутри нее. Внутри же сгустка при расширении его все остальное вещество во Вселенной движется в направлении от Земли (вспомним шарик с пятнышками), или от любого куска вещества в сгустке. Поэтому излучение сгустка бомбардирует Землю со всех сторон. Любой наблюдатель во Вселенной должен регистрировать это излучение с равной интенсивностью с любого направления в пространстве.

Так как расширение продолжается ~1010 лет, то огромная начальная температура уменьшилась согласно теории, к настоящему времени до средней температуры Вселенной порядка 3 К. Максимум в распределении длин волн, соответствующий излучению источника с такой температурой в 3К, должен приходиться на длину волны 0,1 см. Это означает, что если теория БВ верна, то должны экспериментально наблюдаться два эффекта: спектр излучения Вселенной должен соответствовать равновесному излучению при 3К и это излучение должно приходить с равной интенсивностью с любого направления в пространстве, т.е. быть изотропным. Начиная с 1965 г. проводились многочисленные измерения, обнаружившие космические радиоволны с малой энергией, которые можно интерпретировать как равновесное излучение остывшего, но все еще расширяющегося сгустка, причем с длиной волны, соответствующей Т = 3К. Таким образом, получены некоторые экспериментальные доказательства справедливости теории БВ.

Если считать, что эксперименты подтверждают нынешнее расширение Вселенной, то будет ли она продолжать расширяться и дальше? ОТО предполагает следующий ответ на этот вопрос. Считается, что существует некая критическая масса Вселенной. Если действительная масса Вселенной меньше критической, гравитационного притяжения вещества во Вселенной будет недостаточно, чтобы остановить это расширение, и оно будет идти и дальше. Если же действительная реальная масса больше критической, то гравитационное притяжение в конце концов замедлит расширение, приостановит его и затем приведет к сжатию. В этом случае Вселенную ожидает коллапс, в результате которого вновь образуется сгусток. Тем самым готовы условия для нового Большого взрыва и последующего потом расширения. Следовательно, Вселенная может пульсировать между состояниями максимального расширения и коллапса. Это и есть модель пульсирующей Вселенной.

Что дают эксперименты? Они, конечно, очень не простые, скорее оценочные, так как кроме определения массы Вселенной в виде вещества и энергии в звездах, галактической пыли и газе необходимо учитывать вещество и в межгалактическом пространстве. А вот с этим как раз большая неопределенность. Прямые эксперименты затруднены тем, что межгалактический водород почти полностью ионизирован излучением галактик и квазизвездных объектов (квазаров). Поэтому для регистрации ионизированного водорода необходимы рентгеновские методы измерения и вне пределов атмосферы Земли, чтобы избежать поглощения. Как показывают измерения с помощью ракет и спутников, а также предварительные расчеты, полная масса Вселенной с учетом межгалактического вещества значительно превышает критическую. Это означает, что модель пульсирующей Вселенной как будто подтверждается. Получается, что мы живем в такой вселенной, которая взрывается, расширяется и снова сжимается примерно каждые 80 миллиардов лет.

Рассмотрим, каким предполагается поведение горячей Вселенной, расширяющейся после своих родов во время Большого Взрыва. Известный наш теоретик, занимавшийся в том числе и астрофизикой, Зельдович Я.Б. Я.Б. Зельдович заметил, что теория БВ в настоящий момент не имеет сколько-нибудь заметных недостатков. Она столь же надежно установлена и верна, сколь верно то, что Земля вращается вокруг Солнца. Обе теории занимали центральное место в картине мироздания своего времени и обе они имели много противников, утверждавших, что новые идеи, изложенные в них, абсурдны и противоречат здравому смыслу. Однако вспомним определение Эйнштейном здравого смысла!

Успех модели расширяющейся Вселенной связан не только с экспериментальными подтверждениями, о которых мы говорили ранее, но и с тем, что, как оказалось, физикой микромира, в том числе физикой элементарных частиц, можно непротиворечиво объяснить поведение «ранней» Вселенной, причем, как это не парадоксально звучит, буквально по долям микросекунд (и даже более того, отсчет идет от 10-43 с). Поэтому в этом разделе рассмотрим кратко и имеющиеся представления о физике элементарных частиц. Вообще же, по существу сейчас возникла новая наука - Космомикрофизика космомикрофизика. В космомикрофизике объединяются не только космологические модели Большого Взрыва, расширяющейся и пульсирующей Вселенной, а также и строение материи в виде элементарных частиц и понятия устойчивости-неустойчивости материи, ее симметрии-асимметрии, Самоорганизация самоорганизации и эволюции. Модель горячей Вселенной описывает ее как «котел кипящих элементарных частиц».

Каков же сценарий, как любят говорить космологи, развития событий по модели БВ и горячей Вселенной? Сразу после БВ Вселенная представляла собой огненный шар из элементарных частиц и фотонов (свет) огромных энергий со взаимными превращениями. Дальше Вселенная стала расширяться с уменьшением плотности и температуры. При предполагаемых громадных плотностях (~1025 г/см3) и температурах (~1016К) вещество состоит только из элементарных частиц - Протон протонов и Нейтрон нейтронов. Частицы движутся так быстро, что при столкновениях образуются парами новые частицы (частица- Античастицы античастица). Вообще говоря, чем выше температура Вселенной, тем более тяжелые частицы могут рождаться при столкновениях. В этой модели поведения Вселенной можно установить взаимосвязь между плотностью, температурой и временем жизни вселенной:

<?xml version="1.0" encoding="UTF-16"?> , (1.6.2)

где r - среднее значение плотности материи во Вселенной в момент времени t (с) от начала расширения;

<?xml version="1.0" encoding="UTF-16"?> . (1.6.3)

Предполагается, что качественный состав элементарных частиц, образующих новую Вселенную меняется при ее расширении. Когда Вселенной «исполнилось» 10-43 с, все фундаментальные взаимодействия в природе были объединены и имели одинаковую интенсивность. Через 10-23 с наступило время тяжелых частиц, точнее того, из чего они состоят, - кварков. В это время вся Вселенная состояла из кварков и антикварков. По мере уменьшения температуры и с ростом времени уменьшалось число пар этих тяжелых частиц и за счет Аннигиляция аннигиляции они быстро исчезали. Далее еще через 10-2 с после БВ наступает время легких частиц. Вселенная как бы «омолодилась» и практически состояла из легких частиц - Лептоны лептонов и излучения ( Фотон фотонов). Еще дальше во времени (~1 - 20 c) Вселенная, расширяясь дальше, теряет и эти частицы. При аннигиляции они превращаются в фотоны. Фотонам же не хватает энергии, чтобы образовать электрон-позитронную пару, и поэтому излучение преобладает над частицами.

Через ~100 с жизни Вселенной ее температура упала до 109 К и скорости оставшихся протонов уменьшились настолько, что за счет ядерных сил притяжения они начинают соединяться в ядра легких элементов, в основном гелия, затем лития и бериллия. По прошествии нескольких часов после ВВ образование этих ядер закончилось. Этот период эволюции называется временем нуклеосинтеза. А дальше счет пошел уже на миллионы лет. Вселенная продолжала расширяться и охлаждаться. При этом энергии фотонов были значительно больше сил связи электронов и ядер, и поэтому атомы пока не могли образоваться. Затем при уменьшении температуры до 3000 К энергия электромагнитного притяжения ядра и электрона становится больше энергии фотонов и тогда начинают образовываться атомы водорода и гелия. Фотоны перестали взаимодействовать с веществом, как говорят космологи, Вселенная стала прозрачной. Предполагается, что с тех дальних времен до наших дней эти фотоны (это излучение) заполняют нашу Вселенную. За это время температура упала с 3000 К до 3 К в наше время. Это и есть реликтовое излучение, о котором мы уже говорили. Таким образом РИ несет нам информацию о молодой Вселенной, когда ей исполнилось «всего» 1 миллион лет. Теперь в рамках модели расширяющейся Вселенной можно построить схему физической истории Вселенной (рис. 1.6.1).

В начальный период времени прозрачная Вселенная была однородным «бульоном» из элементарных частиц, ядер, атомов и фотонов. Затем флуктуационно возникали области, где плотность материи несколько выше. Это, в свою очередь, привело к увеличению гравитационного притяжения в этих областях, а значит к отставанию этих областей от общего темпа расширения Вселенной. Атомы и частицы в этих областях испытывали большое число столкновений (объем-то уменьшился!), газ разогревался, шли термоядерные реакции. Давление внутри области возрастало, область перестала сжиматься.

Заметим, что хотя теория или модель БВ в целом оправдывает доверие научного мира, но все же некоторые вещи она объяснить не может. Так, она не может объяснить конкретную причину БВ, причину «первотолчка». Кроме того, почему мощность взрыва была именно такой, какой была, не больше и не меньше. И скорость разлета, и плотность вещества очень близки к критическим значением. Теория не может также объяснить причину крупномасштабной однородности Вселенной, но одновременно в меньших масштабах допускает наличие в прошлом отклонений от однородности, которые и привели впоследствии к возникновению галактик. При этом предполагается, что расширение происходит с большой степенью однородности и изотропности, а удаленные друг от друга неоднородности причинно между собой не связаны.

Частично эти вопросы снимает еще одна современная модель - сценарий раздувающейся Вселенной (РВ). Это модель хаотического раздувания в период времени от 10-43 до 10-32 с, и связана она с понятием Вакуум вакуума. Согласно этим идеям, Вселенная начала свою жизнь из состояния вакуума, лишенного вещества и излучения. Заметим, что проблема вакуума сейчас становится одной из центральных в физике.

По современным представлениям вакуум - особый тип физической реальности, наиболее фундаментальное состояние материи, особое «ничто», скрытое бытие, содержащее в потенции всевозможные частицы и при сообщении энергии этому вакууму из него можно извлечь любые частицы и объекты, в том числе не только нашу Вселенную, но и другие вселенные. В этой модели предполагается, что Вселенная родилась 15-18 миллиардов лет тому назад из вакуума путем Спонтанный спонтанного (самопроизвольного) нарушения его симметрии. Получается, что Вселенная как бы самозародилась. Конечно, это выглядит несколько парадоксально: чем не Божественное сотворение Мира?

Вот что говорил по этому поводу упомянутый уже нами Зельдович Я.Б. Я.Б. Зельдович: «Понятие классической космологической сингулярности должно быть существенным образом заменено квантово-гравитационным процессом, описывающим рождение нашего мира. Предполагается, что в начальном состоянии не было ничего, кроме вакуумных колебаний всех физических полей, включая гравитационное. Поскольку понятия пространства и времени являются существенно классическими, то в начальном состоянии не было реальных частиц, реального метрического пространства и времени. Считаем, что в результате квантовой флуктуации и образовалась трехмерная геометрия... Кроме того, на этой стадии из вакуумных флуктуаций негравитационных полей рождаются флуктуации плотности вещества, которые значительно позже, в близкую нам эпоху, приводят к образованию скоплений галактик, нашей Галактики, звезд и в конечном итоге планет и самой жизни».

Стоит также отметить, что модель раздувающейся Вселенной еще раз обращает нас к глобальной мировоззренческой проблеме - проблеме множественности миров. В частности, один из создателей модели РВ Линде А.Д. А.Д. Линде отмечает: «Привычный взгляд на Вселенную как на нечто в целом однородное и изотропное сменяется представлением о Вселенной островного типа, состоящей из многих локально-однородных и изотропных минивселенных, в каждой из которых свойства элементарных частиц, величина энергии вакуума и даже размерность пространства могут быть различны».

В этом смысле можно уже по-другому взглянуть на проблему жизни «разумных» существ в других галактиках. Из вышесказанного следует, что другие галактики могут иметь совершенно другие свойства и взаимодействовать (говорить) на совершенно других языках без принципиальной возможности перевода. И дело здесь, как правильно отмечает Ровкин В.И. Ровкин, не в изменении нашего мышления для понимания другой Вселенной, а в изменении структуры, пространственной ориентировки, размерности материального мира, носителя мышления, т.е. нас самих, и все это без представления, как это сделать! Можно отметить, что может быть поэтому свернута программа СЕТI поиска связи с другими «разумными» Цивилизация цивилизациями. Нужны иные принципиальные подходы, до которых человечество на Земле, видимо, не доросло.

1.6.2.
Современные модели элементарных частиц как первоосновы строения материи Вселенной

Рассмотрим теперь, из чего же состоит вещество Вселенной, из чего состоит тот сгусток, который и привел к Большому Взрыву? В Космомикрофизика космомикрофизике материя Вселенной представляется состоящей из элементарных частиц, как наименьших структурных единиц вещества. Развивая далее атомистическую модель Демокрит Демокрита о том, что весь мир состоит из атомов, на современном уровне мы уже должны говорить, что он состоит из взаимодействующих элементарных частиц. Как уже отмечалось, во времена Аристотель Аристотеля предполагались четыре основные Субстанция субстанции - земля, воздух, огонь и вода. Все сущее состояло из этих своего рода «элементарных частиц». В дальнейшем к началу 30-х годов нашего столетия наука смогла дать более приемлемое научное описание строения вещества на основе четырех видов элементарных частиц: Протон протонов, Нейтрон нейтронов, Электрон электронов и Фотон фотонов. Используя эти устойчивые и стабильные образования, а также и законы квантовой механики, удалось объяснить природу химических элементов, их классификацию (таблица Менделеев Д.И. Менделеева), образование различных соединений и испускаемых ими излучений. Добавление к ним пятой частицы Нейтрино нейтрино, сначала, кстати, постулированного Паули В. Паули из-за необходимости сохранения момента импульса при b-распаде, позволило объяснить процессы радиоактивного распада. Поэтому вначале казалось, что названные элементарные частицы и являются как бы основными кирпичиками мироздания.

Однако, к сожалению, приятная простота вскоре исчезла. Не прошло и года с открытия нейтрона (Чадвик, 1931), как был обнаружен позитрон. Он тоже сначала был предсказан Дирак П.А.М. Дираком в 1928 г., который показал, что его релятивистское уравнение может описывать как электрон с обычным отрицательным зарядом (-е), так и положительный электрон (+е). Этот позитрон был в дальнейшем в 1932 г. экспериментально обнаружен Андерсен Г.Х. Андерсеном. Впоследствии сначала в природных космических лучах, а затем и в построенных ускорителях были обнаружены и другие частицы - Мезоны мезоны, пионы и т.д. Таких частиц сейчас насчитывается уже более двух сотен.

Релятивистской квантовой теорией было установлено, что любой элементарной частице соответствует Античастицы античастица в том смысле, что имея одинаковые массы, периоды полураспада, а также одинаковые Квантовые числа квантовые числа, они проявляют противоположные электромагнитные свойства. Таким образом возникла глобальная проблема частица - античастица. Простой пример - разные по знаку заряда частицы. Причем при столкновении частицы и античастицы происходит Аннигиляция аннигиляция, т.е. они взаимно уничтожают друг друга и при этом выделяется энергия в виде Квант квантов электромагнитного излучения ( Фотон фотонов). Заметим, что фотоны, нейтральные пионы и η°-мезоны тождественны собственными античастицам, т.е. эти частицы и их античастицы не различимы. Все это множество частиц и принято называть элементарными частицами. Следует подчеркнуть, что это не означает, что все они обязательно являются упомянутыми кирпичиками мироздания - для этого достаточно Протон протонов, Нейтрон нейтронов и Электрон электронов, из них состоят атомы. Но эти частицы возникают в результате основных взаимодействий частиц обычного вещества и участвуют в этих взаимодействиях, т.е. их тоже необходимо учитывать.

Изобилие типов элементарных частиц поставило перед физиками трудные вопросы: что же лежит в основе строения вещества, есть ли какая-нибудь общая схема, систематика, которая позволила бы просто и ясно объяснить взаимную связь элементарных частиц? Физики - тоже люди, и они упорно верят в то, что природе присуща внутренняя гармония и существует единый принцип, который, когда его откроют, позволит построить общую картину и систематизировать это обилие частиц.

В настоящее время в основе современной классификации элементарных частиц лежит их деление на два класса: сильновзаимодействующих (адроны) и слабовзаимодействующих ( Лептоны лептоны). Адроны делятся так же на Мезоны мезоны и Барионы барионы, а последние, в свою очередь, на Нуклон нуклоны (нейтроны и протоны) и Гиперон гипероны (λ, Σ, Θ, Ω). Название гипероны происходит от греческого «гипер» - выше, так как они тяжелее Протон протона, барионы - греческого «барис» - тяжелый. К лептонам относятся Электрон электроны, Мюон мюоны и Нейтрино нейтрино. Барионы при любых реакциях могут превращаться в протоны или из них получаться. Барионам приписывается особое число В = 1, антибарионы имеют В = -1. В теории элементарных частиц показывается, что существует закон сохранения барионного числа в любом процессе. Именно этим законом обусловлена невозможность Аннигиляция аннигиляции протона и электрона в обычных условиях, потому что протон - это барион, а электрон - лептон. С точки зрения квантовой статистики, частицы с разными (целыми и полуцелыми) Спин спинами могут также разделяться на Фермион фермионы (статистика Ферми Э. Ферми) с полуцелым спином (1/2) (электрон, нейтрон, Мюон мюон, протон, Гиперон гиперон), Бозон бозоны (статистика Бозе Ш. Бозе) с целым (0 или 1) спином (пион (π-мезон), каон (К-мезон), фотон). Фермионы всегда, без исключения, возникают или аннигилируют парами. С другой стороны, бозоны могут рождаться или поглощаться по одному и группами по нескольку частиц.

В дополнение к закону сохранения числа Барионы барионов Гелл-Манн М. Гелл-Манн и Нишиджима К. Нишиджима в 1953 г. ввели еще одну квантовую характеристику - Странность странность S, для которой тоже существует закон сохранения, согласно которому странность сохраняется во всех сильных (ядерных) взаимодействиях. Эти законы позволяют прогнозировать природу взаимодействия различных элементарных частиц. К концу 50-х годов нашего века численность и разнообразие элементарных частиц настолько выросли, что классификация их только по массе, заряду и Спин спину, даже с учетом упомянутых законов сохранения барионного числа и странности, вызывала у физиков-теоретиков значительное неудовлетворение. Появлялись даже идеи, что за этим разнообразием скрывается некая симметрия.

Развитием этого поиска явилось еще одно изобретение Гелл-Манна (1963), а затем, независимо от него, Цвейг Дж. Цвейга (1964) - модель кварков. В этой модели предполагается, что все сильновзаимодействующие элементарные частицы являются комбинациями трех основных частиц (которые называются кварками) и их античастиц. Название «кварк» взято Гелл-Манном из туманной фазы романа Джойс Дж. Дж. Джойса «Поминки по Финнегану»: «Три кварка для мистера Марка». Кварки Кварки имеют необычные свойства: электрический заряд, равный ±1/3 е или ±2/3 е, и барионное число (заряд), тоже дробное, равное ±1/3. Обозначения кварков и антикварков, а также их параметров даны в таблице.

Свойства кварков

 | Символ | Заряд q | Странность S | Барионное число B | Спин s
Kварки |  | +2/3 e | 0 | 1/3 | 1/2
 |  | –1/3 e | 0 | 1/3 | 1/2
 |  | –1/3 e | –1 | 1/3 | 1/2
Антикварки |  | –1/3 e | +1 | –1/3 | 1/2
 |  | +1/3 e | 0 | –1/3 | 1/2
 |  | –2/3 e | 0 | –1/3 | 1/2

Таким образом, основные свойства кварков - заряд q (+2/3 е, -1/3 е, -1/3 е), странность S (0, 0, -1), барионное число В (1/3, 1/3, 1/3) и спин s (1/2) не похожи на свойства других частиц. Однако различные комбинации этих гипотетических частиц воспроизводят свойства всех известных адронов с поразительной точностью. Предполагается, что, например, Барионы барионы построены из трех кварков, а мезоны - из двух кварков (кварк - антикварк). Реальны ли кварки в действительности или эта модель служит лишь удобным средством описания элементарных частиц, но лишена физического реального смысла? Пока это неизвестно. Кстати, последними исследованиями показано, что кварки не являются самыми «неделимыми». Обнаружены уже протокварки.

Тем не менее, несмотря на то, что экспериментально Кварки кварки в свободном состоянии не обнаружены, в теории элементарных частиц существует так называемая «стандартная модель». Согласно этой модели кварки различаются «ароматом»: u (от up - верхний), d (от down - нижний), s (от strange - странный), с (от charm - очарование), b (от beauty - красота), t (от truth - истинный). Кроме того кварки разделяются еще по одному параметру, который назвали «цветом». Для каждого кварка существует три «цвета»: красный, желтый и синий. Ясно, что к реальному цвету этот признак не имеет никакого отношения, так же как и «аромат» к реальному обычному запаху. Современные представления о природе таковы, что в рамках этой «стандартной модели» существуют всего три поколения кварков, Лептоны лептонов и Нейтрино нейтрино, которые и представляют собой начальный уровень структурной организации материи.

1.6.3.
Фундаментальные взаимодействия и их мировые константы

Остановимся теперь на характере взаимодействия элементарных частиц. В настоящее время известны четыре фундаментальных взаимодействия: гравитационное, электромагнитное, слабое и сильное. Гравитационное и электромагнитное взаимодействия по сути своих названий относятся к силам, возникающим в гравитационных и электромагнитных полях. Заметим еще раз, что несмотря на «приоритет» гравитационного взаимодействия, количественно установленного еще Ньютон И. Ньютоном, природа его до сих пор не является полностью определенной и на самом деле не ясно, как передается это действие через пространство.

Ядерные силы, относящиеся к сильным взаимодействиям, действуют на малых расстояниях в ядрах и обеспечивают их устойчивость, несмотря на отталкивающие действия кулоновских сил электромагнитных полей. Поэтому ядерные силы являются в основном силами притяжения и действуют между Протон протонами (р-р), Нейтрон нейтронами (n-n). Существует также протон-нейтронное взаимодействие (p-n). Поскольку эти частицы объединены в одну группу Нуклон нуклонов, то это взаимодействие нуклон-нуклонное. Слабые взаимодействия проявляются в процессе ядерного распада или более широко - в процессах взаимодействия электрона и Нейтрино нейтрино (оно может существовать также и между любыми парами элементарных частиц). Как мы уже знаем, гравитационное и электромагнитное взаимодействия меняются с расстоянием как 1/r2 и являются дальнодействующими. Сильное ядерное и слабое взаимодействия являются короткодействующими. По своей величине основные взаимодействия располагаются в следующем порядке: сильное (ядерное), электрическое, слабое, гравитационное.

Этим основным взаимодействиям соответствуют четыре мировых константы. Заметим, что подавляющее число физических констант имеют размерности, зависящие от системы единиц отсчета, например в СИ заряд электрона е = 6 ×10-19 Кл, его масса m = 9,1 ×10-31 кг. Оказалось, что в различных системах отсчета основные единицы имеют не только различные размерности, но даже и численные значения. Такое положение не устраивает науку, так как, естественно, хотелось бы иметь безразмерные константы, не связанные в общем-то с условным выбором исходных единиц систем отсчета. Кроме того, фундаментальные константы не выводятся из физических теорий, а определяются экспериментально. В этом смысле теоретическую физику, действительно, нельзя считать самодостаточной и законченной для объяснения свойств природы, пока проблема, связанная с мировыми константами, не будет понята и объяснена.

Анализ Анализ размерностей физических констант приводит к пониманию того, что они играют очень важную роль в построении отдельных физических теорий. Однако, если попытаться создать единое теоретическое описание всех физических процессов, т.е., другими словами, сформулировать унифицированную научную картину мира от микро- до макроуровня, то главную, определяющую роль должны играть безразмерные, т.е. «истинно» мировые константы. Это и есть константы основных взаимодействий.

Константа гравитационного взаимодействия

<?xml version="1.0" encoding="UTF-16"?> (1.6.4)

Константа электромагнитного взаимодействия

<?xml version="1.0" encoding="UTF-16"?> (1.6.5)

Константа сильного взаимодействия

<?xml version="1.0" encoding="UTF-16"?> (1.6.6)

где g - цветовой заряд, причем <?xml version="1.0" encoding="UTF-16"?> . Индекс «s» - от английского слова «strong» (сильный).

Константа слабого взаимодействия

<?xml version="1.0" encoding="UTF-16"?> (1.6.7)

где g ~ 1,4 ×10-62 Дж ×м3 - константа Ферми Э. Ферми. Индекс «w» - от английского слова «weak» (слабый). Заметим, что размерную константу гравитационного взаимодействия получил еще сам Ньютон И. И. Ньютон: G ~ 6,67×10-11м3×c2×кг-1 для сил гравитационного взаимодействия

F = G Mm/R2. (1.6.8)

Мы помним также, что закон всемирного тяготения (1.6.8) недоказуем, так как получен путем обобщения опытных фактов. Причем абсолютная справедливость его не может быть гарантирована до тех пор, пока не станет ясным сам механизм тяготения. Константа электромагнитного взаимодействия отвечает за превращение заряженных частиц в такие же частицы, но при изменении скорости их движения и появлении дополнительной частицы - фотона. Сильное и слабое взаимодействия проявляются в процессах микромира, где возможны взаимопревращения частиц. Константа сильного взаимодействия количественно определяет взаимодействие Барионы барионов. Константа слабого взаимодействия связана с интенсивностью превращений элементарных частиц при участии Нейтрино нейтрино и Антинейтрино антинейтрино.

Таким образом, считается, что все четыре вида взаимодействия и их константы обусловливают нынешнее строение и существование Вселенной. Так, гравитационное - удерживает планеты на их орбитах и тела - на Земле. Электромагнитное - удерживает электроны в атомах и соединяет их в молекулы, из которых, в том числе, состоим и мы сами. Слабое - обеспечивает длительное горение Солнца, дающего энергию для протекания всех процессов на Земле. Сильное взаимодействие обеспечивает возможность стабильного существования ядер атомов. Теоретическая физика показывает, что изменение числовых значений этих констант приводит к разрушению устойчивости одного или нескольких структурных элементов Вселенной. Например, изменение массы покоя электрона m0 от ~0,5 МэВ до 0,9 МэВ приведет к невозможности энергетического баланса в реакции образования дейтрона в солнечном цикле. Дейтрон Дейтрон - атом водорода, состоящий из Протон протона и Нейтрон нейтрона. Это «тяжелый» водород с А = 2 (тритий имеет А = 3). Уменьшение αs всего на 40% привело бы к тому, что дейтрон был бы не стабилен. Увеличение же делало бы стабильным бипротон, что привело бы к выгоранию водорода на ранних стадиях эволюции Вселенной. Константа αe изменяется в пределах <?xml version="1.0" encoding="UTF-16"?> . Другие значения приводят к невозможности должного отталкивания протонов в ядрах, а это ведет к нестабильности атомов. Увеличение αw приводит к уменьшению времени жизни свободного нейтрона. Это, в свою очередь, означает, что на ранней стадии Вселенной не образовался бы гелий и не было бы реакции тройного слияния α-частиц при синтезе углерода ( <?xml version="1.0" encoding="UTF-16"?> ). Тогда вместо нашей углеродной была бы водородная Вселенная. С другой стороны, уменьшение αw привело бы к тому, что все протоны оказались бы связаны в α-частицы.

В современном естествознании предполагается, что мировые константы стабильны начиная со времени 10-35 с с момента рождения Вселенной, и что таким образом в нашей Вселенной как бы существует очень точная «подгонка» числовых значений мировых констант, обусловливающих существование ядер, атомов, звезд и галактик. Возникновение и существование такой ситуации не ясно. Тем не менее, эта «подгонка» (константы именно такие, какие они есть!) создает условия для существования не только сложных неорганических, органических и живых структур, но, в конечном счете, и человека.

Так из чего же все-таки состоит вещество Вселенной? Как ни странно, теоретическая физика, с точки зрения рассмотренной нами теории элементарных частиц, с ее могучим аппаратом и не менее могучими моделями отвечает: до 90% вещества Вселенной находится в неизвестном нам состоянии. Было установлено, что протоны и нейтроны образуют либо ядра различных атомов, либо громадные скопления Нейтронная звезда нейтронных звезд. Поэтому в рамках «стандартной модели» кварков формы стабильной материи рассматриваются в виде двух групп: ядра атомов, имеющие массу не более 300 атомных единиц, и нейтронные звезды, имеющие структуру ядра (т.е. состоят из нейтронов и протонов), но с массой в 1054 раз большей. Эти группы разделены огромным пробелом, состоящим предположительно их так называемой «странной» материи, в котором, может быть, находится до 90% всей массы Вселенной (рис. 1.6.2).

Наличие возможности существования такой странной материи в кварковой модели строения вещества отчасти подтверждается выводом из наблюдений дальних галактик о невозможности наблюдения многих космологических объектов обычными астрофизическими методами. Это связано, в частности, с тем, что гравитационные поля видимых звезд или скоплений звездной пыли, по-видимому, недостаточны для создания условий из движения по наблюдаемым нами траекториям. Имеется как бы «скрытая» от наблюдателя масса. Уитмен Э. Э. Уитмен в 1984 г. высказал предположение, что эта «скрытая» масса состоит из материи, содержащей уже упомянутый S-кварк. Он как раз и называется странным кварком. Предполагается, что эта материя из странных кварков возникла в течение первой миллионной доли секунды после БВ, причем диаметр таких образований составлял от 10-7 до 10 см, масса от 109 до 1018 г, а число кварков от 1033 до 1042. Из-за малых размеров и огромной плотности вещества (например, теннисный мяч из такой же материи весил бы 1012 тонн) оно не проявляет себя в видимом диапазоне световых волн.

Для такого космологического объекта американским физиком Уиллер Дж. Уилером в 1969 г. был предложен термин Черная дыра «черная дыра» (ЧД). ЧД - это объект, у которого такое большое гравитационное поле, что он ничего (в том числе и излучение) от себя не отпускает. Наступает факт «пленения» света. Кстати, еще в 1798 г. Лаплас П.С. Лаплас говорил об объектах с огромной гравитацией, которые будут абсолютно черными для внешнего наблюдателя. ОТО показывает, что для таких полей масса объекта М должна соответствовать так называемому гравитационному радиусу R или радиусу сферы Шварцшильд М. Шварцшильда, который первый решил уравнение Эйнштейн А. Эйнштейна для поля тяготения сферического тела:

<?xml version="1.0" encoding="UTF-16"?> (1.6.9)

Этим расстоянием будет определяться горизонт событий. Для Солнца гравитационный радиус равен 3 км, для Земли - 1 см. Однако ни Солнце, ни Земля до таких размеров самопроизвольно не уменьшатся.

Предполагаются два варианта образования ЧД в процессе эволюции звезд. Первый - для звезд с массой больше двух масс нашего Солнца. По мере старения звезды ядерное топливо (водород) сжигается и гравитационное притяжение уже не может уравновеситься давлением за счет горения топлива. Звезда сжимается и превращается в ЧД. Второй - для малых звезд массой значительно меньшей массы Солнца. В начальные моменты жизни Вселенной плотность материи огромна, и малые неоднородности вещества создавали большие неоднородности гравитационного поля, это могло приводить к образованию ЧД в малых областях пространства. Кстати, по одной из гипотез, Тунгусский метеорит - микрочерная дыра (по космическим масштабам), «вошедшая» в Землю в районе поселка Ванавара в Сибири и «вышедшая» из нее в районе Бермудских островов («Бермудского треугольника»).

Наличие такого огромного гравитационного поля у ЧД приводит к тому, что время течет все медленнее и медленнее по мере приближения к ЧД. На расстоянии гравитационного радиуса время полностью останавливается с точки зрения удаленного наблюдателя, т.е. ЧД искривляет пространство и тормозит время. Как отмечал Паркер Б. Б. Паркер, «Попав в ЧД, наш наблюдатель не сможет сообщить о том, что видит: он все время будет приближаться к ее центру... в центре будет находиться то, что осталось от звезды после коллапса - сингулярность (нулевой объем). По мере приближения к сингулярности наблюдатель заметит, что Пространство пространство и Время время поменялись ролями. По «нашу» сторону горизонта событий мы можем управлять пространством, но не временем: время течет одинаково независимо от наших действий. Но за горизонтом, как ни странно, можно управлять временем, но не пространством - нас затягивает сингулярность, хотим мы этого или не хотим. Оказавшись с ней рядом, мы поймем, что нас ждет та же судьба, что и звезду - нас сожмет до нулевого объема». В этом смысле ОТО описывает звезду как «кладбище» всего того, что ЧД успела захватить.

В 1975 г. Хокинг С. С. Хокинг показал, что ЧД может «дышать» - гравитационное поле вблизи поверхности ЧД рождает в вакууме пары частиц, одна из которых захватывается ЧД, а другая улетает в окружающее пространство, т.е. получается, что Черная дыра черная дыра может излучать частицы разных видов. Надо все же заметить, что мы у себя на земле этого пока не можем зарегистрировать. Это квантовое излучение не существенно для ЧД, образованных из звезд в процессе эволюции, но существенно для тех ЧД, которые образовались на начальном этапе жизни Вселенной. Астрономическими наблюдениями двойных звезд, вращающихся вокруг общего центра масс, такая ЧД была обнаружена в 1972 г. в системе Лебедь-Х-1. Отметим также, что ЧД - не просто необычный небесный объект, но в известном смысле дыра в пространстве и времени.

В последние годы появились предположения, что черные дыры являются областями перехода от одного пространства к другому пространству с отличной от первого размерностью и, следовательно, с другими физическими свойствами. То, что выглядит в «нашем» трехмерном пространстве как черная дыра, в другом - является Белая дыра «белой дырой», через которую захваченная материя выходит в это другое пространство.

Вернемся еще раз к странной материи. Предполагается, что главное отличие странной материи от обычной состоит в разных значениях отношения заряда к массе (q/m). Для обычной материи это отношение лежит в пределах от 1/3 (дейтерий, тритий) до 1 (один протон у обычного водорода), у большинства изотопов других атомов ~ 1/2 из-за того, что число Протон протонов примерно равно числу Нейтрон нейтронов. Для странной материи это отношение q/m лежит в пределах от 1/10 до 1/20.

1.6.4.
Модель единого физического поля и многомерность пространства-времени

Кто бы мог подумать, что мы
будем так много знать и так
мало понимать.

А. Эйнштейн

Раз мы заговорили о попытках единого описания всех физических явлений, следует вкратце упомянуть о моделях единого физического поля (ЕФП). Такие попытки неоднократно предпринимались, начиная с Эйнштейна. Хотя до настоящего времени этой теории нет, можно отметить, что Вайнберг С. С. Вайнберг, Глэшоу Ш. Ш. Глэшоу и Салам Э. Э. Салам в 1967 г. показали, что слабое и электромагнитное взаимодействия есть одно и то же электрослабое (так они его назвали) взаимодействие, проявляющееся при энергиях свыше 100 ГэВ. При меньших энергиях спонтанно нарушается симметрия между ними, и в обычных условиях мы наблюдаем их как разные поля и взаимодействия. Ш. Глэншоу и Джордан Г. Г. Джордан в 1979 г. предположили, что при энергии свыше 1014 ГэВ слабое, электромагнитное и сильное взаимодействия также объединяются. Это так называемая первая теория Великого объединения (ТВО). По этой теории Лептоны лептоны могут переходить в Кварки кварки и наоборот.

Однако, как мы помним, кварки имеют барионный заряд, не равный нулю, а у лептонов В = 0. Следовательно, здесь уже при таких превращениях нарушается закон сохранения барионного заряда. Кроме того возникает вопрос, насколько стабилен протон, время жизни которого составляет порядка 1030-1032 лет. По сравнению с временем существования Вселенной (~1010 лет) это время жизни протона значительно больше, чем возраст нашей Вселенной.

Если это действительно так, то возникает гипотеза, что вещество во Вселенной может быть не стабильно. Кроме того ТВО «разрешает» существование в свободном состоянии кварков, и тогда они действительно являются фундаментальными частицами. И наконец, при энергиях свыше 1019 ГэВ возможно включение в общую схему объединения взаимодействий и гравитационных полей. Это и есть модель (или теория) супергравитации или суперсимметрии. Здесь происходит объединение симметрии ОТО. Частицами-переносчиками должны быть безмассовые частицы со Спин спином s = 2, называемые гравитонами, о которых мы уже упоминали.

Физический вакуум порождает виртуальные (возможные) частицы, которые своей массой создают дополнительное поле тяготения. Согласно ОТО, в этом же месте и в тот же момент времени изменяются геометрические свойства пространства-времени, т.е. оно флуктуирует. Согласно такой модели, Гравитон гравитон - это Квант квант флуктуирующего пространства-времени, объединяющий в себе и элементарную частицу, и волну искривления, распространяющуюся по четырехмерному миру. Эффекты, связанные с этим, должны проявляться на так называемых планковских расстоянии <?xml version="1.0" encoding="UTF-16"?> и времени <?xml version="1.0" encoding="UTF-16"?> , соответствующая масса <?xml version="1.0" encoding="UTF-16"?> . Индекс «р» обозначает, что эти параметры - соответствуют планковским расстоянию, времени и массе. Отсюда делается вывод, что в ранние моменты существования Вселенной пространство-время было дискретным, квантованным, как это следует из физического смысла константы Планк М. Планка.

Волну искривления пространства связывают в теории супегравитации с моделью суперструн. В этой модели в качестве элементарной основы мира берутся уже не описанные элементарные частицы, а элементарные процессы - колебания бесконечно длинных струн с очень малым диаметром. При этом могут возникать Резонанс резонансы колебаний разных струн и вихри в пространстве, которые можно связать с ритмикой Космос Космоса, циклическими процессами во Вселенной, оказывающими влияние на все процессы на Земле.

В теории супергравитации также показывается, что, согласно Калуца Т. Т. Калуце (1921 г.) и Клейн О. О. Клейну (1926 г.), электромагнитное поле можно рассматривать как некое геометрическое свойство дополнительного пятого измерения пространства-времени. Не вдаваясь в теоретические тонкости, отметим, что это ненаблюдаемое пятое измерение сворачивается (компактифицируется) до малых ненаблюдаемых размеров. Это приводит к геометрическим симметриям, связанным с семью дополнительными измерениями пространства, компактифицированными в семимерную сферу. Тогда можно предположить, что мы живем в 11-мерной Вселенной. Это - три видимых пространственных измерения, семь невидимых, свернутых в пространстве, и время. Таким образом, новая и последняя на сегодняшний день в теоретической физике безразмерная константа - размерность Вселенной N = 11.

Свертка ненаблюдаемого измерения может быть качественно понята из приведенного примера бесконечно длинной струны, которую мы видим в одном измерении - длине. Микрообъекты рассматриваются уже не как точечные, а как одномерные. Исчезновение размерности можно также увидеть при свертывании плоского листа в цилиндр или в ленте Мебиус А.Ф. Мебиуса, в которой происходит непрерывный переход с внешней поверхности листа на внутреннюю.

В связи с теорией ЕФП в настоящие время рассматривается также возможность существования Квант кванта единого пространства-времени, который называется st (space - time)-квантом:

<?xml version="1.0" encoding="UTF-16"?> (1.6.10)

Если st-квант действительно существует, то это приводит к интересным выводам: в «объеме» st-кванта нарушены причинно-следственные связи. События, происходящие в st-кванте могут быть растянуты во времени, но сжаты в пространстве и наоборот. На уровне st-кванта пространство-время непрерывно творит само себя с изменяющимися в каждом акте топологией, физическими свойствами и Закон законами из-за неопределенности пространства-времени. Спонтанный Спонтанные Флуктуация флуктуации пространства-времени могут привести к нарушению Закон сохранения энергии закона сохранения энергии. Предполагается, что в эти особые моменты, по-видимому, и произошел БВ. И наконец, существует возможность существования непрерывного множества виртуальных вселенных.

Существуют и другие попытки описать многомерность пространства, представить его расслоенным и даже мнимым в окрестностях черных дыр, когда объект пересекает сферу Шварцшильд М. Шварцшильда. При этом частица, не наблюдаемая в одном пространстве, может наблюдаться в другом, и поэтому частицы тахионы, движущиеся со скоростями, большими скорости света, и Тардион тардионы, движущиеся со скоростями, меньшими скорости света, существуют в разных расслоенных пространствах, и принцип причинности не нарушается. Имеется также гипотеза Иванов Ю.И. Ю. Иванова о частотном пространстве. Согласно этой модели трехмерному геометрическому пространству сопоставляется сферическое частотное пространство, шаровыми слоями которого являются: не видимая человеческим глазом ультрафиолетовая область (УФ) спектра, видимая область спектра (оптический диапазон), невидимая инфракрасная область (ИК) спектра (рис. 1.6.3). Тогда появление неопознанных летающих объектов (НЛО), «материализацию» или, наоборот «дематериализацию» различных физических объектов Ю. Иванов объясняет переходом из одного частотного пространства в другое. В связи с такой гипотезой предполагается, что рядом с нами в УФ- и ИК-областях частотного пространства процессы, в том числе и само время, могут протекать по-иному и, следовательно, может существовать другая, быть может, разумная жизнь.

Другой ультрасовременной моделью строения пространства является попытка заполнить его кубами с планковскими размерами, внутри которых каким-то образом вращаются взаимно противоположно петли времени Хокинг С. С. Хокинга, переходы между которыми в известном смысле, и соответствуют переходам от одного пространства к другому. Все эти модели, конечно, являются умозрительными и требуют дальнейшего доказательства и экспериментального подтверждения. Как сказал Фейнман Р. Р. Фейнман, «многие физики трудятся над создание великой картины, объединяющей все в одну сверхмодель. Это восхитительная Игра игра, но в настоящее время игроки никак не договорятся о том, что представляет собой эти великая картина».

1.6.5.
Устойчивость Вселенной и антропный принцип

В связи с уже упомянутой ранее «подгонкой» мировых констант встает вопрос не только о пределах изменения их значений в отдельности, но и об изменении в целом всего набора этих констант, позволяющем судить об устойчивости структуры Вселенной.

Следует заметить, что с общечеловеческой точки зрения разумным ограничением изменения набора констант в целом является сохранение условий для возникновения и существования жизни. Попыткой ответа на вопрос, что же определяет столь точную «подгонку» мировых констант, что реализует существование сложной структуры Вселенной и образование жизни вообще, стало применение скорее гуманитарного, чем естественнонаучного антропного принципа (АП), согласно которому наша Вселенная обладает наблюдательными свойствами именно потому, что эти свойства допускают возможность существования наблюдателя, т.е. человека.

Антропный принцип Антропный принцип впервые в 1958 г. был предположен нашим соотечественником Идлис Г. Г. Идлисом и затем Картер Б. Б. Картером в 1974 г., но в неявном виде он уже функционировал и раньше в виде Антропоморфизм антропоморфизма. Этот принцип применяется в слабом и сильном вариантах.

Слабый антропный принцип. На свойства Вселенной накладываются ограничения наличием нашей разумной жизни. То, что наблюдают астрономы, зависит от присутствия наблюдателя.

Сильный антропный принцип. Свойства Вселенной должны быть такими, что бы в ней обязательно была жизнь.

Согласно этим принципам между фундаментальными свойствами Вселенной и возможностью существования в ней жизни установлены строго определенные отношения. Как мы уже отмечали, фундаментальные свойства мира количественно выражаются через фундаментальные постоянные и при их незначительном изменении может сильно измениться сценарий развития Вселенной, а теперь мы можем сказать, что и самой жизни во Вселенной, естественно, в нашем понимании. Таким образом, антропный принцип по сути превращает факт появления человека во Вселенной из случайного, незначительного, в центральный, приоритетный. «Любая физическая теория, которая противоречит существованию человека, очевидно, не верна».

Заметим также, что антропный принцип не отвергает возможности существования других Вселенных. Однако Эволюция эволюция может происходить без наблюдателей, и, следовательно, жизнь в нашем понимании в них невозможна. При использовании антропного принципа появляется возможность моделировать другие допустимые Вселенные, что, с точки зрения современной физики, доказывает существование множества миров.

Кроме того, АП приводит к мировоззренческим уточнениям не только по множественности обитаемых Вселенных, но и по множественности существования жизни в нашей Вселенной. Как справедливо указывалось, вопрос о существовании жизни в нашей Вселенной в свете антропного принципа приобретает новую окраску. Он означает, что наша Вселенная чрезвычайно тонко приспособлена для возникновения и существования жизни. Можно было бы подумать, что это относится к отдельной достаточно крупной, но все же локальной области Вселенной, где в силу случайной Флуктуация флуктуации создались условия, необходимые для существования жизни. Но как мы уже говорили, предполагается, что Вселенная однородна и изотропна, т.е. ее свойства в больших масштабах одинаковы. Следовательно, когда мы говорим о чрезвычайно тонкой приспособленности Вселенной для жизни, речь идет не о локальных областях, а обо всей Вселенной в целом. Таким образом, применение АП приводит к выводу о закономерном возникновении и широкой распространенности жизни и Разум Разума во Вселенной. Антропный принцип, с точки зрения физики и философии, «отвергает» возможность уникальности земной жизни. Проблемы множественности миров неоднократно обсуждались на всех этапах человеческого Общество общества. Например, Анаксагор выступил с идеей о гониометриях, каждая из которых содержит в себе все свойства Вселенной. Другой пример признания множественности миров дает нам Бруно Дж. Джордано Бруно, сожженный, как известно, инквизицией за эту идею.

В современном естествознании к этой идее приводит ОТО, одним из выводов которой является представление, что наш мир снаружи может выглядеть как микрочастица. Такие объекты наш соотечественник Марков А.А. А.А. Марков назвал фридмонами. Дальнейшее развитие идей о множественности миров привело к пониманию, что Земля находится не в центре Солнечной системы. Шекли Х. Х. Шекли показал, что и Солнце находится не в центре Галактики, а вблизи ее края. Хаббл Э. Хаббл и другие исследователи установили, что наша Галактика не только не является центром Вселенной, но и более того, у нашей Вселенной вообще нет пространственного центра - все ее точки эквивалентны. Как уже упоминалось, совсем недавно мы стали понимать, что состоим не из основной материи Вселенной. А расширение Вселенной на ранних стадиях означает, что наша Вселенная - не единственный из раздувшихся «шариков» (Помните наш пример с воздушными шариками?).

Анализ современных теорий физики элементарных частиц, данных Астрофизика астрофизики и Космология космологии показывает необходимость одновременного выполнения некоторых соотношений относительно мировых констант в дополнение к упомянутым уже формулам (1.6.4 - 1.6.7):

<?xml version="1.0" encoding="UTF-16"?> (1.6.11)

Это само по себе в обычном понимании довольно противоречиво. Если изобразить на плоскости Х, Y, где <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> , эти неравенства графически, то получается, что неравенствам (1.6.11) удовлетворяют две области (рис. 1.6.4), соответствующие устойчивым Структура структурам Вселенных. В области 1 образование сложных структур и жизни невозможно, так как минимальная масса в ней - порядка массы протона (m ~10-5 г).

В области 2 будут выполняться условия для существования нашей Вселенной. В области 3 значения фундаментальных констант отличны от наших, но там тоже могут возникать сложные структуры. Однако зоны, где соблюдаются условия (1.6.11), соответствующие возникновению и наличию жизни, занимают предположительно незначительную часть области 3.

Заметим также, что фундаментальные константы играют важную роль в построении масштабов нашего мира. Они позволяют дать некую иерархическую картину структуры Вселенной. Это можно пояснить графически представлениями изменения размеров тел и расстояний, а также их масс (рис. 1.6.5, 1.6.6). Действительно, наиболее естественными и наглядными квалификационными признаками являются размер объекта и его масса. Выделяют микромир с характерными размерами меньше, чем 10-8 м (элементарные частицы, ядра, атомы, молекулы), макромир (макромолекулы, кристаллы, жидкости, газы, живые организмы, человек, объекты техники, т.е. макротела) и мегамир (планеты, звезды, галактики). Понятно, что границы микро- и макромира подвижны, и не существует отдельного микромира и отдельного макромира. Естественно, что макрообъекты и мегаобъекты построены из микрообъектов и в основе макро- и мегаявлений лежат микроявления. И это наглядно видно на примере построения Вселенной из взаимодействующих элементарных частиц в рамках Космомикрофизика космомикрофизики. На самом деле мы должны понимать, что речь идет лишь о различных уровнях рассмотрения вещества. Микро-, макро- и мегаразмеры объектов соотносятся друг другу как макро/микро » мега/макро.

Кварки Кварки «являются» составной часть Протон протонов и Нейтрон нейтронов, затем из них образуются ядра атомов. Атомы объединяются в молекулы. Если двигаться дальше по шкале разномерности тел, то мы приходим у обычным макротелам и далее - планетам и их системам, звездным скоплениям, галактикам и метагалактикам, т.е. можно представить переход от микро, макро и мега как в размерах, так и физических процессах (моделях). И именно фундаментальные мировые константы определяют масштабы иерархической структуры материи нашего Мира. Очевидно, что сравнительно небольшое их изменение и должно приводить к формированию качественно иного мира, в котором стало бы невозможным образование ныне существующих микро-, макро- и мегаструктур и в целом высокоорганизованных форм живой материи. Имеющая место «подгонка» мировых констант, т.е. определенные их значений и взаимоотношений между ними, по существу и обеспечивает структурную устойчивость нашей Вселенной. Поэтому проблема казалось бы абстрактных мировых констант имеет глобальное мировоззренческое значение.

1.6.6.
Ньютоновская модель развития Вселенной

Антропный принцип Антропный принцип требует также, чтобы средняя плотность вещества Вселенной ρср была бы близка к критической ρкр', так как при <?xml version="1.0" encoding="UTF-16"?> время существования нашего Мира было бы настолько мало, что за это время жизнь не могла бы возникнуть. Такой взгляд коррелирует с моделью развития Вселенной, построенной на положениях классической динамики Ньютона.

Как мы уже видели в главе 1.3 из упомянутого закона всемирного тяготения Ньютон И. Ньютона, по аналогии с электромагнитным полем вводится напряженность гравитационного поля Е и потенциал этого поля φ:

<?xml version="1.0" encoding="UTF-16"?> (1.6.12)

Если учесть, что размеры Метагалактики ~ 1023 км, а размеры крупных скоплений Галактик 1020-1021 км, то Метагалактику можно считать однородной и изотропной с большой точностью (~0,1-1%). Тогда можно рассматривать динамику Метагалактики как поведение однородного изотропного шара в собственном гравитационном поле. Используя стандартное уравнение Ньютона

<?xml version="1.0" encoding="UTF-16"?> (1.6.13)

подставляя значение силы из основного уравнения динамики и считая, что m = const, получим

<?xml version="1.0" encoding="UTF-16"?> (1.6.14)

Если Е > 0, то скорость v = dR/dt > 0. Следовательно, для этих условий получается, что Метагалактика открыта и всегда расширяется. Если же Е < 0, то существует момент времени, когда v = 0 и расширение сменяется сжатием. Эти условия соответствуют закрытой Метагалактике. Скорость разлета галактик друг от друга, как мы уже знаем, определяется законом Хаббл Э. Хаббла (1.6.1). Подставляя (1.6.14) в (1.6.1) и учитывая, что <?xml version="1.0" encoding="UTF-16"?> , получим

<?xml version="1.0" encoding="UTF-16"?> (1.6.15)

где

<?xml version="1.0" encoding="UTF-16"?> (1.6.16)

Отсюда делается вывод, что если Вселенная открыта (Е > 0), то ρкр>ρср', если закрыта (Е < 0), то ρкр<ρср. Кстати, если Е = 0, то из решения (1.6.13) - (1.6.16) следует, что

<?xml version="1.0" encoding="UTF-16"?> (1.6.17)

Однако современная наука не дает однозначного ответа, какое из этих отношений между ρкр и ρср справедливо, поскольку предполагается, что часть вещества находится в «невидимом» состоянии. Оценка же дает близкие значения ρкр≈10-29 г ×см-3 и ρср≈10-30 г ×см-3. Заметим, что из приведенных рассуждений следует, что уже в рамках ньютоновской механики следует возможность нестационарной, или, как мы уже знаем, пульсирующей Вселенной. Из таких вариантов эволюции Вселенной можно сделать следующий вывод: Вселенную в целом можно рассматривать как открытую систему, в которой происходят, необратимые и неравномерные процессы. Тогда ρкр>ρср. Во всяком случае ρкр и ρср близки по своим значениям и, следовательно, антропный принцип выполняется. Заметим также, что радиус R в уравнениях (1.6.13) - (1.6.16) не должен быть больше критического R = 2GM/c2, поскольку в нашем миропонимании и признании ОТО скорость разбегания галактик не должна превышать скорость света. Теорией было также показано, что при ρср≈ρкр пространство может считать псевдоевклидовым и число пространственных измерений опять же сводится к трем. Это вообще неудивительно, так как модель развита в рамках теории Ньютона. Заметим еще один интересный результат, полученный в 20-х годах Эренфест П. П. Эренфестом: при четном числе пространственных координат не должно существовать замкнутых орбит планет и невозможна передача информации путем волн, что может служить дополнительным свидетельством в пользу, трехмерности пространства и правильности антропного принципа.

1.6.7.
Антивещество во Вселенной и антигалактики

В связи с проблемой элементарных частиц и их симметрией встал и другой вопрос, важный для Космология космологии. Поскольку элементарные частицы, как уже знаем, имеют свои Античастицы античастицы, т.е. наблюдается некая симметрия, то законно спросить - если во Вселенной есть вещество, то может ли там быть и Антивещество антивещество? А исходя из тех же принципов симметрии, вопрос можно поставить и так: не следует ли предположить, что вещество и антивещество встречаются во Вселенной в равных количествах, т.е. может быть есть и антизвезды и антигалактики? Как можно отличить антизвезду от звезды? Казалось бы легко: атомы антиводорода испускают антифотоны, и если мы их обнаружим, то фиксируем тем самым антивещество, их излучающее. Однако как мы уже указывали, фотон тождественен своей античастице - антифотону, и не существует различия между фотонами, излучаемыми атомами водорода и атомами антиводорода. Поэтому по электромагнитным измерениям нельзя отличить вещество от антивещества.

Можно попробовать оценить количество антивещества во Вселенной по энергии Аннигиляция аннигиляции при столкновении атомов и антиатомов. Часть этой энергии аннигиляции уносят из Галактики фотоны и Нейтрино нейтрино, а другая часть (электроны и позитроны) удерживается магнитными полями и остается в Галактике. Эти частицы, сталкиваясь в дальнейшем с атомами или антиатомами, передают свою энергию межзвездному газу. Оценка средней плотности энергии в межзвездном пространстве Галактики дает значения 1-10 эВ/см3, откуда верхний предел концентрации Антивещество антивещества в межзвездном газе получается равным около 10-7см-3. Так как доля антивещества в межзвездном газе не может превышать этой крайне малой величины, то делается вывод, что звезды нашей Галактики состоят преимущественно, а скорее всего исключительно из обычного вещества. К такому же выводу приводит и оценочный расчет отношения числа нуклонов к числу антинуклонов. Оно оказалось равным 108-1010. Последний результат получил название барионной асимметрии Вселенной. Из этих оценочных расчетов следует очень важный вывод, что в целом Вселенная изначально с момента БВ антисимметрична, что весьма существенно для физики возникающего и живого. Что касается антигалактик, то если они предположительно существуют, то должен существовать механизм разделения вещества и антивещества в момент БВ, иначе они просто аннигилируют. Такой механизм пока нам не известен.

1.6.8.
Механизм образования и эволюции звезд

Рассмотрим теперь механизм зарождения и развития звезд, а также в связи с этим классификацию звезд и методы их наблюдения. Мы уже отмечали, что согласно гамовской модели БВ все элементы Вселенной образовались в результате термоядерных реакций. Остановимся на этом подробнее. При конденсации звезды из облака межзвездных газа и пыли высвобождается гравитационная потенциальная энергия. Часть этой энергии расходуется на излучение, а остальная часть преобразуется в кинетическую энергию конденсирующих атомов, и, таким образом, повышается температура звезды. При температурах Т ~ 107 К и плотности ~ 100 г/см3 начинаются термоядерные реакции, которые могут идти в зависимости от первоначального состава межзвездной пыли и, следовательно, звезд по двум схемам или цепочкам. Большинство звезд состоит в основном из водорода (60-90% по массе), гелия (10-40%) и тяжелых элементов (0,1-3%). Звезды, в состав которых входят кроме водорода и гелия тяжелые элементы, выброшенные при вспышках так называемых новых или взрывах сверхновых звезд, называются звездами населения I.

Новыми звезды называются потому, что в древности предполагалось, что это действительно новые звезды и до взрыва их нельзя было видеть. На самом деле в некоторых звездах возникают неустойчивости, происходит извержение вещества в пространство и светимость ее резко увеличивается. Частота извержений изменяется от нескольких месяцев до лет. У остальных звезд извержения бывают примерно раз в 1000 лет. Сверхновые звезды фактически связаны со взрывом массивной звезды, что бывает один раз в несколько столетий. За 10 последних веков обнаружено 7 сверхновых звезд. Интенсивность излучения сверхновых звезд в 104 раз больше, чем у новых. Наше родимое Солнце с 74% Н, 24% Не и 2% тяжелых элементов есть обычная звезда населения I. Звезды населения II образовались из первичного водорода и гелия и в основном содержат гораздо меньше остаточного материала других звезд. Они содержат много водорода, мало гелия и очень мало тяжелых элементов.

В первой термоядерной реакции, происходящей при конденсации из межзвездной пыли, участвует лишь водород. При достижении указанных температур и плотностей газа происходит реакция слияния (присоединения) двух протонов в результате слабых взаимодействий:

<?xml version="1.0" encoding="UTF-16"?> , (1.6.18)

где D2 - дейтерий, β+ - позитрон, ve - нейтрино.

Заметим, что мог бы образоваться изотоп He2, но его в природе не обнаружено. Как только в результате реакции (1.6.18) образуется D2, начинаются еще две дополнительные реакции:

первая <?xml version="1.0" encoding="UTF-16"?> (1.6.19)

и за ней вторая с участием двух ядер He3

<?xml version="1.0" encoding="UTF-16"?> . (1.6.20)

Конечным результатом этой последовательности реакции, которая называется протон-протонной цепочкой, является превращение четырех атомов водорода в один атом гелия (рис. 1.6.7).

Полная энергия, выделяющаяся при такой реакции, составляет 26,76 МэВ. Позитрон Позитроны и Квант кванты, возникающие в этих реакциях, поглощаются в центре звезды. Нейтрино Нейтрино из-за слабого взаимодействия покидает звезду, унося свою энергию. С учетом потери этой энергии в каждой протон-протонной цепочке выделяется 26,3 МэВ или 6,5 МэВ на нуклон. Каждый грамм водорода, превращаясь в гелий, высвобождает примерно 6 ×1018 эрг. Поэтому Солнце, где ежесекундно в реакцию вступает ~6 ×1014 г водорода, выделяет мощность ~4 ×1026 Вт. Обычно условия, при которых идут термоядерные реакции, существуют лишь внутри звезды. Испускаемый свет с поверхности звезды (а это Фотон фотоны) характеризует более холодное вещество.

В целом фотоны оказывают радиационное давление на внешний слой звездного газа. Как нам уже известно из ОТО, масса m обладает энергией Е = mc2. И, наоборот, энергии Е соответствует определенная масса m. Следовательно, электромагнитное излучение с энергией Е обладает эквивалентной ей массой m = Е/c2. И поскольку электромагнитное изучение распространяется со скоростью света с, то оно имеет и импульс, согласно (3.8) <?xml version="1.0" encoding="UTF-16"?> = mc = E/c, и, следовательно, оказывает радиационное давление. В равновесии действующее на любой малый объем звездного вещества давление, обусловленное гравитацией, уравновешивается радиационным давлением. Как только термоядерные реакции обеспечивают достаточное излучение для того, чтобы уравновесить направленную внутрь гравитационную силу, сжатие звезды прекращается. Тем самым мы снова приходим к пониманию пульсирующей теперь уже звезды, как раньше в целом Вселенной.

Если в звезде имеется некоторое количество углерода, то может осуществиться еще одна цепочка реакций, в результате чего также происходит превращение водорода в гелий, а углерод служит как бы катализатором:

<?xml version="1.0" encoding="UTF-16"?> (1.6.21)

Таким образом, согласно (1.6.21) три протона захватывают в следующих друг за другом реакциях (ρ, γ) и β-распадах. А после захвата четвертого протона и излучения α-частицы вновь образуется ядро C12. Конечный результат этой цепочки тот же, что и в рассмотренной протон-протонной: превращение четырех атомов водорода в один атом гелия. Так как в этой последовательности участвуют и образуются атомы углерода и азота, то ее и называют Углеродо-азотный цикл углеродо-азотным циклом. Если в состав звезды входит углерод и температура выше 2 ×107 К, то основным источником энергии является углеродно-азотный цикл. Более массивные и яркие, и поэтому более горячие, звезды выделяют энергию за счет углеродно-азотного цикла. Примером таких звезд является одна из самых ярких звезд северного полушария - Сириус. Основным источником энергии Солнца служит протон-протонная цепочка.

Не останавливаясь далее на деталях физики процессов в звездах, заметим, что в результате других ядерных реакций, в том числе с участием нейтронов (а это образование элементов с атомным номером больше 82), могут образовываться и тяжелые элементы. При реакции образования углерода из трех атомов гелия <?xml version="1.0" encoding="UTF-16"?> наблюдается также процесс выгорания гелия по следующей цепочке:

<?xml version="1.0" encoding="UTF-16"?>

и т.д.

Рассмотрим теперь процесс эволюции звезд. Итак, звезды конденсируются из межзвездной пыли, возникают термоядерные реакции, звезды разогреваются, сжигают свое ядерное горючее и гибнут, взрываясь в виде сверхновых, или просто угасают, превращаясь в куски ядерного пепла. О взаимоотношениях гравитационного и радиационного давлений мы уже говорили. Если эти давления уравновешиваются, то звезда стабилизируется и приобретает характерные для нее размеры и светимость. Астрономы установили, что для того, чтобы проследить за эволюцией звезд, достаточно знать две величины, которые сравнительно легко измерить: собственную светимость и цвет, характеризующий температуру поверхности. Поэтому можно построить в этих координатах зависимость светимости от цвета, и поскольку каждая звезда в любой период жизни имеет определенную светимость и определенный цвет, то она будет точкой на этой диаграмме. Так как звезды разные по времени своего развития, то можно сказать, что в течение жизни звезды точка, ее представляющая, движется по этой диаграмме, описывая некую кривую. Таким образом можно проследить процесс жизни и угасания звезды.

Если же говорить о конкретной динамике поведения звезды, то она зависит только от двух факторов: массы вещества, из которого она конденсировалась, и состава этого вещества. В начальный период жизни звезды играет роль только ее масса. Если сравнивать динамику звезд, химический состав которых подобен составу Солнца, т.е. звезд населения I, то окажется, что на протяжении большей части своей истории эти звезды занимают положения вблизи так называемой главной последовательности (рис. 1.6.8). Начальное положение звезды зависит от ее массы: более массивные звезды оказываются более горячими и яркими, менее массивные звезды холодные и тусклые. Так как большую часть своей жизни звезда стабильна, диаграмма цвет - светимость для любой группы звезд представляет собой распределение точек вдоль главной последовательности. Однако на этой диаграмме будут наблюдаться и отклонения от главной последовательности. Это связано с начальным составом и массой звезды и ее переходом из одного типа к другому. Солнце перемещается вдоль главной последовательности уже 4,5 ×109 лет и будет продолжать это движение дальше 5 ×109 лет, а затем перейдет к последним этапам своей эволюции. Более массивные звезды проходят этот путь быстрее, поскольку они расположены на главной последовательности более высоко и время прохождения цикла составляет ~107 лет. По мере уменьшения количества водорода внутри звезды она сжимается. Это приводит к увеличению температуры и началу выгорания гелия. При превращении гелия в углерод выделяется большое количество энергии и поэтому светимость звезды возрастает.

С другой стороны, увеличение энергии приводит к увеличению радиационного давления на внешнем слое звезды, и внешние слои расширяются. В результате этого расширения газ охлаждается, излучаемый свет становится более красным и звезда резко смещается от главной последовательности (рис. 1.6.9). Этот процесс расширения и покраснения идет до тех пор, пока диаметр звезды не увеличится в 200-300 раз, и звезда становится красным гигантом. Примером красного гиганта является звезда Бетельгейзе из созвездия Ориона. Эволюция Эволюция нашего Солнца к стадии красного гиганта приведет к тому, что оно сначала сожжет Землю из-за огромного количества выделившейся энергии, а затем в результате гигантского расширения поглотит ее останки. Однако заметим, что по расчетам астрономов до этого момента пройдет около 5 миллиардов лет. Время пребывания обычной звезды в виде красного гиганта составляет около 107 лет.

Достигнув на этой стадии максимальных размеров, звезда быстро смещается влево на диаграмме светимость - цвет. Этот переход от красного гиганта до пересечения с главной последовательностью составляет примерно 1% от всего времени существования звезды. Солнце, например, пройдет эту эволюцию за 100 миллионов лет. В этот период у большинства звезд нарушается равновесие и они начинают пульсировать, изменяя свою светимость. Это так называемые переменные звезды. Далее эволюция идет в зависимости от массы звезды. Если она меньше 1,4 солнечной массы («легкая» звезда), то при израсходовании ядерного горючего звезда смещается вниз на диаграмме светимость - цвет и в конце концов она охлаждается и угасает. Но при этом она проходит через стадию неустойчивости и происходят периодические извержения и возрастания светимости. Это и есть уже упомянутая стадия новой звезды, которая постепенно переходит в стадию белого карлика, еще более охлаждаясь - красного карлика, и наконец - черного карлика. Эволюция звезды, масса которой больше 1,4 солнечной массы, кончается эффектным гигантским взрывом и это - рождение сверхновой звезды.

Что происходит после взрыва сверхновой звезды? Астрофизики показали, что при возникающих в этом случае высоких давлении и температуре, образуются условия для образования Нейтрон нейтронов. В результате электроны как бы «вжимаются» в ядра, исчезает электростатическое отталкивание и под действием тяготения нейтронное вещество коллапсирует, образуя маленький сверхплотный шар. Он настолько плотен, что обычный распад нейтрона в нем оказывается запрещенным. Это и есть Нейтронная звезда нейтронные звезды.

Сравнительно недавно (в 1968 г.) были обнаружены еще одни небесные объекты, являющиеся источниками переменного радиоизлучения, причем пульсация происходит с большой частотой (около одного колебания в секунду), которые получили название пульсаров. Голд Т. Голдом была предложена модель, согласно которой пульсар - это вращающаяся нейтронная звезда. Время жизни пульсара - 108 лет. Механизм возникновения переменного излучения по этой модели состоит в следующем. Электроны и протоны захватываются сверхсильным магнитным полем звезды. Вместе со звездой вращаются магнитное поле и захваченные им частицы (рис. 1.6.10). Вблизи внешней границы Плазма плазмы, которая удерживается этим магнитным полем, частицы движутся со скоростями, близкими к световой. Согласно квантовой электродинамике, они испытывают ускорение и, следовательно, излучают. Это ускорение очень большое, и интенсивность излучения поэтому велика. Следствием релятивистского характера движения частиц является то, что излучение в основном испускается вдоль направления движения частиц. Поскольку вращение происходит вместе с магнитным полем звезды, то она излучает как «прожектор», луч которого обегает небо. При каждом обороте пульсара на Земле наблюдается вспышка.

Также недавно, в 1972 г., экспериментально были обнаружены космические гамма-всплески, когда американцы запустили спутник «Вела» с целью обнаружить, не производят ли русские тайные испытания ядерных устройств, при которых должны возникать кратковременные всплески гамма-излучения большой энергии. Однако оказалось, что такие всплески длительностью порядка секунды происходят примерно раз в сутки, но их источники равномерно распределены по всему небу и происходят где-то в дальнем Космос Космосе. Предполагается, что такой гамма-всплеск происходит при слиянии пары Нейтронная звезда нейтронных звезд, падении нейтронной звезды на Черная дыра черную дыру или слиянии двух черных дыр. При этом выделяется гигантская энергия порядка 1046-1047 эрг в области 10-100 км за время около секунды.

В ноябре 1999 г. в научной печати появилось сообщение об экспериментах на релятивистском коллайдере (ускорителе-сталкивателе тяжелых ионов, в котором частицы разгоняются до скорости, равной 0,99 скорости света) в Брукхевенской национальной лаборатории (США) по получению кварк-глюонной плазии, т.е. такого состояния вещества Вселенной, в котором она находилась в первые мгновения после БВ. Другими словами, можно рукотворно на Земле осуществить этот Большой Взрыв! Это вызвало неоднозначную реакцию даже среди профессионалов-физиков.

Дело в том, что в таких условиях как раз может возникнуть материя из «странных» кварков, начнется неконтролируемая реакция по превращению всей нашей «земной» материи в «странную материю», в новое состояние со сверхплотным веществом и температурой в триллион градусов, и в итоге может образоваться черная дыра. Если теоретики не ошибаются, что рождению Вселенной предшествовал БВ, а экспериментаторы могут воссоздать его на Земле, то об успешности такого моделирования судить уже придется не нам!

Мы уже говорили в связи с проблемой CETI, что молчание далеких цивилизаций и вспышки сверхновых звезд приводят к мысли, что, вероятно, на каком-то уровне знаний уже находились энтузиасты, которым не терпелось побыстрее узнать правду о зарождении Вселенной и даже посоревноваться с природой. Результатом такой спешки и могли быть очередные Черная дыра черные дыры во Вселенной.

В связи с классификацией звезд и происходящих в них атомных и ядерных процессов и испусканием различных излучений остановимся кратко на неоптических методах наблюдений астрофизических объектов. Эти методы наблюдений возникли из-за того, что видимый свет, как мы видели на примере «скрытой» массы, несет не всю информацию о том, что происходит в Космосе. Инфракрасное и рентгеновское излучение сильно поглощаются атмосферой Земли. Нейтрино Нейтрино вообще слабо взаимодействует с веществом. Поэтому для исследования инфракрасного и рентгеновского излучений используют ракеты и спутники, а для наблюдения нейтрино строят глубокие шахты, чтобы максимально защитить детекторы от фона. Например, такая лаборатория до недавнего времени была у нас в Баксанском ущелье на Кавказе. Имеются также проекты использования для этой цели толщи вод Байкала. Правда особых успехов в регистрации нейтрино пока нет. Методами радиоастрономии были обнаружены радиоисточники в нашей галактике, часть которых (около 200) удалось отождествить с видимыми галактиками или звездами. Первый внегалактический источник, расположенный в созвездии Лебедь, обнаружен в 1948 г.

В начале 60-х годов были обнаружены такие радиоисточники, которые оказались связанными не с обычными радиогалактиками, а с необычными голубого цвета объектами, напоминающими звезды. Так как они малы по сравнению с размерами галактик, их назвали квазизвездными объектами или кратко квазарами. Природа их происхождения и строения в настоящее время не ясна. Однако, наблюдая их спектры, обнаружили у них исключительно большие красные смещения. А это, как нам уже известно, связывается с расширением Вселенной. Поэтому можно предполагать, что квазары - наиболее удаленные и быстродвижущиеся объекты во Вселенной. Кроме того, чтобы отдельная квази-звезда имела яркость квазара, она должна излучать фантастическое количество энергии, коло 1046-1047 эрг/с, что в 1012-1013 раз превышает энергию излучения Солнца. В таких условиях квазар за месяц должен испускать количество энергии, соответствующую массе Солнца. Для объяснения такой огромной мощности расхода энергии квазары должны иметь массу, в 109 раз превышающую массу Солнца.

На основе изложенных выше положений постнеклассической физики можно сделать некоторые обобщения относительно эволюции Вселенной. В современном представлении Пространство пространство не есть однородное и изотропное пустое вместилище материальных объектов, как это предполагалось в классическом естествознании. Пространство взаимодействует с материальными объектами, находящимися в нем, и искривляется вблизи гравитирующих масс. Гравитационное поле выступает как искривление четырехмерного пространства-времени, и в упомянутой модели геометродинамики искривление пространства сложной топологии порождает все многообразие материального мира.

Заметим также, что в теории раздувающейся Вселенной (РВ), связанной, как мы говорили, с возникновением материального мира из Вакуум вакуума, также считается, что Вселенная и галактики разбегаются не в пустом абсолютном пространстве классической механики, а в пространстве, которое саморасширяется. С таким пространством оказывается связанным и более глубокое понимание вакуума как совокупности виртуальных состояний, виртуальных пар с бесконечной плотностью энергии. В современной квантовой теории показывается, что существует множество вакуумов, которые реализуются с помощью Спонтанный спонтанного нарушения симметрии. Из хаоса материальных частиц и процессов Природа природа гармонично выстраивает свой порядок в мире. В этом смысле элементарные частицы оказываются продуктами Самоорганизация самоорганизации физического вакуума.

По существу все модели происхождения Вселенной связаны с процессами самоорганизации материи, затрагивающими огромное множество явлений и процессов в окружающем нас мире, независимо от нас и по своим еще не до конца познанным Закон законам. Синергетика Синергетика в этом отношении помогает нам осознать, что материальный и духовный мир - это мир самоорганизующихся систем, мир нелинейных процессов, мир кооперативных явлений. Более глубокий взгляд на все сущее в мире приводит к пониманию, что мир вокруг нас является нелинейным, а классическая физика видела это мир, как говорится, через линейные очки. Расширяя границы нашего Знание знания, мы не должны «навязывать» Природе свои законы, удобные и понятные нам, может быть, не свойственные природе. Используя не опровергнутые физические законы, разрабатывая новые модели, мы приходим на новом витке знаний к пониманию того, что наш мир холистичен и познавать его надо с этих позиций.

Что касается физики Вселенной, то можно сказать, что в настоящее время мы имеем о ней некоторые представления, накопили много сведений о конкретных физических явлениях, тем не менее ощущается, что вопросов больше, чем ответов. Постановка важного и правильно сформулированного вопроса означает шаг по пути познания законов Природы, так как мы начинаем понимать, в каком направлении нам двигаться и как искать эти ответы. Несомненно, в будущем мы получим еще больше ответов, в том числе и на те вопросы, которые мы здесь кратко обсуждали, но, естественно, что мы встретимся и с новыми фундаментальными проблемами. Однако в этом - сущность научного познания мира, в том числе и на основе физики. В этом и очарование той же физики.

Контрольные вопросы к главе 1.6


Рис. 1.7.1, а. Изображение аттракторов на фазовых диаграммах. Рис. 1.7.1, б. Изображение аттракторов на фазовых диаграммах. Рис. 1.7.1, в. Изображение аттракторов на фазовых диаграммах Рис. 1.7.2. Бифуркационная диаграмма

1.7.
Проблема «порядок-беспорядок» в природе и обществе

Мир беспорядочно усеян
формулами.

П. Валери

Я склонен думать, что случайность -
более фундаментальная концепция
нежели причинность.

М. Борн

Термодинамика - старая
властная тетка, которую
все недолюбливают,
но которая всегда права.

(Шутка физиков)

Рассматривать и изучать явления, связанные с состоянием порядка (упорядоченной структурой) и беспорядка (равновесным состоянием, хаосом в природе), естественно, начали достаточно давно, но только с введением физических моделей описания стало возможным формирование некоторых количественных законов, известных в классической физике как термодинамика обратимых равновесных процессов.

Не останавливаясь здесь подробно на историко-познавательном аспекте создания и воплощения идей Карно Н.Л.С. Карно, Больцман Л. Больцмана, Клаузиуса, Кельвин У. Кельвина и многих других выдающихся творцов классической термодинамики (для этого мы и изучали когда-то физику), отметим, что из известных первого

<?xml version="1.0" encoding="UTF-16"?> (1.7.1)

и второго

<?xml version="1.0" encoding="UTF-16"?> (1.7.2)

начал, где δQ и δА - элементарные теплота и работа, dU - внутренняя энергия и dS - энтропия, со всей необходимостью вытекает, что в природе, точнее - в предложенной физической модели происходящих в ней энергетических процессов, господствует тенденция к рассеянию энергии и выравниванию температуры.

Связывая эти закономерности со статистическим, вероятностным смыслом второго начала термодинамики

S = klnw, (1.7.3)

заметим, что это означает стремление рассматриваемой термодинамической системы к равновесию, переход от более упорядоченных структур к беспорядку, хаосу. Кстати, формула (1.7.3) настолько знаменита, что написана в качестве эпитафии на надгробном камне на могиле Больцмана. И поэтому вслед за Климонтович Ю. Ю. Климонтовичем справедливо спросить: если все состояние вещества во Вселенной меняется в единственном направлении, то почему мы еще живем, ведь мы знаем, что дарвиновская Парадигма парадигма эволюции жизни - от простых форм к сложным, более упорядоченным, - противоречит этой физической модели.

Установление законов классической термодинамики Больцман Л. Больцманом сыграло, конечно, огромную революционную роль в физике и технике XIX века, однако, сам Больцман предложил считать XIX век веком Дарвин Ч. Дарвина. Это говорит не только о скромности Больцмана, но и понимании им неудовлетворительности своей теории для объяснения явлений природы. Тем самым он поставил принцип Биологическая эволюция биологической эволюции на первое место. Долгое время такое положение оставалось очередным Парадокс парадоксом естественных наук. Но, как и следовало ожидать, пути преодоления этого кризиса были найдены в расширении представления о природных объектах и системах как о замкнутых, с протеканием в них равновесных и обратимых процессов. На более реальный взгляд, системы являются открытыми и происходит обмен энергией, веществом и информацией между ними и Окружающая среда окружающей средой. Более того, в природных системах происходят сложные и неоднозначные процессы Самоорганизация самоорганизации материи с учетом коллективных и когерентных, т.е. взаимосогласованных взаимодействий объектов в таких системах.

Упомянутый уже синергетический подход к рассмотрению необратимых неравновесных процессов позволяет объединить дарвиновский и больцмановский подходы в современную Парадигма парадигму эволюции природы. Кстати, отмечая разницу в подходах Дарвина и Больцмана, можно теперь подчеркнуть и то, что их объединяет. А объединяет из случайность процессов, происходящих как в живой, так и неживой природе, что следует из вероятностного характера законов, которые описывают развитие систем. Это позволило в свое время, еще в 1945 г., Шредингеру считать, что в Живое вещество живом веществе «преобладает новый тип физических законов». Сейчас мы понимаем ситуацию несколько иначе: по-видимому, физические законы для неживого и живого одинаковы. Разными являются лишь конкретные механизмы. И кроме того, мы расширили физическую модель описания процесса в реальных системах.

Рассмотрим это несколько подробнее с использованием идей и терминологии Пригожин И.Р. И.Р. Пригожина по неравновесной термодинамике и Хакен Г. Г. Хакена по механике неустойчивых систем. Итак, из классической термодинамики (классической для нас, а во времена Больцмана она была неклассической физикой) следовало, что рост энтропии всегда означал необратимость термодинамического процесса. Любопытно, что применение классической термодинамики Больцмана в космологической физике, как известно, приводило к представлениям о «тепловой смерти» Вселенной и противоречило всем имеющимся и частично рассмотренными нами ранее космологическим сценариям происхождения Вселенной: от древних миров и представлений античной науки до современных и подчас экстравагантных астрофизических построений. Гипотеза о «тепловой смерти» Вселенной, естественно, возникла из представления о выравнивании температур и установлении полного равновесия во всей Вселенной, согласно второму закону равновесной термодинамики. В рамках этой термодинамики ошибочность представления преодолевалась идеей, что распределение вещества во Вселенной вследствие гравитации не соответствует максимуму энтропии потому, что не является наиболее вероятным. Существующие во Вселенной процессы и в будущем не приведут к однородному изотермическому состоянию «тепловой смерти».

Все эти модели, как мы уже представляем, говорят о возникновении Вселенной из хаоса и отрицают рост беспорядка в дальнейшей эволюции Вселенной. Такой вывод - о росте беспорядка - противоречит также и химическому, и биологическому развитию систем. Уместно подчеркнуть, что в отличие от различных механик (ньютоновской, квантовой и релятивистской) рост энтропии по второму началу выделяет направление термодинамических процессов, что и означает, что время течет только в одном направлении. Необратимые процессы подтверждают «стрелу времени»!

Что же нам говорит по этому поводу современная наука? По существу новый синергетический подход означает необходимость рассмотрения физики процессов в открытых системах, из которых на самом деле и состоит весь реальный мир и проявляющихся как в живой и неживой природе, так и в общественных, психологических и социальных системах. Для этого понадобились новые идеи, новые образы и новые понятия, а также естественный пересмотр старых понятий. Прежде всего это относится к представлению Хаос хаоса и Порядок порядка. Интуитивно хаос определяют от противного: хаос - это то, что отличается от порядка, некой структуры. А под структурой понимается какой-то объект, система, обладающие устойчивостью, жесткостью связей внутри них, способностью вследствие этого сопротивляться как внешним, так и внутренним изменениям, как бы не изменяясь в целом. В качестве примеров можно привести регулярную кристаллическую решетку твердых тел и нерегулярную структуру живого организма, состоящую из разнородных живых клеток, но организованных в нем по сложному плану.

Однако выяснилось, что самом деле хаос - не отсутствие структуры, а тоже Структура структура, но определенного типа. Это впервые было отмечено в работах Лоренц Э.Н. Э. Лоренца, который в 1963 году попытался математически описать на основе тепловой Конвекция конвекции в атмосфере и с учетом земного тяготения глобальные метеорологические процессы на нашей планете. Оказалось, что этот хаотический процесс может быть описан математически - довольно сложными Нелинейные уравнения нелинейными уравнениями, с привлечением численных компьютерных расчетов - но может! А раз хаос можно описать строго математически, значит он уже имеет некий внутренний порядок, пусть и достаточно сложный. В расчетах Лоренц применил метод математического моделирования с использованием трех дифференциальных, но нелинейных уравнений.

В действительности в открытых системах ввиду их сложности возможно образование различных структур. Поэтому имеет смысл говорить лишь о степени неупорядоченности той или иной структуры и нужны количественные критерии упорядоченности или хаотичности различных состояний открытых систем. В качестве критериев можно было бы ввести, например, меру беспорядка и меру порядка, между которыми должны быть гармонические соотношения целого и его частей по Золотое сечение «золотому сечению» Винчи Л. (да) Леонардо да Винчи. Эти две меры могут быть выражены через известный закон сохранения Субстанция субстанции системы

А + В = 1 (1.7.4),

который в принципе отражает устойчивость системы через ее элементы А и В. Одно связано с другим - это опять же некая аналогия с уже рассмотренным нами в разд. 2 принципом неопределенности Бор Н. Бора.

Отсюда вытекает, что понятие структуры становится ключевым для теории Самоорганизация самоорганизации и, следовательно, для Синергетика синергетики. Это понятие, которое ввел Хакен Г. Г. Хакен, и которое, как мы уже знаем, означает совместное действие, совместное привлечение и исследование различными методами многих явлений на основе общего подхода. С точки зрения физики синергетические процессы можно трактовать и как совместные, коллективные и когерентные взаимодействия как микро-, так макрообъектов и применять эти представления к описанию процессов в природе и Общество обществе.

Как часто бывает в нашем человеческом обществе, с появлением новых идей, а тем более уже в какой-то мере выстраивающихся в некую гипотезу или науку, возникает и масса околонаучных идей и людей, их пропагандирующих. Так, один из мэтров науки сказал во время начала развития синергетики: «Я уже 40 лет занимаюсь синергетикой. И вообще все умные люди только и занимаются синергетикой!». Как это самонадеянно! Перефразируя Фейнман Р. Р. Фейнмана, можно сказать, что если человек не занимается синергетикой, это не значит, что с ним что-то не в порядке. Есть много и других замечательных занятий. В целом же по поводу синергетики как нового научного направления можно сказать так: чтобы эта новая живая научная струя успешно развивалась, и как быстрая и глубокая река не смогла бы превратиться в мелкое озеро со стоячей водой, она должна иметь берега, чтобы опереться и, конечно, огромное желание, чтобы из них выйти.

Можно считать, что процессы самоорганизации участвуют в эволюции систем наряду и с процессами деградации. И здесь, конечно, важен критерий самоорганизации, связанный также со стремлением системы к равновесию или неравновесию, устойчивому или неустойчивому состоянию. Причем далеко не всегда равновесие должно ассоциироваться с устойчивостью. Оказалось, что и вдали от равновесия могут образовываться устойчивые структуры, и неравновесные структуры могут быть устойчивыми.

Рассмотрим качественно модель атмосферных процессов Лоренц Э.Н. Э. Лоренца. Конвективное движение молекул воздуха в атмосфере возникает в результате совместного действия гравитационного поля Земли и градиента температур, создаваемого внешним источником тепла, например нагретым Солнцем океаном. В результате создаются конвективные потоки нагретого воздуха вверх и холодного воздуха - вниз. Это типичный хаотический процесс, т.е. неорганизованный и случайный. Однако ситуация может существенно измениться, если градиент температуры превысит некоторое критическое значение (притом тоже случайно!). Тогда в общей атмосфере могут образовываться такие зоны, области, внутри которых теплый воздух поднимается вверх, а по краям этих зон холодный воздух движется вниз. Это приводит к саморегуляции теплового потока и в целом возникает упорядоченное уже макроскопическое движение воздуха. Из хаотического движения получается упорядоченное. Из хаоса - порядок! Перестройка Перестройка характера движения Самоорганизация самоорганизации происходит благодаря внутренним свойствам самой системы (Но не забываем о внешней подпитке системы энергией!).

Таким образом система в целом не равновесна, но уже некоторым образом организована, упорядочена. Такие структуры Пригожин И.Р. И. Пригожин и назвал Структура диссипативная диссипативными структурами, от латинского dissipatio - разгонять (в смысле рассеивать свободную энергию). Можно дать и такое определение диссипативной структуры - это такие открытые системы, в которых при больших отклонениях от равновесия возникают упорядоченные состояния. Заметим, что при этом, вообще-то говоря, энтропия должна возрастать, изменяются и другие термодинамические функции:

свободная энергия Гельмгольца F = E - TS

и свободная энергия Гиббса Ф = Н - TS, (1.7.5)

что свидетельствует о сохранении в целом хаотичности в системе. При этом, как мы видим, Диссипация диссипация как процесс затухания движения, рассеяния энергии играет конструктивную роль в образовании структур в открытых системах.

Можно привести еще два ставших уже классическими примера организации упорядоченной структуры из хаотического движения. Первый относится к гидродинамической неустойчивости в жидкости, открытой в 1900 г. Бенаром. На поверхности жидкости возникает диссипативная пространственная структура, названная в честь этого исследователя Ячейки Бенара ячейками Бенара. Для наглядности опишем опыт Бенара на «бытовом» уровне. На подогреваемую снизу сковороду наливают масло с металлическими опилками и поэтому вверху образуется тяжелый слой. За счет подогрева, т.е. возникающего градиента температур, в результате действия силы тяжести и выталкивающей архимедовой силы подогретые легкие и тяжелые верхние слои стремятся поменяться местами. До какого-то момента эти внутренние движения гасятся силами вязкости (поэтому мы для наглядности и взяли масло), но при достижении некоторой критической разности температур, так же, как в модели атмосферы Лоренц Э.Н. Лоренца, возникает организованный конвекционный поток и поверхностный слой масла вдруг, скачком, разделяется на правильные шестиугольные ячейки, напоминающие пчелиные соты, которые можно увидеть, покачивая сковородку. С точки зрения физики здесь произошел фазовый переход - образовалась новая Структура структура, но переход не равновесный, а неравновесный, требующий подвода внешней энергии.

Другой пример относится к самопроизвольным периодическим химическим реакциям, впервые открытым нашим соотечественником Белоусов Б. Б. Белоусовым в 1951 г. и в которые никто из химиков не хотел поверить, так как из традиционной химии известно, что химические реакции необратимы. Поэтому при жизни этого ученого результат не был опубликован. Кстати, условием публикации было требование редакторов научных журналов теоретического объяснения механизма явления, что само по себе неправильно и несправедливо. А в чем суть явления? А в том же принципиально, что и в описанных предыдущих моделях Лоренца и Бенара - в возникновении организованных потоков и структур, но только реализованных в химических реакциях, где важную роль играл специфический катализатор реакции. При реакции окисления лимонной кислоты с таким катализатором возникали в определенной последовательности Окислительно-восстановительные реакции окислительно-восстановительные процессы, и раствор самопроизвольно периодически менял цвет. Подобные реакции в дальнейшем широко исследовались и использовались для разных веществ и получили название Реакции Белоусова-Жаботинского реакций Белоусова - Жаботинского.

Сделаем маленькое историко-психологическое отступление. Мы часто читаем о драматических историях великих зарубежных ученых, их идеях, заблуждениях и непризнании их современниками ( Эйнштейн А. Эйнштейн, Больцман Л. Больцман, Пуанкаре Ж.А. Пуанкаре и многие другие), но не замечаем или забываем о своих собственных великих соотечественниках, живущих рядом в нашем пространстве и времени. Так для меня в 1959 г., когда я работал, «ходил», как говорят о себе «морские волки», на первом нашем атомоходе «Ленин» в Арктике, было открытием (не географическим), что автор открытого им (географически) пролива русский гидрограф Вилькицкий Б. Б. Вилькицкий еще жив, но находится в эмиграции и, естественно, по этой причине, как и упоминавшийся уже замечательный наш физик Гамов Г.А. Гамов, в нашей прессе (и не только научной) не упоминался. Так случилось, к сожалению, и с Белоусов Б. Б. Белоусовым, не получившим при жизни (он умер в 1970 г.) достойного признания своего открытия. «Комбриг в отставке, человек прекрасного естественно научного образования и великолепный химик-организатор», - как писал Климонтович Ю.Л. Климонтович про Белоусова лишь в 1980 году был отмечен Ленинской премией в области химии.

Эти реакции, приводящие к временным структурам в химии, могут быть отнесены к колебательным реакциям - Автокатализ автокаталитическим, по химической терминологии, или к Автоволновый процесс автоволновым процессам, по физической терминологии. В автокаталитических реакциях продукты каталитически ускоряют саму реакцию и скорость ее растет с ростом концентрации ее продуктов. Автоволны Автоволны - самоподдерживающиеся волны, которые распространяются в Активная среда активных средах с распределенной запасенной энергией, или в таких, в которых подводится энергия извне. За счет обратной связи между отдельными стадиями сложной реакции или любыми частями самоорганизующейся системы автоволны могут поддерживать свои характеристики. Автоволновые процессы, которые сейчас мы относим к самоорганизующимся процессам, получили свое развитие в работах русской школы теории колебаний, в том числе в нелинейных средах, Мандельштам Л. Л. Мандельштама, Андронов А. А. Андронова, Хохлов Р. Р. Хохлова, Ахманов С. С. Ахманова. Можно даже читать, что был «русский подход» к проблемам самоорганизации. Они имеют более глубокий смысл, поскольку на их основе анализируются многие процессы в природе и Общество обществе, не только при химических реакциях, но и в процессах горения, передачи информации, в том числе по нервным волокнам, в Биология биологии, географии, этнографии, социологии и других науках. Любопытно отметить, что Пригожин И.Р. Пригожин и его школа, занимающаяся неравновесной термодинамикой, избегают синергетической терминологии, введенной Хакен Г. Хакеном для динамики неустойчивых структур.

Таким образом, диссипативные структуры возникают вдали от равновесия и дают возможность перехода к организованному хаосу. В них возникают непредсказуемые, т.е. случайные, но организованные потоки. Более корректно такой хаос называют Хаос динамический (детеминированный) динамическим или детерминированным хаосом. Детерминированность, т.е. определенность, проявляется в том, что конвективные потоки возникают обязательно и они при определенных условиях организованы, упорядочены, а хаос проявляется в непредсказуемости мест и времени появления конвективных потоков. Динамический хаос можно воспринимать, как динамику частиц или объектов в условиях хаотического их движения. Реальное хаотическое движение с учетом случайных источников, например движение атомов и молекул в состоянии равновесия, можно обозначить как Хаос физический (статистический) «физический» или «статистический» хаос. Таким образом, детерминированный хаос может порождать упорядоченные структуры. Однако очень небольшие изменения начальных условий могут кардинально изменить сам характер движения, т.е. движение становится динамически неустойчивым. Поскольку начальные условия задаются с конечной точностью, то предсказание характера движения становится невозможным. Теперь нам понятно, почему долгосрочные прогнозы погоды, которые мы регулярно слушаем и удивляемся их неточности, так далеки от реальной погоды за окном. Такой прогноз из-за наличия динамической неустойчивости в атмосфере является чрезвычайно трудной задачей.

А теперь вернемся к возможности описания динамики частиц. Как мы уже знаем, существует два подхода к решению такой задачи: от механики и от термодинамики. Эволюцию динамической системы можно анализировать в пространстве состояний - Фазовое пространство фазовом пространстве. В этом абстрактном пространстве главным является то, что можно ввести координаты, описывающие состояние системы, в частности фазу системы. Это понятие является обобщенным и широко используется в различных областях науки и даже нашей обычной жизни (фазовые состояния вещества, фаза развития Общество общества, фаза роста, фаза функции, фаза развития системы и т.д.). Для систем классической механики такими координатами являются положение точек и их скорости в каждый момент времени. Совокупность последовательных положений системы в фазовом пространстве составляет Фазовая траектория фазовую траекторию. Выстраивая такую траекторию в фазовом пространстве, необходимо указывать направление перемещения системы по фазовой траектории во времени. Не останавливаясь далее на математической стороне дела, укажем, по крайней мере, на три полезных достоинства введения такого фазового пространства.

Во-первых, можно проще провести анализ движения, если перейти из обычного координатного пространства в фазовое. Например, если равномерное движение на пространственно-временной диаграмме изображается прямой линией, а равнопеременное - параболой (кривой второго порядка), то на фазовой плоскости v - x (где v - скорость, а х - координата) такие движения изображаются соответственно точкой и прямой (кривой первого порядка). Для пружинного маятника фазовой плоскостью, как следует из уравнения его движения, будет плоскость координата - скорость и вместо зависимостей x(t) и v(t) можно рассматривать фазовую траекторию v(x). Во-вторых, в фазовом пространстве также проще анализировать устойчивость решения задачи движения тела и, в конечном счете, исследовать проблему устойчивости-неустойчивости системы.

В основу классификации динамических движений и их моделей положено условие воспроизводства решений по заданным начальным условиям. Так, колебания маятников с различными энергиями изображаются на фазовой плоскости эллипсами, которые не пересекаются. Это соответствует идеальным собственным колебаниям в консервативной системе без потерь. Анализ динамики систем в таком предположении показывает, что с течением времени фазовые траектории из определенных областей пространства концентрируются вокруг некоторых точек - система как бы притягивается к этим точкам в процессе своего развития. Вот эти-то точки, притягивающие траекторию развивающейся динамической системы, и получили название Аттрактор аттракторов (от английского attract - привлекать, притягивать). Кроме аттрактора типа «центр» (рис. 1.7.1.a) могут быть такие точки типа «фокус» (рис. 1.7.1, б), аттрактор с потерей энергии, диссипацией ее и типа «седло» (рис. 1.7.1, в). Из этих рисунков видно, что траектории притягиваются, но не пересекаются. Такой анализ на ранней стадии позволяет прогнозировать поведение исследуемой системы. Из аттрактора типа «седло» уже можно сделать вывод, что траектории могут и расходиться. Такие точки с расходящимися траекториями получили название Аттрактор странный странных аттракторов (термин ввели математики Рюэль Д. Д. Рюэль и Такенс Ф. Ф. Такенс в 1971 г.). Странный аттрактор - это по существу математический образ сложного движения, как выяснилось, именно в Нелинейные системы нелинейных диссипативных динамических системах. Странность Странность этого аттрактора заключается в том, что в отличие от обычного аттрактора, который характеризует устойчивость динамической системы, все траектории вокруг него динамически неустойчивы, и эта неустойчивость проявляется в перемешивании траекторий в фазовом пространстве. Отсюда появляется и третье преимущество фазового пространства, связанное с вышеизложенным: в нем можно анализировать не только линейные, но и нелинейные динамические системы. Примером аттрактора может быть поток быстротекущей воды в горных реках через камень. Струйки воды постоянно меняют траектории движения, но поток в целом устойчив на поверхности камня.

Согласно теории устойчивости, об устойчивости движения можно судить по знаку производной функции, описывающей это движение вблизи стационарной точки. Если знак производной определяет характер устойчивости, то при одних значениях параметров система устойчива, а при других - может наступить переход от устойчивого характера движения к неустойчивому, в общем случае - от одного режима к другому.

Можно ввести критический пороговый параметр, когда система переходит в другое состояние, меняет характер динамического поведения при изменении управляющего параметра, которым по существу является знакомая уже нам Бифуркация бифуркация.

Проблемой устойчивости решений уравнений занимается раздел математики, называемый «теорией катастроф». Согласно этой теории, если функция, описывающая движение - полином степенью больше единицы, то на Бифуркационная диаграмма бифуркационной диаграмме появляется несколько ветвей, часть из которых могут быть неустойчивыми. Происходит срыв, «катастрофа» - резкое переключение динамической системы из одного режима в другой при небольшом изменении управляющего параметра, причем этот переход может быть из устойчивого состояния как в устойчивое состояние, так и в неустойчивое. В таком понимании «катастрофа» и есть бифуркация.

Происходящие в системе процессы, ее эволюция как рост разнообразия или увеличение числа функциональных единиц изображаются на бифуркационной диаграмме ветвями. Рис. 1.7.2. Бифуркационная диаграмма Изменяя управляющий параметр на такой диаграмме, мы меняем состояние системы, причем параметр может быть различным для разных систем (физических, химических, биологических или социальных структур) - это время, размер, скорость реакции, рост ткани, стимул поведения и т.д. Когда значение управляющего параметра достигает критического, система попадает в точку бифуркации, наступает «катастрофический» срыв и система переходит в другое раздвоенное состояние. В этом смысле точки бифуркации - это точки ветвления линий поведения системы. Сплошным линиям на бифуркационных диаграммах соответствуют устойчивые состояния, устойчивое развитие, пунктирным - неустойчивые состояния. Причем ветвлений может быть много, в зависимости от сочетания состояния системы и управляющего параметра. Такое поведение широко распространено в явлениях природы и техники: от полярных сияний и радуги в небе до опрокидывания буровых или нефтяных платформ на морском шельфе, от огромных нашествий саранчи до потери управления летательными аппаратами, в том числе и ракетами, возникновение флаттера крыльев самолета и т.д.

В дополнение к рассмотренным примерам существования Аттрактор аттракторов и Бифуркация бифуркаций можно привести и другие примеры из явлений природы, Техносфера техносферы, социологии и экономики. Природный газовый электрический разряд в атмосфере Земля - молния - имеет, как известно, вид зигзагообразных вспышек, точки поворота которых тоже есть бифуркации. «Усталость» машин и механизмов и последующая их поломка - накопление дефектов и смена упорядоченного состояния на неупорядоченное - это тоже бифуркация и возникновение странных аттракторов, расходящихся траекторий (не предсказуемо, где сломается, прорвется).

Синергетика Синергетика может использоваться и для описания социальных, экономических и политических систем. Малое возмущение в виде действия одного человека может разрастаться и влиять на макросоциальные образцы поведения и даже приводить к смене макросоциальных структур, особенно если созданы условия для образования положительной обратной связи (в этом случае система сама подбирает условия, способствующие внешнему воздействию).

Для быстрого экономического роста нужно крупное первоначальное вложение капитала (толчок), для развития частного предпринимательства необходимо, чтобы рост капитала был пропорционален вложенному капиталу, т.е. выполнялся закон нелинейного роста. Жесткий закон конкуренции, отбор и выживание сильнейших дают устойчивые формы социальной организации, но диссипативные процессы, связанные с усилением беспорядка, хаоса в момент неустойчивости ( Бифуркация бифуркации) требуют учета структуры - Аттрактор аттракторов - в своем развитии. Для России характерны обе тенденции: Нелинейность нелинейность экономического роста и кризиса развития рыночных механизмов.

В советский период эта нелинейность была связана с предпочтением военного производства, что и привело к падению эффективности экономики, многочисленным дефицитам в гражданских областях, чрезмерным затратам на военные научные исследования, растрате природных ресурсов, резкому возрастанию Антропогенный антропогенных катастроф. Однако развитие России после 1991-1993 гг. показывает ущербность и односторонней либеральной экономической самоорганизации, принявшей во многом криминальный характер. Сильное сокращение оборонных производств и попытка поставить гражданские отрасли вне государственного регулирования, введение частной собственности и стремление «новых русских» к максимальной прибыли без контроля со стороны государства и привели к новому кризису. В нерегулируемом Общество обществе экономическая деятельность приводит лишь к криминалу, скрытию доходов. Такого рода «самоорганизация без границ» в обществе, так же, как и жесткая плановая экономика, ведет только к срыву, катастрофе.

В политической структуре общества также возможна самоорганизация (самоуправление), вплоть до локальных гражданских систем и даже с представлением политических и экономических инициатив рядовым гражданам. Однако многие демократические идеалы (многопартийность, мажоритарный принцип избрания властей, либерализация экономики и т.д.) оказались социально неэффективными из-за отсутствия настоящей самоорганизации на местах. Именно поэтому и возникают точки Бифуркация бифуркации в развитии Социум социума, угрожая его деградацией, распадом. В связи с этим возрастает необходимость понимания роли Самоорганизация самоорганизации для повышения оптимальных качеств социума.

Самоорганизующимся системам как бы нельзя навязывать пути их развития. Тут важнее понять пути совместной жизни природы и человека, пути их совместной эволюции, Коэволюция коэволюции. В точках бифуркации маленькое случайное изменение может привести к сильному возмущению системы. Здесь главное - не сила, а правильная топологическая конфигурация, некая архитектура воздействия на сложную систему. Малые, но правильно организованные резонансные воздействия на такие системы очень эффективны. Заметим, что еще тысячу лет тому назад это современное представление Синергетика синергетики выразил в озадачивающей нас форме основатель даосизма Лао Цзы: слабое побеждает сильное, мягкое побеждает твердое, тихое побеждает громкое и т.д.

Таким образом, самоорганизующаяся система - это сугубо нелинейная система. Множеству решений нелинейного уравнения соответствует множество путей развития системы и ее эволюция описывается этими Нелинейные уравнения нелинейными уравнениями. При этом часто процессы идут в «режиме с обострением», когда в отличие от линейных изменений параметров рассматриваемые величины неограниченно возрастают за ограниченное время. Механизмы, лежащие в основе «режимов с обострением», - это широкий класс нелинейных положительных обратных связей. Поскольку диссипативные процессы являются макроскопическим проявлением хаоса, то можно считать, что на микроуровне хаос - не фактор разрушения, а наоборот, фактор, определяющий тенденцию самоорганизации нелинейной системы или среды. Диссипация Диссипация выступает здесь, как образно выразился Курдюмов С.П. С. Курдюмов, в виде резца, вырезающего лишнее в системе, и поэтому сама есть необходимый элемент саморазвития. Разумеется, те неустойчивости, которые обусловлены режимами с обострениями, т.е. сверхбыстрым нарастанием развития процесса с нелинейной положительной связью, возникают не везде, они лишь означают случайные движения внутри вполне определенной области параметров. Здесь не отсутствие детерминизма, а иной тип детерминизма. Примером, как мы уже упоминали ранее, могут служить струйки быстротекущей воды в горных реках через камень. Они постоянно меняют траектории движения, но остаются в целом устойчивы на поверхности камня. Неустойчивое - устойчиво! Детерминированное движение до Бифуркация бифуркации, вероятностное - при прохождении через бифуркацию. Но в целом система, явление, мир оказываются устойчивыми, причем вероятностное описание не является показателем нашего незнания, так сказать, нашего невежества или же вмешательства человека с его Разум разумом и экспериментальными устройствами в объективный ход процессов природы. Это есть отражение Стохастический стохастического поведения детерминированных систем, которые поэтому и описываются странными Аттрактор аттракторами.

Кроме аттрактора, упомянутого в тепловой Конвекция конвекции воздуха над океаном и предложенного Лоренц Э.Н. Э. Лоренцом в 1963 г., можно привести еще несколько примеров таких странных аттракторов. Это - генерация излучения Лазер лазера, движения астероидов, смена знаков магнитных полюсов Земли, колебание численности биологических Популяция популяций, Активность активность головного мозга, некоторые типы волн в Плазма плазме и т.д. Можно согласиться с Курдюмов С.П. С. Курдюмовым, что поведение таких аттракторов не предсказуемо не потому вовсе, что человек не имеет средств проследить и рассчитать их траектории, а потому, что мир так устроен. Таким образом, синергетический подход дает возможность создать новые принципы организации эволюционирующей сложной системы, построения сложных структур из простых, целого из его частей. Причем такое объединение не есть простое сложение частей. Целое уже не равно сумме частей, оно не меньше и не больше, оно качественно другое.

В синергетическом подходе понятие Аттрактор аттракторов можно использовать шире, чем просто математический анализ решений в фазовом пространстве. Аттрактор можно рассматривать в целом, как зону притяжения в некотором пространстве, в котором есть свой центр притяжения, несущий самую разную смысловую нагрузку. Например, можно считать, что существуют аттракторы - проблемы, книги, города, окрестности черных дыр. Могут быть аттракторы - личности, притягивающие других людей, создавая приятную атмосферу Общение общения, организуя вокруг себя как лидера и источника идей группу людей. Естественно, могут быть личности, которые являются антиаттракторами, Дистрактор дистракторами, в обществе которых замыкаются даже самые коммуникабельные люди, испытывая определенный психологический дискомфорт. То же можно сказать и об аттракторах - Структура структурах, которые в процессе своего развития - структурогенеза, в процессе Самоорганизация самоорганизации и эволюции системы становятся предпочтительней других. Могут, и наоборот, возникать дистракторы - деградирующие структуры, которые могут реализовываться и функционировать в реальных неравновесных условиях.

Можно также шире трактовать и условия устойчивости самоорганизующихся систем, сводя к Образ образу Аттрактор аттракторов некоторые параметры. Например в психологии существуют числа Мюллер И. Мюллера: 7 ± 2. Это число связано с определенным количеством людей в микроколлективе, который в силу этого функционирует оптимально. Оказывается, что число 7 также есть норма при мнемонической фиксации запоминаемых объектов. Кстати, принцип создания групп людей с оптимальной организацией общения был известен еще в Древней Греции: как говорил Меценат Меценат, «число людей должно быть не меньше числа граций, но и не больше числа муз», т.е. около семи.

Таким образом, если начальные условия определяют развитие системы (и воспроизводимость этого развития), то такое движение и развитие описываются динамическими методами, динамическими моделями. Они предсказуемы и можно оценить поведение системы в будущем, в том числе и для нелинейных диссипативных структур. Как мы могли увидеть, воспроизводимость решения задачи о поведении системы по начальным данным ее развития зависит лишь от структуры математической модели. Если уравнения не содержат, как говорят математики, случайных источников, то процесс воспроизводим и такое движение является динамическим.

А как быть, если мы знаем, что реальный мир вероятностен и в большинстве случаев в нем происходят Стохастический стохастические процессы? В этом случае, естественно, мы и прибегаем к статистическим методам и моделям, которые рассматриваются как в классической, так и в неравновесной термодинамике.

Первое направление - динамическое движение - идеологически представляет Пуанкаре Ж.А. А. Пуанкаре, второе - стохастическое - Больцман Л. Л. Больцман с его понятием Энтропия энтропии как меры хаоса, беспорядка. Любопытно, что так же, как Эйнштейн А. А. Эйнштейн ни в коей мере не связывал свою теорию относительности с работой А. Пуанкаре по кривизне пространства-времени и преобразованием Лоренц Э.Н. Лоренца, опубликованную за полгода до первого сообщения Эйнштейна, так, в свою очередь, А. Пуанкаре резко выступал против метода Л. Больцмана. В свое время Пуанкаре показал, что большинство проблем классической механики не сводится к интегрируемым системам (теорема Пуанкаре, 1892 г.). Под интегрируемыми системами понимаются такие, в которых с помощью так называемых канонических преобразований можно исключить потенциальную энергию и ввести гамильтониан как оператор полной энергии системы. Если можно сделать такое преобразование, приводящее исходные уравнения к гамильтониановскому представлению энергии, то задача нахождения уравнений движения (на математическом языке - интегрирования) решаема.

Теорема Пуанкаре играет особую роль при рассмотрении взаимосвязи динамики и термодинамики. Если физические системы все же принадлежат к интегрируемым, то они обязательно зависят от начальных условий (детерминизм), «помнят» о них, и конечное состояние в этом случае весьма существенно зависит от предыстории системы и тогда такое понятие, как приближение к равновесию, утрачивает свой смысл. Именно поэтому Пуанкаре Ж.А. А. Пуанкаре на основании обратимых уравнений механики считал, что теория необратимых процессов, т.е. неравновесная термодинамика, и механика несовместимы и такого понятия, как энтропия, в механике нет. В связи с этим А. Пуанкаре говорил - «я не могу рекомендовать читать работы Больцмана, так как там есть доказательства, в которых выводы противоречат предпосылкам и, более того, эти больцмановские посылки противоречат моим (Пуанкаре) выводам».

На самом же деле из теоремы Пуанкаре вытекает, что в системах, описываемых уравнениями классической механики, может возникать хаотическое движение. Сейчас уже установлено, что хаотичность в эволюции существует для большей части физических, химических, биологических и социальных структур. В реальной жизни и реальном мире возникают условия для неустойчивого движения в открытых системах, которые описываются Нелинейные уравнения нелинейными дифференциальными уравнениями, и поскольку реальные природные системы нелинейны, в них всегда есть возможность появления хаотичного состояния и, следовательно, сама эволюция системы приобретает вероятностный характер. А в природе господствует презумпция допустимости того, что не имеет запрета. Если в природе что-то возможно, то рано или поздно это произойдет. Кстати, можно сказать и шире, что следует из всеобщего принципа Гелл-Манн М. Гелл-Манна: что окончательно и достоверно не запрещено современной наукой, то может и должно существовать.

Такие состояния возникают из-за того, что Нелинейные системы нелинейные системы могут эволюционировать по-разному, «выбирая» различные траектории развития. По существу набор таких состояний и образует детерминированный или динамический хаос, о котором мы уже говорили. Пучки сходящихся траекторий при детерминированном движении ( Аттрактор аттрактор) и расходящихся траекторий ( Аттрактор странный странный аттрактор) могут пересекаться, как раз и образуя точки ветвления - Бифуркация бифуркации. Между бифуркациями система ведет себя как жестко детерминированная, а в точках бифуркации - неопределенно, даже если она и «помнит» свою предысторию. Другими словами, предсказать поведение системы в точке бифуркации и после ее прохождения невозможно. Расхождение первоначально близких траекторий может возникнуть даже при очень малых изменениях управляющих параметров, при которых и происходят неравновесные фазовые переходы. С этой точки зрения бифуркация - точка неравновесного фазового перехода.

Лоренц Э.Н. Э. Лоренц назвал это свойство Эффект бабочки «эффектом бабочки», так как оказалось, что в некоторых случаях взмаха крыльев бабочки достаточно, чтобы изменить направление потоков воздуха в атмосфере. В теории самоорганизации показано, что каждая новая Бифуркация бифуркация возникает в узком интервале пространства управляющего параметра и может быть так: полученная однажды реализация невоспроизводима - «бабочка, порхающая в Рио-де-Жанейро, может изменить погоду в Чикаго».

Появление «свободы выбора» особенно характерно для диссипативных структур, где возможен и «обратный» переход энергии упорядоченного состояния в хаотическое. В большинстве случаев диссипация реализуется как переход избыточной энергии в тепло. Поэтому для нелинейной системы с диссипацией практически и невозможно показать конкретный ход ее развития, так как реальные начальные условия никогда не задаются сколь угодно точно, а бифуркации тем и характерны, что даже малые возмущения могут сильно изменить направление эволюции.

В целом же системы, которыми мы пытаемся описывать реальный окружающий нас мир, содержат как элементы порядка, так и беспорядка и в этом смысле модель динамического хаоса - это звено, соединяющее полностью детерминированные системы и принципиально случайные. Она позволяет предложить новую современную парадигму эволюции различных систем, объединяя механику, термодинамику и модель развития биологических систем. Оказалось, что хаос на микроуровне может приводить к упорядочению на макроуровне. Более того, становится ясно, что во множестве реальных ситуаций порядок неотделим от хаоса, а сам хаос выступает как сверхсложная упорядоченность. Хаос и порядок «живут» вместе!

Динамические неустойчивости на самом деле играют конструктивную роль в физике открытых систем. Интересно, что и множество систем нашего «упорядоченного» живого организма работает в хаотическом режиме и, таким образом, хаос выступает как признак здоровья, а излишняя упорядоченность - как симптом болезни. Как отмечал Сороко Э.М. Э. Сороко, с увеличением упорядоченности снижается возможность развития системы и хаос с его динамическими неустойчивостями является движущей силой самоорганизации системы в процессе ее эволюции.

Хороший пример положительной роли динамической неустойчивости в социологии приводит Климонтович Ю.Л. Ю. Климонтович. Рассмотрим поведение участников научной конференции (заседания нашей Думы, собрания Академии, съезда учителей и т.д.) после завершения мероприятия. Возможны два варианта: первый - участники продолжают обсуждать проблемы, не удаляясь далеко друг от друга. В терминах Синергетика синергетики - это динамически устойчивая система. Такая ситуация полезна, но является по существу продолжением конференции. Второй вариант - участники разъезжаются по своим местам пребывания («разбегаются» - система становится динамически неустойчивой). В этом случае идет «перемешивание» траекторий участников, донесение, так сказать, полученных новых идей до своих научных коллективов, что значительно полезней для науки и практических дел. Этот пример и позволяет считать, что такие динамические неустойчивости перемещения участников ведут не к хаотическому развитию, в том числе, и науки, а играют положительную роль.

Рассмотрим теперь кратко, что будет происходить с энергетикой при функционировании диссипативных структур. Из термодинамики известно, что отличие замкнутой системы (классическая термодинамика!), находящейся в состоянии внутреннего равновесия, от системы открытой (для потоков вещества и энергии) - это ее поведение во времени. В равновесном состоянии любой поток, направленный в одну сторону, компенсируется таким же по величине потоком в обратном направлении - в результате система остается в состоянии, инвариантном относительно обращения времени. Это приводит, как мы уже знаем, согласно (1.7.3), к росту энтропии при стремлении замкнутой системы к максимуму возможных состояний, т.е. к ее хаотическому состоянию.

Однако такая симметрия нарушается, если под действием внешних потоков (открытые системы) система смещается в состояние, далекое от равновесия, и это новое состояние может быть, как мы видели, для диссипативных структур более упорядоченным, чем равновесное. В любом случае образование определенных типов упорядоченных структур может быть определено термодинамическими методами, в частности изменением энтропии. Кстати, не только энтропии S, но внутренней энергии U(S, V), свободной энергии F(T, V), энтальпии H(S, p) и термодинамического потенциала Гиббс Дж.У. Гиббса G(T, p), в зависимости от вида термодинамического процесса - Изобарный процесс изобарного, Изотермический процесс изотермического или адиабатического - и макропараметров системы - объема V, давления р и температуры Т. В равновесном состоянии эти термодинамические функции (потенциалы) обладают свойствами минимальности при небольших отклонениях от равновесия при фиксированных значениях независимых термодинамических переменных.

Мы уже убедились, что Природа природа в целом нелинейна и состоит из открытых диссипативных и самоорганизующихся систем. В таких системах всегда есть возможность появления хаотических состояний и при этом, как уже упоминалось, система развивается, в том числе и через Бифуркация бифуркации, с разной степенью вероятности. Сама эволюция носит сложный характер и таким образом не является ни полностью упорядоченным, ни полностью разупорядоченным процессом. В этом смысле она как бы подчиняется законам гармонии, смысл которых отражает понятие Золотое сечение «золотого сечения», введенного много веков назад Птолемей Птолемеем для обозначения пропорциональности правильного телосложения. Это понятие закрепилось в дальнейшем в обиходе науки и искусства благодаря Винчи Л. (да) Леонардо да Винчи, который и назвал его Sectio aurea (золотое сечение). Понятие золотого сечения или пропорции было известно еще в древнем Египте и использовалось при сооружении пирамид. Широкое распространение оно получило и в древней Греции благодаря Пифагор Пифагору, который использовал это правило для своей модели Мира и построения симметричных многогранников: кубов, октаэдров, тетраэдров и додекаэдров, как это мы уже отмечали в подразд. 1.1.1. Интересно отметить, что уже тогда в древнегреческой натурфилософии золотое сечение выступало не только как архитектурная основа построения храмов, театров, стадионов или как эстетический канон произведений искусства, но именно как общий принцип гармонии Мира. Как глубинное свойство структурного единства объектов природы и ее гармонии оно возродилось в эпоху Ренессанса, когда его стали именовать Sectio divina («божественная пропорция»).

Это правило (пропорция между целым и его частями) многократно подтверждено различными проявлениями его в математике, физике, технике, архитектуре, биологии, живой природе, социологии и даже экономике и, в известной мере, может считаться универсальным законом природы. Можно даже сказать, что природа живет, организует и отбирает свои элементы не «вслепую», а по этому принципу золотого сечения. Суть его заключается в том, что взаимодействие между целым и его частями, их соотношение подчиняется так называемому рекуррентному (возвратному) ряду Фибоначчи (Пизанский Л.) Фибоначчи, который ввел его в 1203 г. в своей книге «Libber abbacci», своде математических сведений того времени. Fibonacci происходит от filius Bonacci - сын Боначчи, на самом деле это итальянский математик Пизанский Л. Леонардо Пизанский. Любопытно, что широко известную математическую задачу о размножении кроликов с давних времен связывают с рядом Фибоначчи. Он составляется по простому правилу: начинается с единицы, а затем каждое последующее число есть сумма двух предыдущих:

А(n + 2) = A(n + 1) + A(n), (1. 7.6)

(1, 1, 2, 3, 5, 8, 13, 21, 34, 55, 89...).

Отношение между его членами и образует Золотое сечение золотое сечение (пропорцию):

<?xml version="1.0" encoding="UTF-16"?> (1.7.7)

Или более наглядно

<?xml version="1.0" encoding="UTF-16"?> (1.7.8)

где х - большая часть 1-х - меньшая часть, 1 - целое. Отметим, что установил связь между «золотым сечением» и рядом Фибоначчи Кеплер И. И. Кеплер в своей работе «Гармонии Мира». Важная особенность (1.7.7) или (1.7.8) заключается в том, что это две пропорции - результат согласования двух соотношений, поэтому необходимо иметь по крайней мере три элемента, три параметра, в отличие от отношения, где достаточно двух. Таким образом, мы здесь уже вынуждены отходить от дихотомии (деление на два), бинарной классификации (да - нет, хорошо - плохо, порядок - беспорядок) к трем характеристикам самоорганизующейся системы. Это в частности означает, что всем реальным системам живой и неживой природы наряду с процессами хаотичности присущи и упорядочение, и реализуемая через эти три параметра Самоорганизация самоорганизация.

Как показывают многочисленные исследования, идея золотого сечения, характеризующая гармонию развития эволюционирующих систем, охватывает все уровни организации материи живой и неживой природы, экономику и политику, мышление и сознание человека, его социальную жизнь. Такие проявления гармонических пропорций наблюдаются, например, в растительном и живом мире, пропорциях тела и органов человека, компонентах Ландшафт ландшафта и строениях почв, молекулярной биологии, классификации и взаимодействиях элементарных частиц, связи законов сохранения в механике с симметрией пространства и времени т.д. В области архитектуры и искусства в целом наибольшее впечатление и воздействие на нас оказывают гармонически организованные шедевры архитектуры (храм Гарни в Армении, собор св. Петра в Риме, церковь Покрова на Нерли, храмы в Пскове и многие другие), художественные и музыкальные произведения, скульптуры, особенно классические. Было замечено, что у многих великих композиторов, чья музыка оказывает на нас особое влияние ( Бетховен Л. (ван) Бетховен, Бородин А.П. Бородин, Гайдн Ф.Й. Гайдн, Моцарт В.А. Моцарт, Шуберт Ф.П. Шуберт, Шопен Ф. Шопен, Скрябин А.Н. Скрябин), принципы Золотое сечение «золотого сечения» в композиции встречаются в 90 процентах всех произведений. Любопытно также, что при решении логических математических задач, как отмечал Раушенбах Б.В. Б. Раушенбах, «нередко решающую роль может играть внелогическая компонента нашего сознания, выработавшая способность производить гармонизацию хаотической массы впечатлений». Можно считать, что и в красоте должна быть гармония и что, может быть, не красота, как считал Достоевский Ф.М. Достоевский, а именно гармония спасет мир.

Можно также отметить, что в приведенном математическом обосновании Золотое сечение золотого сечения заложены принципы оптимальности и под структурной гармонией можно понимать не только оптимальность строения, но и устойчивость, стационарность и целостность систем, а также устойчивость нестационарных процессов в сложных самоорганизующихся системах. Это и дает возможность связывать в синергетическом подходе понятие гармонии с теорией систем и их самоорганизацией.

В Техносфера техносфере и в целом в природе имеется огромное множестве открытых систем, которые обладают более высокой степенью упорядоченности. Например, различные машины, живые организмы значительно более упорядочены, чем вещества и Субстанция субстанции, из которых они построены. Они представляют собой более организованную форму существования материи, чем Окружающая среда окружающая их среда. Если эти реальные состояния рассматривать с позиций классической термодинамики, то намечается очередной Парадокс парадокс: организованная система должна обладать меньшей энтропией по сравнению с окружающей средой (Больцман, как вы помните утверждал, что энтропия в целом в мире возрастает). В чем тут дело?

Здесь необходимо еще раз отметить качественное отличие замкнутой системы от открытой. В первой может сохраняться и неравновесная ситуация, но до тех пор, пока система за счет внутренних процессов не придет в равновесие и энтропия достигнет максимума. Для открытых же систем за счет подпитки энергии от внешней среды могут возникать диссипативные структуры с меньшей энтропией, т.е. система, самоорганизуясь в новом стационарном состоянии, уменьшает свою энтропию, «сбрасывает» избыток ее, возрастающий за счет внутренних процессов, в окружающую среду. Открытая система как бы «питается» отрицательной энтропией ( Негэнтропия негэнтропией, как иногда ее называют). Возникают новые устойчивые неравновесные состояния, но близкие к равновесию, когда диссипация энергии имеет минимум и рост энтропии оказывается меньшим, чем в других близких состояниях. При определенных условиях суммарное уменьшение энтропии за счет обмена потоками с внешней средой может превысить ее внутреннее производство.

Более корректно такое понимание процессов в открытых системах нашло отражение в принципе производства минимума энтропии Пригожина - Гленсдорфа. Под Производство энтропии производством энтропии понимают отношение изменения энтропии dS к единице объема системы. Степень упорядоченности открытой системы можно определить по этому принципу производством энтропии. Общее изменение энтропии

dS = dSi (внутреннее) + dSe (внешнее). (1.7.9)

В изолированной системе dSe = 0, a dSi > 0, тогда в целом dS > 0. В открытой системе dS = 0 или даже dS < 0. Тогда dSe < 0, т.е. энтропия в систему не поступает (поступает с отрицательным знаком), а наоборот может из нее выводиться.

Поэтому Пригожин И.Р. Пригожин и Гленсдорф П. Гленсдорф сформулировали свой принцип так: при неравновесных фазовых переходах, т.е. в точках Бифуркация бифуркации, через которые и идет процесс самоорганизации, система идет по пути, отвечающему меньшему значению производства энтропии. Отсюда можно сделать и такой вывод - чем меньше производство энтропии при реальных процессах, тем более система организована. Отметим также, что при наличии неустойчивости (хаотической компоненты системы) понятие изолированности теряет смысл: даже на малейшие воздействия (или с ростом Флуктуация флуктуаций и или переходе их в бифуркации при внутренних процессах) отклик в системе может стать весьма существенным и система становится открытой. По существу это и есть процесс самоорганизации - создание определенных структур из хаоса, неупорядоченного состояния. Можно сказать, что реальные системы как бы структурируют энергию из внешней среды - упорядоченная ее часть остается в системе, а неупорядоченную энергию система «сбрасывает», возвращает в природу.

Свойство к самоорганизации присуще системам независимо от физической природы и иерархии построения системы. Таким образом, хаотичность и нерегулярность сами по себе могут создавать порядок, который принципиально отличается от упорядоченности равновесных систем тем, что неравновесные упорядоченные системы существуют лишь при условии постоянного обмена с Окружающая среда окружающей средой, а равновесные - без обмена. Физическим примером устойчивой, но неравновесной системы являются инверсные состояния в Лазер лазере при накачке энергией. Еще раз отметим, что в открытых системах наряду с нерегулярностью (хаосом) налицо и частичное упорядочение. Например, как мы уже отмечали, вода, текущая через камень на быстрине, постоянно меняет свои очертания, но не выходит за определенные пределы. Вообще энтропия ламинарного течения жидкости меньше, чем турбулентного, и возникновение реального процесса турбулентности из ламинарного идет с меньшим производством энтропии.

В связи с самоорганизацией сформулируем характерные признаки этого процесса:

  1. самоорганизовываться может лишь движущаяся система, причем всегда это нелинейное движение;

  2. необходим обмен энергией, веществом и информацией с внешней сферой;

  3. процессы должны быть кооперативными, когерентными;

  4. должна иметь место неравновесная термодинамическая ситуация, причем, как мы только что обсуждали, неравновесность - это такое состояние, когда приток энергии извне не только «гасит» рост энтропии, но и заставляет энтропию уменьшаться.

Как мы видим, явления описываемые в рамках понятий Бифуркация бифуркаций, самоорганизации и эволюции структур относятся не только к физике. Они на самом деле присущи природе в целом и поэтому могут использоваться во всех других науках, которые ее описывают: химии, биологии, геологии, географии, экологии. Связано это с тем, что методы анализа таких структур и применение математического аппарата те же самые, что и для Нелинейные системы нелинейных открытых физических систем. Большое сходство уравнений для описания этих явлений указывает на структурный изоморфизм процессов самоорганизации, изучаемых в естественных и гуманитарных науках.

Учитывая огромное количество реальных систем в природе и Общество обществе, подчиняющихся законам синергетики, можно считать, что создание синергетической картины Мира является по существу научной революцией, сравнимой по своим масштабам с открытием строения атома, созданием Генетика генетики и Кибернетика кибернетики.

Контрольные вопросы к главе 1.7


Рис. 1.8.1. Зеркальная симметрия молекул воды (а) и бутилового спирта (б).

1.8.
Симметрия и асимметрия в их различных физических проявлениях

Состояние равновесия должно
быть, по-видимому, симметричным

Г. Вейль

Природа менее симметрична,
чем можно было бы ожидать,
исходя из уравнений
классической и квантовой
физики.

И. Пригожин

Понятия симметрии и противоположного ей объективного свойства природы асимметрии являются одними из фундаментальных в современном естествознании. Поэтому научные исследования общеглобального характера в значительной степени основываются на рассмотрении указанных понятий. Как уже указывалось ранее, негласный лозунг физиков-теоретиков «правильная теория должна быть красивой» находит свое место в построении новых теоретических моделей и связан зачастую с симметрийными представлениями, а эстетический фактор играет при этом не последнее значение.

Интуитивно симметрия в своих простых формах понятна любому человеку и часто мы выделяем ее как элемент прекрасного и совершенного. В известной мере симметрия отражает степень упорядоченности системы. Например, окружность, ограничивающая каплю на плоскости, более упорядочена, чем размытое пятно на этой же площади, и следовательно, более симметрична. Поэтому можно связать изменение Энтропия энтропии как характеристики упорядочения с симметрией: чем более организовано вещество, тем выше симметрия и тем меньше энтропия.

Одно из определений понятий симметрии и асимметрии дал Готт В.С. В. Готт: симметрия - понятие, отражающее существующий в природе порядок, пропорциональность и соразмерность между элементами какой-либо системы или объекта природы, упорядоченность, равновесие системы, устойчивость, т.е. если хотите, некий элемент гармонии. Асимметрия Асимметрия - понятие, противоположное симметрии, отражающее разупорядочение системы, нарушение равновесия и это связано с изменением, развитием системы. Таким образом и из соображений симметрии-асимметрии мы приходим к выводу, что развивающаяся динамическая система должна быть неравновесной и несимметричной. В ряде случаев симметрия является достаточно очевидным фактом. Например, для определенных геометрических фигур нетрудно увидеть эту симметрию и показать ее путем соответствующих преобразований, в результате которых фигура не изменит своего вида.

Однако в общем смысле понятие симметрии гораздо шире и ее можно понимать как неизменность (инвариантность) каких-либо свойств объекта по отношению к преобразованиям, операциям, выполняемым над этим объектом. Причем это может быть не только материальный объект, но и закон, математическая формула или уравнения, в том числе и Нелинейные уравнения нелинейные, которые, как мы уже знаем из разд. 1.7, играют большую роль в самоорганизующихся процессах.

Дать более конкретное определение симметрии, чем у Готта, в общем случае затруднительно еще и потому, что она принимает свою форму в каждой сфере человеческой деятельности. Как мы обсуждали только что в предыдущем разделе, в искусстве симметрия может проявиться в соразмерности и взаимосвязанности, гармонизации отдельных частей в целом произведении. Что касается математических построений, то там также имеют место симметричные многочлены, которые можно использовать для существенного упрощения решения алгебраических и дифференциальных уравнений. Особенно полезным оказалось использование симметрийных представлений в теории групп с введением инварианта, т.е. такого преобразования, когда соотношения между переменными не изменяются. Отражением связи пространства, симметрии и законов сохранения может служить мысль великого французского математика Пуанкаре Ж.А. А. Пуанкаре: «Пространство - это группа».

Наиболее наглядное и непосредственное применение идей симметрии имеет место в кристаллографии и физике твердого тела, изучающих физические свойства кристаллов в зависимости от их строения. Даже непосвященному человеку хорошо видна здесь Ассоциация ассоциация с неким совершенством, порядком и гармонией. Симметрия является для мира кристаллов естественной базой их физической сущности. Один из создателей современной физики твердого тела Займен Дж. Дж. Займен вообще считал, что вся теория твердых тел основана на трансляционной симметрии. Здесь симметрия проявляется при совмещении геометрических тел, например правильных многогранников при повороте их в пространстве на определенные углы, а также при перемещениях в атомной решетке на определенные величины векторов трансляции, кратных периоду решетки:

<?xml version="1.0" encoding="UTF-16"?> (1.8.1)

где - <?xml version="1.0" encoding="UTF-16"?> вектор обратной решетки реального кристалла, <?xml version="1.0" encoding="UTF-16"?> = 1/a (a - период решетки), <?xml version="1.0" encoding="UTF-16"?> - волновой вектор.

Более глубокое понимание и применение симметрии связано, как мы уже рассматривали в главе 1.2, с изучением и обоснованием законов сохранения, отражающих фундаментальные свойства пространства-времени. Напомним, что симметрия относительно произвольного сдвига во времени приводит к Закон сохранения энергии закону сохранения энергии для консервативных (замкнутых) систем

E = const. (1.8.2)

Неизменность характеристик физической системы при произвольном перемещении ее как целого в пространстве на произвольный вектор приводит к закону сохранения импульса

P = mv = const, (1.8.3)

И, наконец, симметрия относительно произвольных пространственных поворотов (изотропность пространства) связана с законом сохранения момента импульса

<?xml version="1.0" encoding="UTF-16"?> (1.8.4)

Так как категория симметрии относится к любому объекту или понятию, то она в полной мере применяется, например, к физическому закону. А поскольку суть физического Закон закона - нахождение и вычисление идентичного в явлениях, то для инерциальных систем, согласно принципу относительности Галилей Г. Галилея, эти физические законы будут во всех системах одинаковы. Следовательно, они инвариантны относительно описания явлений как в одной инерциальной системе, так и другой и тем самым сохраняют симметрию, В 1918 г. были доказаны теоремы Нетер Э. Нетер, смысл одной из которых состоит в том, что различным симметриям физических законов соответствуют определенные законы сохранения. Эта связь является настолько всеобщей, что ее можно считать наиболее полным отображением понятия сохранения Субстанция субстанций и законов, их описывающих, в природе. Как сказал Фейнман Р. Р. Фейнман: «Среди мудрейших и удивительных вещей в физике эта связь - одна из самых красивых и удивительных».

Различие видов симметрии связано с разными способами пространственно-временного преобразования одной инерциальной системы в другую инерциальную систему. Остановимся на этом несколько подробнее. Каждому такому пространственно-временному преобразованию соответствует определенный вид симметрии. Так, перенос начала координат в произвольную точку пространства при неизменности физических свойств связан с симметрий таких преобразований (это как раз и есть трансляционная симметрия) и означает физическую эквивалентность всех точек пространства, т.е. его однородность.

Поворот координатных осей в пространстве связан с физической эквивалентностью разных направлений в пространстве и означает изотропность пространства. Симметрия относительно переноса во времени связана с физической эквивалентностью различных моментов времени, что должно также отражать идею независимости хода времени от его начала (время протекает одинаково). Откуда, кстати, следует, что однородность времени проявляется в его равномерном течении. Такое заключение позволяет полагать, что относительная скорость всех процессов, протекающих в природе, одинакова. Этот факт равномерности течения времени был установлен экспериментально с точностью до 10-14 с за период ~10 миллионов лет. В качестве примера можно привести тот факт, что спектральный состав излучения атомов звезд, испущенного миллионы лет тому назад и воспринимаемого нами только сейчас, такой же, как спектральный состав таких же атомов на Земле.

В классической релятивистской механике симметрия выражается в принципе относительности. Равномерное и прямолинейное движение системы отсчета, в принципе любого тела, с произвольной скоростью, но меньшей, чем скорость света <?xml version="1.0" encoding="UTF-16"?> , связано с симметрией и физической эквивалентностью такого движения и покоя. Это подтверждается уже рассмотренным экспериментальным примером неразличимости параметров движения объекта в движущемся равномерно и прямолинейно поезде и поезде, стоящем неподвижно на путях. Как мы знаем, при скоростях <?xml version="1.0" encoding="UTF-16"?> используются упомянутые ранее принцип относительности и преобразования Галилей Г. Галилея, при v ~ c (релятивистские скорости) - принцип относительности Эйнштейн А. Эйнштейна и преобразования Лоренц Э.H. Лоренца. Такого рода симметрию (неразличимость покоя и равномерно-прямолинейного движения) можно условно определить как изотропию пространства-времени. Эти виды симметрии объединяются в СТО в единую симметрию четырехмерного пространства-времени.

Заметим также, что проблемы симметрии-асимметрии оказываются связанными между собой глубже, чем это кажется исходя из бинарной структуры этих понятий (да-нет). В качестве примера можно привести состояние человека во вращающейся центрифуге. Есть симметрия вращения (поворота), но относительность покоя и вращательного движения нарушается и человек в такой центрифуге по своему состоянию (вестибулярные ощущения) может определить, что его вращающаяся закрытая (герметизированная) камера на центрифуге вращается. Таким образом, возникает ситуация, при которой физические законы не инвариантны относительно вращения, т.е. налицо асимметрия.

То же можно сказать и о так называемых преобразованиях Подобие подобия, связанных с изменением масштабов физических систем. Асимметрия относительно масштабных преобразований связана с тем, что порядок размеров атомов имеет одинаковое для всей Вселенной значение (~10-10 м). И если мы будем уменьшать размеры, например изделий микроэлектроники, в том числе и пленочных, то характер поведения электронов в них изменится (возникают размерные эффекты), т.е. опять-таки может возникнуть асимметричность процессов при таких размерах. Другой пример несимметрии относительно масштабов в Биология биологии приводит Свистунов Б.Л. Б. Свистунов: несмотря на похожесть окраски, нельзя, например, раскормить осу до размеров тигра, так как при массе 10-100 кг она потеряет способность летать - возникает другое качество.

В связи с этими примерами имеет смысл рассмотреть другие виды симметрии. Упомянутые выше пространственно-временные симметрии условно объединяет одно общее свойство - они являются как бы «внешними» симметриями в том смысле, что отражают глубокие свойства структуры пространства-времени, представляющей собой форму существования любого вида материи, и поэтому справедливой для любых мыслимых взаимодействий и физических процессов. Весь физический опыт познания мира показывает отсутствие нарушений инвариантности законов природы относительно указанных пространственно-временных преобразований. В этом уже не только физический, но и философский смысл познания и установления объективности законов природы.

Однако во «внешних» симметриях не затрагивается «внутренний мир» физического объекта и он никак не связан с внешними свойствами. В природе кроме рассмотренных Закон сохранения энергии законов сохранения энергии, импульса и момента импульса существуют и другие законы сохранения, которые выполняются с той или иной степенью общности, в частности закон сохранения электрического заряда. В физике элементарных частиц, как мы видели, имеются и другие сохраняющиеся (или по крайней мере введенные так) величины, подобные электрическому заряду, - барионное число, четность, изоспин, ароматы ( Странность странность, Очарование очарование, Красота красота и т.д.). Эти по сути Квантовые числа квантовые числа обусловлены фазовыми преобразованиями волновой функции ψ и в целом не связаны со свойствами пространства-времени. Симметрия играет важную роль в исследовании физики микромира. Наш физик-теоретик Мигдал А.Б. А. Мигдал считал, что главными направлениями физики XX века были поиски симметрии и единства картины мира.

Сохранение подобных величин, непосредственно не связанных со свойствами пространства-времени, относится к понятию «внутренней» симметрии. Остановимся на законе сохранения электрического заряда. Смысл его в том, что сохраняется во времени алгебраическая сумма зарядов любой электрической изолированной системы. Математическом смыслом закона сохранения заряда является уравнение непрерывности

<?xml version="1.0" encoding="UTF-16"?> (1.8.5)

где j - плотность тока, ρ - объемная плотность заряда. Физический смысл этого уравнения состоит в том, что div j - расходимость тока (его движение) - связана с изменением во времени, т.е. перемещением электрического заряда. Электрический ток - направленное движение свободных электрических частиц. Физический смысл (1.8.5) отражает факт несотворимости и неуничтожимости электрического заряда.

Нужно подчеркнуть, что сохранение электрического заряда в изолированных (замкнутых) системах не сводится к сохранению числа заряженных частиц. Так при β-распаде Нейтрон нейтрона, не имеющего заряда, <?xml version="1.0" encoding="UTF-16"?> возникают ρ (с зарядом e+), электрон (заряд e-) и Антинейтрино антинейтрино, также не имеющее заряда. В этой реакции появились две электрически заряженные частицы, но их суммарный заряд равен нулю, как и у породившего их нейтрона. Отметим, что важным следствием закона сохранения заряда является устойчивость электрона. Электрон является самой легкой электрически заряженной частицей. Поэтому ему просто не на что распадаться так как в этом случае нарушился бы закон сохранения электрического заряда. По современным представлениям время жизни электрона не менее 1019 лет, что говорит в пользу этого закона.

Прежде чем перейти к другим «внутренним» симметриям, остановимся еще на двух видах дискретной симметрии, которые отличаются от рассмотренных «непрерывных» симметрий сдвига и поворота. Это хорошо известная всем нам уже давно зеркальная симметрия, которая описывается пространственной Инверсия инверсией, т.е. отражением системы координатных осей. Инверсия пространства осуществляется «сразу» (в зеркале), а ее повторное применение возвращает систему в исходное состояние. Это отражение называется операцией изменения «четности» (пример с теннисистом в зеркале). Другой дискретной симметрией является симметрия относительного обращения времени, приводящая к тому, что в симметричной Вселенной Закон законы природы не изменяются при замене направления течения времени на обратное (t = -t и наоборот). Применение данной симметрии показывает, что направление возрастания времени (движение в одну сторону) не играет существенной роли. С равной вероятностью возможен и обратный процесс. Другими словами, установить путем наблюдения направление развития событий, в будущее или в прошлое, для равновесной симметричной системы невозможно. Если вы помните, мы приходили к такому же результату для детерминированной механики Галилея - Ньютона в замкнутых системах. Но одновременно мы уже знаем и о существовании «стрелы времени» для открытых неравновесных систем. И это еще раз показывает неумолимо, что время все-таки «течет» от прошлого к будущему и наша Вселенная неравновесна и асимметрична. Заметим однако, что понятие энтропии не однозначно применимо к микромиру, и, следовательно, изучая его, нельзя установить направление времени.

Дальнейшее расширение количества физических симметрий связано с развитием квантовой механики. Одним из специальных видов симметрии в микромире является Симметрия перестановочная перестановочная симметрия. Она основана на принципиальной неразличимости одинаковых микрочастиц, которые, как мы знаем из главы 1.5, движутся не по определенным траекториям, а их положения оцениваются по вероятностным характеристикам, связанным с квадратом модуля волновой функции |ψ|2. Перестановочная симметрия и заключается в том, что при «перестановке» квантовых частиц не изменяются вероятностные характеристики, квадрат модуля волновой функции - величина постоянная |ψ|2 = const.

Исследование реакций с участием элементарных частиц и Античастицы античастиц, а также процессов их распада привело к открытию некоторых новых свойств симметрии, а именно Симметрия зарядовая зарядовой симметрии, или, более точно, зарядовой симметрии частиц и античастиц. При изучении ядерных взаимодействий Нуклон нуклонов (сильные взаимодействия) было обнаружено, что эти ядерные силы почти не зависят от типа нуклонов, т.е. при этих взаимодействиях нет различия между Нейтрон нейтроном и протоном, оба они есть два состояния одной частицы - нуклона. Аналогично, μ-мезон может находиться в трех состояниях, соответствующих трем различным частицам. Такие состояния называются изотопическими и они характеризуются изотопическим Спин спином или Изоспин изоспином. Симметрия, связанная с этими процессами, и получила название Симметрия изотопическая изотопической симметрии.

С теорией элементарных частиц, типами взаимодействия полей и попыткой введения единого поля связаны еще два вида симметрии: кварк-лептонной и калибровочной. Симметрия кварк-лептонная Кварк-лептонная симметрия проявляется в единой теории поля. Считается, что по существу Кварки кварки и лептоны не различимы в области очень больших энергий. Но в случае Спонтанный спонтанного нарушения симметрии и в области низких энергий они приобретают совершенно различные свойства. Тем самым установлено, что между кварками и лептонами возможны переходы. Этот факт может служить еще одним убедительным доказательством единства природы.

Симметрия калибровочная Калибровочная симметрия связана с масштабными преобразованиями, представляющими сдвиги нулевых уровней скалярного и векторного потенциалов полей. Сам термин «калибровочное поле» (преобразование, инвариантность) выдвинул немецкий математик Вейль Г. Г. Вейль. Смысл идеи состоит в том, что физические законы не должны зависеть от масштаба длины, выбранного в пространстве, и не должны изменять свой вид при замене этого масштаба на любой другой. С обычной логикой это вроде бы самоочевидно: почему действительно законы Ньютона будут другими, если мы будем измерять путь в метрах, сантиметрах или в Парсек мегапарсеках. Однако значение изменения масштаба состоит в том, что оно имеет принципиально не физический характер, так как не вызвано какими-либо физическими воздействиями, а геометрический, в частности, изменение длины обусловлено лишь особенностями структуры пространства-времени. Тем самым пространство-время перестает быть лишь пассивным резервуаром вещества и поля, где происходят физические процессы, оно само начинает активно влиять на эти процессы. Геометрия приобретает динамический характер.

Особое значение приобретает принцип калибровочной инвариантности, если преобразования приходят локально в каждой точке пространства-времени и неоднородно, т.е. с изменяющимся соотношением от точки к точке. Вот это преобразование Г. Вейль и назвал масштабным или калибровочным. Его формулировка звучит так: все физические законы инвариантны относительно произвольных (однородных и неоднородных) локальных калибровочных преобразований. В таком виде принцип Вейля является по существу развитием общего принципа относительности Эйнштейна, что все физические законы в любой системе отсчета (инерциальной и неинерциальной) должны иметь одинаковый вид. Уместно в связи с этим заметить, что теория Эйнштейна была первой теорией, в которой геометрический фактор (искривление пространства-времени) напрямую связывался с физической характеристикой (гравитационной массой), что послужило в настоящее время дальнейшему развитию идей геометродинамики. Эти преобразования масштаба оставляют силовые характеристики поля (например Е и В для электромагнитного поля) неизменными. На основе калибровочной симметрии построены теории электрослабого и электросильного взаимодействий. Из этой симметрии следует, что частицы, обладающие определенными свойствами, которые объединяются понятиями «заряда» (электрический, барионный, лептонный), «цвета» кварков, являются источниками полей, если хотите, материальными носителями этих полей.

Вопросы симметрии играют решающую роль в современной физике. Динамические законы природы характеризуются определенными видами симметрии. В общем смысле под симметрией физических законов подразумевают их инвариантность по отношению к определенным преобразованиям. Необходимо также отметить, что рассмотренные типы симметрий имеют, естественно, определенные границы применимости. Например, симметрия правого и левого существует только в области сильных электромагнитных взаимодействий, но нарушается при слабых. Изотопическая инвариантность справедлива только при учете электромагнитных сил. Для применения понятия симметрии в физике можно ввести некую структуру, учитывающую четыре фактора.

  1. Объект или явление, которое исследуется.

  2. Преобразование, по отношению к которому рассматривается симметрия.

  3. Инвариантность каких-либо свойств объекта или явления, выражающая рассматриваемую симметрию. Связь симметрии физических законов с законами сохранения.

  4. Границы применимости различных видов симметрии.

Заметим также, что изучение симметричных свойств физических систем или законов требует привлечения специального математического анализа, в первую очередь, представлений теории групп, наиболее развитой в настоящее время в физике твердого тела и кристаллографии.

В целом же из законов сохранения, которые, как мы уже поняли, являются следствием пространственно-временной симметрии законов самой природы, следует условность разделения физики на механику, термодинамику, электродинамику и т.д. и, следовательно, налицо неразрывность единства всей природы.

Не останавливаясь здесь более подробно на понятиях физики живого, чему будет посвящена специально вторая часть данного курса, рассмотрим идеи симметрии-асимметрии применительно к проблемам объектов Природа живая живой и Природа неживая неживой природы. По существу это философский, если хотите, но с естественнонаучной точки зрения вопрос о возникновении, развитии и сущности жизни. Чем отличаются молекулы живых веществ от неживых? В какой-то мере это связано с симметрией, точнее зеркальной симметрией. Если рассмотреть пример зеркального изображения двух молекул неорганического вещества воды и органического, но «неживого» вещества - бутилового спирта (рис. 1.8.1), то принципиальное различие проявляется в том, что молекула Н2О зеркально симметрична, а молекула спирта зеркально асимметрична.

«Левая» и «правая» молекулы, не совпадают как левая и правая рука человека. Асимметричные молекулы в химии называют стереоизомерами, а само свойство зеркальной асимметрии носит название киральности или Хиральность хиральности (от греческого слова «кир» - рука). Так вот, выяснилось, что в природе хиральностью обладают и «живые», и «неживые» молекулы, но «живые» всегда только хиральны, причем «неживые» хиральные молекулы равновероятно встречаем и в левом, и в правом варианте, а «живые» - только или в левом, или в правом. В этом смысле молекулы живых организмов хирально чисты. Так, ориентация ДНК-спирали всегда правая. В свое время Пастер Л. Л. Пастер, а затем и Вернадский В.И. В.И. Вернадский предлагали на этом принципиальном различии провести раздел между живой и неживой природой. Предполагают, что основополагающим признаком возникновения и развития жизни и является способность живых организмов извлекать и конструировать из симметричных и хирально нечистых молекул Окружающая среда окружающей среды хирально чистые молекулы, необходимые для живого организма. Примером может служить извлечение растениями из симметричных молекул воды и углекислого газа в процессе Фотосинтез фотосинтеза асимметричных молекул крахмала и сахара. Наряду с другими питательными веществами эти молекулы поступают в пище живых организмов и из них образуются уже хирально чистые молекулы. Если хиральность молекул веществ пищи изменится на противоположную, то эти вещества окажутся для живого организма биологическим ядом, они отторгаются организмом, ведут его к гибели. Это достаточно характерный пример того, как исходя из симметрийных представлений физики мы можем объяснить, если хотите, происхождение живой материи и даже дать рекомендации практической медицине.

В общем смысле мы можем считать, что и возникновение жизни в целом связано со Спонтанный спонтанным нарушением имевшейся до того в природе зеркальной симметрии. Предполагается, что асимметрия возникла скачком в результате Большого Биологического взрыва, по аналогии с БВ, в результате которого образовалась Вселенная, под действием радиации, температуры, полей и т.д. и нашла свое отражение в генах живых организмов. Этот процесс по существу также является процессом самоорганизации, который мы рассматривали в подразд. 1.7. В какой-то точке Бифуркация бифуркации произошел и самоорганизующий акт возникновения уже живой материи.

Уместно теперь связать симметрию с Энтропия энтропией живых организмов. Переход вещества на более высокую степень организации, упорядоченности, как мы уже отмечали, снижает энтропию как меру хаотичности. Но наибольшей симметрией обладает как раз равновесное хаотическое состояние. Значит, уменьшение энтропии неизбежно приводит к уменьшению симметрии, т.е. увеличению асимметрии живых организмов. Чем выше уровень организации материи, тем меньше энтропия и симметрия. Но для снижения энтропии живых организмов как открытых систем, обменивающихся энергией и материей (пища и отправления) с окружающей средой, необходима энергия, причем значительная, которая, как мы увидим далее, вырабатывается в соответствующих частях клеток (митохондриях) живых организмов за счет пищи, т.е. поглощения энергии внешней среды (Солнца и Биосфера биосферы).

Можно образно сказать, что мы забираем от природы более организованную структурированную материю, обладающую меньшей энтропией, т.е. подпитываем себя Негэнтропия негэнтропией (отрицательной энтропией), а отдаем ей неструктурированную материю, обладающую большей энтропией. «Питаемся» так сказать, с энергетической физической точки зрения, отрицательной энтропией, а отдаем положительную энтропию. И когда в естественных условиях этот баланс нарушается, то наступает некоторое динамическое равновесие - обмен энтропией между человеком и Окружающая среда окружающей средой стабилизируется, энтропия системы человек - окружающая среда возрастает, и живой организм гибнет (энтропия его возросла). Поэтому биологическая смерть организма - это рост энтропии до ее уровня в окружающей среде. Повышение же энергетического потенциала в живом организме при «нормальном» обмене энтропией его с окружающей средой увеличивает химическую активность клеток и дает возможность самовоспроизведения и развития.

Можно сказать, что по мере упорядочения живых организмов, их усложнения в ходе развития жизни асимметрия все больше и больше превалирует на симметрией, вытесняя ее из биохимических и физиологических процессов. Однако и здесь имеет место динамический процесс: симметрия и асимметрия в функционировании живых организмов тесно связаны. Внешне человек и животные симметричны, однако их внутреннее строение существенно асимметрично. Если у низших биологических объектов, например низших растений, размножение идет симметрично, то у высших имеет место явная асимметрия - разделение полов, где каждый пол вносит в процесс самовоспроизведения свойственную только ему генетическую информацию. Так устойчивое сохранение наследственности есть проявление в известном смысле симметрии, а в Изменчивость изменчивости проявляется асимметрия. В целом же глубокая внутренняя связь симметрии и асимметрии в живой природе обусловливает ее возникновение, существование и развитие.

Можно задаться вопросом, есть ли другие виды симметрии и связанные с ними законы сохранения. В чем состоит глубокое значение законов сохранения электрического заряда, лептонного и барионного чисел, странностей, изотопического Спин спина и т.д.? Как это связано со свойствами абстрактного пространства? В чем смысл наличия Черная дыра «черных дыр» как неких «пропускных пунктов» из нашего пространства, мира, в другой антимир? К сожалению, пока на эти вопросы мы ответа не имеем, хотя и хорошо, что современная наука дает возможность их задавать.

Правда, по поводу задаваемых вопросов существует следующий физический анекдот. Паули В. Паули очень любил задавать вопросы, на которые не всегда можно найти правильные ответы (их вообще могло и не быть!). Когда он умер, то продолжал свое любимое занятие на том свете. И там никто не мог ответить на его вопросы. Тогда он решил обратиться к Богу. Господь терпеливо и внимательно выслушал его и ответил: «Вся трудность, Паули, в том, что Вы задаете не те вопросы».

Контрольные вопросы к главе 1.8


Рис. 1.9.1. Куб фундаментальных физических теорий.

1.9.
Современная естественнонаучная картина мира с точки зрения физики

Многообразие отдельных законов
пронизано некими общими
принципами, которые так или
иначе содержатся в каждом
законе.

Р. Фейнман

Природа - сфинкс. И тем верней
Своим искусом губит человека,
Что может статься, никакой от века
Загадки нет и не было у ней.

Ф. Тютчев

В заключение первой части учебного пособия «Концепции современного естествознания» можно отметить, что физический аспект лежит в основе всего естествознания. Все развитие физики показывает, что мы непрерывно движемся от понимания отдельных, частных проблем ко все более общим законам природы. Появление механики больших скоростей, релятивистской механики Эйнштейна, отнюдь не отменило классическую физику Ньютон И. Ньютона. Последняя оказалась следствием механики Эйнштейна при условии, что скорости движения малы по сравнению со скоростью света с. В свою очередь, законы макроскопической механики являются следствием законов квантовой механики, управляющих микромиром.

Кстати, как отмечалось в, на Эмоция эмоционально-лингвистическом уровне можно в шутку сказать, что Ньютон внес «новый тон» (new tone) в описание динамических законов природы, или вообще построил целый «новый город» в современной для того времени физике (new town), оправдывая тем самым свою знаменитую фамилию Newton. А на то, что соответствующие фундаментальные законы природы вообще должны представлять собой нечто принципиально единое и незыблемое как некий монолит или один единственный краеугольный камень, или, короче, просто один камень (ein Stein), обратил должное внимание как раз Эйнштейн А. Эйнштейн, опять-таки как бы оправдывая, словно по воле Проведения, свою столь же знаменитую фамилию Einstein.

В современной постнеклассической физике замечено, что с каждым новым шагом развития ее основные законы и теории как бы упрощаются, становятся фундаментальнее. Все большее число известных ранее законов и положений становится следствием более общих. При этом старые утверждения как часть новых можно вывести, опираясь на законы формальной логики. Например, по мере того как развивалась физика число фундаментальных взаимодействий и фундаментальных частиц уменьшилось. Почему это происходит? Сейчас мы этого достоверно не понимаем, но это исторический факт. И этот факт интуитивно еще в XIV веке был осознан английским монахом и философом Оккам У. У. Оккамом и получил название принципа «бритвы Оккама». Его утверждение гласит: «Чем ближе мы находимся к некоторой истине, тем проще оказываются законы, выражающие эту истину». Что можно трактовать и так: не множь сущностей без надобности, т.е. объясняй факты простейшим способом. Это одна из Аксиома аксиом науки. Возможно, число законов природы конечно, но способы познания их, т.е. наука, остаются при этом бесконечными. Как сказал Фейнман Р. Р. Фейнман: «Может быть вещь проста только тогда, когда ее можно исчерпывающим образом охарактеризовать несколькими различными способами, еще не зная, что на самом деле ты говоришь об одном и том же». Кроме того, познанные законы природы показали, что установление рамок, границ, в пределах которых действует та или иная физическая модель, также является своего рода фундаментальным законом. Как сказал Ландау Л.Д. Л. Ландау: «Главное в физике - это умение пренебрегать». По существу все физические теории, основанные на предыдущих надежно установленных и объясненных наукой наблюдениях, сузили круг тех вопросов, которые можно задавать природе. Как справедливо указывалось: «Осознание новых ограничений стало признаком фундаментальных теорий».

В этом смысле можно представить некоторую образную, взятую из кристаллографических представлений, классификацию фундаментальных физических теорий или механик. Как предложил Зельманов А. А. Зельманов, в пространстве трех одинаково нормированных (чтобы не нарушать симметрию куба) универсальных мировых констант - гравитационной константы G, 1/c и постоянной Планк М. Планка h - все механики составляют характерный куб фундаментальных физических теорий, располагаясь в его вершинах с соответствующими координатами: М(0, 0, 0); GM(G, 0, 0); RM(0, 1/c, 0); QM(0, 0, h); RGM(G, 1/c, 0); RQM(0, 1/c, h); QGM(G, 0, h); QRGM(G, 1/c, h) (рис. 1.9.1).

Такая классификация позволяет также прогнозировать дальнейшее развитие физики как науки. Классическая механика Ньютон И. Ньютона (М) не содержит никаких универсальных физических мировых констант и является первой фундаментальной теорией. Гравитационной механикой (GM) Ньютона является вторая фундаментальная теория, она содержит ньютоновскую универсальную мировую гравитационную постоянную G. Третьей фундаментальной физической теорией стала электродинамика Максвелла и связанная с ней СТО Эйнштейн А. Эйнштейна или релятивистская механика (RM), где в качестве универсальной мировой постоянной рассматривается скорость света с - предельно возможная скорость распространения физических воздействий. Четвертой фундаментальной физической теорией, основанной на постулатах Бор Н. Бора, является квантовая механика (QM), содержащая универсальную мировую константу постоянную Планка h как минимально возможный квант действия. Пятой фундаментальной физической теорией стала ОТО Эйнштейна, т.е. релятивистская гравитационная механика (RGM), содержащая универсальные мировые константы с и G и учитывающая искривление гравитационного поля при скоростях, близких к с. Шестой фундаментальной физической теорией считается релятивистская квантовая механика (RQM), содержащая универсальные мировые постоянные с и h. И, наконец, еще две, которые, вообще говоря, еще только должны быть. Седьмая - квантовая гравитационная механика (QGM). В ней отчасти уже оперирует квантовая электродинамика с универсальными постоянными h и G. Восьмой, с точки зрения такой классификации последней, должна стать искомая пока квантовая релятивистская механика (QRGM), содержащая все три мировые универсальные постоянные h, c и G.

Заметим, что, вероятно, в связи с трехмерностью описания нашего пространства нам требуются только три необходимые независимые универсальные константы (и в этом суть аналогии с кубом), в качестве которых могут выступать любые эквивалентные им параметры, непосредственно связанные с экспериментом, но непременно три.

Интересно, что все эти механики взаимосвязаны подобно атомам в узлах кубической кристаллической решетки. Так, классическая ньютоновская механика (М), которая еще игнорирует универсальную гравитационного взаимодействия, конечность возможной скорости распространения всех физических воздействий и принципиально дискретный квантовый характер любого физического действия, является предельным случаем гравитационной (GM), релятивистской (RM) и квантовой (QM) механик, т.е. соответственно получается из них при <?xml version="1.0" encoding="UTF-16"?> . Аналогичным образом гравитационная (GM), релятивистская (RM) и квантовая (QM) механики представляют собой соответствующие предельные случаи релятивистской гравитационной механики (RGM), релятивистской квантовой механики (RQM) и квантовой гравитационной механики (QGM). Очевидно, что релятивистская гравитационная механика (RGM), релятивистская квантовая механика (RQM) и квантовая гравитационная механика (QGM) являются предельными случаями квантовой релятивистской гравитационной механики (QRGM).

Подведем теперь краткий итог рассмотренных выше идей современной естественнонаучной картины мира на основе постнеклассических физических представлений или той физики, которая, по терминологии Пригожин И.Р. И. Пригожина, является физикой существующего. Отметим еще раз, что эта современная естественнонаучная картина отличается более фундаментальным уровнем рассмотрения явлений природы. Современные физические теории имеют дело с самыми основными понятиями, свойствами, состояниями природы, такими как Время время, Пространство пространство, масса, заряд, поле, Вакуум вакуум и т.д. Создана теория атома, объясняющая стабильность атомов, периодичность свойств химических элементов, образование химических связей различных видов, объясняющих многочисленные и разнообразные физические и химические явления. Установлено строение атома и составляющих его частиц. В итоге сформулирована последовательная концепция атомистического строения материи, согласно которой все сущее состоит из 12 фундаментальных фермионов: 6 кварков различных ароматов и цветов и 6 лептонов с различными лептоновыми зарядами. Все многообразие природных явлений объясняется взаимопревращением этих частиц и их взаимодействием, которые сводятся к четырем видам фундаментальных взаимодействий - гравитационному, сильному, слабому и электромагнитному. Предполагается, что переносчиками взаимодействия являются частицы - фундаментальные Бозон бозоны, Фотон фотоны, Гравитон гравитоны. Предпринимаются попытки объединить эти взаимодействия в одно. Важно также, что результаты исследования микромира дают возможность по-новому осмыслить процессы мегамира - рождение и эволюцию звезд, галактик, всей Вселенной. Считается, что в окрестностях точки Большого Взрыва при Т >1032 К эти все взаимодействия были объединены.

Другим существенным моментом является то, что современная естественнонаучная картина Мира основана на фундаментальном вероятностном принципе обобщения закономерностей. Этот принцип, вытекающий из квантовой физики, можно распространять и на гуманитарный подход к изучению мира, т.е. использовать физические модели, в том числе статистические физические модели, для описания не только Природа природы, но и Социум социума и Общество общества в целом. При этом природа, общество, Вселенная рассматриваются в развитии, во взаимодействии их сущностей. Так ОТО связала пространство и время, квантовая теория доказала условность разделения вещества и поля, выяснилась тесная взаимосвязь таких свойств объектов природы, как симметрия-асимметрия, хаос и порядок, дискретность и континуальность. Заметим, что классическое естествознание на разных этапах развития картин мира рассматривало физические модели описания объектов как замкнутых систем с линейными зависимостями описывающих их параметров. В современной картине мира рассматриваются уже более распространенные в природе открытые системы, которые обмениваются с Окружающая среда окружающей средой веществом, энергией, информацией. Для них характерны разнообразие, неустойчивости эволюции, нелинейные соотношения, процессы самоорганизации. Как отмечалось в главе 1.6, синергетический подход применим к объяснению самых разнообразных явлений в мире. Выяснилось, что Нелинейность нелинейность присуща не только чисто физическим процессам, но и большинству других - биологических, психологических, социальных, экологических, демографических, политических, экономических и т.д.

Поэтому в синергетической картине мира с единых позиций можно описать большинство глобальных процессов, используя нелинейность связей в различных моделях и системах. Использование методов и понятий Синергетика синергетики позволяет прогнозировать эволюцию систем различной природы через процессы самоорганизации материи. Благодаря понятиям Бифуркация бифуркаций, возникновения новых упорядоченных структур из хаоса и возможности управления процессами через малые управляющие параметры можно более адекватно описывать природу самых разнообразных явлений, а в социально-экономических проблемах принимать правильные решения. Новые структуры возникают в точках бифуркации, когда еще не ясно, куда будет двигаться система, но тенденцию можно спрогнозировать или проанализировать выбором решений и путей развития. Можно сказать, что само научное знание развивается тоже как открытая система по законам самоорганизации. Важно также отметить, что постнеклассическое естествознание рассматривает мир как процесс и в синергетической картине он представляется глобальной иерархически организованной самоорганизующейся системой.

Окружающий человека мир, безграничный в пространстве и времени, дает грандиозную картину мироздания, в которой все связано со всем. Жизнь Природы, Земли, Вселенной, физическая и духовная жизнь человека, жизнь и эволюция Общество общества - все подчинено единым фундаментальным законам природы. Человек всегда пытался определить эту глобальную взаимосвязь всего со всеми разными способами и понять свое место, роль и предназначение в мире. Развитие науки, и прежде всего физики, как способа познания позволило построить некие модели - системы понимания и описания картины мира на основе существующего Знание знания. На разных этапах развития человечества были механическая, электромагнитная, квантово-механическая, синергетическая картины мира. Естественно, что в целом это отражает лишь бесконечный процесс познания, приближения к единой эволюционной картине Мира и обусловливает принципиальную незавершенность научной картины мира. Современная наука пытается переосмыслить познанное, преодолевая необъясненные Парадокс парадоксы и стереотипы мышления, создавая новую мировоззренческую Парадигма парадигму.

В свое время представление о мире на основе классической механики, создавшее рациональный метод его объяснения, позволило объяснить и предсказать его развитие, но отделило человека и Бога от существующего мира. Лапласовский детерминизм тем самым выделил естественные науки из общего холистического понимания всего сущего. Физика отделилась от гуманитарного знания, последующее проникновение в природу вещей на основе естественных наук на самом деле позволило лишь увидеть глубину, сложность и неопознанность мира, хотя, конечно, это не означает прекращения попыток познать его!

В целом же оказалось, что на фундаментальном уровне Природа природа едина и все грани в ней весьма условны и только лишь отражают последовательное приближение коллективного разума человечества к познанию мира. Об этом писал Моисеев Н.Н. Н. Моисеев: «Очень многое нам не ясно и скрыто от нашего взора. Тем не менее, сейчас перед нами развертывается грандиозная гипотетическая картина процесса самоорганизации материи от Большого Взрыва до настоящего времени, когда материя познает себя, когда ей присущ Разум Разум, способный обеспечить ее целенаправленное развитие». Это единство всего сущего и его различных проявлений должно обусловливать и сближение, взаимопроникновение естественнонаучного и гуманитарного подходов к познанию мира. Соответственно при этом меняется также и роль исследователя в этом процессе познания: он сам становится неотъемлемой частью создаваемой им картины мира, которая вследствие этого по существу перестает быть только естественнонаучной. Поэтому возрастает роль нелогической компоненты мышления в познании, влияние интуитивных, близких художественному творчеству приемов в познании Истины. Правильнее считать, что современная картина мира должна строиться на базе парадигмы естественной и гуманитарной культур, целостного непредвзятого взгляда на мир. Результатом такого подхода может быть вывод, что наука есть основа взаимопонимания, искусство - основа мировосприятия, а их сумма есть основа гармонического восприятия всего мира, основа человеческого мироощущения. В представления современной естественнонаучной картины мира органично вписываются также идеи В. Вернадского о ноосфере как Симбиоз симбиозе человечества и остальной природы, обеспечивающей их Коэволюция коэволюцию, взаимодействие и способ существования.

Можно надеяться, что новый целостный взгляд на мир, Общество общество, жизнь в рамках современной концепции естествознания позволит человечеству на пороге XXI века разумно решать глобальные проблемы демографического, экологического, политического и социально-экономического характера. Как сказал Эйнштейн А. А. Эйнштейн, «Самое удивительное в природе это то, что можем ее понять» и «наша первейшая задача - научиться слушать природу, чтобы понять ее язык» ( Тамм И.Е. И. Тамм), а «то, что мы видим, зависит от того, куда мы смотрим» ( Лец Е. Е. Лец).

Контрольные вопросы к главе 1.9


Рис. 1.6.5. Масштабы Вселенной Рис. 1.6.6. Масштабы микромира

2.
Часть II. Физика живого

Введение

Жизнь - это тема детективного
романа, всегда прерывающаяся
на самом интересном месте.

В.Я. Александров

Непостоянно все, что в мире есть,
К тому ж изъянов в том, что есть, не счесть.
Поверь же в то, что сущее незримо
И признано все то, что зримо здесь.

Омар Хайям

Переходя к описанию представлений о живом, мы затрагиваем самый глубинный вопрос нашего бытия в реальном физическом мире, который наряду с Проблема проблемами происхождения Вселенной и Человека волнует человечество с тех пор, как появился Разум Разум. Эта проблема неоднократно обсуждалась на всех уровнях науки и ответы в соответствии с существующими представлениями были разными. К сожалению, и сейчас современная Наука наука не может дать окончательного ответа на вопрос, что такое Жизнь. Это вовсе не означает, что не существует возможных вариантов ответов. Они безусловно есть, в том числе и приближающиеся, казалось бы, к истине, но это скорее характеристики или отличительные признаки живого, описывающие ту или иную сторону определения.

А ведь понимание сущности жизни, ее возникновения и эволюции определяет все будущее человечества на Земле как вида живого. Конечно, в настоящее время накоплен огромный фактический материал, есть его осмысление, особенно в области молекулярной Биология биологии и Генетика генетики, есть схемы или модели развития, есть даже практическое Клон клонирование человека, но... нет ответа. Ближе всего к разгадке тайны подошла современная биология, но, как справедливо заметил Тимофеев-Ресовский Н.В. Н.В. Тимофеев-Ресовский, «в настоящее время никакой теоретической биологии, сравнимой с теоретической физикой, нет».

Более того, биология сообщает множество интересных и важных подробностей о человеке, упуская что-то принципиальное. Мы помним из первой части нашего курса, что само слово «физика», по Аристотелю, означает «физис» - природа. Так, может быть, ответ о сущности живой природы дает тоже физика? Действительно, вся материя Вселенной, а следовательно мы сами, состоит из атомов и молекул, для которых уже получены количественные и в целом правильные Закон законы их поведения, в том числе и на квантово-молекулярном уровне.

Тем более, что физика была и остается важным фактором общего развития человеческой культуры в целом. В этом смысле физика как феномен культуры, а не только как область знания, создает наиболее близкое для биологии социокультурное понимание, ощутимое без и до Рефлексия рефлексии знания. Вероятно, именно в физическом познании отражены стили мышления. Логико-методологические аспекты познания и самой естественной науки, как известно, почти целиком основаны на опыте физических наук.

Поэтому задача научного познания живого, может быть, и состоит в обосновании возможности применения физических моделей и представлений к определению развития природы и Общество общества также на основе физических закономерностей и научного анализа получаемых знаний о механизме процессов в живом организме. Как говорил еще 25 лет тому назад Волькенштейн М.В. М.В. Волькенштейн, «в биологии как науке о живом возможны только два пути: либо признать невозможным объяснение жизни на основе физики и химии, либо такое объяснение возможно и его надо найти, в том числе на основе общих закономерностей, характеризующих строение и природу материи, вещества и поля».

По-видимому, все-таки истинное толкование биологических явлений - атомно-молекулярное. Постановка и решение проблемы Генетический код генетического кода, раскрытие молекулярной природы Наследственность наследственности и Изменчивость изменчивости в конечном счете сводятся к квантово-механической трактовке этих явлений. Можно предположить, что в природе, неживой ( Косное вещество «косной», по Вернадский В.И. В.И. Вернадскому) и живой, управляют единые законы, только механизм их проявления разный. Это особенно стало ясно после использования синергетических идей в самоорганизации сложных систем. Поэтому применение физических моделей к проблемам живого, на наш взгляд, вполне правомерно и рассматривается в этой части учебного пособия.

Естественно, при этом будут даны современные представления о процессах в живых организмах, специфике установленных законов их развития и возникновения самой жизни не только с позиций постнеклассической физики, но и рассматриваемого в нашем пособии холистического подхода. Для более углубленного и подробного ознакомления с современной биологией необходимо будет обратиться к соответствующей литературе, список которой дан в конце пособия, там же, по нашей традиции, приведен словарь терминов, используемых в этой части пособия.

И еще. Хотелось бы, чтобы любознательному читателю, для коего и пишется эта книга, было ясно, что эту проблему одной физикой, одним разделом науки не решить. Да, появились некие, в том числе и физические, принципы, не противоречащие основным открытым Закон законам. (А это, кстати, очень важно для истинности настоящей науки!) Но в целом феномен живого пока ускользает от нашего понимания. Может быть, чтобы понять его, как и общую картину мира, надо отойти от частных наук. Большое видится на расстоянии и со временем... Как остроумно заметил блистательный Тимофеев-Ресовский Н.В. Н.В. Тимофеев-Ресовский, «мы все такие материалисты, что нас всех безумно волнует, как возникла жизнь. При этом нас почти не волнует, как возникла материя. Тут все просто. Материя вечна, она всегда была и не нужно никаких вопросов. Всегда была. А вот жизнь, видите ли, обязательно должна возникнуть. А может быть, она тоже всегда была. И не надо вопросов, просто всегда была, и все».

Кстати, автор основополагающего принципа современного естествознания, принципа дополнительности, Бор Н.Х.Д. Бор считал, что биологические объекты настолько сложны, что принципиально невозможно рассмотреть их только с позиций квантовой механики и поэтому жизнь необъяснима с этой точки зрения и должна рассматриваться как первичный постулат, подобно Квант кванту действия (постоянной Планка) в квантовой механике. Поэтому вторая часть пособия «Концепции современного естествознания» еще более отличается от классического структурированного, «студенческого» учебника, это приглашение к совместным раздумьям на поле современной науки. Как сказал великий Омар Хайам:

В этом мире ты мудрым слывешь.

Ну и что?

Всем пример и совет подаешь.

Ну и что?

До ста лет ты намерен прожить. Допускаю,

Может быть, до двухсот проживешь.

Ну и что?

2.1.
От физики существующего к физике возникающего

Жизнь - это искусство
делать верные выводы из
неверных посылок.

С. Батлер

Наша жизнь есть то,
что мы о ней думаем.

Марк Аврелий

В первой части курса мы попытались дать свое объяснение Закон законов природы на основе имеющихся физических представлений, или, следуя терминологии Пригожин И.Р. И.Р. Пригожина, физики необходимого и существующего. Эта физика, основанная главным образом на понятиях классической и квантовой механики, равновесной термодинамики и в какой-то степени Космомикрофизика космомикрофизики, в определенные моменты развития человеческого Разум разума давала ответы на вопросы о происхождении и эволюции Универсум Универсума. Под Универсумом понимается существующий и доступный нашему наблюдению мир, который можно рассматривать как целое. Согласно Моисеев Н.Н. Н.Н. Моисееву, «все, что лежит вне Универсума, не существует и относится к вере, т.е. находится вне науки и практического опыта».

Однако, как мы неоднократно убеждались, многие системы неживой и особенно живой природы требуют принципиально другого подхода к ним как сложным самоорганизующимся объектам, в которых идут неравновесные нелинейные процессы когерентного характера. Поэтому можно считать, что представления предыдущей физики хотя и были правильными, необходимыми, но тем не менее имели известные ограничения, задаваемые физическими моделями, и поэтому подчас были недостаточными. Была физика существующего, но она не описывала адекватно физику возникающего, не могла дать правильную оценку развитию будущего. В частности, физике были чужды идеи исторического развития, круговорота веществ в природе, не рассматривались память систем, влияние будущего на настоящее, созидающая роль хаоса и его взаимоотношения с порядком, разное понимание времени, сущности живого и другие вопросы, которые физика фактически отдала или другим наукам, или Теология теологии. Тем не менее, сейчас она должна их перед собой ставить и пытаться решить.

В значительной мере этот переход от физики существующего к физике возникающего в настоящее время осуществляется за счет использования представлений о самоорганизации. Сейчас предпринимаются попытки на базе современных физических моделей объяснить возникновение и развитие различных изменений в сложных объектах Косное вещество косной и живой природы, т.е. привнести в описательные науки о природе и живом (географию, геологию и др.) некие физические начала. В этом смысле физику живого можно рассматривать как феномен постнеклассической физики.

Как известно, долгое время Прерогатива прерогатива в решении этих вопросов принадлежала Биология биологии, однако с развитием ее теоретической базы и возникновением молекулярной биологии и молекулярной Генетика генетики удалось физико-химическими причинами объяснить механизмы Организация организации и передачи Генетический код генетического кода и синтеза клеток, Белок белков, Аминокислота аминокислот и других важных для жизни молекулярных соединений. Это приводит к возможности физического объяснения биологических процессов на основе общих закономерностей, как классических представлений о строении вещества и его взаимодействии через поля, так и понимания неравновесных нелинейных процессов самоорганизации в сложных физико-химических системах, какими являются живые организмы.

Необходимо подчеркнуть, что такой подход не означает механистическое приложение и использование количественных законов физики в этих описательных компонентах нашего Знание знания о живой природе, а является шагом вперед в понимании эволюции мира и зарождения жизни с позиции физики. В рамках такого подхода мы можем использовать весь аппарат естественнонаучных Метод методов познания и холистического подхода современного естествознания к описанию всего сущего, исключая возможность применения псевдофилософских и Теология теологических строений.

На самом деле осмысление того, что происходит во Вселенной, в самом Человеке, осознание своей причастности к Универсуму и своего положения в нем в значительной мере определяются пониманием самой сущности жизни, и физика сейчас уже не может игнорировать эти вопросы.

2.1.1.
Термодинамические особенности живых систем

Жизнь больше не выглядит как островок
сопротивления второму началу термодинамики
или как деятельность каких-то демонов
Максвелла. Она возникает теперь как
следствие общих законов физики.

И. Пригожин

Еще в 1945 г. один из отцов-основателей квантовой физики Шредингер Э. Э. Шредингер в своей знаменитой книге «Что такое жизнь с точки зрения физики» попытался дать общие соображения о термодинамике жизненных процессов. Кстати, эта работа подтолкнула многих физиков заниматься Биология молекулярная молекулярной биологией, а некоторых привела и к Нобелевской премии. Основная идея Шредингера заключалась в том, что «живая материя уклоняется от деградации к равновесию». Но равновесие в изолированной, замкнутой системе характеризуется в рамках классической термодинамики максимумом энтропии. Значит, если система «уклоняется» от равновесия, то она должна постоянно компенсировать производство энтропии какой-то энергией, с точки зрения физики - своей свободной энергией:

<?xml version="1.0" encoding="UTF-16"?> , (2.1.1)

где F - свободная энергия, S - энтропия, U - внутренняя энергия системы, TS - связанная энергия. Из (2.1.1) следует, что энергия состоит из свободной и связанной энергии.

Свободная энергия - часть внутренней энергии, за счет которой может совершаться работа, а связанная энергия через первое начало термодинамики <?xml version="1.0" encoding="UTF-16"?> определяется теплотой <?xml version="1.0" encoding="UTF-16"?> и не может быть превращена в полезную работу <?xml version="1.0" encoding="UTF-16"?> . Связанная энергия, которая рассеивается в окружающее пространство, как раз и характеризуется энтропией S. Формула (2.1.1) определяет свободную энергию по Гельмгольц Г.Л.Ф. Гельмгольцу, а свободная энергия, по Гиббс Дж.У. Гиббсу,

<?xml version="1.0" encoding="UTF-16"?> (2.1.2)

где H - энтальпия, или теплосодержание.

Кстати, из этих идей Шредингер Э. Шредингера и формулы (2.1.1) следует, что Шредингер неявно, но предполагал, что живой организм - это открытая система, обменивающаяся с Окружающая среда окружающей средой, как мы теперь уже знаем, энергией, материей и информацией.

Как нам известно из физики существующего (первая часть курса), все превращения энергии описываются термодинамическими Закон законами, которые при правильно сформулированных физических ограничениях и адекватных физических моделях применимы и для жизненных процессов. Уже из этого простого физического соотношения (2.1.1) вытекает представление, что уменьшение энтропии (возникновение отрицательной энтропии - негэнтропии, по Шредингеру) в живом организме при взаимодействии его с окружающей средой связано с ростом свободной энергии. А термодинамика («властная тетка!» из главы 1.7) говорит, что увеличение свободной энергии происходит с упорядочением системы, ее усложнением и отклонением от равновесия.

Сам Э. Шредингер считал, что живые организмы «извлекают упорядоченность из Окружающая среда окружающей среды», питаются структурированной, упорядоченной пищей, а отдают природе менее структурированные «отходы производства» своей жизнедеятельности. Биологи это общее положение развивают как возникновение специфической упорядоченности для разных видов животных («волчья» и «заячья» упорядоченность, по Медников Б.М. Медникову). Сначала поступающая пища расщепляется до низкомолекулярных веществ: Аминокислота аминокислот, Углеводы углеводов, сахаров и т.д., общих для всей живой природы, а затем за счет поглощения энергии извне из «элементарных кирпичиков» жизни организмы строят присущие лишь им Белок белки. Поэтому каждому организму и характерна неповторимая, именно ему присущая комбинация белковых молекул, своя специфичная упорядоченность.

Таким образом, Природа живая живая природа избегает повышения энтропии и повышает ее в Окружающая среда окружающей среде при Общение общении живого организма с ней. Энтропия Энтропия - «омертвленная» энергия, которую нельзя превратить в работу. Вспомним еще раз, что по законам классической термодинамики в изолированных системах тепло полностью не переходит в работу, оно рассеивается, т.е. процесс идет от порядка к хаосу. Для живых организмов как открытых систем, с физической точки зрения, акт творения живого будет состоять «в спонтанной трансформации тепловой энергии необратимых Флуктуация флуктуаций в целенаправленную механическую работу создания высокоорганизованной системы» именно за счет свободной энергии. Следовательно, динамическая неравновесность живых систем уже по определению, как говорят в точных Наука науках, свидетельствует об их непременной упорядоченности, так как равновесие соответствует беспорядку, хаосу и это равновесие приводит к смерти живого организма, когда энтропия его максимальна.

Энтропия, как нам известно, выступает как мера хаоса, неопределенности усреднения поведения объектов, установления стабильного состояния и даже определенного единообразия. Надо отметить, что простые примеры из жизни биологических объектов показывают, что они не хотят подчиняться термодинамическому закону для изолированных систем. Одним из биологических законов развития является как раз разнообразие видов и разновидностей различных организмов, что неумолимо должно приводить к уменьшению энтропии в живых системах. Кстати, гипотетическое появление белой вороны в стае черных также означает уменьшение энтропии стаи. А увеличение неопределенности в статистических хаотических состояниях с максимальной энтропией - враг номер один для человека: возникают психическая напряженность, дискомфорт, неудовлетворенные потребности, отрицательные Эмоция эмоции. Поэтому наш организм и стремится минимизировать именно энтропию.

Для материальных объектов неживой природы при небольших отклонениях от равновесия даже для нестационарных процессов в рамках классической термодинамики между потоками вещества и силами, вызывающими движение этих потоков, существуют линейные связи, так называемые соотношения Онзагера

<?xml version="1.0" encoding="UTF-16"?> (2.1.3)

где <?xml version="1.0" encoding="UTF-16"?> - поток, <?xml version="1.0" encoding="UTF-16"?> - термодинамическая сила, <?xml version="1.0" encoding="UTF-16"?> - линейный коэффициент.

Оказалось, что для сложных самоорганизующихся объектов живой природы процессы обмена веществом и энергией с Окружающая среда окружающей средой неравновесны макроскопически, идут при наличии большого градиента концентраций химических веществ, температуры, электрических потенциалов, давления, а не подчиняются соотношениям (2.1.3). Коэффициенты <?xml version="1.0" encoding="UTF-16"?> становятся нелинейными. Поэтому и сама Самоорганизация самоорганизация живых организмов является нелинейным процессом.

Как мы уже обсуждали в главе 1.7, уравнения, описывающие такую систему, являются, естественно, Нелинейные уравнения нелинейными и множеству решений нелинейного уравнения соответствует множество путей эволюции живой системы, которые и описываются этими нелинейными уравнениями. Возникновение Нелинейность нелинейности связано с усилением Флуктуация флуктуаций процессов, изменением пороговой чувствительности к управляющим параметрам, появлением Бифуркация бифуркаций и неожиданностью изменений направлений течения процессов при дискретности возможных путей эволюций. Такие представления полностью вписываются в рамки теории самоорганизующихся сложных систем как неживой, так и живой природы. Заметим, что так же, как и ранее, под самоорганизацией мы понимаем установление в неравновесной диссипативной среде пространственных структур, которые могут развиваться и во времени. Параметры их определяются уже свойствами самой среды и мало зависят от источника неравновесности в виде потоков энергии и вещества, начального состояния среды и условий на границах.

Мы видим, таким образом, что неустойчивость становится одним из главных факторов развития самоорганизующихся систем, в том числе и биологических. Она началась из хаотического состояния, но Закон законы неравновесной термодинамики привели ее к направленному ходу. Становление Становление новых форм происходит тогда, когда система в ходе своих внутренних перестроек и усложнений приобретает признаки неустойчивости. Это приводит к качественным изменениям через точки бифуркации, и характер этого механизма именно нелинейный. Причем под неустойчивостью можно понимать и возникновение режимов сверхбыстрого нарастания развития («режимы с обострением») процессов с нелинейной положительной связью, а не просто попадание системы в точки бифуркации. Кстати, понятие бифуркаций (для гуманитариев, по Тютчеву, «минут роковых») вводит в физико-химическую основу биологических явлений представление об истории и памяти, элементы которых прежде считались вотчиной социальных и других гуманитарных наук.

Что же касается биологической Изменчивость изменчивости и приспособляемости живых организмов в рамках понятий самоорганизации, то моно сказать, что те живые системы, которые не смогли охватить диапазон жизненно важных воздействий внешней среды на них, попросту вымерли, не выдержав борьбы за существование. На их могилах можно было бы написать, по образному выражению Молчанов А.О. А.И. Молчанова: «Они были слишком линейны для этого мира».

Возвращаясь к энергетическим представлениям в объяснении феномена живого, отметим еще раз, что для устойчивого состояния характерно минимальное производство энтропии, а для неустойчивого стационарного состояния - максимальное ее производство. Как это связать с рассмотренным в первой части пособия принципом производства минимума энтропии Гленсдорфа - Пригожина? Объяснение этого состоит, по-видимому, в том, что развитие организма идет через неустойчивости, но в целом он стремится сохранить свою стабильность, упорядоченность на макроскопическом уровне запасенной свободной энергии, «выкинув» ненужный ему избыток Энтропия энтропии в Окружающая среда окружающую среду.

Живой организм - это открытая система, но если ее рассматривать вместе с внешней средой, то они образуют общую закрытую систему, в которой в целом, согласно даже классической термодинамике, энтропия возрастает при усложнении живого. Физический Закон сохранения энергии закон сохранения энергии работает и здесь. В живом организме уменьшается Энтропия энтропия при росте свободной энергии, которая нужна для энергетических процессов в нем, а в окружающей среде она растет. Закон сохранения энергии вместе с законом сохранения вещества определяют также постоянный круговорот веществ и энергии между неорганической ( Косное вещество косной) и органической (живой) материей на Земле.

Живое вещество Живое вещество после прекращения своей деятельности отдает неживому все, что оно у него взяло, и общая масса и энергия не изменяются. Всякий раз, когда энергия переходит из одной формы в другую, она утрачивает часть своей способности производить полезную работу, подобно тому как сгорание горючей смеси в двигателе автомобиля не полностью переходит в полезное его движение - часть освобождающейся энергии действительного приводит автомобиль в движение, а часть - теряется, бесполезно для движения рассеивается через радиатор и выхлопную трубу в полном соответствии со вторым началом термодинамики.

Следовательно, при всяком превращении энергии энтропия возрастает. Отсюда можно сделать два вывода. Первый - энтропия для живого организма не нужна, для выполнения его целевых функций нужна свободная энергия и он за нее «борется», а ненужную, бесполезную для него энтропию «сбрасывает» в окружающую среду. И второй - из этого же термодинамического подхода следует, что для выполнения любой работы необходим избыток энергии. Взаимоотношение между свободной и связанной энергией наглядно выразил Пригожин И.Р. И. Пригожин: «Структура формулы (2.1.1) отражает конкуренцию между энергией и энтропией».

Таким образом, все Спонтанный спонтанные процессы природы. в том числе и ее Самоорганизация самоорганизация, осуществляются посредством энергетических механизмов, которые подчиняются физическим законам. «Биоэнергетика - основное свойство всего живого», - подчеркивал Вернадский В.И. В.И. Вернадский. Встает вопрос: откуда берется энергия в природе? Первичным началом является лучистая энергия Солнца, а источником энергии для всех видов активности живых организмов служат питательные вещества - органические молекулы. Они содержат энергию, запасенную в химических связях между атомами и освобождаемую для полезной организму работы при разрыве этих связей, т.е. при участии электронов, а они, как известно, одинаковы и для живой и неживой природы.

2.1.2.
Энергетический подход к описанию живого

Энергия, которой обладает
Разум, неисчерпаема.

В.И. Вернадский

Энергия есть главная
движущая сила эволюции.

Р. Фокс

На основе энергетических представлений сейчас развивается так называемый энергетический подход к объяснению явлений жизни, развитый в работах Тимирязев К.А. Тимирязева, Вернадский В.И. Вернадского, Бауэр Э. Бауэра, Шредингер Э. Шредингера и других ученых. В энергетическом цикле жизни происходят сложные, в том числе Окислительно-восстановительные реакции окислительно-восстановительные, химические реакции, в основе которых лежат кинетические процессы движения электронов. Живые организмы представляют собой системы с малой структурной энтропией, причем они находятся в неравновесных условиях взаимодействия с Окружающая среда окружающей внешней средой. В изолированных объектах неживой природы устойчиво их равновесное состояние с минимумом свободной энергии и максимумом энтропии.

Объекты живой природы являются открытыми системами, в них могут возникать устойчивые неравновесные состояния, за счет которых энергия структуры живой материи превращается во внутреннюю и внешнюю работу. Обмен живых организмов веществом и энергией с окружающей средой способствует росту свободной энергии и отрицательной энтропии в них, т.е. оттоку энтропии из организма, и тем самым поддерживается их неравновесное состояние. Таким образом, целевое назначение взаимодействия со средой состоит в освобождении организма от положительной энтропии (а она, как мы уже понимаем, неизбежно образуется при превращениях энергии в живых организмах) и, в качестве компенсации, извлечении из окружающей среды отрицательной.

Происходит, по выражению Волькенштейн М.В. М.В. Волькенштейна, «экспорт энтропии» из живых организмов. Или, если исходить из всеобщего Закон сохранения энергии закона сохранения энергии, увеличение свободной энергии живого организма. Нам уже известно, что чем выше энтропия, тем больше беспорядок. Поэтому уже из энергетических представлений ясно, что живой организм должен быть структурно упорядочен, но характер процессов в нем должен быть неравновесен, нестационарен на микроуровне (заметим, что на макроуровне условием сохранения жизни в целом должна быть стабильность, стационарность). Для сохранения же стационарного неустойчивого состояния живой организм непрерывно потребляет энергию извне.

Такая ситуация полностью аналогична поведению диссипативной структуры. Вспомним пригожинское определение диссипативных структур как новых стационарных состояний, стабилизирующихся в результате обмена веществом и энергией открытых систем с Окружающая среда окружающей средой при необратимых процессах вдали от равновесия в нелинейной области, когда параметры системы превышают определенные критические значения. Как было остроумно замечено Алексеев Г.Н. Г.Н. Алексеевым, на гигантской «фабрике» природных, производственных и других реальных процессов закон изменения энтропии (второе начало термодинамики) играет роль директора, а закон сохранения энергии (первое начало термодинамики) - роль бухгалтера.

Мы уже неоднократно подчеркивали, что энтропия, связанная с равномерным распределением вероятности состояний, максимальна в хаосе, и, следовательно, нет развития системы, т.е. ее эволюции (не забываем, правда, из синергетики следует. что в диссипативных системах из хаоса может возникнуть порядок). А как отмечал Ауэрбах Ф. Ф. Ауэрбах, принцип изменения - это принцип поведения энтропии: «Принцип сохранения энергии имеет то единственное значение, что ничто не может совершаться вопреки его требованиям, но это не значит, что что-нибудь действительно истекает из него, по его инициативе. Он является надсмотрщиком, но не предпринимателем. Он имеет распределительный, но не производственный характер». Энтропия Энтропия, по Ауэрбаху (сейчас мы говорим - свободная энергия), приводит к возникновению жизни. Эти процессы существуют, потому что существует жизнь и ее развитие. Из первого закона термодинамики следует, что развитие, т.е. Эволюция эволюция, подчиняется закону сохранения и превращения энергии в том смысле, что энергия переходит в процессах жизнедеятельности из одной формы в другую.

И жизнь, с точки зрения физики, - это борьба живого с энтропией. Конечно, надо осторожно относиться к прямому применению понятий термодинамики к развитию живой природы. Тем не менее, это разумный и следующий шаг по отношению к описательному биологическому пониманию эволюции. С точки зрения целостного восприятия мира и его объяснения в современном естествознании, незнание второго начала термодинамики, по меткому выражению Сноу Ч. Ч. Сноу, и физика, и писателя, равносильно незнанию произведений Шекспир В. В. Шекспира.

Такие идеи высказываются не только физиками, но и биологами. Так, еще в 1935 г. Э. Бауэр предложил механизм Биологическая эволюция биологической эволюции, основанный на представлении, что живые системы никогда не бывают в равновесии и исполняют за счет свободной энергии постоянную работу против равновесия, т.е., по существу, до появления энергетики он рассматривал живой организм как открытую неравновесную систему. Неравновесное состояние живой материи и ее сохраняющаяся работоспособность обеспечиваются ее молекулярной структурой, причем эта работоспособность обусловлена свободной энергией, присущей данной молекулярной структуре. По мнению Энгельгардт В.А. В.А. Энгельгардта, образование сложных биологических структур происходит с уменьшением энтропии и увеличением свободной энергии. Это физическое требование выступает как ведущий фактор структуризации живых систем на молекулярном уровне.

Бауэр ввел для живого организма также понятие устойчивого термодинамического неравновесия, которое проявляется при наличии трех условий. Во-первых, само наличие свободной энергии. проявляющееся («разряжающееся», по Бауэр Э. Бауэру) без всякого внешнего воздействия, т.е. свойства Спонтанный спонтанной деятельности организма. Во-вторых, реакция на внешние воздействия, выравнивающая градиент энергии и восстанавливающая его первоначальное значение (в биологическом понимании - это свойства раздражимости и возбудимости). Третье условие связано как раз с накоплением свободной энергии путем работы против факторов, ведущих к равновесию, что в Биология биологии означает свойства целесообразного поведения и приспособительной деятельности.

А что означает с точки зрения физики целесообразное поведение (на языке философии - целевая функция) системы? Ответ на этот вопрос, как и на многие другие вопросы современного естествознания, пока не является однозначным. С одной стороны, это выполнение этой системой основных физических законов, прежде всего законов сохранения условий, состояния устойчивости и стабильности системы. Для человека, с общебиологической точки зрения, - это устойчивое стабильное состояние, существование его как вида, т.е. сохранение человеческой жизни на Земле.

Это хорошо вписывалось в физический менталитет классической физики - постоянство физических сущностей. Но этот здоровый консерватизм физики не давал физикам воспринимать саму идею развития. С другой стороны, без развития система перестает существовать. Налицо философский постулат единства и борьбы противоположностей. Как мы уже видели, синергетический подход позволяет снять этот Парадокс парадокс через развитие сложных систем, через неустойчивости, которые могут быть и стационарными, устойчивыми («устойчивое неравновесие», по Бауэру). В этом смысле устойчивость живой системы и состоит в ее развитии, но это развитие определяется возникающими неустойчивостями. Заметим, что вдали от равновесия вещество становится более активным. По образному выражению Пригожин И.Р. И.Р. Пригожина, оно обретает новые свойства: в равновесии оно «слепо», в сильно неравновесных процессах - «прозревает»!

Биологическая эволюция Биологические законы эволюции Дарвин Ч. Дарвина ( Изменчивость изменчивость, Наследственность наследственность, Естественный отбор естественный отбор) и даже более общие принципы развития Универсума по этой триаде также могут быть наполнены физическим смыслом. Изменчивость (физически - стохастичность) создает поле возможностей, путей развития той или иной системы, наследственность ограничивает это поле, а отбор реализующейся формы развития определяется некоторыми правилами или принципами. Принципы отбора - это те Закон законы (физики, биологии, общественного развития), которые из допустимых движений развития с некоторой вероятностью отбирают при самоорганизации системы те, которые мы наблюдаем в реальности.

В классической динамике реальные движения отбираются из множества виртуальных с помощью известных нам законов Ньютон И. Ньютона, которые и являются простейшими принципами отбора для механики Ньютона - Галилея. Кстати, к этим же правилам отбора относятся и те следствия человеческого опыта и поведения, на которые человек неосознанно опирается в своей практической деятельности, принимая то или иное решение. Тогда в целом для Универсума как самоорганизующейся системы стимулы и границы определяются понятиями, доступными для научного изучения. А физические законы сохранения, как мы знаем, - это законы сохранения количества движения, энергии и момента количества движения.

Поэтому синергетика обогащает и физику возникающего, и биологию своими представлениями. Например, ту же наследственность можно представить как память системы. Нелинейное развитие случайных процессов через Бифуркация бифуркации приводит к одномоментной потере устойчивости, созданию принципиальной неопределенности, неустойчивости, когда пути эволюции в точках бифуркации становятся непредсказуемыми, и, поскольку на систему действуют случайные факторы, память системы теряется. Механизмы же развития системы между бифуркациями могут быть определены, и в этом смысле теория самоорганизации выступает как универсальный эволюционизм. В целом же эволюцию обеспечивают нелинейные процессы.

2.1.3.
Уровни организации живых систем и системный подход к эволюции живого

Недостаточное знание - опасная
вещь. Пей вволю из его источника
или вовсе к нему не подходи.
Выпьешь мало - опьянеешь.
Выпьешь много - отрезвеешь.

А. Поуп

Мы находимся в положении,
несколько аналогичном положению
человека, держащего связку ключей
и пытающегося открыть одну за
другой несколько дверей. Рано
или поздно ему удается подобрать
ключ к очередной двери, но
сомнения относительно взаимно-
однозначного соответствия между
ключами и дверями у него остаются.

Ю. Вигнер

Несколько позже биолог фон Берталанфи Л. (фон) Берталанфи развил представления о неравновесности живого организма, введя, кстати, термин, ныне широко используемый в синергетике, «открытые системы». Он рассматривал стационарные состояния в неравновесной живой системе, которые он определил как «текущее равновесие». На основе обобщения физических, в частности термодинамических, представлений он разработал свою теорию биологических организмов, рассматривая организм как целостную сложную иерархическую систему. По существу, в применении к Биология биологии он предложил и использовал Метод метод системного анализа, активно применяемый сейчас в науке и технике. В частности, им высказана идея, что системная Организация организация - основа точной биологии. Организм Организм - пространственное целое, проявляющееся во взаимодействии частей и частных процессов. Процессы в живом организме обусловливаются целостной пространственной системой, подчиненной жесткой иерархии.

Концепция структурных уровней дает возможность описать живые организмы не только по уровням их сложности и закономерностям функционирования, но и расположить в иерархическом порядке, при котором каждый предыдущий уровень входит в последующий, образуя единое целое живой системы. Тем самым представление уровней организации органично сочетается с целостностью организма. Критерием выделения основных уровней выступают специфичные дискретные структуры и фундаментальные биологические взаимодействия.

Различают следующие уровни организации биологических структур: самоорганизующиеся комплексы, Макромолекула биомакромолекулы, Клетка клетки, многоклеточные организмы. Тимофеев-Ресовский Н.В. Н.В. Тимофеев-Ресовский приводит другую классификацию уровней: клеточный. молекулярно-генетический, организменный, популяционно-видовой и биогеоценозный. Существует и другая градация: молекулярный, клеточный, тканевый, организменный, онтогенетический, популяционный, видовой, биогеоценотический и биосферный. Системно-структурные уровни организации живого определяются по выделенным специфическим взаимодействиям. На каждом уровне выделяют элементарную единицу и элементарные явления.

Элементарная едиинца Элементарная единица - это Структура структура, закономерное изменение которой приводит к элементарному явлению. Элементарной единицей на молекулярно-генетическом уровне является Ген ген, на клеточном уровне - Клетка клетка. На организменном уровне - особь, на популяционном уровне - совокупность особей одного вида - Популяция популяция. Совокупность элементарных единиц и явлений на соответствующем уровне отражает содержание эволюционного процесса.

Более подробное рассмотрение этих уровней организации отложим до соответствующих разделов этой части курса, а здесь отметим Аналогия аналогию с физической шкалой размеров и масс (рис. 1.6.5, 1.6.6), дискретностью энергетических уровней в квантовой механике и то, что такая классификация уровней организации живого хорошо вписывается в концепцию квантовой лестницы природы, по Вайскопф В.Ф. Вайскопфу, и развивает дальше ее четвертую ступень.

Важным является то, что переход от одного уровня к другому происходит скачкообразно, дискретно, в соответствии с основными принципами квантовой механики, и такие переходы в физическом представлении есть неравновесные фазовые переходы, которым в синергетике соответствуют бифуркации. Механизм перехода в понятиях синергетики реализуется через хаотические состояния, и через него реализуется связь разных уровней Организация организации. В точках бифуркации малое случайное изменение может привести к сильному возмущению системы и возникает фазовый переход. Кстати, и гибель живого организма можно рассматривать как фазовый переход «жизнь - не жизнь».

Представления о целом и части, используемые не только в системном анализе, но и в философии, полезны в применении их к физике живого, поскольку живым организмам присущи гармоническая иерархичность и целевая функция. Действительно, рассматривая любые явления и свойства живой и неживой природы, мы обязательно сталкиваемся с проблемой целого и части - все наблюдаемые объекты являются частями более общего понятия целого и, в свою очередь, состоят из каких-то частей. Эти представления применимы к эволюции любой сложной неравновесной системы с нелинейной динамикой ее развития в процессах самоорганизации. Гармонизация этих процессов в живых организмах и шире - во всей природе - также находит свое отражение в понятиях «ян» и «инь» восточной философии и в применении идеи Золотое сечение «золотого сечения», как это мы уже рассматривали в главе 1.7.

Математическим же обоснованием гармонического соотношения частей организма, его соразмерности и порядку, и необходимому организму хаосу, обусловленности пространственно-временного и функционального взаимодействия органов, например человека, и процессов в его организме является метод Фибоначчи (Пизанский Л.) Фибоначчи. Числа ряда Фибоначчи, связанные с параметрами жизненных процессов, отражают не только изменение и устойчивость живого организма, но и его энергетический баланс, определяющий развитие.

Различие в процессах самоорганизации в неживых и живых системах, как отметили Пригожин И.Р. И. Пригожин и Стенгерс И. И. Стенгерс, заключается в том, что молекулы неорганического мира, участвующие в сложных химических реакциях, просты, в биологической же самоорганизации реакции достаточно просты, а молекулы становятся Макромолекула макромолекулами: укрупняются и усложняются. Это обусловлено тем, что происходит переход структуры реакций, процесса в структуру элементов - молекул, т.е. процесс закрепляется в структуре. Взаимоотношение между структурой и процессами отражает уже приводимый нами известный Закон закон единства и борьбы противоположностей, закон единства сохранения и изменения, который составляет суть развития самоорганизующихся систем. И здесь третий член золотой пропорции Фибоначчи снимает противоречие между сохранением (устойчивостью) и изменением через развитие, которое включает и то, и другое состояние и процесс.

По существу, ряд Фибоначчи становится системообразующим фактором гармонической самоорганизации живого организма. В этом смысле Эволюция эволюция - как раз не просто Адаптация адаптация организма к внешним условиям, а стремление его к гармонии, соразмерности развития всего организма как целого и функционирования его внутренних органов как частей. Структурно-функциональная организация человеческого тела и его организма в процессе эволюции отражает эту гармонию по методу Фибоначчи, и красота строения и целесообразность его функций и действий давно уже отмечены в коллективном опыте человечества. Интересно, что рекурсивный (возвратный: каждое последующее число ряда Фибоначчи является суммой двух предыдущих) характер этого гармоничного ряда в применении к живым организмам позволяет учитывать память о предыдущих поколениях.

Заметим также, что с гармонией развития организма, как целого, так и его частей, хорошо согласуется известный нам универсальный для всего современного естествознания принцип дополнительности Бора. Применительно к рассматриваемой проблеме он отвергает возможность понимания жизни и ее эволюции путем вычленения и рассмотрения отдельных частей организма: определяя более точно одну сторону живого объекта, мы теряем определенность в понимании другой.

Кстати, согласно этому же принципу, можно высказать и парадоксальную мысль: познание жизни и сама жизнь несовместимы! Например, при хромосомном анализе определении дозы радиации, полученной человеком давно (так называемой реконструированной дозы), лазерный луч убивает усики хромосом, тем самым убивая саму хромосому. Относительно живого организма как целостной системы Энгельгардт В.А. В.А. Энгельгардт выделял три признака характеризующих взаимоотношения между целым и частями. Первый - возникновение в системе взаимодействующих связей между целым и частями. Второй - утрата некоторых свойств частей при вхождении их в состав целого. И, наконец, появление у возникающего целого новых свойств, определяемых как свойствами основных частей, так и возникновением новых связей между частями.

Можно также заметить в связи с работами Берталанфи Л. (фон) Берталанфи, что не только физики вносят свой вклад в Биология биологию, но и биологи - в физику, как, впрочем, это было и раньше в истории науки. Именно из учения или использования живых объектов и систем в экспериментах выяснились многие закономерности, которые затем стали достоянием и предметом изучения для точных наук. Так, работы Гальвани Л. Гальвани по исследованию свойств мышцы дали толчок к изучению электричества, и он тем самым даже дал свое имя целому классу электрических гальванических явлений. Пристли из экспериментов на живых организмах существенно расширил сведения об открытом им кислороде. Лаувазье провел исследования дыхания и горения, внеся тем самым вклад и в химию, и в биологию. Один из основных законов природы, первое начало термодинамики, был сформулирован судовым врачом Майер Ю.Р. Майером. Врач-офтальмолог Гельмгольц много сделал для развития физической оптики.

Число таких примеров можно продолжить. Кроме Гельмгольц Г.Л.Ф. Гельмгольца и Майера врачом был Коперник Н. Коперник; Лавуазье А.Л. Лавуазье, Ферма П. Ферма и Авогадро А. Авогадро - юристы, Джоуль Дж.П. Джоуль по основной для жизни профессии был пивоваром, а Ампер А.М. Ампер и Фарадей М. Фарадей вообще не имели образования, т.е. по современным понятиям были дилетантами. Последний пример только подтверждает возможность развивать смежную науку, будучи в ней «дилетантом», а правильнее сказать - специалистом в другой области. И вообще Природа природа сама по себе не знает деления на физические и биологические науки, она ведь целостна, едина, а это разделение вносит изучающий ее человек. Хотя все-таки именно физика вносит в биологию приемы мышления, анализа и обобщения, свойственные представителям точных наук. Доказательством этого, по мнению Энгельгардт В.А. В.А. Энгельгардта, является тот факт, что среди большинства ученых, получивших Нобелевские премии за исследования в области биологии и медицины, нет или почти нет собственно биологов, а есть физики, химики, кристаллографы и представители других точных наук. Это несомненно показывает, насколько сейчас биология действительно является областью науки, разрабатываемой представителями именно точных дисциплин.

Тем не менее, следует отметить, что различие логических подходов в физике и биологии создает определенные трудности взаимодействия между этими Наука науками и затрудняет создание достаточно обоснованной физической теории биологических явлений. Для биологии очевиден вопрос «для чего?», то есть формулировки рассматриваемых закономерностей носят финалистический характер. Физика спрашивает «почему?», «вследствие чего?», т.е. формулирует физические Закон законы как казуальные. Понятно, что истинный научный смысл имеет именно последний подход. Физика и естествознание в целом казуальны - наука ищет причины (causa) явлений.

Однако эти разные методологические подходы могут быть объединены, поскольку в действительности нет принципиального противоречия между финализмом и казуальностью и, следовательно, такое различие в подходах в биологии и физике является чисто внешним, а не глубинным. Любая физическая закономерность может быть выражена, как мы указывали в главе 1.2, через принцип оптимальности, или вариационный принцип. Сама идея вариационного принципа, как известно, состоит в отыскании экстремума или оптимума, т.е. носит четко выраженный финалистический характер ( Принцип Монпертюи принцип Мопертюи в механике, Ферма П. Ферма - в оптике, Ле-Шателье А.Л. Ле Шателье - в термодинамике и в целом в современном естествознании, правило Ленца Э.Х. Ленца в электротехнике и ряд других).

Поэтому физические законы и обобщения на их основе в естествознании можно формулировать как казуально, так и финалистически. Вариационный финализм сводится к казуальности. Отметим здесь еще раз глубокую роль в познании природы оптимальных принципов, которую хорошо понимали жившие до нас естествоиспытатели. «Кто хочет познать наибольшие тайны природы, пусть рассматривает и наблюдает минимумы и максимумы противоречий и противоположностей», - говорил Бруно Дж. Дж. Бруно. А Гегель Г.В.Ф. Гегель подчеркивал, что «именно в этих крайностях вещи умопостигаемы и объединяются в понятия».

Можно остановиться еще на одном различии биологического и физического методов познания природы. Как мы уже отмечали, классической физике была чужда идея эволюции. Она действительно пыталась в меру своих представлений ответить на вопросы «почему» и «как» устроен реальный физический мир, но не могла объяснить, почему именно так, а не иначе. Это идет от классической Ньютон И. ньютоновской посылки: «Причину же этих свойств силы тяжести я до сих пор не мог вывести из явлений, гипноз же я не измышляю... Довольно того, что тяготение на самом деле существует и действует согласно изложенным нами законам и вполне достаточно для объяснения всех небесных тел и моря». Хотя количественные (и правильные!) законы движения, перемещения, изменения положений реальных объектов в определенных условиях классическая механика прекрасно описывает.

Но сейчас мы понимаем, что этого мало, и привлекаем в постнеклассической физике уже рассмотренный антропный принцип (АП), который, по мнению многих космологов, является единственной систематической попыткой научно объяснить кажущуюся таинственной структуру физического мира. Надо отметить, что АП вводит в физику некие новые ощущения, не свойственные ей как классической науке, например роль человека как наблюдателя, соучастника эксперимента становится неустранимой, уже фундаментальным представлением.

Более того, этот принцип затрагивает понятие целеполагания, целевую функцию процесса эволюции. В Телеология телеологическом смысле из АП вытекает, что «подгонка» фундаментальных физических констант, благоприятная для нашего человеческого возникновения и существования, обусловлена тем, что именно человек выступает целью происходящих в природе эволюционных процессов. Такая интерпретация АП в эволюции живого хорошо воспринимается в Биология биологии, так как в ней идея развития - главная, она распространяется на основные законы живой природы. И эти биологические закономерности возникают вместе со Становление становлением самой жизни.

В то же время классическая физика начиная с Ньютон И. Ньютона не ставила перед собой проблемы объяснения действующих во Вселенной физических законов. Наоборот, фундаментальный принцип любого физического исследования - объективная воспроизводимость эксперимента - основан, по существу, на неизменности физических законов: в различные моменты времени законы природы действуют одинаково. Получается, как отмечает Степин В.С. В.С. Степин, что во времени нет выделенных точек, в которых бы менялся характер изучаемых физикой законов. Хотя даже простая Логика логика подсказывает, что может быть как раз несоответствие существующих законов, применяемых к объяснению неизвестных, непознанных физикой явлений, и свидетельствует, что в этом изменяющемся мире должны изменяться и законы физики.

На самом деле мы в этом неоднократно убеждались: в квантовом мире и Космос Космосе требуются свои механики. Но в целом здесь очередной парадокс между биологическими и физическими подходами к изучению единой природы и необходимость правильного истолкования АП. Мы же не можем применить к настоящей науке богословский аргумент Божьего замысла. Как и со «стрелой времени», этот парадокс в настоящее время преодолевается через синергетическое понимание эволюции сложных неравновесных когерентных самоорганизующихся открытых систем, формирование, по Пригожин И.Р. И.Р. Пригожину, физики возникающего. Такое понимание физики возникающего на основе современных представлений теории самоорганизации и может стать физикой живого.

Сейчас уже является общепринятым положение, что живые организмы являются открытыми неравновесными системами, и, естественно, поэтому хочется применить к ним те же физические законы, которые используются для объяснения и даже управления физико-химическими процессами в объектах неживой природы. Кое-что в этом направлении удалось сделать, хотя, конечно, построить окончательную физическую модель живого не удалось, но, такое желание у нас еще есть. Отметим, тем не менее, что такой подход очень хорошо вписывается в холистическое восприятие и объяснение мира и позволяет в какой-то мере с общих позиций описывать и живую, и неживую природу и говорить об их единстве.

Используя здесь принцип дополнительности Бора, можно считать, что нельзя судить о содержании общих биологических закономерностей, оставаясь только в рамках чисто биологических воззрений, тем более что, как считают и некоторые биологи, и мы об этом уже упоминали во введении, биология сообщает множество интересных и важных подробностей о человеке, упуская, тем не менее, нечто принципиальное. Нужно, по Бору, дополнение в лице физики! Сам Бор предполагал на основе своего принципа, что познание живого организма как атомно-молекулярной системы принципиально дополнительно к изучению этого организма как целостной системы и ни один результат биологического исследования не может быть однозначно описан иначе как на основе понятий физики и химии. Именно в этом смысле следует понимать, что лишь одними законами биологии или физики невозможно объяснить феномен живого.

Как мы уже неоднократно обсуждали ранее, имелось противоречие между моделью эволюции Больцмана для неупорядоченных, но стремящихся к равновесию изолированных систем неживой природы и эволюцией Дарвина для высокоупорядоченных структур живого организма. В общем смысле под эволюцией понимается процесс длительных, постепенных, в основном медленных изменений, приводящих к образованию уже других структур, форм, организмов и их видов.

В 1859 г. Дарвин Ч. Ч. Дарвин и Уоллес А. А. Уоллес представили в лондонское Линнеевское общество совместный доклад о механизме, обеспечивающем направленность эволюции. В этом же докладе была высказана главная идея этого механизма - Естественный отбор естественный отбор, согласно которому живые организмы могут самосовершенствоваться, эволюционировать в сторону все большей приспособленности к среде обитания и таким образом виды живых организмов могут изменяться. На большом фактическом материале ими было показано, что в целом развитие организмов в историческом плане идет от простых одноклеточных до многоклеточных млекопитающих, т.е. по восходящей линии - от простого к сложному, упорядоченному.

Более того, Дарвина и Уоллеса можно считать в известном смысле предтечами Биологическая синергетика биологической синергетики, поскольку из этих идей вытекало, что порядок и целесообразность могут спонтанно возникать из беспорядка. Механизмом такой эволюции является естественный отбор, а материалом для отбора - наследственная Изменчивость изменчивость. Следует также заметить, что заслугой Дарвина не является сама идея эволюции, этим вопросом занимались и Аристотель Аристотель, Линней К. Линней, Ламарк Ж.Б. Ламарк и другие ученые, а то, что он первым увидел в природе принцип естественного отбора.

Кстати, по поводу того, что Дарвин Ч. Дарвин был первым. Как это часто бывает в науке, и мы это уже отмечали применительно к другим ученым, к идее Естественный отбор естественного отбора пришел практически одновременно с Ч. Дарвином и малоизвестный натуралист (ставший, правда, впоследствии основателем зоогеографии) Уоллес А. А. Уоллес, который использовал в своих предположениях работу английского экономиста Мальтуса «Опыт о законе населения». Свои результаты в виде небольшой брошюры в 20 страниц он и отослал Дарвину в 1858 г., результатом чего явился их совместный доклад. Однако, когда в 1859 г. появилась книга «Происхождение видов путем естественного отбора», то автором ее был только Ч. Дарвин. И мы теперь связываем эту теорию именно с Ч. Дарвином. Книга вышла 24 ноября 1859 г. и все 1250 экземпляров были распроданы в первый же день. Как говорили современники Дарвина, по своему воздействию на человеческое мышление она уступала только Библии.

К чему вела физическая эволюция Больцмана для изолированных систем в рамках равновесной термодинамики, мы уже знаем - именно к установлению равновесия, к равновесному распределению хаотических состояний. Может быть, поэтому физика в своих классических рамках и не интересовалась развитием систем, или тем же круговоротом веществ в природе. Классические физические представления, в том числе и квантовая механика, могли объяснить, как устроена Природа природа на атомно-молекулярном уровне, но не отвечали на вопросы, каким образом она получилась именно такой и как правильно определить, в каком направлении должно развиваться живое. Подчеркнем еще раз, что налицо высокая упорядоченность живой материи по Дарвину и полная разупорядоченность, в конечном итоге, в неживой природе по физической модели Больцмана.

Конечно, это некие фрактальные взгляды: в природе, в том числе и живой, присутствуют процессы, приводящие и к хаосу, и к порядку, более того, они взаимодействуют в их гармоничной динамике. Это находит свое объяснение в применении принципов и идей Синергетика синергетики к эволюции и снимает кажущееся противоречие между идеями эволюции Больцман Л. Больцмана и Дарвин Ч. Дарвина в современной Синтетическая теория эволюции синтетической теории эволюции. Второй закон термодинамики в современном представлении отражает необратимость всех реальных процессов в Природа живая живой и Природа неживая неживой природе и тем самым может являться всеобщим законом развития материи. Физический же смысл эволюции состоит во все большем удалении живого от равновесия, от состояния той первичной среды, в которой оно возникло. Заметим также, что биоэнергетическая направленность эволюции определяет повышение в целом энергии жизнедеятельности живого, перераспределение которой в организме происходит в соответствии с законами неравновесной термодинамики, и увеличивает его преимущество в борьбе за существование и приспособление к Окружающая среда окружающей среде.

2.1.4.
Физическая интерпретация биологических законов

Скорее ураган, проносящийся
по кладбищу старых самолетов,
соберет новехонький суперлайнер
из кусков лома, чем в результате
случайных процессов возникнет
из своих компонентов жизнь.

Викрамасингхе

Неудивительно, что случай имеет
над нами такую огромную власть,
ведь то, что мы живем, - тоже случайность.

Сенека

Что может еще привнести физика возникающего в современные представления о живом, на основе каких физических моделей можно объяснить те или иные особенности живых организмов? Рассмотрим сначала это в макроскопическом представлении. Прежде всего отметим, что мир живого необходимо рассматривать как целостную систему, мир растений и животных един, и поэтому должны существовать общие законы развития живой природы. В то же время Природа живая живая природа является неоднородной целостной системой, которой свойственна иерархическая Организация организация.

Эту реальную иерархию живой природы классифицировал еще Линней и развил затем Дарвин Ч. Дарвин. Причем само возникновение иерархии, завершившееся в живой природе видообразованием, определяется Естественный отбор естественным отбором и Наследственность наследственностью. Несмотря на статистический характер взаимодействия биологических объектов, в живой природе системы формируются не случайно, а в определенном порядке, который может быть описан с помощью системного анализа иерархии сложных систем. В этом смысле возникновение жизни - системный процесс. А обмен веществом, энергией и информацией и является тем основным интегрирующим фактором, создающим и поддерживающим органическую целостность жизни. Один из главных признаков живого состоит в приспособлении ( Адаптация адаптации) организмов к внешней среде при взаимодействии с ней. Специфичными формами адаптации можно считать организацию жизни и ее эволюцию.

Организация Организация живого организма представляет собой упорядоченную связь его элементов, частей, функции которой направлены на достижение определенного полезного результата и сохранение системы. В этом и есть смысл целеполагания самоорганизующихся систем и живых организмов. Сама Самоорганизация самоорганизация реализуется через адаптацию, и, следовательно, приспособляемость является причиной изменения живого. Для существования и развития жизни необходимо целесообразное, т.е. способствующее сохранению системы, реагирование на воздействие внешней среды, и адаптация здесь выступает в качестве основного системообразующего фактора живых систем. Можно считать, что саму жизнедеятельность любого организма можно рассматривать как приспособляемость в условиях эволюции. И в этом смысле адаптация - общебиологический принцип.

Имеются физические модели, рассматривающие живой организм как целостную макроскопическую квантовую систему. Тогда многообразная дифференциальная устойчивость живого (различие и устойчивость видов и отдельных особей) может быть объяснена на основе имеющихся принципов квантовой механики, в том числе тождественности и дискретности. На основе этих принципов можно построить физическое объяснение многообразной дифференциальной устойчивости на других уровнях квантовой организации природы - атомном, молекулярном и ядерном. Условием применимости квантово-механического подхода к макроскопической системе как целому является наличие в ней нелокального самосогласованного потенциала.

Использование правил отбора, о которых мы уже говорили, позволяет превратить квазинепрерывный спектр переходов между уровнями в дискретный. Конечно, нельзя однозначно и «впрямую» переносить законы и положения квантовой механики микромира на макроскопические объекты живой природы. Однако Методология методологически можно ожидать успеха, как это мы видели на примере Космомикрофизика космомикрофизики. Кроме того, ведь хочется, чтобы законы, объясняющие природу, были одинаковы для всех ее элементов. Квантово-механический подход к живому позволяет использовать для описания процессов в организме такие понятия, как состояния и вектор развития этих состояний, а также статистически построить Базис базис пространства этих векторов.

Введение представления фазового пространства в нелинейной динамике (глава 1.7) также дает возможность анализа процессов жизнедеятельности организма. В Структура диссипативная диссипативных структурах за порогом неравновесного фазового перехода в среде возникают когерентные взаимодействия. Как нам уже известно, использование Нелинейные уравнения нелинейных дифференциальных уравнений и понятий аттракторов позволяет классифицировать возникающие структуры и описывать траектории движения вокруг особых точек. Поведение точек фазового пространства в таком случае будет определять развитие и изменение состояния. Поэтому эволюционный процесс математически может быть описан векторным полем в фазовом пространстве. Понимание странного аттрактора как особого состояния хаоса, из которого может возникнуть упорядоченная иерархическая Структура структура живого организма, подтверждает борьбу организма за отрицательную энтропию.

Известно, что хаотическое состояние для замкнутых систем характеризуется возрастанием энтропии системы, которая пропорциональна фазовому пространству, занимаемому системой. Поэтому, если траектория системы будет равномерно заполнять некоторый объем в этом пространстве, эффективный объем, занимаемый системой в случае странного аттрактора, будет существенно больше, чем в случае обычного. Поскольку обычный аттрактор обычно связывается с порядком, то появление странного аттрактора означает увеличение фазового пространства и энтропии и, тем самым, переход к хаосу.

Следовательно, упорядоченное состояние живого организма обладает меньшей энтропией, чем Окружающая среда окружающая неструктурированная хаотическая внешняя среда. Заметим также, что аттракторы определяют устойчивое состояние, и если система попадает в поле его притяжения, то она обязательно эволюционирует к этому устойчивому состоянию (структуре). Будущее состояние системы (среды) как бы «притягивает», организует, формирует, изменяет ее наличное, настоящее состояние. В этом смысле, если хотите, будущее определяет настоящее! Странные аттракторы определяют границы неустойчивости, в рамках которых происходят Флуктуация флуктуации и Бифуркация бифуркации. Получается, что обычный аттрактор описывает устойчивое равновесие порядка, а странный - неустойчивое равновесие детерминированного хаоса.

Их динамическое (а может быть, и гармоническое) сочетание и определяет эволюционный процесс развития живой системы. Этот спектр структур-аттракторов представляет собой поле путей развития, Бифуркационное дерево бифуркационное дерево возможных ветвящихся направлений развертывающихся событий. Он может определяться воздействиями управляющих параметров и внутренними свойствами среды, которые заключают в себе тем самым план эволюций. Этот план потенциален и определяется нелинейными свойствами среды. Воздействие управляющих параметров в точках бифуркации приводит к тому, что система начинает осуществлять свой потенциальный план развития. Может быть, в этом и заключается физический смысл памяти. Превышение управляющих параметров некоторых пороговых значений качественно изменяет состояние системы и характер ее развития. Качественное же изменение состояния организма означает новые пути эволюционного процесса. Заметим еще раз, что всякое развитие сложной системы, выражающееся в появлении нового качества, возможно только при наличии в системе флуктуаций, склонных к разрастанию.

Сочетание синергетического и квантово-механического подходов позволяет в рамках модели физики живого рассматривать организм как диссипативную структуру, динамическая устойчивость которой определяется как устойчивость макроскопического квантового объекта. Диссипативные структуры, в которых устойчивы упорядоченные неравновесные состояния, требуют для своего становления большого количества энергии. Обмен энергией с Окружающая среда окружающей средой приводит к тому, что свободная энергия забирается из нее, как теперь мы это уже знаем, а «обесцененная» (с положительной энтропией) отдается окружающей среде - рассеивается в ней (диссипатируется).

Поэтому Структура диссипативная диссипативная структура живого организма обладает более дифференцированными и организованными уровнями упорядоченности, требующими для своей жизнедеятельности больше энергии, чем для поддержания функционирования простых структур. Энергия как бы творит более высокие уровни организации. Естественно, что дифференциация ведет к усложнению системы, пределом которого может быть достижение неравновесного состояния («устойчивого неравновесия», по Бауэр Э. Э. Бауэру), характерного для живых организмов. Такие представления согласуются с принципом минимума диссипации энергии Моисеев Н.Н. Моисеева, т.е. накопления свободной энергии в организме, и принципами Розена оптимальной конструкции в Биология биологии, оптимальной структуризации, минимизации траты энергии и «строительного материала».

Действительно, из 111 химических элементов природы организм использует только 22, причем на 99% он состоит из легких элементов: <?xml version="1.0" encoding="UTF-16"?> , <?xml version="1.0" encoding="UTF-16"?> , С и <?xml version="1.0" encoding="UTF-16"?> , соответственно 60, 25, 10 и 2%. Принцип оптимальной конструкции живого выступает здесь как частный случай всеобщих физических принципов оптимальности и наименьшего действия. Чем выше Организация организация, тем эффективнее использует живой организм энергию, получаемую из внешней среды в процессе обмена веществом. Эффективность использования энергии проявляется как в необходимом поддержании и сохранении своей организации, так и в минимизации расхода энергии. Поэтому принцип минимума диссипации энергии можно рассматривать как частный случай общего принципа экономии энергии и минимума производства энтропии.

Согласно Пригожин И.Р. И.Р. Пригожину, если имеющиеся граничные условия мешают системе достичь термодинамического равновесия, а это означает нулевое производство энергии, то такая система переходит в состояние с наименьшей диссипацией. Тем не менее, мы должны также понимать, что любая работа, совершаемая живым организмом, при сохранении собственной внутренней энергии (если она будет уменьшаться, организм погибнет) должна компенсироваться притоком положительной энергии. Заметим, что в целом наименьшая трата энергии, максимальная ее экономия, характерна для функционирования живых систем и свидетельствует о высокой их Организация организации. Например, энергия, требуемая для функционирования Клетка клетки, составляет менее <?xml version="1.0" encoding="UTF-16"?> эВ, в то время как работа Лазер лазера обеспечивается энергией около <?xml version="1.0" encoding="UTF-16"?> эВ. Заметим, что для живых организмов энергетически выгодно сокращение поверхности организма, которая находится в контакте с внешней средой. У высокоорганизованных многоклеточных структур эта поверхность меньше.

Таким образом, одними из главных факторов развития живого являются энергетический и организационный и их можно рассматривать во взаимном единстве. Организация живых систем является критерием прогресса их эволюции, а основным критерием их организации является эффективность использования энергии. Причем Эволюция эволюция должна идти не только по сложности и степени организованности, но и по степени функциональности, и эта функциональность играет более активную роль в эволюции, чем Структура структура. Таким образом, организация включает в себя не только структуру, но и связи между элементами и их взаимодействие.

Так как эволюция живого идет через развитие его Организация организации, то ее можно связать с общим законом самоорганизации материи: процесс развития характеризуется непрерывным усложнением и ростом разнообразия организационных форм материи. Это биологический закон дивергенции (можно сравнить его с физическим смыслом дивергенции - расходимостью), что можно понимать как «расходимость» видов. На это указывал еще Энгельгардт В.А. В.А. Энгельгардт, подчеркивая, что энергетика биологических систем характеризуется двумя как будто противоположными чертами - наличием элементов многообразия, с одной стороны, и элементов унификации - с другой.

Многообразие состоит в том, что во всех биологических функциях всегда и везде в качестве обязательного звена выступает преобразование энергии: превращение Квант квантов света в потенциальную химическую энергию органических молекул при Фотосинтез фотосинтезе, превращение химической энергии в механическую работу при сокращении мышцы, образование тепла при процессах дыхания, возникновение электрических потенциалов при возбуждении нервной клетки, организация потоков движения вещества, кинетика электронов и многое другое. А унификация заключается в том, что непосредственным источником энергии, обеспечивающим все эти функции и проявления жизнедеятельности, во всех случаях является универсальное вещество, которым, как мы увидим в подразд. 2.2.3, является химическое соединение Аденозинтрифосфат аденозинтрифосфат (АТФ).

На рост разнообразия, как одной из существенных характеристик живого, обращает наше внимание и Тимофеев-Ресовский Н.В. Н.В. Тимофеев-Ресовский: «Одно из проявлений живого состоит не в том, что нарастает масса живого. а в том, что множится число элементарных Индивид индивидуумов и особей». Разнообразие по своему существу - это гарантия устойчивого существования, отбора наиболее приспособленных организмов и нужного для развития взаимодействия с Окружающая среда окружающей средой. Распространяя принцип биологического разнообразия на социальную и духовную сферу жизни, Лотман Ю.М. Ю.М. Лотман предложил простую, но глубокую формулу жизни: «мы живем, потому что мы разные». Иначе, в условиях полной одинаковости (тождественности в физике), попросту не было бы развития и нас самих.

Отметим еще один биологический закон, также объяснимый в рамках Синергетика синергетики. Структура Структура живого организма тесно связана в его функциональностью, что коррелирует и с обозначенными нами принципами оптимальности. Живой объект реально выступает как неразрывное единство структуры и функции вещества и действия. В этом смысле Клетка клетка как элементарная частица биологии на клеточном уровне организации живого, по мнению Хилла, «не столько вещество, сколько процесс, непрерывная цепь удивительным образом связанных между собой событий». Образно говоря, она сама «живет» так же, как «живет» и хаос, и самоорганизующаяся система в любых сложных объектах живой и неживой природы (например, в пламени факела, огня, неустойчивого потока воды, газа и т.д.).

Поэтому высокоорганизованная живая система не только выстраивает иерархию своей структуры, но и создает и контролирует функциональные действия и процессы в ней. Упорядоченность живого организма отличается от упорядоченности объектов неживой природы, например кристаллов, где она характеризуется минимумом свободной энергии. Там это - упорядоченность кладбища, в то время как упорядоченность структуры живого организма в процессе жизнедеятельности есть, по образному выражению Медников Б.М. Медникова, «упорядоченность автомобильного конвейера», т.е. упорядоченность процесса. Это может быть и процесс обмена веществ, и самоорганизации структуры, и передачи сигналов и т.д. Живой организм - это поток, в котором непрерывно движутся энергия и вещества - элементы для создания структуры и поддержания жизнедеятельности.

2.1.5.
Пространство и время для живых организмов

Овладеть пространством - таково
первое желание всего живого.

Ле Корбюзье

Коль можешь, не тужи о времени бегущем,
Не отягчай души ни прошлым, ни грядущим.
Сокровища свои потрать, пока ты жив,
Ведь все равно в тот мир предстанешь неимущим.

Омар Хайям

Остановимся здесь на представлениях Пространство пространства и Время времени применительно к жизни организмов. Роль пространства для живого организма не ограничивается только желанием живого завоевать его, расширить свои возможности, получить дополнительную энергию. С точки зрения статистической физики, расширение объема занимаемого системой пространства связано с увеличением числа возможных состояний, т.е. увеличением энергии системы для своего развития. Для жизни нужна энергия! В биологии это называется поисковой Активность активностью живых организмов и свойственно человеку с его желанием реализовать свои способности в пространстве и времени. Как мы увидим дальше, в мире Биология молекулярная молекулярной биологии для молекул Дезоксирибонуклеиновая кислота ДНК и Рибонуклеиновая кислота РНК очень важно изменение пространственной конфигурации. Цепи этих молекул трехмерны, и это позволяет им выполнять свои функции. В этом смысле пространство оказывается важным участником действия, в том числе и на молекулярной сцене жизни.

Важным этапом развития живых организмов явилось на определенном этапе эволюции отделение их от Окружающая среда окружающей среды, создание границы, поверхности раздела между живой и внешней неорганической средой. И эту обособленность можно рассматривать как один из признаков самоорганизации, приводящей в том числе и к определенной устойчивости живых организмов, выделяя их из окружающей среды. Тем самым возникли дискретность биологических образований и проблема явлений и процессов, происходящих на границе поверхности. И то, и другое можно описать физическими представлениями. Напомним себе еще раз, что в квантовой физике дискретность связана с принципом неопределенности <?xml version="1.0" encoding="UTF-16"?> .

Как конкретно поверхностные явления влияют на процессы в живом организме, мы рассмотрим ниже в подразд. 2.2.3-2.2.4. Здесь же отметим, что и процессы, происходящие на поверхности или, в общем смысле, на границах, идут с большей интенсивностью, чем внутри системы. И это можно связать с «экспансией» живого в пространстве - развитие его идет быстрее на границах. Наверное, не случайно на популяционном уровне человек селился на опушке леса, берегу моря, реки, обрывов в горах и т.д., там, где были природные границы биогеоценозов. В Социум социуме это проявляется в ускоренных темпах развития на периферии (освоение новых земель, завоевание Сибири, возрождение России из регионов и т.д.).

С энергетической точки зрения, подтверждается биологический принцип: живое борется за реальное пространство - стремится расширить Ареал ареал своего существования. Есть ли здесь очередное противоречие? По-видимому, нет, поскольку живое борется и в целом за энергию, структурируя ее затем на полезную для себя свободную энергию и ненужную ему связанную энергию - положительную энтропию. В этом как раз суть биоэнергетической направленности эволюции живых организмов, в ходе которой должно происходить повышение энергии жизнедеятельности, в частности животных. И это значительно увеличивает преимущество более энергетичных особей в борьбе за жизнь, в освоении новых территорий и приспособлении к разнообразной Окружающая среда окружающей среде. В биологии это называется поисковой Активность активностью и справедливо, в том числе, и для человека, расширяющего свои возможности. Живое стремится получить энергию и за счет этого сохранить себя. В этом проявляется его целевая функция и в этом же - направленность его развития.

Для живой природы характерна также специфика пространства, связанная с асимметрией вещества организма. Мы уже рассматривали Хиральность хиральность «живых» молекул и более подробно рассмотрим влияние нарушения симметрии на возникновение развития жизни в подразд. 2.2.5. Пока же отметим, что асимметрия приводит к резкому неравенству направлений в пространстве, выделению в пространстве того направления, которое энергетически выгодно или целесообразно. А поскольку в целом ряде явлений мы говорим об едином пространстве-времени, то применительно к живому организму, по-видимому, в связи с асимметричностью пространства можно считать, что и время в живом течет по-другому, чем «объективное» время вне него. Еще Вернадский В.И. В.И. Вернадский говорил, что «в живой природе пространство имеет одну особенность, необратимость, зависящую от времени».

На возможность возникновения для сложной системы внутреннего времени обращал внимание и Пригожин И.Р. И.Р. Пригожин: в случае самоорганизации каждая такая система координирует свои внутренние процессы в соответствии с собственным временем. Пригожин назвал это релятивизмом системного времени и отмечал, что как только формируется Структура диссипативная диссипативная структура, однородность пространства и времени нарушается. Более того, он считал, что живые системы наделены способностью ощущать направление времени. Эту направленность времени хорошо чувствует психология. Мы помним прошлое, но не помним будущего! Биологическое пространство Биологические пространство и Биологическое время время характеризуют особенности пространственно-временных параметров организации материи: биологического бытия человеческого Индивид индивидуума, смену видов растительности и животных, фазы их развития. Еще Аристотель Аристотель различал две сущности времени: одну - как параметр, фиксирующий различные состояния движения тел, и вторую - как рождение и гибель, т.е. как характеристику возраста системы и, следовательно, направленности его от прошлого к будущему.

Наряду с линейным восприятием времени у человека возникает психологическое ощущение хода времени, обусловленное в том числе его внутренней Организация организацией. Такое представление называют Биологическое время биологическим временем или биологическими часами. Биологические часы можно рассматривать как отражение ритмического характера процессов в живом организме в виде его реакции на ритмы природы и в целом всей Вселенной. Появление биологического времени, своего для каждой живой системы, обусловлено синхронизацией биохимических процессов в организме.

Поскольку живой организм является иерархической системой, то он должен соразмерять ее функционирование с синхронизацией всех подуровней и подсистем не только во времени, но и в Биологическое пространство биологическом пространстве. Такая синхронизация связана с наличием биоритмов в системе. Чем сложнее система, тем больше у нее биоритмов. Винер Н. Н. Винер считал, что «именно ритмы головного мозга объясняют нашу способность чувствовать время».

Большинство физиологических процессов роста, развития, движения и обмена веществ в Клетка клетках подвержено ритмическим процессам, обусловленным суточным ( Циркадный циркадным) ритмом внешней среды. Так, у растений хорошо известны ритмические движения закрытия цветков и опускания листьев в ночное время и раскрытия их в дневное время. Однако это не всегда связано только с внешним воздействием света. Шноль С.Э. С.Э. Шноль приводит любопытный пример с листьями фасоли Мэрана, которые опускались и поднимались вечером и утром, даже если они находились в полностью темной комнате. Они как бы «чувствовали» время и контролировали его своими внутренними физиологическими часами. Обычно же растения определяют длительность дня по переходу Пигмент пигмента фитохрома из одной формы в другую при изменении спектрального состава солнечного света. «Закатное» солнце «красное» из-за того, что более длинноволновый красный свет рассеивается меньше, чем синий. В этом закатном или сумеречном свете много красного, почти инфракрасного излучения, и растения (а может быть и животные) это чувствуют.

Человек, изучающий мир, сам является структурой, изменяющейся во времени, и для него представления о прошлом и будущем существенно разные. В прошлом время выступает как обобщенная координата, а в будущем оно обладает для нас свойствами, зависящими от того, как мы и другие объекты ведем себя в настоящем. Если прошлое определено, то будущее сложных систем не полностью известно. Как сказал Бестужев-Лада И. Бестужев-Лада, «прошлое можно знать, но нельзя изменить, а будущее можно изменить, но нельзя знать». Чем сложнее Структура структура, тем большее число возможных состояний она может принимать в будущие моменты времени. В этом неоднозначность времени. Кроме того, время для индивидуальной особи, для ее вида рода, класса и т.д. различно (масштаб времени). Для человека оно меньше, для человечества - больше. «Чувство времени» для живого организма всегда субъективно: быстро, когда человек увлечен, медленно - в безделье.

Эти различные формы времени и его воздействия на характерные особенности человека должны проявляться в его облике и остальных его свойствах и качествах. Интенсивность жизненных процессов также связана с внутренним временем, биологическими часами. Ими управляются такие процессы, как объем клеточного ядра, частота делений клеток, интенсивность Фотосинтез фотосинтеза и клеточного дыхания, активность биохимических процессов и т.д. Предполагается, что это Биологическое время биологическое время может течь по-разному, неравномерно, если его сравнивать с физическим (астрономическим) временем. Однако надо заметить, что до настоящего времени экспериментально такую неравномерность времени в целом во Вселенной не обнаружили. Есть экспериментальные подтверждения, что скорость деления Клетка клетки, задаваемая биоритмами, вначале растет, по мере развития организма достигает максимального значения и затем уменьшается, вплоть до нуля при естественной смерти организма.

Синхронизированный общий биоритм организма может не совпадать с ритмом астрономического времени. В молодости организма циклы чаще и психологически кажется, что астрономическое время тянется медленнее, а в старости биологическое время идет медленнее и поэтому также кажется, что астрономическое время идет быстрее. Теперь понятно, почему время для ребенка и старика течет по-разному. У первого - оно медленнее, у второго - быстрее. Возникает некий конфликт между физическим и биологическим временем. Говорят же, что женщине столько лет, на сколько она выглядит; а для здорового человека неважно, сколько ему лет, важно - как и на сколько лет он себя чувствует. Все - индивидуально! В целом здоровье организма определяется состоянием и количеством его элементарных «атомов» - клеток. И скорость эволюции клеток, их рост и отмирание, будет определять время жизни организма. В молодости скорость возобновления клеток - высокая. В старости она замедляется, производная по времени от числа новых клеток меньше нуля, как говорят физики. Жизнь определяется интенсивностью обновления клеток, а старение является проявлением замедления биологического времени, запрограммированного самой эволюцией жизни. И «если жизнь прошла интенсивно, то она кажется полезной и интересной» ( Мечников И.И. Мечников). Подобную мысль высказывал Камю А. А. Камю: «Годы в молодости стремительно бегут, потому что они полны событий, а в старости тянутся медленно из-за того, что эти события предопределены». Видимо, это позволило Ландау Л.Д. Л. Ландау обоснованно перед смертью сказать: «Кажется, я неплохо прожил жизнь». А другой физик считал программным для себя девиз - «только интенсивный обмен энергией с окружающей средой позволяет мне оставаться творческой Личность личностью». Заметим также, что случайные процессы, роль которых в квантовой статистике и Биология биологии так велика, могут полностью реализовываться лишь в бесконечно большом времени. А само время ограничено существованием мира.

При становлении человеческой психики возникает психологическое пространство-время, которое связано со зрительными, слуховыми и другими ощущениями человека и его восприятиями. Здесь соединяются вместе проблемы физики, философии и психологии. Выявлены неоднородности пространства ощущений, его асимметрия, а также эффект обратимости времени в бессознательных и Транспсихическое транспсихических процессах. Например, может иметь место такая синхронизация психических процессов, при которой возникает одновременное проявление одинаковых ощущений и переживаний у нескольких людей.

В этом психологическом пространстве-времени отражается не только внешнее физическое пространство, но и ощущение собственной телесной биомеханики и собственного личностного пространства, для которого предполагается преобладание топологии над метрикой. Часто Психологическое время психологическое время-пространство проявляется в бессознательном и во сне. Человек ориентируется (и живет!) в этом психологическом пространстве-времени не хуже, чем в физическом, и психологически хорошо ощущает ход времени.

Как отмечал С. Кашницкий, описывая эксперименты Гримак Л.П. Л.П. Гримака, имеются различия между физиологическим и психологическим временем организма человека. Оказывается, для психики, здоровья и долголетия значительно лучше жить в психологически ускоренном времени и информационно насыщенной обстановке. Этим, наряду с медико-биологической ситуацией прежних времен, объясняется то, что люди тогда жили гораздо меньше. Известны антропологические данные о том, что современники не только каменного века, но и средних веков, которые дотягивали до естественной смерти, редко доживали в среднем до 35-40 лет. В условиях информационной ненасыщенности жизнь коротка!

В наше время порог старости заметно отодвинулся. И объяснить этот эффект только успехами одной медицины нельзя - достижения современной медицины в целом увеличивают среднюю продолжительность жизни, но не могут кардинально отодвинуть границу старости. Замедление старения, возможно, как раз и объясняется ускорением психологического времени современного человека, которое стимулируется высоким Интеллект интеллектом, познавательной деятельностью и устремленностью в будущее.

Примером активного долголетия являются люди, в профессии которых реализуется плодотворная старость. Это - лесоводы, путешественники, Селекция селекционеры, садоводы и цветоводы, воспитатели, архитекторы, художники, ученые, результаты труда которых отсрочены, устремлены в будущее. Также бодры, энергичны и жизнеспособны те люди старшего поколения, которые не разучились удивляться, а значит так информационно насыщать свою жизнь, что она не тянется, а несется. Часто им не хватает времени для реализации своих идей, но жизнь их интересна и ярка!.

Интересный пример психологического восприятия времени приводит Кондратьев М.Н. М.Н. Кондратьев: «Если физическое время разделяет прошлое и будущее, как один миг, т.е. является точкой на оси времени, то настоящее удерживается в психике от 1 до 5 сек. Если бы мы настоящее также ощущали как миг, то не могли бы воспринимать мелодию, а воспринимали бы музыку, как отдельно звучащие ноты».

В целом же в проявлении свойств времени в живых организмах отражается та же таинственная непознанность пока сущности времени вообще. Это проявляется и в высказываниях ученых, так или иначе касавшихся этой проблемы. «Время - всего иллюзия», - отмечал Пригожин И.Р. И.Р. Пригожин вслед за Эйнштейн А. А. Эйнштейном. И несмотря на то, что Эддингтон А. А. Эддингтон писал, что «в любой попытке навести мост между областями опыта, принадлежащими к духовной и физической стороне нашей природы, время всегда занимало ключевую позицию», А. Бергсон считал, что «время - либо изобретение, либо вообще ничто». В физике становления И.Р. Пригожина время становится «возникающим» свойством.

Современная физика, описывающая глубинное строение материи, развивается в направлении, начатом Эйнштейном, в поисках того, что природа всех физических взаимодействий едина. Весьма вероятно, что в основе свойств физической материи, в том числе и живой, лежат сложные геометрические особенности пространства-времени. Установление корреляций между характером индивидуального развития человека в пространстве и времени, его геометрическим строением и физиологическими и психическими качествами является одной из задач физики живого.

2.1.6.
Энтропия и информация в живых системах

Нехаотические системы столь
же типичны, как курица с зубами.

Форд

Жизнь на Земле - это островки
информации в безбрежном море
энтропии окружающего мира.

Н. Винер

Рассмотрим теперь вопрос о роли информации для живого организма, которая также является важным фактором его эволюции. Шмальгаузен И.И. И.И. Шмальгаузен был одним из первых, кто обратил внимание на связь информации с энтропией и развил информационный подход к теоретической Биология биологии. Он же установил, что процесс получения, передачи и обработки информации в живых организмах должен подчиняться известному нам принципу оптимальности. Применительно к живым организмам можно считать, что «информация - это запомненный выбор возможных состояний». Такой подход к информации означает, что возникновение и передача ее живой системе - это процесс Организация организации этих состояний и, следовательно, может происходить и процесс самоорганизации. Мы уже знаем, что эти процессы для живой системы могут приводить к ее упорядочению и, следовательно, уменьшению энтропии.

Напомним, что Энтропия энтропия также может считаться биологическим критерием оптимальности и служит мерой свободы системы: чем больше состояний доступно системе. тем больше энтропия. Если состояния имеют разные вероятности, то

<?xml version="1.0" encoding="UTF-16"?> (2.1.4)

где <?xml version="1.0" encoding="UTF-16"?> - вероятность i-го состояния, w - число состояний.

Если же состояния все одинаковы, то <?xml version="1.0" encoding="UTF-16"?> и

<?xml version="1.0" encoding="UTF-16"?> (2.1.5)

т.е. совпадает с обычной формулой (1.7.3).

Энтропия Энтропия максимальна именно при равномерном распределении вероятности, которое тем самым и не может привести к развитию. Всякое отклонение от равномерности приводит к уменьшению энтропии. В соответствии с (2.15) энтропию можно определить как логарифм фазового пространства. Заметим также, что экстремальный принцип энтропии позволяет находить устойчивое состояние системы.

Чем больше у живой системы информации о внутренних и внешних изменениях, тем больше у нее возможностей изменить свое состояние за счет обмена веществ, поведенческих реакций или Адаптация адаптации к полученному сигналу. Например, резкий выброс адреналина в кровь в Стресс стрессовых ситуациях, покраснение лица у человека, повышение температуры тела и т.д. Полученная организмом информация так же, как энтропия, влияет на процессы ее организации. Общее состояние системы, ее устойчивость (гомеостаз в Биология биологии как постоянство структуры и функций) будет зависеть от соотношения энтропия - информация. Для идеальных закрытых систем с учетом закона сохранения Субстанция субстанций (1.7.4) можно записать

<?xml version="1.0" encoding="UTF-16"?> (2.1.6)

где S - энтропия, а I - количество информации.

Количество информации, необходимой для реализации состояния, можно также выразить через вероятность. Мерой информации I, по Шеннону К. К. Шеннону, является соотношение

<?xml version="1.0" encoding="UTF-16"?> (2.1.7)

где w - число возможных состояний, P - вероятность события.

Сравнивая (2.1.7) с (2.1.4), мы видим, что если возрастает количество информации в системе, то уменьшается ее энтропия, и наоборот. Впоследствии выяснилось, что в Кибернетика кибернетике, как науке об управлении процессами в неживой и живой природе, имеет смысл не просто количество информации, а ее ценность. Полезный информативный сигнал должен выделиться из информационного шума. А шум - это максимальное количество равновесных состояний, т.е. максимум энтропии. Поэтому минимум энтропии в соответствии с (2.1.6) соответствует максимуму информации. И отбор информации из шума - это процесс рождения порядка из хаоса. Так же, как уменьшение однообразия (появление белой вороны в стае черных) будет означать уменьшение энтропии, но повышение информативности о такой системе (стае). За получение информации нужно «платить» увеличением энтропии.

Примером из неживой природы может служить образование упорядоченного кристалла из расплава. При этом энтропия образовавшегося кристалла уменьшается, но возрастает информация о расположении атомов в узлах кристаллической решетки. Как можно заметить, объем информации комплементарен объему энтропии, конкретнее обратно пропорционален ей, и поэтому информационный подход не дает нам больше, чем термодинамический. Необходимо учитывать кинетику образования диссипативных структур и ценность информации. Ценность информации как ее качество можно определить из соотношения

<?xml version="1.0" encoding="UTF-16"?> (2.1.8)

где <?xml version="1.0" encoding="UTF-16"?> и P - вероятности достижения какой-то цели до и после получения информации.

Информация обычно выражается в битах, бит - единица измерения в двоичной системе счисления. Анализ формул (2.1.4)-(2.1.7) показывает, что для простейшего случая двух вариантов вероятности выбора между этими двумя вариантами w = 2 и P = 1/2, тогда I = <?xml version="1.0" encoding="UTF-16"?> = 1 бит. Оказалось, что по информативности живой организм значительно превосходит современные ЭВМ (I порядка <?xml version="1.0" encoding="UTF-16"?> бит), Клетка клетка - <?xml version="1.0" encoding="UTF-16"?> бит, а в целом живой организм может содержать до <?xml version="1.0" encoding="UTF-16"?> мегабит информации. Для примера, наш алфавит, состоящий из 32 ( <?xml version="1.0" encoding="UTF-16"?> ) букв, в упорядоченном тексте содержит информацию всего I = <?xml version="1.0" encoding="UTF-16"?> = 5 бит.

Говоря о сложности кибернетической системы, Нейман Дж. (фон) фон Нейман имел в виду число компонентов, образующих систему. В многокомпонентных системах эту сложность в ряде случаев труднее описать, чем изготовить такую систему. Сложность в битах определяется как минимальное число двоичных знаков, которые содержат всю информацию об объекте, достаточную для его воспроизведения. Однако Понятие понятие ценности информации шире понятия сложности и для живых организмов играет большую роль, чем усложнение системы, поскольку для них важнее не принцип возрастания сложности, а принцип возрастания ценности информации.

Одной из существенных особенностей живой системы является способность создавать новую информацию и отбирать наиболее ценную для него в процессе жизнедеятельности. Чем более ценная информация создается в системе и чем выше критерий ее отбора, тем выше стоит эта система на лестнице Биологическая эволюция биологической эволюции. Поэтому наряду с другими рассмотренными признаками развития самоорганизующихся систем критерием биологической эволюции является возрастание ценности информации, рождающейся в системе и передаваемой затем живым организмом генетически следующим поколениям. Закономерности биологической эволюции в свете теории информации будут определяться тем, как реализуется в процессе развития живого принцип максимума информации и ее ценности. Следует заметить, что «эффект границы», привлекающий все живое, о котором мы уже говорили, подтверждается тем, что граница более информативна.

Выделение живым организмом полезной информации и экономичность ее хранения в виде отдельных признаков связаны с дискретностью получаемой информации, что помогает рационально ее отбирать и хранить. Такой кибернетический подход дает возможность представить память как многоуровневую структуру блоков информации, позволяет живому организму экономно перерабатывать информацию и самоусовершенствоваться.

Кроме того, Кибернетика кибернетика позволяет применить общие принципы воздействия одной системы на другую через отрицательные и положительные связи. Это связано с тем, что независимо от иерархического уровня Методология методология управления для живых и неживых объектов одна и та же: управляющий субъект, управляемый объект и система обратных связей. Принцип обратной связи широко используется в науке и технике, и мы в главе 1.7 уже обсуждали отрицательную обратную связь, ослабляющую внешнее воздействие на систему, и положительную, увеличивающую это воздействие. Первая - стабилизирует систему, вторая - развивает ее.

Применительно к живому это отражается в признаке Доминанта доминанты Ухтомский А.А. А.А. Ухтомского: всякая деятельность организма имеет определенную устойчивость, он обладает инерционностью - на слабый аномальный для него стимул организм отвечает компенсирующей реакцией, усиливающей его основную деятельность. Организм сопротивляется внешнему воздействию. Здесь имеется Аналогия аналогия с известным принципом Ле Шателье, который для рассматриваемых самоорганизующихся систем состоит в том, что система, выведенная внешним воздействием из состояния с минимальным производством энтропии, стимулирует развитие процессов, направленных на ослабление внешнего воздействия.

Но сильный стимул для организма вызывает срыв регуляции и переключение на новую деятельность. В Синергетика синергетике и физике - это переход на новый энергетический уровень («накачка» Лазер лазера и создание инверсной заселенности), создание неустойчивости, переход в новое неустойчивое равновесие и т.д. В биологии примером может служить лакающая молоко кошка: если ее слабо потянуть за хвост - лакание только усилится, если сильно, то она бросит свое занятие, мяукнет, да еще и цапнет. Этот же пример иллюстрирует и физиологический закон - все или ничего: возбудимый субъект или не реагирует, или реагирует с максимальной интенсивностью.

Поскольку информация и энтропия по смыслу противоположны, то нетрудно представить, что отрицательная энтропия ( Негэнтропия негэнтропия) и есть питательная для живого организма информация. Поэтому можно считать, что живое «питается» не отрицательной энтропией, а информацией. Пока мы получаем информацию и нуждаемся в ней - мы живем! Человек путем использования информации противостоит энтропийно-дезинтегрирующим факторам воздействия внешней среды и тем самым сохраняет свою структуру и равновесие. Можно сказать, что упорядоченность свойств живого достигается путем повышения получаемой информации. Для человека - путем повышения его Знание знаний, образования и культуры. Более того, подпитка информацией, дающая ему саморазвитие, самообразование и самоорганизацию, удлиняет его жизнь! Личность Личность достигает гармонического развития, когда, нравственно и образовательно совершенствуясь, она минимизирует энтропию. Больше информации - меньше энтропии!

Без выделения полезной информации из общего бесполезного шума («мыльных» опер, рекламы, глупых детективов - на бытовом уровне) не будет ни возможности управления собой, ни самого развития человека. Для того чтобы уменьшить вероятность разрушения полезной информации бесполезным шумом, нужна некоторая избыточность информации. Но так же, как и в случае слишком большей внешней энергии, большой уровень информации может привести к срыву регуляции организма, его структуры и функций. Как и во всем, нужна гармония.

Говоря о взаимоотношениях живого и информации, можно отметить также, что, по-видимому, существуют такая степень сложности живой системы и критическое значение параметров ее жизнедеятельности, при которых она порождает собственное информационное поле. Возможно, это позволяет провести некую границу, за которой система и становится живой. Таким образом, обмен живого организма энергией, веществом и информацией с Окружающая среда окружающей средой приводит к внутренним структурным и функциональным изменениям, переходу из одного качественного состояния в другое. Организация функционирования в этом новом состоянии и определяет развитие организма как самоорганизующейся системы.

Подводя некоторый итог применения физических моделей и современных представлений к физике развивающихся систем, можно согласиться с Шредингер Э. Э. Шредингером, что «работа живого организма требует соблюдения точных физических законов».

В настоящее время есть все основания считать, что современная физика не встречается с границами своей применимости к рассмотрению биологических явлений. Как справедливо указывал Волькенштейн М.В. М.В. Волькенштейн, «развитие Биофизика биофизики как части современной физики свидетельствует о ее неограниченных возможностях. Приходится, конечно, вводить новые физические представления, но не новые принципы и законы». Понимание основных принципов эволюции как самоорганизации живых систем не требует новой физики. Необходимы лишь новые представления и подходы, связывающие теорию самоорганизации, неравновесную термодинамику и теорию информации, которые могут служить количественной основой Биология молекулярная молекулярной биологии и современной Синтетическая теория эволюции синтетической теории эволюции или универсального эволюционизма.

В физике живого можно объединить и синергетические, и квантово-механические принципы, можно также использовать представления о стационарности, стабильности, характерные для описания объектов классической и неклассической физики как физики бытия (часть 1 нашего курса). А физика становления, физика возникающего применяет представления динамической устойчивости и стационарных неустойчивостей, принципов воспроизведения живых систем в процессе самоорганизации. Такой подход оказывается весьма эффективным при разработке физики живого. Он расширяет рамки описания и понимания живого, переходя от консервативных систем к диссипативным, от линейной динамики - к нелинейной, от равновесных состояний - к сильно неравновесным, от устойчивости как неизменности и неизбежности - к неустойчивостям и динамической устойчивости и т.д. Этим она и отличается от физики бытия. Тем самым снимаются жесткие разграничения в естественнонаучном описании живой и неживой природы, что свидетельствует о более адекватном понимании нами существующей реальности мира.

Контрольные вопросы к главе 2.1


Рис. 2.2.1. Свободная энергия и химическая связь в молекулах живых организмов Рис. 1.6.5. Масштабы Вселенной Рис. 1.6.6. Масштабы микромира Рис. 2.2.2. Структура белка - миоглобина Рис. 2.2.3. Структура 20 аминокислот, встречающихся в белках Рис. 2.2.4. Строение нуклеотида - мономера нуклеиновых кислот Рис. 2.2.5. Двойная спираль молекулы ДНК Рис. 2.2.6. Построение нуклеиновой кислоты из нуклеотидов Рис. 2.2.7. Структура АТФ Рис. 2.2.7. Структура АТФ Рис. 2.2.8. Схема получения свободной энергии с участием АТФ Рис. 2.2.9. Схема образования молекулы АТФ Рис. 2.2.10. Схема цикла Липмана по участию молекул фосфора в энергетических процессах живого организма Рис. 2.2.11. Структура ненасыщенных и насыщенных жирных кислот Рис. 2.2.12. Растворение ионного конца жирной кислоты в воде Рис. 2.2.13. Растворение углеводородных цепей мыла в масле Рис. 2.2.14. Строение клетки Рис. 2.2.15. Клеточный цикл Рис. 1.8.1. Зеркальная симметрия молекул воды (а) и бутилового спирта (б)

2.2.
Физические аспекты и принципы

Прогресс в биологии - это
переход от ложного знания
к истинному незнанию.

В.Я. Александров.

Что там за ветхой занавеской тьмы?
В гаданиях запутались умы.
Когда же с треском рухнет занавеска,
Увидим все, как ошибались мы.

Омар Хайям

2.2.1.
От атомов к протожизни

Omne vivum ex vivo
(«Все живое от живого).

Ф. Реди

Жизнь - это плесень на
поверхности небесных тел.

Джинс

Возникновение жизни на Земле и ее биосферы является одной из основных проблем не только современного естествознания, но и философии, и религии. На протяжении всего развития человечества этот вопрос волновал и волнует нас до сих пор. По этому поводу существует несколько гипотез. Остановимся кратко на главных из них: креационистской, теории самопроизвольного зарождения, существования жизни вечно, занесение элементов жизни из Космос Космоса и биохимической эволюции.

Согласно креационистской теории сотворения жизни на основе толкования Библии предполагается, что животный, растительный мир и Человек создаются Бог Богом сразу по его желанию, как говорится, во всей своей красе и всем разнообразии. При этом все эти творения Бога были созданы в совершенной гармонии и не требуют своего дальнейшего развития. Любопытно, что, в рамках этой теории, на основе анализа возрастов и родственных связей лиц, упоминаемых в Библии, это произошло в 9 часов утра 23 октября 4004 г. до н.э.! Очевидно, это умозрительная теория, не находящая своего подтверждения в современной науке.

В противоположность этой теории еще в древности в Китае и Египте была выдвинута идея самопроизвольного непрерывного зарождения живого из неживого. Эти представления поддерживали древнегреческие мыслители ( Аристотель Аристотель, Платон Платон) и более поздние ученые ( Галилей Г. Галилей, Бэкон Ф. Бэкон, Декарт Р. Декарт, Гегель Г.В.Ф. Гегель, Ламарк Ж.Б. Ламарк). Согласно Аристотелю, частицы вещества содержат «активное начало», дающее возможность зародиться живому, например лягушки и насекомые при определенных условиях заводятся в сырой почве, в стоячей воде - черви и водоросли, в протухшем мясе при гниении - личинки мух.

Первый ощутимый удар по этой теории нанес Реди Ф. Франческо Реди, который в 1688 г. проделал опыт с закрытыми и открытыми сосудами, где были помещены мертвые змеи. В открытом сосуде мухи откладывали свои яйца и из них развивались личинки мух. В закрытом сосуде этого не происходило - отложенные на закрывающую банку кисею яйца не давали личинок. Из этих опытов и возник известный принцип Ф. Реди «все живое от живого». В дальнейшем Пастер Л. Пастер и Тиндаль Дж. Тиндаль показали, что при определенных условиях (стерилизация, а в дальнейшем возник и термин «пастеризация») живые организмы - Вирусы вирусы - не могут возникать. Однако на самом деле это еще не является доказательством невозможности возникновения живого из неживого.

Согласно современным представлениям предполагается, что жизнь возникла из неживой материи, но только в условиях, сильно отличающихся от современных, и за длительный промежуток времени - в течение сотен миллионов лет. Можно также предположить, что появление жизни является обязательным этапом эволюции материи, и такое событие могло происходить неоднократно и в разных частях Вселенной.

Гипотезой о внеземном происхождении жизни является теория Пансмерия пансмерии - занесения «зародышей жизни» из Космос Космоса. Предполагается, что в мировом пространстве имеются частицы вещества, пылинки, на которых могут быть живые споры микроорганизмов. Попадая на планету с подходящими для микроорганизмов условиями, они и порождают жизнь на этой планете. В настоящее время получены космохимические данные, указывающие на возможность возникновения органических веществ, характерных для живых организмов, химическим путем в космических условиях. При изучения вещества метеоритов (главным образом хондритов) и комет были обнаружены спирты, карбониловые соединения, вода, синильная кислота, формальдегиды и т.д. Большая часть молекул, обнаруженных в межзвездных облаках, относится к простейшим соединениям углерода, в том числе к Аминокислота аминокислотам. Предшественники аминокислот в 1975 г. были найдены и в лунном грунте.

Поскольку метеориты типа углистого хондрита довольно часто падают на Землю из Космос Космоса, можно предположить, что образование органических соединений в Космосе - не такое уже редкое событие, скорее типичное и довольно распространенное. Несмотря на то что о существовании жизни вне Солнечной системы сказать пока однозначно и определенно достаточно сложно, существует гипотеза о возникновении жизни на Земле практически одновременно с моментом образования самой Земли - около 4,6 млрд. лет тому назад. И тогда условно можно считать, что жизнь зародилась в момент создания Солнечной системы, в том числе и Земли, т.е. в Космосе. Любители экстравагантных доказательств этой теории находят свои аргументы в доказательствах прилетов инопланетян на Землю, НЛО, наскальных, топологических рисунках на поверхности Земли (вспомните фильм Деникен Э. (фон) фон Деникена «Воспоминания о будущем»!) и т.д. Следует заметить, что эта гипотеза не дает ответа на вопрос о механизме изначального возникновения жизни, а просто переносит эту проблему в другое место во Вселенной.

Если действительно считать, что, по данным ядерной геохронологии, длительности геологической эволюции Земли и жизни на ней близки друг к другу, то такая ситуация привлекает сторонников другой теории происхождения жизни на Земле - вечного ее существования. В этом смысле эта модель близка к теории вечного существования жизни во всей Вселенной. На самом деле логичная идея всеобщей эволюции должна приводить к пониманию того, что жизнь возникла где-то на этапе перехода от космохимической эволюции к геохимической и затем биохимической эволюции. Остается «только» найти время и место возникновения живого в этой цепочке! В эволюционном процессе изменения условий для возникновения жизни можно предположить, что жизнь на Земле может совпадать с образованием и существованием материи. Такой точки зрения придерживался наш великий глобалист естествоиспытатель Вернадский В.И. В.И. Вернадский: жизнь и материя неразрывны, взаимосвязаны и между ними нет временной последовательности. Эту мысль подтверждает палеонтолог Соколов Б.С. Б.С. Соколов: «Даже на «сумасшедший вопрос» - что древнее - Земля или жизнь на ней, мы не можем дать определенного ответа. Возможно, они почти ровесники и поэтому предпочтительнее говорить о появлении жизни на нашей планете, а не о ее происхождении».

Во всяком случае, в современном естествознании идея эволюции нашего мира находит свое применение и к возможности появления жизни из неживого на этапах развития материи от неорганического мира к органическому и далее к биологическому. Как указывал в 1912 г. Тимирязев К.А. К.А. Тимирязев: «Мы вынуждены допустить, что живая материя осуществлялась так же, как и все остальные процессы, путем эволюции... Процесс этот, вероятно, имел место и при переходе из неорганического мира в органический». В более широком смысле эволюцию мира, в течение которой происходит и появление жизни как феномена нового состояния материи, необходимо увязывать с Космология космологической эволюцией в целом. Ее этапы можно представить себе следующим образом: БВ <?xml version="1.0" encoding="UTF-16"?> излучение + вещество <?xml version="1.0" encoding="UTF-16"?> Галактики, Вселенная <?xml version="1.0" encoding="UTF-16"?> планеты <?xml version="1.0" encoding="UTF-16"?> первичная атмосфера <?xml version="1.0" encoding="UTF-16"?> вторичная атмосфера, гидросфера <?xml version="1.0" encoding="UTF-16"?> образование органических веществ, Аминокислота аминокислот <?xml version="1.0" encoding="UTF-16"?> коацерватные капли - Естественный отбор естественный отбор, мутация <?xml version="1.0" encoding="UTF-16"?> Дезоксирибонуклеиновая кислота ДНК - Рибонуклеиновая кислота РНК <?xml version="1.0" encoding="UTF-16"?> белок.

Так что же надо, чтобы объяснить возникновение жизни с точки зрения физики и химии, какие нужны условия для появления живого из неживого? Считается, что нужны четыре основных условия: наличие определенных химических веществ, наличие источника энергии, отсутствие газообразного кислорода <?xml version="1.0" encoding="UTF-16"?> и безгранично долгое время. Из необходимых химических веществ вода имеется в изобилии на Земле, а неорганические соединения присутствуют в горных породах, в газообразных продуктах извержений вулканов и в атмосфере. Необходимую энергию обеспечивало и дает до сих пор в первую очередь Солнце, затем тепло от вулканов, горячей лавы, гейзеров и от радиоактивного распада элементов земных пород, ультрафиолетовое и космическое излучение, молнии.

Предполагается, что жизнь могла возникнуть, когда атмосфера Земли не содержала кислорода <?xml version="1.0" encoding="UTF-16"?> . Дело в том, что кислород, взаимодействуя с органическими веществами, разрушает, окисляет их и лишает тех свойств, которые делали бы их полезными для предбиологических систем. Поэтому если бы органические молекулы на ранней Земле вступали в реакцию с <?xml version="1.0" encoding="UTF-16"?> , то они существовали бы недолго, не давая химической эволюции, т.е. не образовывали бы более сложных структур. Кстати, в этом одна из причин того, что самопроизвольное зарождение жизни из органических веществ в наше время невозможно, так как наша атмосфера - окислительная, т.е. богатая кислородом.

Из геологических данных известно, что древнейшие породы Земли образовывались в то время, когда ее атмосфера не содержала <?xml version="1.0" encoding="UTF-16"?> , а состояла к моменту предполагаемого зарождения жизни из водяных паров, двуокиси углерода и азота. В древних породах Земли находят железо в 2-валентной восстановленной форме, а в более молодых породах - в 3-валентной форме, т.е. в окислительной форме.

Возникали простейшие химические реакции

<?xml version="1.0" encoding="UTF-16"?> (2.2.1)

которые приводили к образованию <?xml version="1.0" encoding="UTF-16"?> , а затем и <?xml version="1.0" encoding="UTF-16"?> , создавая восстановительную атмосферу. Атмосферы других, самых больших планет Солнечной системы, Юпитера и Сатурна, состоят и в настоящее время из газообразного водорода <?xml version="1.0" encoding="UTF-16"?> , аммиака <?xml version="1.0" encoding="UTF-16"?> и воды <?xml version="1.0" encoding="UTF-16"?> . При этом Земля не могла удержать легкий водород, он рассеивался в космическом пространстве, так же как и тот водород, который получался при разложении аммиака NH3 под действием солнечного излучения.

Что касается фактора времени, то заметим, что химические реакции, приводящие к образованию новых веществ, могут протекать с разными скоростями. Такие превращения первородной атмосферы Земли требовали миллионов лет. Однако с учетом предполагаемого времени образования Земли в 4,6 млрд. лет простые подсчеты показывают, что даже если вероятность события, от которого зависело возникновение хотя бы однажды простейших форм жизни, составляет 0,001, то за время около 10000 лет оно обязательно произойдет. Поэтому как бы ни казалось маловероятным появление живых систем, времени для этого было настолько много, что на самом деле это событие было неизбежным. Например, первые известные остатки Прокариот прокариотических клеток были обнаружены в горных породах, сформировавшихся «всего» на 1,1 млрд. лет позднее образования Земли.

Наиболее обоснованной в современном естествознании выглядит теория Абиогенная эволюция абиогенного происхождения жизни Опарин А.И. А.И. Опарина, выдвинутая им в 1923 г. Она основывается на физико-химических представлениях, об условиях на ранней Земле, связывая их с геологической эволюцией, эволюцией химических элементов Солнечной системы, а также активностью Солнца, и удовлетворяет упомянутым выше основным условиям возникновения жизни. Основной идеей этой теории было обоснование того, что зарождение жизни - это длительный процесс зарождения живой материи в недрах неживой. Опарин предположил, что сложные органические соединения возникли в океане из более простых соединений. Разнообразие этих простых соединений в атмосфере и протоокеане, обилие солнечной энергии, действовавшей длительное время, привели к образованию «первичного бульона», в котором стали возникать более сложные органические соединения и конгломераты их в виде «коацерватных капель».

Причем это был процесс самопроизвольного превращения неорганических соединений в «кирпичики жизни» - биомолекулы: Аминокислота аминокислоты, Нуклеотид нуклеотиды, Полисахарид полисахариды и т.д., которые мы рассмотрим в подразд. 2.2.3. «Коацерватная» идея Опарина об Абиогенный абиогенном, т.е. небиологическом, происхождении преджизненных форм материи, возникновении под действием электрических разрядов и коротковолнового излучения органических молекул без участия живых организмов была экспериментально доказана Миллер С. С. Миллером в 1953 г. Удалось создать сходные условия при наличии электрических разрядов в атмосфере смеси метана, аммиака и воды. В результате реакции появились некоторые вещества, которые входят в состав живых организмов: аминокислоты, глутаминовые кислоты и простые сахара, а впоследствии и Нуклеиновая кислота нуклеиновые кислоты. Появилась жизнь в пробирке! Органические соединения должны были возникать в этих восстановительных условиях при наличии энергии и вдали от равновесия.

Сам процесс биохимической эволюции по Опарину можно представить в виде нескольких этапов.

  1. Переход воды в процессе охлаждения Земли из парообразного состояния в жидкое, образование раздельных атмосферы и гидросферы и последующая их эволюция. При этом шел синтез простейших неорганических соединений.

  2. Энергетическое воздействие Солнца, электрических разрядов, космического излучения привело к образованию из неорганических соединений ( <?xml version="1.0" encoding="UTF-16"?> ) органических и накоплению их в первичном океане.

  3. Дальше шел этап постепенного усложнения органических соединений и образования белковых структур.

  4. Важным этапом явилось выделение белковых структур из среды, образование Гидрофильность гидрофильных комплексов и создание вокруг Белок белков водной оболочки. Вот эти комплексы, согласно терминологии Опарина, и образуют коацерваты, составные части которых ( Полипептид полипептиды, Полинуклеотид полинуклеотиды) выработали способность обмениваться энергией и веществом с отделенной от них Окружающая среда окружающей средой и тем самым резко увеличивать скорость биохимических реакций. Это в дальнейшем привело к ускорению темпов в целом всей эволюции живого во времени.

    Так, от протобионтов до появления аэробов (организмов, существующих в кислородной среде, «питающихся» кислородом <?xml version="1.0" encoding="UTF-16"?> ) потребовалось 3 млрд. лет, до образования растений и животных ~500 млн. лет, птиц, млекопитающих и первых позвоночных ~100 млн. лет, приматов - 12-15 млн. лет, человека - 3 млн. лет. Конечно, здесь сыграли свою роль и многие другие факторы, в частности законы Естественный отбор естественного отбора и приспособляемости живых организмов к изменяющимся условиям внешней среды, а на уровне «химии жизни» - появление Ферменты ферментов и Автокаталитическая репликация автокаталитических реакций.

  5. Образование Гидрофобность гидрофобных липидных границ между коацерватами и внешней средой привело к созданию полупроницаемых мембран, обеспечивающих стабильность функционирования коацервата.

  6. Нуклеотид Нуклеотиды коацерватов оказались способными связываться друг с другом по принципу дополнительности, образуя цепи молекул, тем самым обеспечивая эволюцию сложных соединений путем саморегуляции.

  7. И наконец, в процессе эволюции появилась возможность самовоспроизводства при возникновении Генетический код генетического кода. Предполагается, что таким образом образовалось Живое вещество живое вещество. Согласно концепции Вернадский В.И. В.И. Вернадского, в образовавшейся биосфере есть Косное вещество косное вещество, которое остается неизменным, и Живое вещество живое вещество, изменяющееся в процессе эволюции. Заметим, что само это живое вещество влияет на ход эволюции. Современные условия жизни на Земле в значительной степени созданы жизнедеятельностью организмов. Так, практически весь кислород, содержащийся в атмосфере Земли в настоящее время, - это продукт Фотосинтез фотосинтеза, происходящего в живых организмах - растениях.

Любопытно также, что Вернадский связывал возникновение жизни с гигантским скачком ( Бифуркация бифуркацией - в рамках Синергетика синергетики), который прервал безжизненную эволюцию земной коры и внес в нее столько противоречий, что они смогли породить жизнь, «не как возникновение какого-то отдельного живого организма, а именно их совокупности, отвечающей геохимическим требованиям жизни». Коацерват Коацерваты как предвестники в дальнейшем Клетка клетки живого организма могут уже «жить сами по себе»: увеличиваться в размерах, делиться на части, обмениваться энергией и веществом с Окружающая среда окружающей средой, участвовать в химических реакциях и т.д.

В результате этого возникает первичный круговорот веществ в природе, связанный со взаимным обменом органических Абиогенное вещество абиотических веществ в процессах их синтеза и распада. При этом уже можно считать, что шел процесс Естественный отбор естественного отбора и на этом уровне сохранялись более устойчивые соединения, а малоустойчивые распадались. В процессе этого отбора сохранялись лишь такие коацерваты, которые не теряли структуры даже при своем делении, что уже является свойствами самоорганизации и самопроизводства. Если при этом в коацерват попадает молекула, также способная к воспроизведению, и возникает Перестройка перестройка оболочки коацервата, то может образоваться простейшая живая Клетка клетка, а из нее при получении энергии и вещества из первичного бульона - развиться и простейший организм.

Сам Опарин считал, что, когда в процессе этого обмена и химических реакций появляются Нуклеиновая кислота нуклеиновые кислоты, процесс химической эволюции как борьбы протобионтов заканчивается. Можно считать, что переход к живому осуществляется, когда на «смену соревнованию в скорости роста приходит борьба за существование». При появлении надежного механизма воспроизведения генетической информации процесс непосредственного возникновения жизни завершился. В дальнейшей эволюции эра химической эволюции закончилась, началась эра Биологическая эволюция биологической эволюции, время Естественный отбор естественного отбора. В этих условиях уже недостаточно было просто выжить, нужно было быть способным получать энергию наиболее эффективно и оптимально использовать ее для своего развития.

В течение длительного времени организмы были Гетеротрофы гетеротрофными, т.е. питающимися органическими молекулами из окружающего бульона или другими организмами. Гетеротрофное питание осуществляется за счет расщепления с помощью Ферменты ферментов органических веществ и усвоения продуктов этого расщепления. Грибы некоторые растения, животные и человек являются гетерофобными организмами. Следующим шагом эволюции живого стало появление Автотрофы автотрофных организмов, которые способны синтезировать питательные вещества из неорганических соединений. В результате появления автотрофов живой мир перестал зависеть только от органических веществ, которые в целом медленнее образовывались на Земле по сравнению с неорганическими, и Земля могла дать возможность существовать гораздо большему числу живых существ. Таким образом, первичной биотической основой являются именно Автотрофы автотрофы. Автотрофные растения и организмы являются пищей для Гетеротрофы гетеротрофов - животных, грибов, Бактерия бактерий, т.е. таких живых организмов, которые непосредственно не могут усваивать энергию извне.

Другим важным моментом в эволюции жизни стало появление аэробных организмов, в основном Эукариоты эукариотов, обладающих кислородным дыханием и возникших в окислительной среде. Клетка аэробная Аэробные клетки, активно питающиеся кислородом, усваивают энергию в 10 раз большую, чем анаэробные, и поэтому эукариоты с их кислородным дыханием в десятки раз более эффективно используют энергию Солнца. Заметим, что первоначальной формой живых организмов были Прокариот прокариотические, являющиеся анаэробными, т.е. возникшими и существующими в некислородной первородной атмосфере Земли и не потребляющими кислорода.

Примитивная атмосфера Земли, состоящая из водорода <?xml version="1.0" encoding="UTF-16"?> , метана <?xml version="1.0" encoding="UTF-16"?> , аммиака <?xml version="1.0" encoding="UTF-16"?> , воды <?xml version="1.0" encoding="UTF-16"?> , была восстановительной, а автотрофы должны были возникнуть именно в таких условиях, т.е. анаэробно. И если бы Клетка клетки живого организма не достигли своей высокой организованности и защищенного состояния (оболочка), то кислород <?xml version="1.0" encoding="UTF-16"?> не дал бы возможности развиваться жизни, окисляя химические соединения, из которых должны были образовываться биологически функциональные молекулы.

Само существование и развитие жизни подтверждает Биогенный биогенное происхождение современной окислительной атмосферы Земли. По геологическим данным, следы Прокариот прокариотов и Анаэроб анаэробов были обнаружены в осадочных породах в Австралии, возраст которых составляет около 3,9 млрд. лет. Этим же возрастом можно датировать возникновение анаэробной жизни и прокариотической биосферы. Прокариоты освоили реакцию фотосинтеза и произвели смертельный для них кислород. Постепенное накопление кислорода в атмосфере и океане препятствовало эволюции прокаритов, вело к их гибели и появлению Эукариоты эукариотов с их кислородным питанием. Дальнейший рост кислорода привел к образованию озонового слоя в атмосфере и позволил жизни выйти из океана на сушу, что значительно ускорило процесс эволюции живого.

Заметим, что первичной биотической основой жизни следует считать автотрофов. Автотрофные растения и животные являются пищей для Гетеротрофы гетеротрофов - таких живых организмов, которые не могут усвоить энергию непосредственно извне. Поэтому Автотрофы автотрофы, прежде всего растения, осуществляющие процесс Фотосинтез фотосинтеза, имеют для гетеротрофной жизни на Земле космическое значение. Фиксируя в продуктах фотосинтеза солнечную энергию, они выполняют для нас роль как бы космического очага. Ежегодно растения образуют до 150 млрд. тонн органических веществ и запасают до <?xml version="1.0" encoding="UTF-16"?> кДж энергии Солнца. При этом они усваивают из атмосферы до 300 млрд. тонн углекислого газа и разлагают до 130 млрд. тонн воды, выделяя около 130 млрд. тонн кислорода. Практически жизнь на Земле целиком зависит от фотосинтеза автотрофов. В настоящее время анаэробы существуют лишь там, где недостаточно кислорода для поддержания аэробной жизни.

Описанные процессы перехода к фотосинтезу и автотрофному питанию можно рассматривать как очередную Бифуркация бифуркацию в эволюции живого. Таких бифуркаций в эволюции нашей планеты было несколько, и мы их специально рассмотрим в главе 2.6. Заметим, что взаимодействие гетеротрофов и автотрофов в процессе их жизнедеятельности приводит к изменению внешних условий для живых организмов, которое вынуждало эти организмы приспосабливаться к новой среде и тем самым еще больше изменять ее. Поэтому в ходе эволюции жизни на Земле среда формировала организмы, а живые организмы формировали среду.

Современное естествознание в целом исходит из Абиогенная эволюция абиогенного происхождения жизни по модели Опарина.

2.2.2.
Химические процессы и молекулярная самоорганизация

Быть может, эти электроны -
Миры, где пять материков,
Искусства, знанья, войны, троны
И память сорока веков!

Еще, быть может, каждый атом -
Вселенная, где сто планет;
Там все, что здесь, в объеме сжатом,
Но также то, чего здесь нет.

Их меры малы, но все та же
Их бесконечность, как и здесь;
Там скорбь и страсть, как здесь, и даже
Там та же мировая спесь.

В. Брюсов. Мир электрона

В этом разделе мы постараемся дать кратко те сведения из химии, которые будут полезны для развития представлений о физике живого. Поскольку в основе жизнедеятельности любого живого организма лежат биохимические процессы, напомним физический смысл тех терминов и понятий, которые описывают химические процессы и реакции. Все материальные тела неживой природы состоят из атомов и молекул, что позволяет говорить об общности строения различных видов материи, в том числе молекул веществ, состоящих из одних и тех же химических элементов, атомов и элементарных частиц. Под Атом атомом понимают электронейтральную квантово-механическую частицу, состоящую из положительно заряженного ядра и отрицательно заряженных электронов, распределенных по оболочкам. Химический элемент Химический элемент - это определенный вид атомов с одинаковым зарядом ядра. В основе периодической системы элементов Менделеев Д.И. Д.И. Менделеева как раз и лежит представление, что свойства химического элемента зависят от заряда атома и это определяет место элемента в таблице.

В природе атомы в своем индивидуальном виде встречаются достаточно редко. Это связано с тем, что для большинства химических элементов атомы обладают способностью отдавать или присоединять электроны, что обусловлено особенностью строения их электронных оболочек. Если атом имеет незаполненные внешние электронные оболочки, он нестабилен и легче вступает в химические реакции, отдавая или приобретая электроны на свою внешнюю оболочку в зависимости от Валентность валентности - способности атома к образованию химической связи. Поэтому реакционная способность элемента, его активность в химических реакциях определяются количеством электронов на внешних оболочках атома.

Вещество, которое состоит из атомов, в определенном соотношении объединенных определенной химической связью, является химическим соединением. Под химической связью понимается определенное взаимодействие атомов через их электроны, приводящее к заданной конфигурации атомов, по которой одни молекулы отличаются от других. Молекула Молекула - это наименьшая частичка вещества, обладающая его химическими свойствами. Поскольку все электроны одинаковы и при образовании химических связей переходят от одной молекулы к другой и уже не принадлежат какому-то отдельному атому, то атомы теряют свою индивидуальность и свойства соединений отличаются от свойств составляющих его элементов.

Понятие «молекула» было введено французским химиком Гассенди П. П. Гассенди именно как «соединение атомов». Структура молекулы определяется пространственной и энергетической упорядоченностью квантово-механической системы, образованной электронами и атомными зарядами. Напомним, что поскольку электроны подчиняются законам квантовой механики, то при химических взаимодействиях надо представлять не определенные траектории электронов, соединяющих атомы и молекулы между собой, а некие «электронные облака», вероятность нахождения которых в пространстве определяется, как нам известно из подразд. 1.2.5, квадратом модуля волновой функции <?xml version="1.0" encoding="UTF-16"?> .

Реакция химическая Химические реакции - это превращение одного или нескольких исходных веществ в отличающиеся от них по химическому составу и строению другие вещества. Химические реакции не меняют ни общего числа атомов, ни изотопного состава. Характеристиками химических реакций являются равновесная степень превращения, скорость реакции и глубина протекания. На языке физики все химические реакции - не что иное, как перестройка электронов в атомах электронов, участвующих в реакциях, в то время как ядра атомов в процессе этой реакции остаются незатронутыми.

Молекулы и атомы находятся в непрерывном тепловом движении, сталкиваясь друг с другом. Этот процесс происходит как самопроизвольно, так и под действием температуры, ионизирующих излучений, электрического тока, механических воздействий, катализаторов, и им можно управлять. При соударениях молекул выделяется достаточное количество энергии для разрыва связей, их перестройки, формирования нового набора атомов, изменения их числа, т.е. образования новых соединений. Это и есть физическое понимание химических реакций, которые могут быть Реакция химическая обратимая обратимыми и Реакция химическая необратимая необратимыми в зависимости от энергии реакции. Самопроизвольно реакция идет в сторону уменьшения энергии веществ и увеличения энтропии в ходе реакции. Обычно это отмечается стрелкой в химическом уравнении, направленной в сторону более низкой суммарной энергии связи в полном соответствии с принципами термодинамики: реакция идет, если в ходе ее свободная энергия системы уменьшается. Если реакция обратима, то стрелки направлены в обе стороны:

<?xml version="1.0" encoding="UTF-16"?> (2.2.2)

Если знать энтропии веществ, участвующих в реакции, то можно определить условия, при которых возможно ее протекание.

Если реакция сопровождается выделением тепла, ее называют Реакция химическая экзотермическая экзотермической, если поглощением - Реакция химическая эндотермическая эндотермической. С точки зрения характера химической связи и энергетики реакции, наиболее зависимыми от условий протекания реакции являются соединения переменного состава, в которых связи между элементами ослаблены. Можно также заметить, что термодинамическое воздействие влияет на направленность химических процессов, а не на скорость их протекания, которая определяется кинетикой процесса. Физически же причина и ход всех химических реакций объясняются двумя условиями: возрастанием энтропии в ходе самопроизвольной реакции и стремлением к уменьшению свободной энергии.

Представления о химических связях и реакциях тесно связаны с понятиями о химической системе и химическом процессе. Химические системы могут быть равновесными и неравновесными. В равновесных системах идут обратимые химические реакции, а в неравновесных - протекают необратимые процессы, как правило, цепные и разветвленные реакции. Как мы уже знаем, именно в них возникают Флуктуация флуктуации неустойчивости, и развитие процессов в таких системах подчиняется законам нелинейной динамики.

Химический процесс представляет собой последовательную смену состояний химической системы, в ходе которой образуется новое химическое вещество. Взаимодействие электронов и молекул приводит к изменению состава или структуры нового вещества. Важную роль здесь играет энергетика: стабильность соединения и возможность его перестройки и участия в химическом процессе будут зависеть от устойчивости электронных оболочек его атомов. Менее устойчивое соединение обладает большей свободной энергией, стабильное (упорядоченное, более организованное) - меньшей. Чтобы заставить вступить в реакцию разные соединения, надо сообщить устойчивому соединению дополнительную энергию, которую шведский химик Аррениус С. С. Аррениус назвал Энергия активации энергией активации <?xml version="1.0" encoding="UTF-16"?> . Она определяет скорость протекания реакции К:

<?xml version="1.0" encoding="UTF-16"?> (2.2.3)

где К - газовая постоянная, T - температура, <?xml version="1.0" encoding="UTF-16"?> - скорость реакции при T = 0.

Формула (2.2.3) близка по форме и физическому смыслу распределению Больцмана, хорошо описывающего хаотический характер взаимодействия участвующих в реакции частиц вещества.

Обычно, чтобы снизить порог начала реакции, требуется уменьшить эту энергию активации. Этого можно достичь путем катализа. Катализ Катализ - это такой процесс изменения скорости реакции или ее начала под действием или участии особых веществ - катализаторов, которые участвуют в реакции, но не входят в состав ее конечных продуктов. Катализаторы не сдвигают равновесий в химической системе: они ускоряют и прямую, и обратную реакции . Закономерности катализа были открыты русским химиком Кирхгоф Г.Р. Кирхгофом в 1812 г. Существуют и вещества, замедляющие процесс реакции, они называются Ингибиторы ингибиторами. В Биология биологии ингибиторами являются такие молекулы, которые. связываясь с Биокатализ биокатализаторами - Ферменты ферментами, блокируют какую-то стадию Ферментативный катализ ферментативной, т.е. ускоряющейся, реакции.

В настоящее время технология получения до 80% различных химических веществ основана на каталитических процессах. Каталитическими являются и многие биохимические процессы в живой Клетка клетке, в которой роль катализаторов играют ферменты. Например, природным биокатализатором является Хлорофилл хлорофилл, представляющий собой комплексное металлорганическое соединение в живой ткани зеленого листа растений. Ферменты Ферменты - белковые катализаторы - дают возможность быстро осуществлять химические реакции при низких температурах живого организма. Несмотря на то, что ферменты обладают общими свойствами, присущими всем катализаторам, они отличаются от них тем, что функционируют в рамках живых систем. Катализаторы были известны давно и широко использовались еще в древности, применяются и в настоящее время в виноделии, хлебопечении, сыроварении, выделке кож и в других технологических химических процессах.

Роль катализатора может играть не только конкретное химическое вещество, но и сам химический процесс. Достаточно давно уже были известны такие химические реакции, в которых конечный продукт ускоряет процесс, т.е. он сам становится катализатором. Такие процессы получили название Автокаталитическая репликация автокаталитических. Они имеют большое значение для живых организмов, так как биохимические процессы в них носят преимущественно автокаталитический характер. Кстати, рассмотренная нами ранее реакция Белоусова - Жаботинского как раз и является автокаталитической. Таким образом, понимание существа химических процессов и самих свойств соединений основано на представлениях о строении атомов и молекул, их квантово-механическом взаимодействии при химических превращениях.

В химических превращениях помимо атомов и молекул участвуют также молекулярные образования, которые получили название Радикал свободный свободных радикалов. Их обозначают точкой сверху над символом элемента, например <?xml version="1.0" encoding="UTF-16"?> . Они получаются из обычных молекул при отрыве от них отдельных атомов или даже групп атомов и содержат атомы элементов в ненасыщенном состоянии. Насыщаемость есть характеристика Валентность валентности связи, и она определяет, тем самым, способность атомов вступать в химическую реакцию. Попросту говоря, это оборванные химические связи, «свободные» места для присоединения других электронов и образования новой связи. Этим объясняется сильная химическая активность свободных радикалов.

Радикалы участвуют в промежуточных стадиях реакции, и при этом энергия активизации каждой последующей стадии реакции может понижаться. И если при этом промежуточные продукты реакции содержат ненасыщенные валентности, то это понижение особенно заметно. Примером реакции через промежуточные стадии может служить реакция образования хлористого водорода

<?xml version="1.0" encoding="UTF-16"?> (2.2.4)

Первая ненасыщенная связь образуется при внешнем воздействии. Например, при поглощении света происходят расщепление молекулы хлора на два атома и отрыв электронов от молекулы. Затем реакция за счет появления Радикал свободный свободных радикалов идет самопроизвольно, очень быстро и эффективно: один Фотон фотон способен образовать около 100 тысяч молекул хлористого водорода. Каждый раз согласно схеме реакции (2.2.4) вместо ненасыщенной Валентность валентности одного атома ( <?xml version="1.0" encoding="UTF-16"?> ) возникает свободный радикал другого ( <?xml version="1.0" encoding="UTF-16"?> ), и этот процесс идет поочередно.

По существу, это так называемая Реакция химическая цепная цепная реакция, которая может происходить не только в виде рассмотренной выше фотохимической реакции. В дальнейшем в работах нашего известного ученого, нобелевского лауреата по химии за 1956 г. Семенов Н.Н. Н.Н. Семенова и его научной школы были развиты представления о разветвленных цепных реакциях, которые выходят за рамки чисто химических процессов и могут использоваться в других моделях живой природы, технологиях и даже Социум социуме. В частности, такие представления с успехом были применены для описания реакций деления ядер урана и лежат в основе ядерных технологий мирного и военного использования ядерной энергии. На рис. 2.2.1 даны представления об изменении свободной энергии при образовании химических связей в биоорганических молекулах живых организмов.

К особым формам химического вещества относятся также и Макромолекула макромолекулы. Они могут состоять из большого числа атомов, до нескольких тысяч, и обладают в отличие от обычной молекулы качественно новыми свойствами, как это имеет место в соотношении целого и его частей. Молекула органическая Органическими молекулами являются те, которые содержат углерод, образованные из него вещества также относят к органическим. Их насчитывается более 1700 тысяч. Одним из важных химических процессов органической химии является Полимеризация полимеризация - синтез макромолекул Полимер полимеров. Для образования каждой новой химической связи, а следовательно и полимера, требуется энергия (8-12 Дж/моль), так как все биологические полимеры находятся в водной среде, где весьма вероятен их Гидролиз гидролиз.

Полимеры не имеют кристаллической структуры и образованы из большого числа повторяющихся звеньев - органических макромолекул. Упомянутые каталитические реакции и процессы играют особую роль в образовании макромолекул. Термин «полимер» ввел в 1833 г. шведский химик Берцелиус Берцелиус. Наряду с полимеризацией могут идти и процессы Деструкция деструкции - разрушение полимеров, распад их до мономеров. Оба процесса происходят как самопроизвольно, так и направленно, в зависимости от условий протекания реакции и возможного воздействия на нее.

Рассмотрим теперь одно из важных для биохимии жизни органических соединений - аминокислоты. Аминокислота Аминокислоты - это такие органические соединения, которые служат основным элементом построения растительных и животных Белок белков и поэтому играют особую роль в жизни организмов, участвуя в обмене азотистых веществ. Свободные аминокислоты содержат Карбоксильная группа карбоксильную группу (-COOH) и Аминогруппа аминогруппу (- <?xml version="1.0" encoding="UTF-16"?> ), присоединенные к одному атому углерода С:

<?xml version="1.0" encoding="UTF-16"?> (2.2.5)

Они обладают свойствами и кислот, и оснований. Напомним, что Кислота кислоты - химические соединения, характеризующиеся диссоциацией в водном растворе с образованием ионов водорода <?xml version="1.0" encoding="UTF-16"?> , а Основание основания - диссоциацией с образованием иона <?xml version="1.0" encoding="UTF-16"?> . Замена атома водорода в кислоте металлами образует Соли соли, а растворимые в воде основания являются Щелочи щелочами.

Природных аминокислот свыше 170, однако только 20 из них служат мономерными звеньями цепей, из которых построены полимерные молекулы всех Белок белков. Соединяются между собой Аминокислота аминокислоты и аминокислотные остатки, образующиеся при удалении атома водорода от аминокислоты, пептидной связью (-СO - NH -), которая соединяет Аминогруппа аминогруппу одной кислоты или остатка с Карбоксильная группа карбоксильной группой другой. Полипептидная цепь образуется в результате повторения актов пептидной связи. На N-конце этой цепочки - свободная <?xml version="1.0" encoding="UTF-16"?> группа, на другом, С-конце - COOH карбоксильная группа.

Поэтому аминокислотные остатки являются Полимер полимерами Полипептид полипептидов. Если заменить хотя бы один атом или одну аминокислоту в полипептиде, то возникает новая молекула с другими свойствами и структурой. Каждый остаток имеет постоянную часть и вариабельные концевые или боковые части, через которые осуществляется пептидная связь таким образом, что формируется непрерывная основная цепь белковой молекулы. Каждая Аминокислота аминокислота имеет свое значение кислотности pH, при которой аминокислота электрически нейтральна. При увеличении pH водного раствора аминокислоты выступают как доноры положительных ионов водорода <?xml version="1.0" encoding="UTF-16"?> , а при уменьшении - как их акцепторы. Химические связи в цепях полипептида могут иметь разный характер. Между положительно и отрицательно заряженными боковыми группами аминокислот или их остатков возникает ионная связь, могут быть также водородные и ковалентные связи, что и определяет многофункциональность и значение аминокислот при построении Белок белков живого организма. Аминокислоты входят также в состав других Макромолекула макромолекул - Нуклеиновая кислота нуклеиновых кислот.

Проблема самоорганизации сложных макромолекулярных структур имеет общие корни с проблемой Самосборка самосборки белков живых организмов: за очень короткое время полимерная цепочка из определенных аминокислотных звеньев точно складывается в определенную молекулярную конструкцию, формируя именно данный конкретный белок. Таким образом, процессы химической самоорганизации органических молекул играют важнейшую роль в предбиологической эволюции живых организмов. В настоящее время в химических Наука науках сформировалось новое направление - эволюционная химия - наука о самоорганизации и саморазвитии химических систем, в основе которой лежат представления о решающей роли Катализ катализа при переходе от химических систем к биологическим.

В 1964 г. Руденко А.П. А.П. Руденко была предложена теория химической эволюции и Биогенез биогенеза, где было показано, что эволюционирующими элементами в развитии предбиологических химических систем являются те структуры и органические соединения, которые усиливали активность и селективность действия катализаторов. Таким образом, и на этой стадии эволюции природы происходил отбор наиболее «нужных» ей веществ для создания живых организмов. По существу, самопроизвольная в природе Автокаталитическая репликация автокаталитическая реакция «служит» делу эволюции, являясь как бы орудием отбора наиболее прогрессивных эволюционных изменений катализаторов. В этом смысле Биокатализ биокатализ с участием ферментов связан с проблемами биогенеза и происхождения жизни.

В Биология биологии роль таких катализаторов выполняют специфические белковые Протеин протеины - Фермент ферменты. Эти макромолекулы ферментов обладают такой пространственной конфигурацией, которая дает возможность изменить скорость реакции. Молекулы веществ, участвующих в реакциях, стремятся присоединиться к активным участкам молекул фермента. Тем самым повышается вероятность их столкновения и, следовательно, начала химической реакции. Самоуправлением в химических процессах как раз и занимается автокаталитическая реакция: продукт этой реакции начинает управлять ее скоростью и даже самой возможностью протекания.

Другой моделью добиологической фазы образования макромолекул и их эволюции является теория молекулярной самоорганизации Эйген М. М. Эйгена, которая позволяет применить физические представления теории информации, Кибернетика кибернетики и термодинамики для эволюции живых организмов. В этой модели организм рассматривается как открытая термодинамическая система, которая обменивается веществом, энергией и информацией с Окружающая среда окружающей средой. Эти условия, как мы помним, наряду с обеспечением за счет такого обмена стационарного неравновесного состояния системы являются причиной процесса ее самоорганизации. Об обмене энергией мы уже много говорили ранее, подчеркнем лишь еще раз, что живая открытая система пытается получить от окружающей среды именно свободную энергию и отдать ей «омертвленную» для него связанную энергию - энтропию, которую нельзя превратить в работу для процессов, происходящих в живом организме.

Предполагается, что обмен веществом (в биологии это называется Метаболизм метаболизмом) и информация связаны между собой. Метаболизм можно также рассматривать как совокупность всех химических реакций в живой Клетка клетке, приводящих к необходимому для нее обмену веществ. Молекулы-мономеры, переходя из внешней среды в организм, несут информацию, которая внутри организма перерабатывается и закрепляется при процессах Полимеризация полимеризации и Деструкция деструкции. Другими словами, первоначальная информация об окружающем мире для живого организма закодирована химическим путем. Например, «память» Макромолекула макромолекул - это фиксированная последовательность химических связей. Полимеризация идет путем самоинструктированной Репродукция репродукции (воспроизведения) образованных макромолекул. Если скорость репродукции больше скорости распада Биополимеры биополимеров, то макромолекулы растут, в противном случае - распадаются.

При этом необходимо учитывать потоки поступающих мономеров от внешней среды в организм и самовоспроизведение в нем макромолекул. Эти процессы описываются Нелинейные уравнения нелинейными кинетическими уравнениями переноса и взаимодействия молекул. Внешние ограничения и потоки тем самым создают в системе отбор, и согласно этим представлениям можно говорить о Селекция селекционной ценности информации для физики эволюции живого. По Волькенштейну, «вымирают» те макромолекулы, которые не обладают максимальной селекционной ценностью. Физическое понимание количественного представления принципа Естественный отбор естественного отбора Дарвин Ч. Дарвина как раз и будет определяться ценностью информации, которую Шмальгаузен И.И. И.И. Шмальгаузен сравнивал со степенью незаменимости ее для живого организма. Можно также заметить, что естественный отбор имеет место и в неживой природе. Более сложные органические молекулы являются более стойкими к излучению, чем простые, и таким образом шел процесс накопления в природе более сложных конфигураций молекул.

Такой подход вносит физический смысл в дарвиновское определение «наиболее приспособленный». Информация в теории Эйген М. Эйгена является молекулярным свойством, она оценивается по способности макромолекул к саморепродукции. В теории молекулярной самоорганизации Эйгена делается попытка установить взаимосвязь этой «ценной для выживания» информации с физическими свойствами системы - параметрами действующих статистических сил и динамическим воздействием молекул. Таким образом, не любые макромолекулы могут быть предшественниками живых систем, а лишь те, которые обладают необходимыми информационными свойствами, и тем самым дарвиновская Эволюция эволюция в форме Селекция селекции и отбора реализуется уже на добиологической стадии развития.

Для самоорганизации перехода от макромолекулы неживой природы к биомакромолекулам живой необходимы еще два условия. Это - самовоспроизведение нужных организму молекул и способность Ген генов - элементов, отвечающих за Наследственность наследственность, - к рекомбинации, или образование при случайных изменениях новых признаков, т.е. создание новой информации. Под самоорганизацией в этой теории понимается не только процесс накопления информации при оттоке энтропии при упорядочении организма, но и возможность построения в условиях теплового хаотического движения молекул некоторой структурной копии этой информации, как бы передачи ей плана строения и функционирования исходной структуры в создаваемых макромолекулярных комбинациях.

Однако тепловые Флуктуация флуктуации не дают возможности точного воспроизведения информации. Это и приводит к возникновению ошибок, или, как их обозначают в биологии, Мутация мутаций. Согласно Кастлер Г. Г. Кастлеру, запоминание случайного выбора - это возникновение новой информации для развития организма. Матричное копирование (как оно осуществляется молекулами нуклеиновых кислот Дезоксирибонуклеиновая кислота ДНК и Рибонуклеиновая кислота РНК, мы рассмотрим подробнее в главе 2.3) Биополимеры биополимера на языке химии и означает автокаталитический процесс, так как по своей сути Автокатализ автокатализ приводит к убыстряющемуся самовоспроизведению. В этом смысле химическая система, способная к эволюции, должна быть автокаталитической, т.е. способной к самовоспроизведению.

Передача накопленной генетической информации в молекулах нуклеиновых кислот идет через синтез. Взаимодействие Нуклеиновая кислота нуклеиновых кислот и Белок белков в живой Клетка клетке приводит к образованию макроскопических функциональных структур, способных к самовоспроизведению, отбору и эволюции. Важную роль играет цикличность этих процессов образования белков. Химические реакции самоорганизуются таким образом, что циклическая организация химических реакций одного уровня становится элементом цикла другого, более высокого, уровня. Возникают, по Эйген М. Эйгену, Гиперцикл гиперциклы, которые определяют Репродукция репродукцию последующих белков. Гиперциклы осуществляют роль самовоспроизводящейся системы реакций. Реальный гиперцикл, построенный из нуклеиновых кислот и синтезируемый ими с помощью Ферменты ферментов белков, обеспечивает отбор Макромолекула макромолекул с объемом информации и ее ценностью, достаточными для возникновения живого организма.

Необходимой информации можно добиться, если максимально разнообразить множество этих реакций, увеличить их скорости и диапазон действий. По существу, это дает организму те представления, на основе которых он действует. Цикл тем и хорош, что, повторяясь многократно в процессе эволюции, он приводит как бы к настраиванию управляющей системы и тем самым ведет к образованию новых, уже более совершенных механизмов управления и тех параметров, по которым оно происходит. В таком случае развитие обеспечивает каждому поколению организмов все большую свободу по отношению к Окружающая среда окружающей среде, увеличивает дальнейшее разнообразие его реакций. В этом смысл гиперцикла, который, возможно, отражает имеющуюся в целом цикличность явлений и процессов на Земле и в Космос Космосе.

Одновременно происходит усложнение структур, повышение уровня их Организация организации и уменьшение энтропии внутренних состояний. В физическом понимании гиперцикл может быть представлен периодической во времени волновой структурой, возникновением предельного цикла - аттрактора.

Когерентное взаимодействие объектов обеспечивает условия для возникновения и существования открытой устойчивой неравновесной макроскопической системы живого организма, который тем самым может быть анализирован в представлениях Синергетика синергетики. Когерентность процессов в самоорганизующихся системах через малые, но правильно пространственно организованные управляющие параметры (сигналы возникшей информации) и приводит к Селекция селекции необходимой для организма «инструктирующей» информации. Система самоорганизуется так, что на создание и переработку этой информации уходит большая часть поступающей извне энергии, в результате чего полезная часть информации выделяется из информационного шума. Переход от одного уровня организации к другому идет через хаотические состояния при конкуренции с другими Структура структурами. Хаотичность возможных состояний означает, что самоорганизующаяся система, прежде чем выбрать какое-то определенное состояние, должна находиться в целом наборе других.

Это означает, что сам живой организм участвует в отборе и передаче необходимой ему для развития информации и в целом в управлении своей жизнедеятельностью. В ходе эволюции возникновение новой информации определяется запоминанием мутаций и генетических рекомбинаций при возникновении нового изменения пли вида и закреплением этой информации в генах. Генная информация передается из поколения в поколение только после ее преобразования в биогеоценозе, частью которого является Популяция популяция особей. В этом смысл самовоспроизводства и саморегуляции живых саморазвивающихся систем.

Можно предположить, что появление гиперцикла как раз и связано с переходом от неживых органических молекул неживой природы к биомакромолекулам живой, с преодолением барьера между живым и неживым. Следует заметить, что модель Эйген М. Эйгена молекулярной самоорганизации материи хорошо согласуется с представлениями нелинейной динамики и термодинамики неравновесных процессов Пригожина для открытых систем, в том числе с уменьшением энтропии при самоорганизации. Гиперцикл проявляет себя как открытая система с нелинейной динамикой роста процессов. Физическая модель Эйгена самоорганизации молекул дает количественную основу для возможного объяснения естественнонаучным путем возникновения живого, но, конечно, она не может объяснить реальный исторический путь эволюции, поскольку процессы перехода от простых молекул к «молекулам жизни» имеют Стохастический стохастическую природу при большом разнообразии выборов.

В основе любой самоорганизации физической, химической или биологической системы изначально лежит Случайность случайность, Флуктуация флуктуация или Мутация мутация. В целом же можно считать, что понимание основных Принцип принципов эволюции как самоорганизации на молекулярном уровне не требует привлечения новых физических законов (может быть, пока!). Единые Закон законы управляют физическими процессами в живой и неживой природе на основе общих закономерностей, характеризующих строение и природу материи, вещества и поля. Вероятно, отличие состоит лишь в конкретных механизмах проявления этих законов.

Имеющиеся в теории гиперциклов представления о Метаболизм метаболизме, самовоспроизведении, мутабельности и селекционной ценности информации позволяют связать дарвиновский эволюционный принцип, теорию информации, нелинейную динамику и термодинамику неравновесных процессов в рамках Биология биологии и новой Синтетическая теория эволюции синтетической теории эволюции. Более того, можно предположить, что селекционные и эволюционные свойства нуклеиново-белковых гиперциклов более предпочтительны по сравнению с другими механизмами для объяснения возникновения живой природы из неживой.

2.2.3.
Биохимические составляющие живого вещества

Так как истина вечно уходит из рук -
Не пытайся понять непонятное, друг.
Чашу в руки бери, оставайся невеждой,
Нету смысла, поверь, в изученьи наук.

Омар Хайям

Как мы уже отмечали, нет никаких различий в строении молекул элементов, образующих живую и неживую природу. Однако из известных к настоящему времени 111 химических элементов, встречающихся на Земле, в живых организмах встречаются не так уж и много - всего 16. Причем четыре из них (водород, углерод, кислород и азот) составляют 99% массы живого вещества. Это связано с физическими и химическими свойствами: их Валентность валентностью и способностью образовывать прочные ковалентные связи между атомами. Следует отметить, что в живом организме происходят всевозможнейшие превращения разнообразных крупных молекул и их соединений, главным элементом которых является углерод. Можно считать, что в основе клеточной химии лежат углеродные соединения, в которых атомы углерода связываются между собой наиболее прочной из всех химических связей - ковалентной, обеспечивающей стабильность химического соединения (а значит, и стабильность живого организма).

Атомы углерода могут образовывать разветвленные длинные цепочки не только друг с другом, но и с атомами кислорода. Учитывая известный нам антропный принцип, можно даже сказать, что мы живем в углеродной Вселенной. Поскольку ранее предполагалось, что молекулы углерода присущи только живому, соединения с углеродом получили название органических. Развитие химии и особенно работы русского химика Бутлеров А.М. Бутлерова по структурной химии привели к созданию органической химии, которая занимается изучением углерода и синтезом его соединений. Напомним, что, по его положению, в таблице Менделеев Д.И. Менделеева ядро углерода содержит 6 Протон протонов и 6 Нейтрон нейтронов, вокруг ядра вращается 6 Электрон электронов, масса атома равна 12. При различных химических реакциях углерод присоединяет 4 электрона и образует устойчивую оболочку из 8 электронов, т.е. обладает валентностью, равной 4. Сегодня соединений углерода известно гораздо больше, чем соединений всех остальных элементов периодической таблицы Менделеева. Большая их часть не встречается в живых организмах.

Любопытно, что в неживой природе среди распространенных на Земле элементов углерод занимает лишь 16-е место. В атмосфере Земли углерод составляет менее 0,01 весового процента, в гидросфере - около 0,002, в Литосфера литосфере - около 0,1, причем в литосфере углерод распространен в 276 раз меньше, чем кремний. Вероятно, определяющим фактором того, что углерод стал главным строительным материалом живых организмов, является его функциональность в высокоорганизованных Структура структурах. Кроме прочных ковалентных связей углерод образует с другими атомами и многоэлектронные связи, в том числе и гибкие Лабильность лабильные связи, с различными энергиями их образования и способностью возникновения новых разнообразных связей, образуя тем самым длинные линейные и разветвленные цепи с бесконечно большим их разнообразием.

Атомы углерода могут выступать и как доноры, и как акцепторы, способствуя перемещению электронов в химических связях. К другим жизненным макроэлементам относятся также сера S, фосфор P, ионы натрия Na, кальция Ca, магния Mg, хлора Cl, калия K, железа Fe. Эти элементы, так или иначе участвующие в жизнедеятельности, получили название Органогены органогенов. К микроэлементам относятся медь Cu, марганец Mn, цинк Zn, кобальт Co, бор B, алюминий Al, кремний Si, молибден Mo, ванадий V, йод I. Они имеют важное функциональное значение - например, йод регулирует процессы обмена, атомы магния участвуют в образовании Хлорофилл хлорофилла, железо входит в состав Гемоглобин гемоглобина. В живом организме могут присутствовать также неорганические соединения в виде минеральных веществ, растворенных в воде организма.

Напомним, что возникновение соединений определяется свободной энергией образования их молекул <?xml version="1.0" encoding="UTF-16"?> . По определению, энергия DG0 образования наиболее стабильной формы каждого элемента при стандартных условиях (T = 298 K и P = 0,1 МПа) равна нулю. Если <?xml version="1.0" encoding="UTF-16"?> > 0, то образуемая форма нестабильна. При термодинамическом равновесии наиболее стабильному соединению соответствует отрицательное и наибольшее по абсолютной величине значение <?xml version="1.0" encoding="UTF-16"?> . Для воды <?xml version="1.0" encoding="UTF-16"?> оно равно -224 Дж/моль, для кварца <?xml version="1.0" encoding="UTF-16"?> , основного компонента земной коры, <?xml version="1.0" encoding="UTF-16"?> = -768 Дж/моль. Было установлено, что все важнейшие молекулы Аминокислота аминокислот, Углеводы углеводов и Фосфат фосфатов при условиях, оптимальных для жизни, являются термостабильными. Этим и объясняется их широкое распространение не только на Земле, но и в Космосе.

Кроме углерода большое значение для жизненных процессов имеет фосфор, входящий в фосфаты, при расщеплении которых выделяется необходимая организму энергия. По-видимому, с этим связано то, что количество фосфора в живых организмах превышает его количество в любых других средах, исключая лишь литосферу.

Живые организмы образуются из всевозможных малых органических молекул-мономеров, которые при объединении создают Макромолекула макромолекулы. В биохимии их называют также биологическими молекулами. В рукотворной химии - это обычные полимерные цепочки. Процесс строительства биомолекул из мономеров обратим: макромолекулы могут разлагаться до мономеров, и такой процесс происходит в желудочно-кишечном тракте животных. Биомолекулы пищи распадаются до молекул-мономеров, которые затем всасываются в кровь и используются живым организмом для создания тех макромолекул, которые нужны именно этому организму.

В биохимии особую роль играют три класса малых молекул мономеров: аминокислоты, Нуклеотид нуклеотиды и Моносахарид моносахариды. Они служат теми «кирпичиками», из которых затем строятся полимерные биологические макромолекулы - Белок белки, Нуклеиновая кислота нуклеиновые кислоты и Полисахарид полисахариды. Размер мономеров 0,5-1 нм, в то время как макромолекулы достигают размеров от 3 до 300 нм. Размер атомов углерода, кислорода, азота и водорода, из которых в основном и состоят биологические молекулы, составляет в диаметре около 0,4 нм; диаметр молекул аминокислоты 0,5 нм; диаметр небольшого белкового образования 4 нм, хромосомы ~ 1 нм. Однако заметим, что Атом атомы в 100000 раз меньше Клетка клетки. Кстати, в свою очередь, диаметр клетки в 100000 раз меньше человеческого роста. Английский ученый Кендрью Дж. Дж. Кендрью приводит такое сравнение: если увеличить дождевую каплю до размеров земного шара, то атом будет размером с человека, а его ядро - размеров Бактерия бактерии.

В дополнение к рис. 1.6.5, 1.6.6 по масштабам макро- и микромира можно привести для сравнения характерные размеры и других объектов. Толщина человеческого волоса 0,1 мм ( <?xml version="1.0" encoding="UTF-16"?> см), расстояние до линии горизонта на уровне моря 4 км ( <?xml version="1.0" encoding="UTF-16"?> см), окружность экватора Земли 40 000 км ( <?xml version="1.0" encoding="UTF-16"?> см), расстояние до Луны всего в 10 раз больше экватора - 400 000 км ( <?xml version="1.0" encoding="UTF-16"?> км), до Солнца - <?xml version="1.0" encoding="UTF-16"?> км. Радиус Вселенной предполагается равным <?xml version="1.0" encoding="UTF-16"?> световых лет.

Исходя из атомных характеристик, можно объяснить поведение и малых, и больших макромолекул. Органеллы Органеллы, клетки и живые организмы являются просто совокупностями макромолекул. Тогда, применяя методы статистического описания элементарных единиц жизни на квантовом уровне, можно попробовать описать жизненные процессы как поведение атомов в рамках синергетического подхода. В этом смысле жизнь определяет квантово-механическая динамика атомной структуры вещества живого организма.

Все живые организмы содержат четыре основных класса органических веществ - Белок белки, Нуклеиновая кислота нуклеиновые кислоты, Углеводы углеводы и Липид липиды. Рассмотрим кратко эти классы Биополимеры биополимеров.

Белок Белки. Широкий диапазон выполняемых белками функций находит свое отражение в разнообразии их химических структур и пространственных форм. На рис. 2.2.2 показана структура белка - миоглобина, который содержится в мышцах животных и человека. Белковая цепь миоглобина свернута таким образом, что несколько отдельных участков ее цепи оказываются сближенными в пространстве и формируют центр для образования Гем гема (он на рисунке показан черным) - железосодержащую группу, способную присоединить кислород. Следует особенно подчеркнуть роль белков в организации живого вещества. Белки представляют собой полипептидные последовательности 20 стандартных Аминокислота аминокислот, о которых мы уже говорили в подразд. 2.2.2. Синтез белка осуществляется путем последовательной поликонденсации отдельных аминокислотных остатков, от амино (N) конца полипептидной цепи к ее карбоксильному (С) концу.

Карбоксильная группа Карбоксильная группа (-COOH) и Аминогруппа аминогруппа (- <?xml version="1.0" encoding="UTF-16"?> ) каждой из аминокислот присоединяется к одному и тому же атому углерода С. К этому же атому С присоединится и одна из многих возможных боковых групп, образуя тем самым ту или иную аминокислоту (рис. 2.2.3). Как видно из рис. 2.2.3, все они, за исключением кролина, имеют одинаковую основу

<?xml version="1.0" encoding="UTF-16"?> (2.2.6)

и отличаются только строением боковой группы R. Все используемые организмом в белках 20 аминокислот и различаются этими присоединенными атомами или соединениями. В организме человека синтезируется 12 аминокислот, 8 должны поступать с пищей. Заметим также, что всего в Клетка клетках и тканях может содержаться до 170 аминокислот. Таким образом, аминокислоты являются для макромолекулы белка мономерами. Белок, содержащий тысячи аминокислот, синтезируется в живой клетке за 5-6 мин.

Свойства белков определяются пространственной трехмерной структурой их цепей. Эти белковые цепи могут самопроизвольно свертываться в строго определенные структуры, геометрия и динамика которых определяются составом и порядком аминокислотных остатков в цепи. Поскольку синтезирующиеся Полимер полимеры находятся в водном растворе организма в виде статистического клубка, то они не образуют стабильных и идентичных для трехмерных структур вех макромолекул. Какой получается по своей функциональности и специфичности белок - зависит от Генетический код генетического кода Дезоксирибонуклеиновая кислота ДНК и исполнения его в Рибонуклеиновая кислота РНК.

Белки являются тем строительным материалом в живой природе, в котором преобразуется тепловая энергия хаотического движения в энергию более высокого порядка - механическую и энергию стереоспецифических внутримолекулярных взаимодействий. Если в неживой природе тепловая энергия рассеивается при установлении равновесия, то роль белков в живой природе заключается в преобразовании тепловой энергии хаоса в нужные для развития и функционирования живого организма энергии. Тем самым белки, с одной стороны, обладают способностью взаимопревращения всех необходимых для жизни энергий (тепловой, механической, химической, световой), а с другой - уникальной способностью зарождения порядка живого из хаоса.

Эта способность и обусловлена их пространственной химической Структура структурой. Причем белок может иметь первичную, вторичную, третичную и четвертичную структуру. Под первичной понимают химическую формулу белка, представленную в виде линейной последовательности аминокислотных остатков и определяющую порядок их чередования. Все остальное - это различные уровни этой линейной последовательности в пространстве. Вторичная структура представляет собой спираль, в которой отдельные Аминокислота аминокислоты соединены водородной связью, третичная образует клубок ( Глобула глобулу) из белка одной природы. а четвертичная - клубок из Белок глобулярный белковых глобул, различных по своей природе и структуре.

Взаимодействие между отдельными участками цепи определяется характером химической связи (водородной, ковалентной, ионной) и той последовательностью расположения аминокислот в полипептидной цепи, о которой мы уже говорили. После того как аминокислоты соединяются в определенной последовательности, цепь автоматически закручивается, образует петли и свертывается в присущую ей правильную структуру, т.е., по существу, происходит Самосборка самосборка белковых молекул в трехмерном пространстве. Если теперь растянуть полипептидную связь и затем отпустить, то сколько бы раз это ни делать, она каждый раз опять свертывается в присущую для каждого вида цепи структуру.

Изменяя в цепи лишь одну аминокислоту, мы получим молекулу с совершенно другой структурой, а значит, и свойствами. Заметим, что цепь длиной уже в 1000 звеньев дает безграничные возможности формирования таких свойств белка, которые полностью отсутствуют в каждой отдельной молекуле. Огромное разнообразие живых организмов на Земле в основном определяется различиями в составе и пространственной форме составляющих их белков. Различают Белок глобулярный глобулярные белки, которые принимают участие в Катализ катализе, транспорте, регуляции, и фибилярные Белок белки. К последним относятся Коллаген коллаген, Кератин кератин и Фиброин фиброин шелка, которые играют структурную роль.

Коллаген является наиболее распространенным белком млекопитающих. Он образует основу сухожилий, костей, кожи и хрящей. Структурной единицей коллагенового волокна является тропоколлагеновая молекула, состоящая из трех полипептидных цепей, каждая из которых содержит около 1000 аминокислотных остатков. Белки-глобины участвуют в переносе кислорода.

Глобулярный белок - Гемоглобин гемоглобин - входит в состав красных клеток крови - Эритроциты эритроцитов. Присутствием гемоглобина обусловлен красный цвет крови. Гемоглобин обладает способностью связывать молекулярный кислород. Одна его молекула присоединяет к себе одновременно четыре молекулы кислорода. Причем в легких, где давление кислорода больше, происходит присоединение кислорода к гемоглобину, в тканях, где давление ниже, кислород освобождается и происходит его диффузия в Клетка клетки. В клетке кислород взаимодействует с уже упомянутым нами белком - Миоглобин миоглобином, который может связать кислород, но только одну его молекулу. Тем самым молекулы кислорода переходят от гемоглобина к миоглобину и хранятся там до тех пор, пока не потребуются. Миоглобин тоже красного цвета и этим объясняется красный цвет мяса.

В известной степени все биосистемы являются творениями белков, и именно они отвечают за фундаментальные свойства живого - разнообразие его органического мира, избирательность и эффективность процессов жизнедеятельности, целесообразность форм организмов, самоорганизацию живой материи; они - активное начало жизни. В чистом виде белок является веществом белого цвета, что и определяет его название.

Кроме структурных Белок белков к классу белков относятся еще и специальные белки - Ферменты ферменты, которые выполняют роль тех Биокатализ биокатализаторов, о которых мы уже говорили, ускоряющих, а также регулирующих процесс биосинтеза структурного белка. Скорость биохимической реакции при наличии фермента может возрасти в 10 млрд. раз! Примером действия фермента является знакомый всем любителям кошек по запаху процесс разложения мочевины на двуокись углерода и аммиак, который идет при наличии фермента - Уреаза уреазы:

<?xml version="1.0" encoding="UTF-16"?> (2.2.7)

Ферменты имеют активный центр, форма и химическое строение его такие, что с ним могут соединяться только вещества, на которые этот фермент действует, так называемые субстраты. Субстрат Субстрат - это какая-то молекула, которая после взаимодействия с ферментом превращается в другую молекулу. Фишером было установлено правило «замок - ключ»: к ферменту (замок) подходит лишь свой субстрат (ключ). Важно отметить, что эта простая модель для сложных механизмов взаимодействия молекул работает гибко и надежно в условиях непрерывного хаотического теплового движения самих молекул. Попробуйте-ка вставить ключ в замок вибрирующего устройства! Ферменты приспособлены для определенной операции или регулировки обмена веществ. Энгельгардт В.А. В.А. Энгельгардт сказал, что «о ферментах, как и о людях, судят по их поведению». Дубнищева Т.Я. Т.Я. Дубнищева приводит интересную метафору: белки могут производить буквы, но не могут складывать их в слова. Может быть в том, каким образом «вставляются» аминокислоты в белки, и состоит один из секретов жизни. Указание об этом, информацию о топологии построения белковых структур несут в себе нуклеиновые кислоты.

Нуклеиновая кислота Нуклеиновые кислоты являются самыми крупными молекулами, образуемыми живыми организмами. Они существует в виде полимерных макромолекул, участвующих в хранении и передаче наследственной информации. Это, во-первых, Дезоксирибонуклеиновая кислота дезоксирибонуклеиновая кислота (ДНК), содержащая генетическую информацию о последовательности аминокислот в полипептидных цепях и тем самым определяющая структуру белков. Во-вторых, Рибонуклеиновая кислота рибонуклеиновая кислота (РНК), которая ответственна за создание белков. В управленческой структуре на «фабрике жизни» ДНК представляет законодательную власть, а РНК - исполнительную.

В качестве мономеров нуклеиновых кислот выступают элементы аминокислот. Мономерные звенья цепи нуклеиновых кислот называются Нуклеотид нуклеотидами. Каждый нуклеотид состоит из трех частей: азотосодержащего Основание основания, пятиуглеродного сахара (пентозы) и одной или нескольких фосфатных групп, соединенных ковалентными связями с пентозой, которая также ковалентно связана с одним из возможных азотосодержащих оснований (рис. 2.2.4).

В качестве таких оснований выступают цитонин (Ц), Тимин тимин (Т), Аденин аденин (А) и Гуанин гуанин (Г). В любой молекуле ДНК образуются звенья, в которых молекулы этих азотистых оснований состоят из пар Ц - Г и А - Т и образуют как бы закрученную винтовую лестницу со ступеньками из пар перечисленных нуклеотидов. Сами нуклеотиды содержат атомы кислорода, углерода, азота и фосфора. Пары цитонин - гуанин и аденин - тимин являются термодинамически более стабильными, чем другие основания, что, как уже отмечалось, является важным для стабильности жизни. Это и есть знаменитая двойная спираль ДНК, расшифрованная Уотсоном и Криком в 1953 г. Двойной ее называют потому, что она состоит из двух цепей, закрученных одна вокруг другой (рис. 2.2.5). Расположение этих четырех типов пар в молекуле ДНК, информация об этом, дает указание молекуле РНК, как надо строить белок.

Было обнаружено, что в живом организме эти цепи могут состоять из миллионов пар в ряду и свернуты в клубки, подобно белковым молекулам. Подсчитано, что число возможных вариантов комбинаций пар огромно: из четырех звеньев количество вариантов составляет около 100 млн. Такое разнообразие строения молекул ДНК обеспечивает и разнообразие живых организмов. Моносахарид в виде пентозы или гексозы (6-атомный сахар) может иметься в нуклеотиде в виде <?xml version="1.0" encoding="UTF-16"?> -рибозы и <?xml version="1.0" encoding="UTF-16"?> -дезоксирибозы, поэтому нуклеотиды, содержащие рибозу, называются рибонулеотидами и являются мономерными звеньями в молекуле РНК, а содержащие дезоксирибозу - дезоксирибонуклеотидами и образуют молекулы Дезоксирибонуклеиновая кислота ДНК.

Нуклеотиды, полимеризуясь в молекулу Нуклеиновая кислота нуклеиновых кислот, присоединяются друг к другу так, что фосфатная групп каждого следующего нуклеотида связана с сахаром предыдущего нуклеотида, в результате чего образуется длинная цепь, называемая сахарофосфатным остовом молекулы (рис. 2.2.6). Основания располагаются по одну сторону от этого остатка. Поскольку молекула ДНК состоит из двух цепей, ее можно сравнить также с веревочной лестницей, где роль «веревок» играют сахарофосфатные остовы, а «перекладин» - Основание основания, которые расположены перпендикулярно оси спирали.

Молекулы РНК бывают трех типов: матричная, или информационная (мРНК), транспортная (тРНК) и рибосомная (рРНК). мРНК является копией ( Транскрипт транскриптом) соответствующей ДНК. Этот транскрипт и служит матрицей для синтеза белка. Каждые три пары последовательных оснований мРНК (они называются Кодон кодоном) дают один аминокислотный остаток. Молекулы тРНК переносят специфичные аминокислотные остатки к определенному участку мРНК в процессе синтеза белка. рРНК образует Рибосома рибосому. Порядок расположения Нуклеотид нуклеотидов в молекулах ДНК и РНК определяет порядок расположения аминокислот и их воспроизведение в первичных структурах белков. Таким образом, через молекулы ДНК и РНК осуществляется передача информации о наследственных свойствах биологических структур и реализуется механизм Наследственность наследственности. Как это происходит, рассмотрим подробнее в главе 2.3.

Углевод Углеводы - это большая группа природных органических соединений, химическая структура их соответствует формуле <?xml version="1.0" encoding="UTF-16"?> , где m и n могут быть разными. Из этой формулы следует, что углеводы состоят из углерода и воды, отсюда и название. Химические свойства углеводов определяются гидроксильной группой ОН. Углеводы - первичные продукты Фотосинтез фотосинтеза и основные исходные продукты биосинтеза других веществ в растениях. Роль мономеров Углеводы углеводов играют Моносахарид моносахариды: Глюкоза глюкоза и Фруктоза фруктоза. В состав простых сахаров входят атомы углерода, водорода и кислорода в соотношении 1:2:1 (например, <?xml version="1.0" encoding="UTF-16"?> ), исходя из формульного состава углеводов.

Важнейшей функцией моносахаридов является обеспечение организма необходимой энергией, причем сахара - это источник быстро получаемой энергии, потому что они легко переходят в такую форму, которая пригодна для удовлетворения энергетических потребностей организма. Простые сахара могут соединяться, образуя более крупные молекулы дисахаридов и Полисахарид полисахаридов. Дисахариды Дисахариды разделяются на тростниковый сахар (сахароза), солодовый сахар (мальтоза) и молочный сахар (лактоза). Как следует из названий, они образуются в растениях тростника, свеклы, солода или в молоке. В обычной нашей жизни извлеченная из тростника или свеклы сахароза и называется тем сахаром, который мы любим в сладких изделиях и который запрещен диабетикам.

Из моносахаридных звеньев образуются разветвленные полимерные цепи, которые не растворяются в воде и несладкие по вкусу. Они называются Полисахарид полисахаридами. Так, полисахарид животного происхождения Гликоген гликоген является Полимер полимером глюкозы, которая запасается в печени организма. В растениях глюкоза хранится в виде крахмала, например в картофеле. Растения синтезируют также другой полимер Глюкоза глюкозы - Целлюлоза целлюлозу. Гликоген, крахмал и глюкоза построены из глюкозных мономеров, но с разными химическими связями. Волокна из целлюлозы желудок человека не переваривает, но они играют важную роль в рационе нашей пищи, так как придают ей объемность и грубую консистенцию, стимулирующие перистальтику желудка. Крахмал и гликоген для растений и животных являются пищей и играют роль поставщика и резерва энергии. Целлюлоза Целлюлоза наряду с пищей для Бактерия бактерий, грибов и некоторых видов жвачных животных используется в природе и технике как строительный материал: из нее состоят бумага и хлопчатобумажные ткани и до 40% клеточных стенок растений. Каждый из Углеводы углеводов имеет определенный химический состав и структуру.

В живых Клетка клетках простые сахара расщепляются до двуокиси углерода CO2 и воды, что сопровождается выделением энергии, запасенной в молекулах сахара. Эту энергию клетки использует для самых разнообразных своих потребностей: синтеза Белок белка, активного транспорта белков, выведения отходов, процессов клеточного дыхания и обмена, мышечного сокращения, клеточного деления, различных биохимических реакций и т.д. В целом же источником энергии для всех этих видов биологической активности служат органические молекулы, в которых запасена химическая энергия, выделяемая при разрыве химических связей.

Во всех организмах содержится Аденозинтрифосфат нуклеотид аденозитрифосфат (АТФ), который как раз и образуется, в частности, при расщеплении сахара. Структура Структура АТФ показана на рис. 2.2.7. АТФ состоит из трех фосфатных групп и остатков азотистого Основание основания ( Аденин аденина) и остатка сахара (рибозы). При разрыве каждой из двух химических связей, обозначенной волнистой линией на рис. 2.2.7, выделяется энергия. Каждая из фосфатных групп может быть отщеплена путем растворения в воде ( Гидролиз гидролиза) и образования ортофосфата или неорганического фосфата Фн и аденозиндифосфата АДФ:

АТФ <?xml version="1.0" encoding="UTF-16"?> АДФ + <?xml version="1.0" encoding="UTF-16"?> + энергия (2.2.8)

Процесс идет постадийно с выделением свободной энергии:

АТФ + <?xml version="1.0" encoding="UTF-16"?> <?xml version="1.0" encoding="UTF-16"?> АДФ + <?xml version="1.0" encoding="UTF-16"?> + H + <?xml version="1.0" encoding="UTF-16"?> = -30 кДж/моль

АДФ + <?xml version="1.0" encoding="UTF-16"?> <?xml version="1.0" encoding="UTF-16"?> АМФ + <?xml version="1.0" encoding="UTF-16"?> + H + <?xml version="1.0" encoding="UTF-16"?> = -30 кДж/моль (2.2.9)

АМФ + <?xml version="1.0" encoding="UTF-16"?> <?xml version="1.0" encoding="UTF-16"?> Аденозин аденозин + <?xml version="1.0" encoding="UTF-16"?> + H + <?xml version="1.0" encoding="UTF-16"?> = -13 кДж/моль

Здесь <?xml version="1.0" encoding="UTF-16"?> - положительный ион водорода, <?xml version="1.0" encoding="UTF-16"?> - изменение свободной энергии, выделяемой при отрыве концевой фосфатной группы. Обычно Клетка клетки извлекают энергию из АТФ во время клеточного дыхания, отщепляя от его молекулы только одну фосфатную группу. Процесс получения свободной энергии схематически показан на рис. 2.2.8, а процесс образования самой молекулы АТФ - на рис. 2.2.9.

Кемп П. Кемп и Армс К. Армс сравнивают ее с тем, какую роль играют деньги в нашей жизни. Клетка Клетка нуждается в АТФ так же, как и мы в наличных деньгах, для платы за наши покупки и удовольствия. Продолжая аналогию дальше, можно сказать, что, обладая избыточным количеством АТФ, клетка может синтезировать питательные вещества (например, те же сахара), вкладывая эти сбережения энергии в банк, т.е. в АТФ, которые затем можно пустить в дело в виде «живых» денег для удовлетворения своих нужд.

Процесс превращения энергии в Фосфатная связь фосфатной связи определяется процессами осмоса, который мы рассмотрим в подразд. 2.2.4, и связан с энергией переноса электронов. Заметим, что фосфагены - молекулы, аккумулирующие энергию, - были обнаружены во всех живых организмах, от Бактерия бактерий до животных. Липман Ф. Ф. Липман также рассматривал их функции как некую универсальную энергетическую «валюту» в биологических система и сравнивал роль фосфора с током в своеобразном метаболическом генераторе (рис. 2.2.10). Фосфагены отличаются от других возможных аккумуляторов энергии, как Гликоген гликогены, тем, что они способны быстро удовлетворять энергетические потребности организма. Сами Фосфат фосфаты, являются прямыми продуктами энергетического обмена.

Липиды Липиды - водонерастворимые органические молекулы, присутствующие во всех живых клетках и тканях. В основе их лежат углеводородные структуры. Они очень разнообразны по составу, структуре и входящим в них элементам, но обладают одним общим свойством: молекулы их неполярны. Поэтому они растворяются в неполярных жидкостях, например в эфире, но не растворяются в воде. Нерастворимость в воде делает липиды важнейшим компонентом мембран, разделяющих в живых организмах и, в частности, в клетках, отсеки, заполненные водным раствором. Кроме АТФ сахаров липиды - главная форма хранения энергии в животном организме, так как липиды в отличие от Углеводы углеводов в виде сахаров могут сохраняться в концентрированном виде без воды.

В этом смысле любое избыточное количество сахара, съеденное человеком и не израсходованное им сразу же на энергетические потребности, быстро превращается в жир. Чтобы иметь оптимальные параметры тела человеческого организма, надо тратить энергию, двигаться, работать, а не накапливать свой жир про запас! А бегунам на длинные дистанции (марафонцам), наоборот, для пополнения запаса энергии во время бега дают Глюкоза глюкозу. На представлениях об углеводах и липидах созданы и некоторые лекарства и народные средства. Так, диабетикам полезны фрукты, которые наряду с сахаром содержат Клетчатка клетчатку и не повышают сахар крови, а рекламируемый «поглотитель жира» содержит вещества, связывающие излишек липидов в соединения, которые затем удаляются из организма.

По своим функциональным качествам липиды разделяются на три группы:

  1. структурные и Рецептор рецепторные элементы мембран и клеточных поверхностей;

  2. «депо» энергии;

  3. передатчики биологических сигналов.

Для первых двух основными компонентами являются жирные кислоты, в третью группу входят Витамины витамины и Гормоны стероидные стероидные гормоны.

Жирные кислоты представляют собой небольшие молекулы с длинной цепью из атомов углерода и водорода с Карбоксильная группа карбоксильной группой (-COOH) на одном из концов. В насыщенной жирной кислоте нет насыщенных связей между атомами углерода, а в ненасыщенной - они есть (рис. 2.2.11). Карбоксильный конец любой молекулы жирной кислоты полярен и поэтому растворим в воде. Это связано с тем, что карбоксильная группа (ионный конец) диссоциируется, а сама длинная углеводородная цепь нерастворима. Благодаря этой особенности молекулы жирных кислот располагаются на поверхностях раздела между водой и неполярными органическими веществами, например маслом, и ориентируются так, чтобы их ионные концы были обращены к воде (рис. 2.2.12). Известный всем эффект действия мыла на жир состоит в том, что мыло, содержащее модифицированные жирные кислоты, очищает загрязненные поверхности, удаляя с них капельки масла или жира. Молекулы мыла окружают такую капельку, и их углеводородные цепи растворяются в масле (рис. 2.2.13). Водорастворимые карбоксильные группы выходят наружу, т.е. находятся в воде. В результате этого процесса капля растворяется в воде, отделяется от загрязненной поверхности и всплывает.

Триацилглицеролы Триацилглицеролы содержат молекулы, которые образованы в результате присоединения трех остатков жирных кислот к одной молекуле трехатомного спирта. К этой группе относятся масла (жидкие) и жиры (твердые). В маслах больше ненасыщенных жирных кислот, чем в жирах. Любопытно, что в организме животных, обитающих в холодном климате, например рыб арктических морей, содержится больше ненасыщенных триацилгицеролов, чем у обитателей теплого климата. Биологи отмечают, что благодаря этому тело этих рыб остается более гибким и при низких температурах. С точки же зрения биохимии это связано с устойчивостью к расщеплению насыщенных жирных кислот. К двойной связи атомов углерода ненасыщенной кислоты может присоединиться дополнительная пара молекул водорода. Кроме того, что жиры обеспечивают до 30% энергопотребности организма, они играют важную роль в организме. Накапливаясь в жировых тканях, окружающих внутренние органы, жиры обеспечивают механическую защиту и теплоизоляцию организма, а также образуют мягкую упругую подкладку в тех местах, которые подвергаются механическому воздействию. С жирами поступают в организм человека вещества. обладающие высокой биологической активностью, - Витамины витамины А, D, E, К, лецитин и другие стерины, регулирующие жировой и холестериновый обмен.

В молекулах фосфолипидов один или два остатка жирных кислот заменены группами, содержащими фосфор, иногда азот. Фосфолипид Фосфолипиды являются важными компонентами многих мембран. Стероид Стероиды - это Липиды липиды, состоящие из четырех колец, к которым присоединены различные боковые группы. К ним относится ряд гормонов. Гормоны Гормоны - вещества, производимые специальными тканями высших живых организмов и действующие как специфичные химические сигналы. Их функция состоит в передаче информации от клеток-датчиков, находящихся в непосредственном контакте с Окружающая среда окружающей средой. Они легко распространяются по всему организму, и когда освобождаются вырабатывающей их Ткань тканью, то все органы и ткани, способные реагировать на них, делают это почти одновременно. Благодаря такой согласованной реакции все части организма приходят в состояние, наиболее соответствующее условиям внешней среды.

К Стероид стероидам относится также Холестерол холестерол - важный компонент клеточных мембран. Представителем группы стеринов является Холестерин холестерин. Кроме регулирования проницаемости мембран он участвует в образовании желчных кислот, Гормоны гормонов половых желез и коры надпочечников, витамина D в коже. Он содержится только в животных продуктах и присутствует в крови в виде двух фракций: более твердой, плохо растворимой (высокой плотности) и жидкой (низкой плотности). Надо заметить, что избыток именно его первой фракции в организме приводит к образованию камней и холестериновых «бляшек» в сердечно-сосудистой системе. Витамины Витамины - это малые органические молекулы. Они имеют высокую биологическую активность даже в небольшой концентрации, разделяются на жирорастворимые (А, D, E, K) и водорастворимые (B, C, H, P).

Обобщая обзор биохимических элементов, принимающих активное участие в процессах жизнедеятельности биологических объектов, можно сказать, что «азбука» живого - это 20 аминокислот, пять оснований, два Углеводы углевода и один Фосфат фосфат. Существование небольшого числа одних и тех же молекул во всех живых организмах показывает, что все живое должно, по-видимому, иметь единое происхождение.

В заключение раздела о биохимии живого вещества остановимся на роли воды для жизни, поскольку именно из нее в основном состоят почти все живые существа, да и сама жизнь, как мы видим по гипотезе Опарина, зародилась в теплом первобытном океане. Воде является одним из наиболее распространенных веществ на Земле и покрывает большую часть поверхности нашей планеты. Как образно сказал Антуан де Сент-Экзюпери: «Нельзя сказать, что вода необходима жизни: она и есть жизнь».

Всеобъемлющая, можно сказать, роль воды для жизни обусловлена ее уникальными свойствами.

Молекулы воды связываются друг с другом водородной связью и обладают полярными свойствами. Это позволяет воде быть очень хорошим растворителем, в котором происходит диссоциация, и ионы растворенного вещества легче перемещаются в растворе. Активность биохимических реакций в водной среде Клетка клетки значительно возрастает. Молекулы воды при диссоциации «растаскивают» ионы полярных молекул. Пример - растворение в воде поваренной соли NaCl: отрицательные ионы кислорода воды притягивают положительные ионы <?xml version="1.0" encoding="UTF-16"?> , а положительные ионы водорода - отрицательные ионы <?xml version="1.0" encoding="UTF-16"?> . В этом проявляются Гидрофильность гидрофильные свойства веществ с полярными молекулами.

Неполярные соединения, например липиды, в воде не растворяются и образуют с водой поверхности раздела, которые работают, как мембраны. Именно на этих поверхностях протекают многие химические реакции, и физика процессов не только перемещений ионов и электронов в клетке, но и потоков воды во многом зависит от поверхностных свойств. Молекулы воды могут слипаться друг с другом ( Когезия когезия) и с другими веществами ( Адгезия адгезия), в частности сильное поверхностное натяжение воды обусловлено Адгезия адгезией. Кроме того, полярные молекулы воды сильно притягиваются любой электрически заряженной поверхностью. Вещества с неполярными молекулами обладают Гидрофобность гидрофобными свойствами.

Поэтому вода является не только средой, где протекают биохимические реакции, но и активным участником различных кинетических процессов переноса веществ в организме. Вода имеет высокие теплопроводность и теплоемкость. Благодаря первому свойству тепло от происходящих химических реакций равномерно распределяется по объему и устраняется перегрев организма, а в силу большой теплоемкости даже для небольшого повышения температуры организма требуется большее количество энергии. Тем самым высокие тепловые свойства воды обеспечивают стабильность среды организма и постоянство протекания биохимических процессов при низких температурах, имеющихся в нормальном живом организме теплокровных животных (36,6°С для человека). Именно большая теплоемкость воды позволяет океанам поглощать и отдавать огромные количества тепла без значительного изменения температуры воды и воздуха.

Это обеспечивает относительное постоянство температуры Окружающая среда окружающей среды, необходимое для протекания биологических процессов. Можно сказать, что тепловые свойства воды наиболее подходят для функционирования организма. Так, высокая температура кипения воды, обусловленная большой скрытой теплотой превращения воды в пар, с одной стороны, обеспечивает жизнедеятельность организма при низких температурах (в газообразном состоянии молекулы веществ просто разлетелись бы!), а с другой - означает, что, поскольку на испарение требуется энергия, при процессе испарения происходит охлаждение организма (это мы неоднократно ощущаем на себе: перегрев тела устраняется потоотделением).

Вода по сравнению с другими жидкостями имеет высокую температуру замерзания и при затвердении (образование льда) отдает большое количество тепла. Это уменьшает вероятность замерзания воды в клетках организма. Максимальная плотность воды наблюдается при 4°С, т.е. выше температуры замерзания. Поэтому при охлаждении от 4 до 0°С плотность воды в жидком состоянии больше, чем в твердом, и лед образуется сначала у поверхности воды и только затем наращивается до дна (например, водоема или реки). С точки зрения сохранения жизнедеятельности в водной среде это очень важно, так как наружный лед изолирует водоем от внешнего холода. а вода со дна при температурах ниже 4°С, поднимаясь вверх, способствует переносу питательных веществ по всему объему воды и сохранению жизни. Что касается внутренней водной среды организма, то образование льда, конечно, разрушает тонкие структуры клеток и вызывает их гибель, как и гибель всего организма в целом. Отметим также, что в последнее время в воде были обнаружены кластеры молекул воды, которые образуются в результате Самосборка самосборки. Они изменяют структуру воды и могут играть роль ячеек памяти.

2.2.4.
Клетка как «элементарная частица» молекулярной биологии

Onnis cellula ex cellula
(Каждая клетка из клетки)

Вирхов

Все живое состоит из клеток. Поэтому, чтобы ответить на кардинальный вопрос - что же такое жизнь, надо понять, в том числе, как работает живая Клетка клетка, из чего она состоит и как устроены отдельные ее элементы. Конечно, надо понимать, что в нашем курсе это будет беглое знакомство в рамках представлений концепции современного естествознания. Более глубокие и подробные сведения можно получить из учебников по биологии и книг, рекомендованных в конце этой части пособия.

Сейчас является уже надежно установленным, что все живое состоит из клеток как дискретных единиц, подобно тому как неживое вещество - из дискретных атомов и молекул, и развивается из клеток. В этом смысле клетка как мельчайшая единица, которую можно считать еще живой, - атом жизни. Правда, жизнь может существовать и во внеклеточной форме - в виде вирусов. Вирусы Вирусы - это совокупность макромолекул размером 20-300 нм. Они состоят из Нуклеиновая кислота нуклеиновой кислоты и белковой оболочки, называемой капсидом. Вирусы видоспецифичны, размножаются только в живых клетках - хозяевах, значительно меньше самых мелких клеток и не способны к самовоспроизведению. Поэтому именно Клетка клетка является структурной и функциональной единицей любого живого организма.

Роль клеток для живого организма состоит в том, что каждая клетка является микроносителем жизни, поскольку в ней заключена такая генетическая информация, которая достаточна для воспроизведения всего организма. Причем этот носитель жизни «подчинил свою собственную свободу деятельности организма в целом». Элементарные явления на этом уровне организации биологических структур обусловлены процессами обмена веществ. Благодаря деятельности клеток поступающие из Окружающая среда окружающей среды вещества превращаются в Субстрат субстраты, энергию и информацию, которые усваиваются в процессе биосинтеза белков в соответствии с генной программой Дезоксирибонуклеиновая кислота ДНК.

Таким образом, на клеточном уровне сочетаются процессы передачи и переработки информации и превращения веществ и энергии. И поэтому элементарные явления на клеточном уровне создают энергетическую и вещественную основу жизни на других уровнях. Заметим также, что целевой функцией клетки является сохранение ее под воздействием внешней среды, ее устойчивость как «единицы жизни», стремление поддержать стабильность протекающих в ней процессов. В настоящее время на Земле насчитывается свыше 4 млн. видов клеточных организмов. Средний размер животной Клетка соматическая соматической клетки 10-20 мкм в диаметре, растительной - 30-50 мкм, масса клетки около <?xml version="1.0" encoding="UTF-16"?> г. Число клеток у примитивных беспозвоночных <?xml version="1.0" encoding="UTF-16"?> , у высокоорганизованных животных - до <?xml version="1.0" encoding="UTF-16"?> .

На протяжении всей жизни идет непрерывная замена старых клеточных структур на вновь образующиеся. Минимальная жизнедеятельность клеток человека 1-2 дня. Ежедневно погибает до 70 млрд. клеток кишечного Эпителий эпителия и 2 млрд. Эритроциты эритроцитов. Клетки крови полностью заменяются через четыре месяца. Мы знаем почти поговорку: «берегите Нервы нервы - нервные клетки ( Нейрон нейроны) не восстанавливаются». Да, они не размножаются, но на протяжении всей жизни непрерывно перестраиваются. И этот процесс можно сравнить на бытовом уровне с нашей жизнью в течение долгого времени в одном доме, но в котором мы многократно изменяем обстановку.

Клетка Клетке присущи все признаки живого: обмен веществ и энергии, реагирование на внешнюю среду (саморегуляция), рост, размножение путем деления (самовоспроизведение), передача наследственных признаков, способность двигаться и в целом Самоорганизация самоорганизация. Тем самым она обладает как бы полнотой свойств жизни. Это позволяет клетке как самостоятельной единице живого существовать и отдельно: изолированные клетки многоклеточных организмов могут жить и размножаться в питательной среде. Клетки всех живых организмов имеют похожий химический состав и сходное строение. Как мы уже знаем, никаких особых, характерных для живого, атомов нет.

Надо заметить, что могут быть простейшие одноклеточные организмы ( Бактерия бактерии, некоторые водоросли и грибы) и многоклеточные (большинство животных и растений). Многоклеточные организмы содержат до нескольких тысяч клеток, исполняющих разные функции, и отличаются по своей структуре. Таким образом, многоклеточные организмы - организованные совокупности клеток, различных по форме и функциям, - являются дифференцированными и дискретными системами. Однако Организация организация клеток в организме построена по единому структурному признаку. А сама клетка является элементарной единицей на клеточном уровне организации живого.

Клетки животных и растений различаются, но для «обобщенной» клетки можно выделить три главные части: Цитоплазма цитоплазму, клеточную, или плазматическую, мембрану, отделяющую цитоплазму от окружающей среды, и Ядро клетки клеточное ядро (рис. 2.2.14). Живое вещество Живое вещество клетки - Протоплазма протоплазма - представляет собой студнеобразную массу и содержит множество структурных элементов меньшего размера, чем сама клетка, которые называются Органелла органеллами. Наружной частью протоплазмы является клеточная мембрана, а внутренней частью - Цитоплазма цитоплазма. Состав цитоплазмы: вода - 80%, Белок белки и Аминокислота аминокислоты - 10%, Углеводы углеводы - 5%.

Цитоплазму и протоплазму, как ее живую Субстанция субстанцию, можно считать тем живительным микроокеаном, где процессы Диссимиляция диссимиляции и Ассимиляция ассимиляции обеспечивают переход от неживого к живому. Именно в ней происходит обмен веществ. Задача протоплазмы состоит в обеспечении структурной основы обмена веществ, пространственного размещения молекулярных компонентов клетки, связанных с их движением и обеспечением процессов жизнедеятельности. По существу, протоплазма является совокупностью не только материальных компонентов, содержащихся в ней, но и процессов, обеспечивающих Метаболизм метаболизм.

Поскольку протоплазма заполнена разными органеллами, внутриклеточными белковыми молекулами, составляющими Цитоскелет цитоскелет, или клеточный матрикс, то можно считать ее упорядоченной структурой. Органеллы Органеллы - это рабочие субстанции клетки, выполняющие те или иные функции: производят энергию или приводят клетку в движение, служат для разделения клетки на области (или выделения внутри нее областей) с разными условиями и содержат разные наборы молекул. К органеллам относятся ядра, эндоплазматический ретикулум, Рибосома рибосомы, Лизосомы лизосомы, Митохондрия митохондрии, Жгутики жгутики, комплексы Гольджи, Хлоропласты хлоропласты.

Ядро клетки Ядро имеет полимерные молекулы Дезоксирибонуклеиновая кислота дезоксирибонуклеиновой кислоты (ДНК), в которой Код закодирована вся информация о данном виде, и тем самым ядро является хранителем генетической информации. Заметим, что в ряде одноклеточных организмов ядро может отсутствовать. Такие клетки называются Прокариот прокариотическими. Роль хранителя генетической информации для прокариотических клеток играет Нуклеотид нуклеотид, не имеющий оболочки и состоящий из одной ДНК. Ее размер 1-5 мкм. Клетки, имеющие четко выраженные ядра, отделенные мембраной от остальной Цитоплазма цитоплазмы, называются Эукариоты эукариотическими, их размер 10-50 мкм. Размеры органелл лежат в пределах от 20 нм до 5 мкм (рибосомы ~ 20 нм, ядра, митохондрии, хлоропласты ~ 1-5 мкм).

Образное сравнение размеров клетки и содержащихся в ней веществ дает упомянутый уже английский ученый Кендрью Дж. Дж. Кендрью: «Представьте себе, что увеличили человека до размеров Великобритании, тогда клетка имеет размер фабричного здания. Внутри клетки находятся содержащие тысячи атомов большие молекулы, в том числе молекулы Нуклеиновая кислота нуклеиновой кислоты. Так вот даже при таком громадном увеличении, которое мы себе вообразили, молекулы нуклеиновой кислоты будут меньше электрических проводов».

Ретикулум эндоплазматический Эндоплазматический ретикулум (ЭР) - это система внутриклеточных мембран, каналов, пузырьков, трубочек, пронизывающих Цитоплазма цитоплазму, которые делят клетку на отдельные отсеки - Компартменты компартменты. В ЭР синтезируются молекулы доставленного вещества для нужд самой клетки и других клеток организма. Комплекс Гольджи Комплекс Гольджи - характерная структура, состоящая из собранных в стопки дисковидных мембран, которые связаны друг с другом многочисленными пузырьками, отшнуровывающимися от ЭР. С помощью этих пузырьков молекулы вещества, предназначенные для удаления из клетки, упакованные в гранулы, выводятся за пределы клетки. Таким образом, пузырьки выполняют транспортные функции внутри клетки.

Рибосома Рибосома является сложной органеллой, в которой происходит синтез Белок белка из аминокислот. Она также прикреплена к ЭР и состоит из комплекса молекулярных белков и рибонуклеиновой кислоты ( Рибонуклеиновая кислота РНК). Жгутики Жгутики - белковые органеллы, отходящие от поверхности клетки в виде вытянутых отростков длиной 1-20 мкм. С помощью жгутика клетка перемещается в жидкой среде. Митохондрия Митохондрия представляет собой палочкообразную органеллу диаметром ~ 1 мкм и длиной около 7 мкм. Она имеет двойную мембрану. На внутренней мембране локализован Ферменты фермент, ответственный за синтез Аденозинтрифосфат аденозинтрифосфата (АТФ).

Митохондрии являются «микроэнергетическими станциями» клетки: в ней происходят сложные биохимические реакции, в результате которых накапливается энергия за счет расщепления Углеводы углеводов, жирных кислот, аминокислот и превращения этой энергии в АТФ. АТФ тем самым является хранилищем внутриклеточной энергии, необходимой для процессов доставки, синтеза, транспортировки и выведения молекул из клетки. Количество митохондрий в клетке - до нескольких тысяч. Лизосомы - органеллы, перерабатывающие отходы, возникающие в ходе метаболических процессов, расщепляя их на простые продукты, которые, растворяясь, покидают клетку через плазматическую мембрану. Лизосомы Лизосомы и представляют собой мелкие пузырьки, ограниченные мембраной.

В структуру растительной Клетка клетки дополнительно входят Пластида пластиды - Хлоропласты хлоропласты, хромопласты, лейкопласты. Хлоропласт - органелла размером 5-10 мкм в диаметре, состоящая из комплекса мембран, двойной наружной и внутренних в виде стопок дисков, содержащих компоненты фотосинтезирующего аппарата. В нем имеется Хлорофилл хлорофилл, который преобразует внешнюю световую энергию в химическую энергию АТФ, которая дальше идет на образование углерода из углекислого газа. Хромопласт содержит различные Пигмент пигменты, а лейкопласты - крахмал. Все эти Органеллы органеллы вместе с Цитоплазма цитоплазмой клетки отделяются друг от друга и внешней среды плазматической мембраной, которая представляет собой полупроницаемый молекулярный барьер, контролирующий движение молекул и ионов в клетку и из клетки.

Рассмотрим теперь, какие процессы будет происходит в клетке в процессе ее жизнедеятельности. Чтобы клетка могла быть живой, необходимо поддерживать постоянство состава веществ в ней. Это осуществляется контролируемым обменом веществ с помощью именно мембран, которые отделяют внутреннюю среду клетки (или внутри клетки) от внешней и тем самым являются границами клетки (или ее внутренних участков и тел в ней). Прохождение веществ через мембраны осуществляется с помощью Липиды липидов с их водоотталкивающими свойствами и белков, способных связывать воду, и реализуется через физические механизмы диффузии, транспорта и осмоса.

Диффузия молекул Диффузия - это процесс перемещения молекул из областей с большей их концентрацией в сторону областей меньших концентраций или давлений. Процессы диффузии хорошо изучены в настоящее время, установлены их физические и химические закономерности, и они вполне применимы к перемещению молекул в живом организме. Особенно важна для биосистем диффузия ионов в водных растворах. Не менее важна роль диффузии в переносе кислорода воздуха через стенки альвеол легких и попадания его в кровь человека. Диффузия молекулярных ионов через мембраны осуществляется с помощью электрического потенциала внутри клетки. Обладая избирательной проницаемостью, мембраны играют роль таможни при перемещении товаров через границу: одни вещества пропускают, другие - задерживают, третьи - вообще «выдворяют» из клетки. Роль мембран в жизни клеток очень велика. Гибнущая клетка теряет контроль над возможностью регулировать концентрацию веществ через мембрану. Первым признаком умирания клетки являются начинающиеся изменения в проницаемости и сбое в работе ее наружной мембраны.

Помимо обычного транспорта - кинетического процесса переноса частиц вещества под действием градиентов электрического или химического потенциала, температуры или давления - в клеточных процессах имеет место и активный транспорт - движение молекул и ионов против градиента концентрации веществ. Такой механизм диффузии назвали Осмос осмосом. Этот процесс осуществляется за счет разного осмотического давления в водном растворе по разные стороны биологической мембраны Вода часто свободно проходит путем осмоса через мембрану, но эта мембрана может быть непроницаема для веществ, растворенных в воде. Любопытно, что вода течет против диффузии этого вещества, но подчиняясь общему закону градиента концентрации (в данном случае воды).

Поэтому вода стремится из более разбавленного раствора, где ее концентрация выше, в более концентрированный раствор вещества, в котором концентрация воды ниже. Не имея возможности непосредственно всасывать и откачивать воду, клетка осуществляет это с помощью осмоса, изменяя концентрацию находящихся в ней растворенных веществ. Осмос выравнивает концентрацию раствора по обе стороны мембраны. Активный транспорт в организме, в частности, используется в так называемом натрий-калиевом насосе, который извлекает ионы натрия из клетки и накачивает ионы калия в нее, используя для этого энергию АТФ.

Таким образом, клетка является открытой термодинамической системой, осуществляя обмен веществом и энергией с Окружающая среда окружающей средой, но сохраняющей определенное постоянство внутренней среды. Эти два свойства саморегулирующейся системы - открытость и постоянство - выполняются одновременно, причем за постоянство клетки как раз и отвечает обмен веществ ( Метаболизм метаболизм). Обмен веществ является тем регулятором. который способствует сохранению системы, он обеспечивает целесообразное реагирование на воздействие окружающей среды. Поэтому необходимым условием обмена веществ является раздражимость живой системы на всех уровнях, которая в то же время выступает как фактор системности и целостности системы.

Мембраны могут менять свою проницаемость под воздействием химических и физических факторов, в том числе в результате деполяризации мембраны при прохождении электрического импульса через систему нейронов и воздействия на нее. Нейрон Нейрон - это отрезок нервного волокна. Если на одном его конце действует раздражитель, то возникает электрический импульс. Величина его около 0,01 В для мышечных клеток человека, и он распространяется со скоростью порядка 4 м/с. Когда импульс доходит до Синапс синапса - соединения нейронов, которое можно рассматривать как своеобразное реле, передающее сигнал от одного нейрона на другой, то электрический импульс преобразуется в химический с помощью выделения Нейромедиатор нейромедиаторов - специфических веществ-посредников. Когда молекулы такого посредника попадают в щель между нейронами, то нейромедиатор путем диффузии достигает конца щели и возбуждает следующий нейрон.

Однако нейрон реагирует только в том случае, если на его поверхности имеются особые молекулы - Рецептор рецепторы, которые могут связывать лишь данный медиатор и не реагировать на другой. Это происходит не только на мембране, но и в любом органе, например мышце, вызывая ее сокращение. Сигналы-импульсы через синапсы могут тормозить или усиливать передачу других, и поэтому нейроны исполняют логические функции («и», «или»), что в известной мере и послужило Винер Н. Н. Винеру основанием считать, что вычислительные процессы в мозгу живого организма и в ЭВМ идут принципиально по одной и той же схеме. Тогда информационный подход позволяет единым образом описывать неживую и живую природу.

Сам процесс воздействия сигнала на мембрану заключается в изменении ее высокого электрического сопротивления, так как разность потенциалов на ней тоже порядка 0,01 В. Уменьшение сопротивления приводит к увеличению импульса электрического тока и возбуждение передается дальше в виде нервного импульса, изменяя при этом возможность прохождения через мембрану определенных ионов. Таким образом, информация в организме может передаваться в сочетании, химическим и физическим механизмами, и это обеспечивает надежность и многообразие каналов ее передачи и переработки в живой системе.

Внутриклеточные мембраны могут поглощать и выделять наружу не только отдельные ионы и молекулы, но и конгломераты из многих молекул за счет своей гибкости. Отдельные части мембраны образуют выступы, которые обволакивают частицы и они оказываются внутри. Этот процесс называют Эндоцитоз эндоцитозом, в другом случае - Экоцитоз экоцитоза - «выпихивают» их за пределы мембраны. Все вещества, попавшие в клетку, растворяются в Цитоплазма цитоплазме через пищеварительные Вакуоль вакуоли и перерабатываются с помощью Лизосомы лизосом.

С процессами клеточного дыхания, когда в Митохондрия митохондриях клетки образуются молекулы АТФ, обеспечивая ее необходимой энергией, тесно связаны и процессы обычного дыхания живого организма, для которого требуется кислород <?xml version="1.0" encoding="UTF-16"?> , получаемый в результате фотосинтеза. По существу, это те материальные и энергетические компоненты, которые необходимы живому организму. Фотосинтез Фотосинтез - это процесс запасания солнечной энергии путем образования новых связей в молекулах синтезируемых веществ. Исходными веществами для фотосинтеза являются вода <?xml version="1.0" encoding="UTF-16"?> и двуокись углерода <?xml version="1.0" encoding="UTF-16"?> . Из этих простых неорганических соединений образуются более сложные богатые энергией питательные вещества. В качестве побочного, но очень важного для нас продукта образуется молекулярный кислород <?xml version="1.0" encoding="UTF-16"?> . Примером может служить реакция

<?xml version="1.0" encoding="UTF-16"?> (2.2.10)

которая идет за счет поглощения Квант квантов света (hn) и присутствия Пигмент пигмента Хлорофилл хлорофилла, содержащегося в Хлоропласты хлоропластах.

В результате получается одна молекула сахара <?xml version="1.0" encoding="UTF-16"?> и шесть молекул кислорода <?xml version="1.0" encoding="UTF-16"?> . Процесс идет постадийно, сначала на стадии фотолиза образуются путем расщепления воды углерод и кислород, а затем водород, соединяясь с углекислым газом, образует углевод - сахар <?xml version="1.0" encoding="UTF-16"?> . По существу, фотосинтез - преобразование лучистой энергии Солнца в энергию химических связей возникающих органических веществ. Таким образом, фотосинтез, производящий на свету кислород <?xml version="1.0" encoding="UTF-16"?> , является тем биологическим процессом, который обеспечивает живые организмы свободной энергией. Процесс обычного дыхания как процесс обмена веществ в организме, связанный с потреблением кислорода, является обратным процессу фотосинтеза. Оба эти процесса могут идти по следующей цепочке:

<?xml version="1.0" encoding="UTF-16"?> + <?xml version="1.0" encoding="UTF-16"?> + солнечная энергия (фотосинтез)

питательные вещества + <?xml version="1.0" encoding="UTF-16"?> (дыхание) (2.2.11)

<?xml version="1.0" encoding="UTF-16"?> + <?xml version="1.0" encoding="UTF-16"?> + энергия химических связей

Конечные продукты дыхания служат исходными для Фотосинтез фотосинтеза.

Тем самым процессы фотосинтеза и дыхания участвуют в круговороте веществ в природе. Часть солнечного излучения поглощается растениями и некоторыми организмами, которые, как мы уже знаем, являются Автотрофы автотрофами, т.е. самопитающимися (питание для них - солнечный свет). В результате процесса фотосинтеза автотрофы связывают углекислый газ атмосферы и воду, образуя таким образом, как мы упоминали, до 150 млрд. тонн органических веществ, усваивая до 300 млрд. тонн <?xml version="1.0" encoding="UTF-16"?> , и выделяют около 200 млрд. тонн свободного кислорода ежегодно.

Полученные органические вещества употребляются в качестве пищи человеком и травоядными животными, которыми, в свою очередь, питаются другие Гетеротрофы гетеротрофы. Растительные и животные остатки затем разлагаются до простых неорганических веществ, которые снова могут участвовать в виде <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> в фотосинтезе. Часть получающейся энергии, в том числе запасенной в виде ископаемого энергетического топлива, идет на потребление ее живыми организмами, часть бесполезно рассеивается в окружающую среду. Поэтому процесс Фотосинтез фотосинтеза благодаря возможности обеспечения им необходимой энергии и кислорода является на определенном этапе развития биосферы Земли катализатором эволюции живого.

Строением и изучением клеток биологи занимаются уже более 150 лет, начиная с Шлейдень М.Я. Шлейдена, Шванн Т. Шванна, Пуриме и Вирхов Р. Вирхова, который в 1855 г. установил механизм роста клеток путем их деления. Было установлено, что каждый организм развивается из одной клетки, которая начинает делиться и в результате этого образуется множество клеток, заметно отличающихся друг от друга. Но поскольку изначально развитие организма началось от деления первой клетки, то на одном из этапов нашего Жизненный цикл жизненного цикла мы сохраняем сходство с очень отдаленным одноклеточным предком и можно в шутку сказать, что мы скорее произошли от амебы, чем от обезьяны.

Из клеток формируются органы, и у системы клеток появляются такие качества, которых нет у составляющих ее элементов, т.е. отдельных клеток. Эти отличия обусловлены набором Белок белков, синтезируемых данной клеткой. Бывают клетки мышечные, нервные, кровяные ( Эритроциты эритроциты), Эпителий эпителиальные и другие в зависимости от своей функциональности. Дифференцировка клеток происходит постепенно в процессе развития организма. Процесс деления клеток показан на рис. 2.2.15. В процессе деления клеток, их жизни и гибели в течение всей жизни организма происходит непрерывная замена клеток.

Ни одна молекула в нашем теле не остается неизменной дольше нескольких недель или месяцев. За это время молекулы синтезируются, выполняют свою роль в жизни клетки, разрушаются и заменяются другими, более или менее идентичными молекулами. Самое удивительное, что живые организмы в целом значительно более постоянны, чем составляющие их молекулы, и строение клеток и всего тела, состоящего из этих клеток, остается в этом безостановочном круговороте неизменным, несмотря на замену отдельных компонентов.

Причем это не замена отдельных деталей автомобиля, а, как образно сравнивает Роуз С. С. Роуз, тело с кирпичной постройкой, «из которой сумасшедший каменщик непрерывно ночью и днем вынимает один кирпич за другим и вставляет на их место новые. При этом наружный вид постройки остается прежним, а материал постоянно заменяется». Мы рождаемся с одними нейронами и клетками, а умираем с другими. Примером является сознание, понимание и восприятие ребенка и старого человека. Во всех клетках имеется полная генетическая информация для построения всех белков данного организма. Хранение и передача наследственной информации осуществляются с помощью клеточного ядра.

Механизм реализации этой информации в живом организме мы рассмотрим в главе 2.3. Заметим здесь лишь то, что в клетке каждого типа синтезируются только те Белок белки, которые ей нужны. Многие Ген гены в клетке не работают, только часть из них участвует в синтезе соответствующих белков. По современным представлениям Биология клеточная клеточной биологии, только 3% молекул Дезоксирибонуклеиновая кислота ДНК участвует, так сказать, в «программном обеспечении» построения белков, а 97% не являются источниками информации, а выполняют роль матричной копировальной машины. По образному выражению молекулярного биолога Репин В.С. В.С. Репина, «вся биологическая информация разбросана крошечными островками смысла, вкрапленными в океаны бессмыслицы и информационной пустоты материнских и отцовских хромосом». Возникает два вопроса: к чему такая избыточность ДНК, не несущей непосредственно информации для конкретной клетки, и зачем так настойчиво хранится и материализуется этот огромный резерв ДНК, который не работает в клетке, особенно если учесть всеобщие для природы принципы оптимальности расходования энергии, требуемой для укладки огромного количества ДНК в объем клеточного ядра? Но, как сказал Сент-Экзюпери А. Сент-Экзюпери По некоторым данным, высказывание принадлежит поэту советских времен В. Маяковскому. - Прим. редактора электронной версии , «если звезды зажигаются, значит это кому-нибудь нужно». Подождем ответа от специалистов по Биология молекулярная молекулярной биологии.

В связи с этим интересен и другой вопрос: почему тем не менее малое количество генов обеспечивает почти бесконечное функциональное разнообразие клеток? В современной молекулярной биологии предполагается, что это обусловлено тем, что одна и та же молекула мРНК дает от 5 до 20 разных белков за счет перестановки элементов матрицы - заготовки ДНК. В мире белков клетка работает как архитектор, создавая по двумерным чертежам трехмерные объемные конструкции. В этом смысле плазматическую мембрану клеток можно сравнить с клавиатурой рояля или дисплеем ЭВМ, которые сортируют всю поступающую информацию от случайных сигналов для принятия решений. Мембрана выступает в качестве своеобразного биочипа.

Если же продолжить сравнения, то саму клетку можно представить как высокоспециализированный завод, выпускающий биомолекулы по плану, выработанному природой в процессе эволюции. фабрикой по производству жизни, где каждый элемент клетки имеет свое функциональное предназначение. Мембрана - это пропускные ворота, куда подается полуфабрикат, а вывозится «готовый продукт». Белок Белки - Ферменты ферменты, которые регулируют выполнение плана, выполняют роль заводоуправления. Главным технологом является ДНК, которая осуществляет через молекулы Рибонуклеиновая кислота РНК план реализации технологии биосинтеза белков с участием ферментов и нуклеиновых кислот, следит за технологическими параметрами водной среды клеток, температурой, давлением, электрическим потенциалом. А Самоорганизация самоорганизация выступает в роли сбалансированного общего технологического процесса.

Жизнь любого организма поддерживается энергетическим потенциалом клеток и их взаимодействием, а благодаря процессам информации живая система сохраняет целостность и гармонию своих элементов в процессе своей жизнедеятельности. Кроме того, клетки как элементарные самоорганизующиеся системы функционируют по принципу достижения оптимальных результатов в условиях жизнедеятельности. Механизмы целесообразного саморегулирования жизнедеятельности клетки формируются в процессе ее развития и изменяются под влиянием более высоких уровней организации со стороны тканей, органов и всего организма.

2.2.5.
Роль асимметрии в возникновении живого

Математик играет в игру, правила
которой он изобретает сам, а физик -
где их изобретает Природа. Но постепенно
ставится все более очевидным, что
правила, которые математика считает
интересными, совпадают с теми, что
задает Природа.

П. Дирак

Развивая представления, рассмотренные в главе 1.8 относительно понятий симметрия - асимметрия в природе, рассмотрим несколько подробнее их значение для живого организма. Проявление фактов асимметрии в живой природе отмечалось уже давно. Асимметрия организмов прослеживается не только в морфологических формах, но и в движениях, например некоторые виды поколений Бактерия бактерий движутся или по левым, или по правым кругам в зависимости от вида. Известны различия в функционировании конечностей, левого и правого полушарий человеческого мозга. Установлено, что правая рука управляется левой половиной мозга, она же «отвечает» за способность человека к изучению языков, правое полушарие - за музыкальные Эмоция эмоции. Топография мозга у левшей несколько иная, чем у «правшей», и любопытно, что процент левшей у выдающихся теннисистов и боксеров выше нормы, это связывают с их более высокой скоростью реакции. Таких примеров для живых организмов моно привести много, вплоть до сферы психологии.

Как указывал Кизель В.А. В.А. Кизель, зрительное восприятие Мадонны Рафаэля существенно изменяется при отражении ее в зеркале. В свою очередь, специфические свойства симметрии влияют, например, на зрительное восприятие Храма Покрова на Нерли. Интересно также отметить, что «правши» явно предпочитают изображения со сдвинутым вправо центром Интерес интереса и этот эффект усиливается с увеличением асимметрии картины. Если же картины почти симметричны, то «правши» воспринимают изображенные на их объекты смещенными немного влево, что обусловлено асимметрией их собственного внимания и врожденной функциональной асимметрией полушарий мозга.

Асимметрия структуры компонентов клеток имеет большое значение для обмена веществ, так как повышает энергетический уровень вещества, обеспечивает более высокую скорость протекания реакций в организме и в целом реакционную способность живого. Впервые нарушение симметрии в строении органических молекул по сравнению с неорганическими отмечал еще Пастер Л. Л. Пастер. Исследуя строение веществ биологического происхождения, он установил, что такие вещества способны отклонять поляризованный луч света и поэтому являются Оптическая активность оптически активными веществами. В неорганических молекулах этого не наблюдается, и они построены совершенно симметрично (рис. 1.8.1).

Напомним, что физическое явление поляризации света, открытое в 1808 г. французским физиком Малюс Э. Э. Малюсом, заключается в нарушении осевой симметрии света в плоскостях, перпендикулярных направлению светового луча. Как мы уже знаем из главы 1.3, Свет свет - это поперечные колебания векторов напряженности электрического и магнитного Поле полей. В зависимости от условий падения и отражения световой волны эти величины в плоскостях, перпендикулярных направлению распространения волны, будут различными, что мы воспринимаем как ослабление или увеличение света. Это легко проверить, если наблюдать прохождение света через две тонкие слюдяные пластинки, поворачивая их друг относительно друга. При этом оказывается, что для каждого прозрачного для света вещества имеется угол, называемый углом полной поляризации или углом Брюстера, при котором наблюдается полное гашение света, т.е. вещество становится полностью непрозрачным.

Это происходит, когда плоскости отражения, например тех же пластинок из слюды, перпендикулярны друг другу. Электромагнитные колебания в световом луче, отраженном под углом Брюстера, совершаются только в определенных плоскостях: вектор электрического поля колеблется перпендикулярно плоскости падения, а вектор магнитного поля - в плоскости падения света. Плоскость колебаний электрического вектора называется плоскостью поляризации. Эта плоскость поляризации может поворачиваться при прохождении поляризованного света через оптически активные вещества. Причиной Оптическая активность оптической активности и является отсутствие в нем элементов симметрии, вследствие чего молекула такого вещества может существовать в двух пространственных формах, не различимых по всем физическим и химическим свойствам, кроме направления вращения плоскости поляризации. Таким образом, физическим обоснованием Хиральность хиральности является оптическая активность вещества.

Большинство оптически активных веществ известно в двух модификациях - право- и левовращающей. Вещество называется правовращающим, если при наблюдении против направления распространения света вращение плоскости поляризации происходит по часовой стрелке, и левовращающим - при противоположном направлении вращения. Смесь равных количеств право- и левовращающих молекул (или модификаций вещества) является оптически неактивной смесью и называется Рацемическая смесь рацемической смесью. В 1848 г. Пастер Л. Пастер показал, что оптически активные вещества всегда кристаллизуются в энантиоморфных формах, левой и правой модификациях, т.е. так, что кристаллы правовращающей модификации являются зеркальным отражением кристаллов левовращающей.

Если в неживой природе левые и правые молекулы встречаются почти одинаково, то в живых организмах встречается только один тип. Так, Аминокислота аминокислоты живых организмов имеют левовращающие плоскости поляризации, у Глюкоза глюкозы - правовращающая форма, у фруктозы - левовращающая. Молекула Дезоксирибонуклеиновая кислота ДНК также асимметрична, ее спираль закручена вправо. Было установлено, что белковые полимерные цепи содержат только левые аминокислоты, а полимерные цепи из молекул РНК и ДНК - только правые сахара.

Таким образом, отличие «живых» молекулярных конструкций от «неживых» состоит не только в том, что они строятся из органических молекул, но еще и в том, что биомолекулы вмонтированы в эту конструкцию определенным образом, с учетом чисто левой или чисто первой формы. Можно сказать, что живые организмы в процессе своей жизнедеятельности извлекают из Окружающая среда окружающей среды химические неорганические соединения, молекулы которых симметричны, или, как мы говорили, хирально не чисты, и превращают их в асимметричные, но хирально чистые соединения - аминокислоты, сахара и т.д. Отметим, что и в искусственных условиях можно получить раздельно левые и правые вещества. Так, сам Пастер Л. Л. Пастер из рацемической смеси получал равные количества левых и правых энантиомеров кристаллов солей винной кислоты.

В последнее время экспериментально показано, что такое разделение наблюдается при нелинейной динамике прохождения Автокаталитическая репликация автокаталитических химических реакций. Это означает, что такой переход от симметричных молекул неживой природы к асимметричным биомолекулам живой мог происходить и на предбиологической стадии химической эволюции. Впервые английским ученым Франк Ч. Ч. Франком в 1953 г. было показано, что зеркальная симметрия может нарушаться именно в реакциях автокаталитического типа. Поэтому можно считать одним из необходимых условий возникновения жизни нарушение зеркальной симметрии. Образование жизни - это Спонтанный спонтанный переход от беспорядка, где хаотически перемешаны в рацемической смеси левые и правые энантиомеры неорганических и органических молекул, к упорядоченному хирально чистому состоянию органических молекул: только левые или только правые молекулы.

Отечественные ученые школы Гольданский В.И. В.И. Гольданского, Морозов А.Л. Л.Л. Морозов и Аветисов В.А. В.А. Аветисов, учитывая генетическую программу построения белков живого организма, считают, что это не просто нарушение зеркальной симметрии, а образование с позиций Хиральность хиральности уникальной последовательности звеньев в соответствующих биополимерных целях. Это свойство живого они назвали Гомохиральность гомохиральностью. В этом смысле ключевые биологические Макромолекула макромолекулы являются Полимер гомохиральный гомохиральными полимерами. Однако экспериментальное доказательство существования таких полимеров, в которых нарушена зеркальная симметрия и где проявляется один вид Биополимеры гомохиральные гомохиральных биополимеров (а именно такова форма жизни на Земле, с учетом антропного принципа), не означает, что во Вселенной не может быть и других форм жизни. Кроме того, конечно, не ясен сам механизм образования гомохиральности, особенно на предбиологической стадии эволюции.

Как мы уже понимаем, биоорганический мир является сложной самоорганизующейся иерархической системой и динамика образования иерархии в исходно разупорядоченной «первоначальной» среде остается пока неустановленной. И несмотря на сам факт осознания неизбежности самоорганизации сложных макромолекулярных структур биологического уровня, нам не хватает конкретных Знание знаний об этих процессах. Как мы уже убедились, живой организм умеет строить фантастические по своей сложности молекулярные конструкции с удивительной быстротой и надежностью, да еще и по определенному и непростому генетическому плану. Но все это происходит тогда, когда живой организм уже возник. А как образуются гомохиральные полимеры на добиологической стадии эволюции, когда нет ни этого генетического «плана», ни биохимической технологии сборки полимерных цепей?

Число же таких даже относительно простых цепей с различной последовательностью первых и левых мономеров составляет около <?xml version="1.0" encoding="UTF-16"?> , что больше числа электронов во всей Вселенной. Каждая клетка человека содержит двойную нить Дезоксирибонуклеиновая кислота ДНК из 4 млрд. Нуклеотид нуклеотидов длиной почти в 2 м, упакованных в крошечный объем клеточного ядра. Известный генетик и распорядительный директор фонда Сороса В. Сойфер подсчитал, что если все ДНК клеток одного человека выстроить в линию, то эта нить достигнет Солнца.

Самособирающиеся сложные макромолекулярные структуры из гомохиральных мономеров действительно являются уникальными, потому что они собираются (без Разум Разума Человека, сами!) единственным способом из огромного числа возможных. Как отмечалось, в этом тоже парадокс, только уже биохимический, он называется Парадокс Левинталя парадоксом Левинталя: как понять и объяснить, что полимерная цепь с огромной скоростью вбирает и реализует нужный для конкретных частей живого организма способ Самосборка самосборки Белок белков. В обычных условиях требуемое для этого время кажется бессмысленно большим, значительно большим, чем возраст самой Вселенной.

Аветисов В.А. В.А. Аветисов приводит образный пример такой ситуации. Если взять массу органической материи, равную массе всей Земли, и синтезировать каждую полимерную последовательность только один раз в результате самых быстрых химических процессов и заниматься этим делом в течение всего времени существования Вселенной, то можно получить число вариантов этого процесса, сопоставимое с числом капель во всем Мировом океане. Поэтому приходится считать, что Природа природа не имеет никаких реальных шансов перебрать все возможные варианты образования даже простых Полимер полимеров. Вероятность этого процесса такая же, как если трясти мешок с деталями от телевизора и ожидать, что в результате мы получим собранным таким образом работающий телевизор.

Кстати, мерой этого перебора вариантов может служить число Авогадро ( <?xml version="1.0" encoding="UTF-16"?> ), которое значительно меньше числа возможных целей <?xml version="1.0" encoding="UTF-16"?> . Из этого сравнения вытекает, что вероятность появления длинных гомохиральных последовательностей физически равна нулю. Отсюда Гольданский В.И. В.И. Гольданский и Аветисов В.А. В.А. Аветисов делают вывод, что длительный эволюционный путь не может реально привести к возникновению асимметричного биоорганического мира и это произошло спонтанно. Такие представления для физической идеологии нашего курса не являются чем-то новым, а лишь подтверждают, что Эволюция эволюция идет через точки бифуркации и при определенных условиях - нелинейно, в режимах с обострением.

Что может быть причиной нарушения зеркальной симметрии неживого и приводит к асимметрии живого, его молекулярной асимметричности? Предположительно условиями такого фазового перехода могли быть изменение электромагнитного поля Земли, вращение Земли, поляризация солнечного и лунного света, асимметрия геофизических и геокосмических факторов, случайные Флуктуация флуктуации в органической среде, слабые взаимодействия. Оценка пороговой энергии, необходимой для таких переходов, и масштабов объемов, где они возможны, по Морозов А.Л. А.Л. Морозову, составляет соответственно 0,1 - 10 пДж и 10 нм, что указывает на принципиально квантовый характер этих процессов.

Слабыми взаимодействиями в Космомикрофизика космомикрофизике объясняют нарушение симметрии между веществом и антивеществом сразу после Большого Взрыва (БВ), однако, по мнению Гольданский В.И. В.И. Гольданского, связь между химическими реакциями предбиологического этапа жизни и слабыми взаимодействиями не проявляется. Энергии элементарных частиц после БВ велики, а энергии химических реакций на холодных стадиях эволюции Вселенной, когда могли образовываться хиральные органические соединения, очень малы по сравнению с ядерными и, по-видимому, асимметричное влияние слабых взаимодействий на них ничтожно мало.

В 1980 г. было установлено, что право- и левосторонние молекулы, помещенные в магнитное поле, по-разному поглощают свет. Это свойство молекул разной Хиральность хиральности назвали магнитным дихроизмом. Риккен и Раулах из Гренобльской лаборатории во Франции в июне 2000 г. показали, что химическая реакция, приводящая к разделению левых и правых молекул (этот процесс называется Энантоселекция энантоселекцией), не может осуществляться в магнитном поле Земли, поскольку оно слишком слабое для такого процесса. Это может указывать на то, что в момент происхождения жизни на Земле были другие условия, способствовавшие формированию первых микроорганизмов из молекул определенной направленности.

Однако не следует однозначно говорить о превалирующей роли именно асимметрии по сравнению с симметрией. Оба этих представления одинаково важны для живого в диалектическом единстве, отражая двойственность и единство мира. Понятия симметрии и асимметрии неразрывно связаны с понятиями устойчивости и неустойчивости, порядка и хаоса, организации и дезорганизации сложных систем в гармонии их динамики. Симметрия связана с сохранением, стабильностью процессов, их устойчивостью, делая возможными те процессы, которые подчиняются Закон законам сохранения. Она ограничивает число возможных вариантов структур или вариантов поведения системы. Мы уже отмечали в главе 1.8 связь между симметрией и энтропией: большая энтропия соответствует более высокой симметрии, большей симметрии соответствует большая вероятность состояний. Из последнего следует, что симметричному состоянию соответствует и меньшая информация.

Симметрия - проявление здорового консерватизма! Она как бы ограничивает число возможных вариантов поведения системы, сводит их лишь к необходимому, организуя тем самым некий минимальный порядок. В известном смысле симметрия подчеркивает общее в объектах и явлениях. Здесь опять проявляются философские категории целого и частей. Асимметрия как процесс развития частей, основанный на случайностях, флуктуациях, обеспечивает эволюцию живого организма через дезорганизацию, хаотические состояния. Согласно И.Р. Пригожину, процесс самоорганизации живого через возникающие диссипативные структуры как раз и связан с нарушением симметрии в точках Бифуркация бифуркации.

Реальный мир живого организма и его жизнедеятельность обеспечиваются и симметрией, и асимметрией в сочетании сохранения целостности организма и его динамического развития. Эта диалектическая борьба противоположностей симметрии - асимметрии проявляется и в том, что стремление организма сохранить наследственные различия между левым и правым уравновешивается преимуществами, которые организм использует из симметричного расположения своих органов. Причем интересно, что наши конечности больше подчиняются симметрии, чем внутренние органы.

В заключение можно отметить, что в Биология биологии понятие левого и правого играет большую роль, чем в физике, поскольку физическая Структура структура пространства не позволяет их отличить иначе, чем выбором отсчета, что произвольно. Как вы думаете, почему мы здороваемся правой рукой?

Контрольные вопросы к главе 2.2


Рис. 2.3.1. Репликация ДНК Рис. 2.3.2. Схема биосинтеза белков Рис. 2.3.3. Основные этапы процесса передачи генетической информации

2.3.
Физические принципы воспроизводства и развития живых систем

Благодарение божественной натуре
за то, что она все нужное сделала не
трудным, а трудное - не нужным.

Эпикур

There more things in heaven and
earth, Horatio, than are dreamt of
your philosophy.

Shakespeare

2.3.1.
Информационные молекулы наследственности

Мы уже поняли из подразд. 2.2.4, что клетка представляет собой сложную и высокоупорядоченную структуру и является элементарной организованной частью живой материи. Она способна усваивать и преобразовывать энергию, и в ней происходят процессы, необходимые для возникновения, развития и существования живого вещества. Извне в клетку поступают органические вещества, которые служат «строительными материалами» для элементов Клетка клетки и источником химической энергии. При расщеплении питательных веществ в клетке освобождается энергия для совершения различной работы по поддержанию ее жизнедеятельности. Для развития живых организмов необходимы три основных условия: возможности оплодотворения (слияние половых клеток) при половом размножении, деления клеток и воспроизводства в них определенных веществ и структур. Во всех этих процессах участвуют клетки как элементарные частицы живого и молекулы Нуклеиновая кислота нуклеиновых кислот Дезоксирибонуклеиновая кислота ДНК и РНК, управляющие этими процессами.

На молекулярно-генетическом уровне организации живого элементарной единицей является ген. Этот термин ввел в биологический обиход в 1909 г. датский ученый Иогансен В.Л. В.Л. Иогансен как фактор Наследственность наследственности. На самом деле Ген ген - это участок молекулы ДНК и РНК со специфичным набором Нуклеотид нуклеотидов, в последовательности которых закодирована генетическая информация. Ген состоит из 450 нуклеотидов, объединенных в 150 Кодон кодонов, и длина его составляет около 150 нм, в то время как межатомные расстояния, например, в неорганических кристаллах составляют около 0,1-0,2 нм. Следовательно, генная структура содержит порядка 1000-1500 атомов. Это позволило Шредингер Э. Э. Шредингеру предположить, что такое число с точки зрения статистической физики слишком мало, чтобы обусловить упорядоченное и закономерное поведение. Живой же организм воспринимает воздействие только огромного числа атомов и молекул. Можно считать, что погрешность в выполнении физических и химических Закон законов природы составляет <?xml version="1.0" encoding="UTF-16"?> , где n - число молекул, участвующих в проявлении этих законов. Какими мы были бы чувствительными, если бы реагировали на воздействие отдельных атомов! Из этого можно сделать вывод, что поведение генов должно определяться вероятностным характером законов квантовой механики. Обычно в клетках растений и животных молекулы ДНК присутствуют в виде некоторых структур ядра клетки, которые называются Хромосомы хромосомами. Хромосомы состоят из большого числа Ген генов, которые расположены на ней в линейном порядке, а гены являются кусками молекулы ДНК. Гены, как правило, располагаются в ядрах клеток. Они имеются в каждой клетке, и их число может достигать многих миллиардов. Можно в шутку сказать, что по своей роли гены представляют собой «мозговой центр» клеток.

Собственно исходная генетическая информация заключена, стало быть, в последовательности аминокислот в различных пептидных целях. Поэтому можно считать, что элементарными единицами на молекулярно-генетическом уровне, несущими в себе Код коды генетической информации, являются молекулы ДНК. В клетке человека молекула ДНК содержит около 1 млрд. пар оснований, длина ее около 1 м. Как уже отмечалось (подразд. 2.2.5), если составить цепочку из ДНК всех клеток одного человека, то она может протянуться через всю Солнечную систему. Заметим, что в ДНК даже для простейшего организма содержится информация, объем которой эквивалентен информации во всех томах Российской государственной библиотеки.

В первой части нашего пособия мы уже говорили о научных результатах нобелевского ранга нашего соотечественника Гамов Г.А. Г.А. Гамова, одним из которых является вариант описания структуры Генетический код генетического кода. Он предположил, что для кодирования одной Аминокислота аминокислоты используется сочетание трех нуклеотидов, и такая элементарная единица получила название Кодон кодона. Последовательность кодонов в гене как раз и определяет последовательность аминокислот в полипептидной цепи Белок белка, кодируемой этим геном. На основании такой модели были интерпретированы результаты рентгеноструктурного анализа молекул ДНК Крик Ф. Ф. Криком и Уотсон Дж. Дж. Уотсоном в 1953 г.

Любопытно, что в своей работе они использовали данные Фрэнклин Р. Розалинды Фрэнклин без ее ведома и согласия. Ссылок на нее не было ни в их знаменитой статье о том, каким образом молекула ДНК может воспроизводить сама себя, в 1953 г. в журнале «Nature», ни в последующих публикациях. А физики Крик Ф. Ф. Крик и Уотсон Дж. Дж. Уотсон совместно с биохимиком Уилкинзом (зав. лабораторией, где работала Р. Фрэнклин и который познакомил первых двух с ее результатами без ее согласия) получили в 1962 г. Нобелевскую премию по физиологии и медицине. Как справедливо писал Ичас М. М. Ичас: «Когда эта некрасивая (но, заметим, типичная!) история выплыла в свет, это произвело нехорошее впечатление, и не только на феминисток».

Впоследствии выяснилось, что Генетический код генетический код, связывающий последовательность Нуклеотид нуклеотидов в молекуле ДНК с последовательностью аминокислот в молекулах белка, должен быть триплетным. Образно говоря, кодоны как ключевые слова должны состоять из трех букв и их определенная комбинация и последовательность в Дезоксирибонуклеиновая кислота ДНК кодируется в необходимую генетическую информацию. Поскольку молекула ДНК содержит четыре азотистых Основание основания, Аденин аденин (А), Цитонин цитонин (Ц), Гуанин гуанин (Г) и Тимин тимин (Т), то подсчет возможных сочетаний из четырех этих букв А, Ц, Г и Т показывает, что сочетание по два обеспечивает лишь 16 возможностей, а по три - 4 <?xml version="1.0" encoding="UTF-16"?> 4 <?xml version="1.0" encoding="UTF-16"?> 4 = 64 кодона. Оказалось, что только сочетания из трех элементов обеспечит построение тех 20 аминокислот, которые необходимы для образования молекул белка. Поэтому «наименьшая длина» таких слов, определяющих аминокислоты, должна состоять из трех нуклеотидов.

Таким образом, ДНК можно представить как последовательность букв - Нуклеотид нуклеотидов, образующих текст из огромного числа знаков. В принципе любой живой организм - «розу, дельфина или человека» - можно закодировать длинным рядом этих букв. Расположение нуклеотидов не случайное и, например, первые два основания Кодон кодонов, определяющих какую-либо аминокислоту (или аминокислотный остаток), одинаковы, а третье может быть в разных кодонах разным.

Однако природа так придумала, что большинство аминокислот кодируется несколькими кодонами. Имеется избыток и вариативность информации, чтобы сделать то, что нужно наверняка. Установлено, что молекул ДНК в ядрах клеток столько, что их хватило бы на образование в 10 раз большего числа генов. Это подобно вырождению в квантовых физических состояниях, когда разные волновые функции соответствуют одному и тому же значению собственной энергии. Такой код в Биология молекулярная молекулярной биологии также называется Код вырожденный вырожденным в том смысле, что несколько разных триплетов передают один и тот же смысл, т.е. являются по существу синонимами. Эту аналогию можно продолжить и в языкознании. Наше письмо - тоже кодирование звуков. И Код код, в котором несколько букв читаются одинаково, будет также вырожденным.

Было также установлено, что сама структура Генетический код генетического кода для всего живого одинакова. Понятно, однако, что количество нуклеотидов, а значит по существу и молекул ДНК, разное и механизм реализации кода разный, отсюда различия в наборе синтезирующихся Белок белков и в сложности строения различных организмов. Одинаковость кода для всех живых организмов указывает на единство происхождения всего живого. Чем ближе родство между организмами, тем больше похожи последовательности их молекул ДНК. Даже у растений, животных и Бактерия бактерий можно обнаружить их частичное сходство. Сходство аминокислотного состава всех белков также свидетельствует о биохимическом единстве жизни и позволяет считать, что все живые организмы генетически родственны и происходят от общего предка.

Таким образом, признаки и свойства живых организмов, зафиксированные в молекулах ДНК, генах и Хромосомы хромосомах, хранятся и передаются химическим путем, комбинацией соответствующих органических молекул. Ген выступает как неделимая единица наследственности и в различных мутациях изменяется как целое. Его можно назвать квантом наследственности. Шредингер Э. Шредингер называл его атомом наследственности. В настоящее время считается установленным, что признаки передаются дискретным образом через эти дискретные образования - гены, что позволяет ввести в биохимическую Генетика генетику квантово-механические представления физического микромира. Следовательно, наследственность по своей природе дискретна, и для изучения ее могут быть использованы математические и физические модели. Это отмечал еще Шредингер: «Уже сам принцип дискретности, прерывистости наследственности, лежащей в основе генетики, очень созвучен атомарной теории строения вещества».

В генетической системе обнаруживаются те же закономерности, что и в квантовом мире: атомизм, высокая упорядоченность дискретных единиц, возможность их комбинации и образование других порядков прерывистой наследственности, скачкообразность переходов из одних состояний в другие, а также вырождение состояний. Рапопорт И.А. И.А. Рапопорт установил некоторые аналогии между генными Нуклеотид нуклеотидами и кварками с барионами (три кварка в барионе (подразд. 1.6.2) и три нуклеотида в триплете), Подобие подобие взаимодействий нуклеотидов и кварков, отсутствие тех и других в свободном состоянии и т.д.

Эти аналогии можно представить в виде следующей схемы.

Иерархия и сопоставление элементов в физическом и генетическом атомизме

Физический уровень | Генетический уровень
1. Кварки | 1. Нуклеотиды
2. Элементарные частицы | 2. Триплеты
3. Атомные ядра | 3. Интероны
4. Атомы | 4. Гены
5. Молекулы | 5. Хромосомы
6. Коллоидные частицы, полимеры | 6. Геном

Аналогичное сопоставление можно провести и между биологическим и космическим уровнями.

Сопоставление биологического и космического уровней

Биологический уровень | Космический уровень
1. Клетки | 1. Звезды
2. Ткани | 2. Звездные скопления
3. Организмы | 3. Галактики
4. Популяции | 4. Метагалактики
5. Биогеоценозы | 5. Вселенная (Космос)
6. Биосфера | 6. Космические струны

В этих сравнительных данных можно усмотреть структурное единство живой и неживой природы и возможность описания материального мира физическими Метод методами. На это указывал еще В. Гейзенберг: «Изучение атомистической структуры биологической материи может сыграть важную роль в понимании дискретных закономерностей, а биологические понятия могут дать дополнение и расширение квантовой механики».

2.3.2.
Воспроизводство и наследование признаков

Воспроизводство себе подобных и наследование признаков осуществляются с помощью наследственной информации, материальным носителем которой являются молекулы Дезоксирибонуклеиновая кислота ДНК. Основой воспроизводства является синтез Белок белков, который происходит в Клетка клетках организма по программе, заложенной в ДНК и реализуемой через РНК. Необходимость такого синтеза обусловлена тем, что большинство компонентов живого находится в динамическом состоянии и постоянно обновляется. Белок Белки все время распадаются и их необходимо замещать вновь синтезируемыми молекулами, а для этого нужна генетическая информация о том, как это надо сделать.

Поэтому нужна такая система воспроизведения, которая должна содержать в закодированном виде, как мы уже убедились, полную информацию, необходимую для построения из запасенного клеткой органического материала нужного в данный момент белка, и механизм извлечения и передачи этой программной информации. Механизм передачи наследственных признаков можно рассмотреть в классическом варианте Генетика генетики и более углубленно с позиций Биология молекулярная молекулярной биологии.

В основу генетики были положены закономерности дискретной Наследственность наследственности, открытые в 1865 г. Менделем и продолженные и дополненные впоследствии Вейсман А. А. Вейсманом, Иогансен В.Л. В. Иогансеном, Морган Т. Т. Морганом, Вавилов Н.И. Н.И. Вавиловым, Кольцов Н.К. Н.К. Кольцовым, Четвериков С.С. С.С. Четвериковым и другими учеными. Надо отметить, что работы этих и других ученых-генетиков на новом уровне развили дальше описательные представления Дарвин Ч. Ч. Дарвина о наследственности, Изменчивость изменчивости и Естественный отбор естественном отборе. Сам термин «генетика» был введен в 1905 г. английским биологом Бэтсон У. У. Бэтсоном и означает науку о законах наследственности и изменчивости организмов и методах управления ими.

Идея Мендель Г. Г. Менделя как раз и состояла в предположении, что наследственные признаки передаются дискретными единицами - наследственными факторами, или Ген генами, как мы их теперь называем. Каждый ген отвечает за синтез определенного Белок белка. Контролируя образование белков, гены управляют всеми химическими реакциями организма и определяют тем самым его признаки. Уникальными свойствами гена являются его высокая устойчивость (неизменяемость в ряду поколений - в этом суть самой наследственности!) и способность к наследуемости изменений в результате Мутация мутаций. Совокупность всех генов одного организма называется Генотип генотипом. А совокупность всех признаков организма определяется как Фенотип фенотип. Фенотип, таким образом, представляет результат взаимодействия генотипа и Окружающая среда окружающей среды. Можно сказать, что, оставляя те или иные живые организмы с их генотипом, естественный отбор сохраняет способы интеграции внешней информации в виде конкретных фенотипов.

Как отмечал наш известный генетик Дубинин Н.П. Н.П. Дубинин, «фенотип - это явление, а генотип - его сущность». Это означает, что генотип проявляется в фенотипе, поэтому фенотип как результат взаимодействия генотипа и среды всегда шире и разнообразней генотипа. Естественный отбор Естественный отбор действует на фенотип, а не непосредственно на генотип, который лишь определяет реакции развивающегося организма на внешнюю среду. Заметим, что генетическая информация становится биологически осмысленной только в том случае, когда она «расшифровывается» в результате контакта с окружающей средой. В известном смысле фенотип включает в себя биологические задатки, природную и социальную среду, деятельность Индивид индивидуума, его сознание и все возможные когерентные взаимодействия между этими признаками.

Если отдельные гены определяют возможность развития одного элементарного признака или одной белковой молекулы, то распределение их в Хромосомы хромосомах и последующее распределение хромосом по дочерним клеткам при клеточном делении обеспечивают передачу совокупности наследственных свойств всего организма от поколения к поколению. Хромосомы как структурные образования клеточного ядра имеют специфичную форму и размер около 1 мкм.

Число их для каждого вида остается постоянным, однако для разных видов оно неодинаково. Так, у человека их 46 (а у обезьян, согласно последним исследованиям, их может быть и 48), у плодовой мушки дрозофилы (любимого объекта исследований генетиков) - 8, у некоторых видов растений - до 100. Во всех клетках хромосомы парные, и такой набор хромосом называется Диплоидный диплоидным, т.е. двойным. Его кодовый номер 2n, где n - число пар, или Гаплоид гаплоидное число (от греческого слова «гаплос» - половина). Для диплоидных организмов, к которым принадлежит и человек, каждому признаку соответствуют два гена. Они могут быть представлены на двух парных хромосомах разными вариантами (их называют аллелями).

Таким образом, Аллель аллели - это формы одного и того же гена, расположенные в одинаковых участках парных хромосом, которые определяют варианты развития одного и того же признака. Понятия «генотип», Фенотип «фенотип» и «аллель» были ведены также Иогансен В.Л. В. Иогансеном. В Генетика генетике существуют определения генома и Генофонд генофонда. Геном Геном - это совокупность генов, содержащихся в одинарном наборе хромосом определенной животной или растительной клетки. А генофонд определяет качественный состав и относительную численность разных аллелей различных генов в Популяция популяциях того или иного организма. Это видовой. а не индивидуальный признак.

Мендель Г. Г. Мендель, проводя свои опыты по скрещиванию разновидностей (или линий) гороха, установил в 1850 г. закономерности. которые считаются основными для классической Генетика генетики. Для контраста он выбирал разновидности с резко различными признаками, а затем их скрещивал. Растения одной линии были высокими, а другой - низкими. Свои результаты он обобщил в виде трех законов.

Первый закон - при скрещивании двух организмов, относящихся к разным чистым линиям (или высокие, или низкие), отличающихся друг от друга парой возможных признаков, все первое поколение Гибрид гибридов окажется единообразным и будет нести признак одного из родителей. От каждого из родителей потомок получает по одному гену, характеризующему признак. Выбор этого признака определяется тем, какой из генов является более сильным (доминирующим), а какой - более слабым ( Рецессивный рецессивным - подавляемым). Таким образом, образуется несколько аллелей одного гена и тем самым несколько вариантов одного признака. Это относится к Гомозиготность гомозиготным организмам, т.е. имеющим однородную наследственную основу от родителей, сходных по какому-то наследственному признаку.

Второй закон относится к скрещиванию двух гетерозиготных особей как двух потомков первого поколения - признаки расщепляются в определенном соотношении - по фенотипу 3:1, по генотипу 1:2:1. Под Гетерозиготность гетерозиготностью здесь понимается присущее всякому гибридному организму состояние, при котором его гомологичные (подобные по строению и развитию) хромосомы несут разные формы одного и того же гена.

И наконец, третий закон определяет, что при скрещивании двух Гомозиготность гомозиготных особей, отличающихся друг от друга по двум и более парам возможных признаков, гены и соответствующие им признаки наследуются независимо друг от друга и комбинируются во всевозможных сочетаниях. Этот последний закон указывает на статистический, вероятностный характер наследственности и дает возможность применить физические представления статистической физики.

Теперь становятся хотя бы отчасти понятными для обычных людей шуточки генетиков на «их языке»: «Рецессивный Аллель аллель влияет на Фенотип фенотип, только если генотип гомозиген». Американский биолог Морган Т. Т. Морган (между прочим, иностранный член-корреспондент Российской академии наук с 1923 г. и почетный член АН СССР с 1932 г.) в 1910 г. обосновал хромосомную теорию наследственности и установил закономерности расположения генов в Хромосомы хромосомах. Исходя из того что у любого организма признаков много, а число хромосом невелико и, следовательно, в хромосоме много генов, Морган выявил закономерности наследования признаков, гены которых находятся в одной хромосоме, - они наследуются совместно. Это называется законом Моргана для сцепления генов.

Хромосомы могут перемещаться и при клеточном делении распределяться поровну между дочерними клетками в полном соответствии с выводами Мендель Г. Менделя о передаче наследственных факторов. Деление клетки начинается с ядра, содержимое уплотняется в хромосомы, область, занятая Ядро клетки ядром, становится вытянутой и половинки каждой хромосомы направляются в разные концы этой области, образуя две одноядерные клетки, каждая из которых содержит по одному полному Диплоидный диплоидному набору хромосом. Такой способ клеточного деления называется Митоз митозом и характерен для клеток тела. Таким образом, в митозе хромосомы удваиваются путем их продольного расщепления и равномерного распределения между дочерними клетками.

Все клетки, полученные в результате митоза, генетически идентичны, так как в каждой паре клеток Дезоксирибонуклеиновая кислота ДНК каждой хромосомы является точной копией ДНК соответствующей хромосомы другой клетки. Все потомство одной клетки, размножившееся способом митоза, называется Клон клоном. Все клетки, образовавшиеся этим путем, представляют собой один клон, и поэтому-то вся содержащаяся в них генетическая информация одинакова (понятно теперь, как появилась клонированная овечка Долли?).

Другой способ распределения наследственных признаков реализуется в процессе деления половых клеток - гамет (название происходит от греческого слова gamete - жена) - и называется Мейоз мейозом. Гамета Гаметы - репродуктивные клетки животных или растений, обеспечивающие при их слиянии развитие новой особи. При оплодотворении в половом размножении гаметы сливаются и образуют одну клетку - Зигота зиготу (от греческого zygotes - соединенный вместе), которая содержит 2n хромосом. При мейозе гаметы (женские - яйцеклетки, мужские - сперматозоиды) образуются из Диплоидный диплоидных клеток. Хромосомы Хромосомы делятся один раз, а сама клетка - дважды, т.е. исходные хромосомы дают 2n <?xml version="1.0" encoding="UTF-16"?> 2 = 4n хромосом, а исходные клетки - 1 <?xml version="1.0" encoding="UTF-16"?> 2 <?xml version="1.0" encoding="UTF-16"?> 2 = 4 клетки.

Таким образом, мейоз - это способ деления клеточного ядра, в результате которого образуются четыре дочерних ядра, каждое из которых содержит вдвое меньше хромосом, чем исходное материнское ядро. Такой способ, когда происходит уменьшение числа хромосом в два раза и одна Диплоидный диплоидная клетка, содержащая два набора хромосом, дает после двух быстро следующих друг за другом делений начало четырем клеткам (содержащим уже по одному набору хромосом), называется также редукционным делением. Заметим, что попадание хромосом в Гамета гамету также носит случайный характер.

Биохимическая Генетика генетика позволяет объяснить половые различия человека и животных. Из общего числа хромосом человека (23 пары) 22 пары одинаковы для женского и мужского организмов, а одна пара - нет. У женщин - это так называемые две одинаковые X-хромосомы, а у мужчин - это X-хромосома и Y-хромосома в этой 23-й паре. Было установлено, что половое различие определяется именно Y-хромосомой. Если яйцеклетка оплодотворяется X -хромосомой мужской пары, то развивается женский организм, если Y-хромосомой, то образуется мужской организм.

Как установлено, X- и Y-хромосомы появились более 250 млн. лет назад, вскоре после отделения млекопитающих от рептилий. Формирование и Эволюция эволюция новых видов прежде всего сказывались на половых хромосомах. Недавно американские биохимики Мэрфи и О'Брайен сравнили половые хромосомы человека, кошки и мыши и с удивлением обнаружили, что люди и кошки имеют тот же самый порядок генов на X- и Y-хромосомах, в то же время он сильно отличается от мышиного. Ими также был обнаружен блок генов, который почти не изменился в процессе эволюции. Предполагается, что эти гены играют основную роль в формировании функций размножения особей мужского рода и людей, и котов. Отсюда был сделан вывод, что Y-хромосома каким-то необычным способом «законсервирована» у определенных видов млекопитающих. А семейство кошек может оказаться подходящей моделью для исследования половой функции человека, в частности мужское сексуальное поведение можно рассматривать на примере котов.

2.3.3.
Процессы мутагенеза и передача наследственной информации

Когда человек не понимает проблему,
он пишет много формул, а когда
наконец поймет в чем дело, остается в
лучшем случае две формулы.

А. Пуанкаре

Не печалься и не горюй, жизнь
решит самые сложные проблемы,
если ей предоставить на это
достаточно времени.

П. Капица

В Клетка клетках, готовящихся к делению, происходит синтез новых копий Дезоксирибонуклеиновая кислота ДНК. А в процессе этого копирования могут возникать ошибки, сбои. Они изменяют смысл генетических инструкций, и тогда образуются изменения в передаче наследственной информации. На физическом языке это называется рекомбинацией, в результате которой происходит Перестройка перестройка Ген генов и Хромосомы хромосом. Частота рекомбинации зависит от расстояния между генами и обычно составляет в среднем 50%. Изменение состояний происходит скачкообразно, дискретным образом. Такие скачки основатель квантовой теории Биология биологии Фриз Х. (де) де Фриз назвал мутациями. Мутация Мутация - это любое изменение в нуклеотидной последовательности определенного гена. Наиболее часто происходят точечные мутации, связанные с изменениями одного азотистого Основание основания, что ведет к изменению типа аминокислотного остатка в одном из положений полипептидной цепи. Другие мутации приводят к вставкам или удалению одного или более аминокислотных остатков. Особым типом мутации является удвоение гена, в результате чего появляются две копии одного и того же гена. Знание Генетический код генетического кода позволяет объяснить эффект некоторых мутаций.

Естественно, что эти изменения - мутации - могут передаваться по наследству и тем самым лежат в основе дискретной Изменчивость изменчивости: новые виды возникают в результате мутаций. Понятие мутации в биологии аналогично понятию Флуктуация флуктуации в физике и Синергетика синергетике. По своей сути мутации - это такие частичные изменения структуры Ген генов, приводящие к изменению свойств Белок белков, которые кодируются уже мутантными генами. Появляющиеся новые признаки вследствие мутаций не исчезают, а накапливаются. Такие изменения служат единственным источником генетического разнообразия внутри вида. Мутации вызываются радиацией, изменениями температуры, действием химических соединений, любыми другими физическими воздействиями на гены. Понятно, что такие воздействия происходят совершенно случайным образом. Мутагенез Мутагенез, таким образом, является случайным процессом возникновения наследственных изменений - мутаций, появляющихся спонтанно в результате действия различных физических и химических факторов - Мутаген мутагенов.

В последние 50 лет в связи с химическим и радиационным загрязнением среды особенно возросла роль мутаций, обусловленных этими причинами. Работами Меллер Г.Дж. Меллера, Фриз Х. (де) де Фриза, Тимофеев-Ресовский Н.В. Н.В. Тимофеева-Ресовского, Дельбрюк М. М. Дельбрюка и многих других была создана Радиобиология радиобиология. Обобщая результаты радиобиологических исследований, проведенных Тимофеевым-Ресовским, Циммерман В. Циммерманом и Дельбрюк М. Дельбрюком, Шредингер Э. Шредингер отмечал квантовую природу радиационного мутагенеза. Были установлены некоторые закономерности, связанные с радиацией, - частота мутаций прямо пропорциональна дозе облучения, и если изменяется длина волны излучения, но суммарная доза остается неизменной, то коэффициент этой пропорциональности остается постоянным. Таким образом, количество мутаций оказывается прямо зависящим от накопленной дозы.

Мутации вызывают нарушения в Комплементарный комплементарном пристраивании друг к другу не известных нам четырех нуклеотидов и могут значительно изменить или даже создать желаемую генетическую программу. Тем самым возникает возможность, управляя мутациями в ДНК методами Генная инженерия генной инженерии, создавать новые искусственные образования органических молекул и значительно изменять строение и облик образованных живых организмов в нужном человеку направлении. Так, с помощью генной инженерии были получены Инсулин инсулин, Интерферон интерферон и Гормоны роста гормон роста, выведены свиньи с меньшим содержанием жира и коровы, молоко которых не скисает так быстро, и т.д. В связи с отрицательным действием радиации заметим, что разные люди являются и разными «мутантами» и поэтому на них по-разному действует облучение.

Американский исследователь Эйхлер И. И. Эйхлер и его коллеги при изучении особенностей генома приматов пришли к выводу, что гены человека и его ближайших родственников - высших обезьян - весьма склонны к мутациям. Именно эта «фамильная черта», возможно, стала одной из причин появления человека. Для быстрых эволюционных изменений нужен текучий, изменчивый геном. Такая гибкость биохимической конструкции характерна не для всех видов организмов. Так, многие черви и моллюски очень мало изменились за миллионы лет. Можно в шутку сказать, что Хромосомы хромосомы приматов отличает скорее «творческое начало», чем консерватизм. Они более способствуют мутациям содержащихся в них генов и тем самым усиливают генетические изменения.

Был также обнаружен повторяющийся элемент Дезоксирибонуклеиновая кислота ДНК, названный ими CAGGG, который позволяет судить о возрасте генетических изменений. Любопытно, что приматы, такие, например, как бабуины (обезьяны рода павианов), содержат значительно меньше повторов CAGGG, чем люди. Это означает, что число повторов этого элемента ДНК у человека увеличивалось в процессе эволюции.

С возникновением мутаций связана и проблема старения организма. Информационные молекулы Наследственность наследственности ДНК, которые содержат информацию для построения других биомакромолекул, в результате действия мутаций повреждаются. В настоящее время установлено, что именно вследствие потери части информации, хранящейся в ДНК, и происходит старение. Старение - это накопление дефектов в ДНК. Продолжительность жизни определяется способностью сепаративных (восстанавливающих) Ферменты ферментов «ремонтировать» поврежденные участки ДНК и тем самым сохранять информацию.

Жизнедеятельность организма определяется способностью его клеток возобновляться, что и происходит при делении половых клеток - образуются новые клетки. Однако в человеческом организме есть Клетка соматическая соматические клетки, которые не способны делиться и сохраняются до конца жизни. Это незаменимые клетки мозга - Нейрон нейроны и Клетка мышечная мышечные клетки. Число их в процессе жизнедеятельности может только уменьшиться. Существуют также заменимые клетки, которые не способны к самовоспроизведению путем деления, но постоянно образуются из других клеток особого типа. Такими клетками являются клетки крови - Эритроциты эритроциты, клетки кишечного Эпителий эпителия и поверхностного слоя кожи. Если же в организме не происходит постоянного обновления клеток, то он становится нежизнеспособным и в конце концов гибнет.

Поскольку Мутация мутации происходят и в неделящихся соматических клетках, то мутации будут определять максимальную продолжительность жизни. Поэтому образно можно сказать и так - пока есть мутации, есть и жизнь, хотя в большинстве случаев мутации вредны, так как многие из них приводят просто к гибели клеток или вносят серьезные нарушения в сбалансированную систему биохимических реакций в организме.

Значительная часть мутаций Рецессивность рецессивна и не проявляется у Гетерозиготность гетерозигот, что очень важно для существования вида. Обладатели же вредных Мутация доминантная доминантных мутаций часто оказываются нежизнеспособными и погибают на ранних стадиях жизни. В целом же благодаря мутационному процессу возникают новые различные варианты генов, которые составляют резерв наследственной Изменчивость изменчивости. И если происходит изменение условий внешней среды, то мутации, обеспечивающие этот резерв, будучи даже вредными в старой среде, могут оказаться полезными в новой. Тогда организмы - носители таких мутаций - получают преимущество при Естественный отбор естественном отборе. Поэтому в Популяция популяции фиксируются наиболее выгодные мутации, которые и дают организму необходимое преимущество при выживании.

Отметим, что понятия дискретных единиц ( Ген генов) и дискретности переходов ( Мутация мутаций) позволяют применять представления квантовой механики в Биология молекулярная молекулярной биологии. Поэтому механизм наследственности может быть объяснен квантовой теорией. Переходы в микродискретных состояниях являются квантовыми переходами. Квантованным состояниям сопоставляются соответствующие энергетические уровни, и, следовательно, изменения энергии происходят квантованно. Сама мутация может рассматриваться как квантовый переход, и описание биологических структур клеток и генов можно вести на энергетическом языке квантовой системы.

Таким образом, мутации являются главными поставщиками эволюционного материала, однако мутационные изменения являются принципиально случайными процессами и подчиняются статистическим законам. Вероятностные закономерности - закон Менделя комбинирования генов при скрещивании и закон Моргана совместного наследования сцепления генов - имеют фундаментальный характер в молекулярной Генетика генетике и биологии. Картина мутаций подчиняется закону Гомологический гомологических рядов Вавилов Н.И. Н.И. Вавилова, также имеющих вероятностный характер. Поэтому мутации не могут являться определяющим фактором эволюционного процесса. Тем не менее, генетика позволяет подвести научную базу под дарвиновскую теорию происхождения и эволюцию видов, объяснив ее как отбор случайных изменений генетических программ, обусловленных мутациями и закрепленными в них полезными признаками.

2.3.4.
Матричный принцип синтеза информационных макромолекул и молекулярная генетика

Одинокая молекула ДНК, породившая
некогда на берегу первобытного океана
всю остальную жизнь, выглядит, пожалуй,
еще менее правдоподобно, чем Адам и
Ева в райском саду.

Дж. Бернал

Природа всегда действует
простейшим образом.

И. Бернулли

@@@Как мы уже понимаем теперь, носителями информации являются молекулы ДНК и Рибонуклеиновая кислота РНК. Они выполняют три основные функции - самовоспроизведение, хранение информации и реализацию этой информации в процессе роста новых клеток. Сама генетическая информация в ДНК закодирована химическим способом в виде определенной последовательности тех Нуклеотид нуклеотидов, о которых мы говорили. Молекулы ДНК и РНК, принадлежащие к одному классу Нуклеиновая кислота нуклеиновых кислот, состоят из одних и тех же нуклеотидов. Однако есть и различия: в одном из азотистых Основание оснований вместо Тимин тимина у молекулы ДНК в состав РНК входит урацил, а в сахарах - вместо дезоксирибозы у ДНК в молекулах РНК находится рибоза. Кроме того, молекула РНК одноцепочечная, в то время как ДНК - двухцепочечная. Каким образом эта информация, заключенная в молекулах ДНК, участвует в производстве Белок белка? Здесь проявляется принцип Комплементарный комплементарного достраивания друг к другу четырех нуклеотидов ДНК в Автокатализ автокатализе, и при этом последовательность Основание оснований в одной цепи ДНК в точности предопределяет последовательность оснований в другой, причем первая цепь выполняет роль матрицы для второй.

Первый этап механизма передачи наследственной информации называется Репликация ДНК репликацией и состоит в удвоении цепочек молекул ДНК (рис. 2.3.1). Практически вдоль каждой цепи появляется еще одна аналогичная цепь. Это и есть процесс Автокатализ автокатализа - производства идентичных копий, как в процессе печатания фотографий.

При размножении две спирали материнской молекулы ДНК расходятся и каждая становится матрицей для воспроизводства новых цепей. Каждая из двух образовавшихся цепей молекулы ДНК включает таким образом одну старую полинуклеотидную цепь и одну новую. Процесс репликации идет с большой точностью и большой скоростью. На Самосборка самосборку молекулы ДНК из 40 тыс. нуклеотидов требуется всего 100 с. Процесс репликации идет при наличии особого фермента - ДНК-полимеразы. Поскольку молекула ДНК является носителем Генетический код генетического кода, то в том, что новая молекула ДНК идентична старой, природой заложен глубокий смысл. Нарушение структуры молекул ДНК приводит к нарушению генетического кода, а это делает невозможным сохранение и передачу необходимой генетической информации, обеспечивающей развитие признаков, присущих организму.

Так как все молекулы ДНК построены в определенной последовательности из одинаковых нуклеотидов, то это доказывает также, что все биологические структуры используют одинаковый тип генетического кода. Таким образом, способность клеток к самовоспроизведению обусловлена свойством ДНК к самокопированию и равноценному распределению репродукционных Хромосомы хромосом. После такого разделения хромосом в ядре клетка уже может делиться на две идентичные клетки. А поскольку каждая клетка многоклеточного организма возникает из одной зародышевой клетки в результате многократных делений, то все Клетка клетки организма имеют одинаковый набор генов.

На самом деле любая сложная молекулярная структура претерпевает изменения в результате беспорядочного теплового движения ее атомов и молекул. Поэтому происходит не абсолютно точное повторение, а воспроизведение с внесением некоторых изменений, хотя сама система управляющих параметров (ДНК, хромосом и генов) как матрица наследственных признаков имеет большую степень стабильности. Эта стабильность и обеспечивает сам процесс передачи наследственных признаков при идентичном самовоспроизведении. Несмотря на то что в природе абсолютной стабильности, конечно, нет, все основные свойства живого немыслимы без передачи наследственной информации от поколения к поколению. Такой процесс самовоспроизведения с изменениями, осуществляемый на основе матричного синтеза, называется Редупликация конвариантная конвариантной редупликацией. Конвариантная редупликация обеспечивает передачу по наследству не только генетической основы, но и дискретных отклонений от исходных состояний, т.е. Мутация мутаций.

Вторым этапом передачи наследственной информации является перенос Генетический код генетического кода с молекул Дезоксирибонуклеиновая кислота ДНК на молекулы РНК путем образования одноцепочечной молекулы информационной молекулы РНК (mРНК) на одной цепи ДНК. Этот процесс выглядит следующим образом. Когда двойная спираль молекулы ДНК раскручивается и вдоль нее движется фермент, выстраивающий нуклеотиды РНК против соответствующих Нуклеотид нуклеотидов ДНК, мономеры соединяются и образуется длинная цепь молекул РНК. Это и есть матричный синтез информационной молекулы mРНК на ДНК, называемый Транскрипция транскрипцией (переписыванием). Каждая биохимическая реакция в организме является по существу процессом передачи информации и протекает в присутствии определенного фермента. Молекула реагирующего вещества ( Субстрат субстрата) является сигнальным устройством для своего приемника - Ферменты фермента. Под действием этого сигнала происходят изменение информации, структуры фермента, который таким образом играет роль устройства, перекодирующего химическую информацию, и организация соответствия типа «замок - ключ» (подразд. 2.2.3).

Как удачно отметил Медников Б.М. Б.М. Медников, «генетическая программа не признает Омонимы омонимов и каламбуры здесь строжайше запрещены». Регуляторным механизмом как раз и являются различные системы ферментов, которые выбирают соответствующие нуклеотиды, контролируют возможные ошибки «узнавания» этого соответствия ДНК и РНК и в случае необходимости исправляют их. Причем и здесь выполняются энергетические законы. Напротив основания родительской цепи может встать любой из четырех нуклеотидов, но присоединение Комплементарный комплементарного более выгодно.

Роль молекул ферментов в качестве устройств для опознавания необходимых мест присоединения других необходимых молекул или даже «устранения использованных» в клетках живых организмов исключительна велика. Так, недавно была установлена причина исчезновения отцовских Митохондрия митохондрий после слияния половых клеток яйцеклеток и сперматозоидов. Женская митохондрия остается, а отцовская пропадает. Считается, что именно поэтому зародыш не получает излишнего генетического материала, способного привести к уродству или даже смерти. Например, именно присутствием двойного набора митохондрий объясняется высокая смертность среди новорожденных клонированных млекопитающих.

Митохондрии наследуются исключительно от матери, однако механизм быстрого обнаружения и устранения отцовской копии до недавнего времени был неизвестен. В 1999 г. американский биохимик Сутовски установил, что эту необходимую «обязанность» выполняют протеиновые молекулы убиквитина, которые «помечают» Белок белки, предназначенные для разборки на Аминокислота аминокислоты.

Сам процесс воспроизводства, связанный с использованием генетической информации, реализуется на следующем этапе. В виде матричной mРНК инструкции передаются Рибосома рибосомам, которые отвечают за синтез клеточного белка. Теперь уже информация о том, как, из чего и когда надо строить белок клетки, т.е. «технологический проект» строительства белка, заключена в mРНК. Транспортная тРНК переносит конструкцию из аминокислот к рибосомам, и на рибосомной рРНК синтезируются молекулы белка. Образно говоря, рибосомы выступают, таким образом, как «фабрика» по производству молекул белка. Схема биосинтеза белка в рибосоме показана на рис. 2.3.2. Этот процесс переноса аминокислот на основе Генетический код генетического кода информационной иРНК и образования цепей называется Трансляция трансляцией. Последовательность Нуклеотид нуклеотидов, несущая информацию в ДНК, определяет через молекулы РНК последовательность аминокислот в белке. Схематически этот процесс представляется как и представлен на рис. 2.3.3.

Подчеркнем еще раз, что передача генетических инструкций происходит наиболее сжатым и экономичным способом по единому принципу конструкции матрицы. Суть матричного синтеза проста - исходные молекулы ДНК и РНК являются матрицами, рядом с которыми строятся соответствующие макромолекулы, и «считывание» информации также происходит матричным способом. Так что матрица как чертеж для исполнения (синтеза) - это изобретение природы, название же потом придумал человек. В Биология молекулярная молекулярной биологии эти представления широко используются, и, например, Шноль С.Э. С.Э. Шноль считает, что выживают те матричные элементы, которые способны к быстрому размножению. Можно сказать, что сама жизнь - это матричное копирование с последующей Самосборка самосборкой копий.

Интересно отметить, что молекулы Нуклеиновая кислота нуклеиновых кислот Дезоксирибонуклеиновая кислота ДНК и Рибонуклеиновая кислота РНК образуют линейные последовательности, а молекулы Белок белка, как мы отмечали в подразд. 2.2.3, представляют собой трехмерные конструкции. Может быть, это связано и с тем, что в молекулах нуклеиновых кислот основания соединены слабой водородной химической связью и как бы уже предрасположены к Изменчивость изменчивости, в то время как молекулы белка - сильной ковалентной связью, обеспечивающей стабильность и устойчивость его структуры. Кроме того, в связи с проблемой Хиральность хиральности (подразд. 2.2.5) органических молекул живых организмов, отраженной в их Оптическая активность оптической активности и способности поворачивать плоскость поляризации, заметим, что молекулы нуклеиновых кислот ДНК и РНК только правовращающие (они образуют правую пространственную, так называемую D-конфигурацию), а молекулы белка - левую L-конфигурацию.

Пока науке достоверно не известна причина именно такой Хиральность хиральности белков и Нуклеиновая кислота нуклеиновых кислот. Однако глубокое различие белковых и нуклеиновых макромолекул в структуре и функциональности позволяет предположить, что они не могли появиться одновременно в ходе химической эволюции, в связи с чем маловероятно их сосуществование в протобиологической системе. Экспериментально установлено, что Полимер полимеры хирально нечистого состава медленнее растут, менее прочны и быстрее разрушаются, чем хирально чистые. Может быть, в этом также проявляется стабильность и устойчивость жизни.

Обобщая, можно сказать, что информационное взаимодействие обеспечивают молекулы ДНК и РНК, а материальную энергетическую структуру жизни составляют Белок белки. Мутация Мутации какого-либо Ген гена в ДНК приводят к сбою генетической программы и через кодирование могут изменить белки. В результате этого может произойти перестройка части передаваемой информации или даже ее потеря. Хотя Природа природа предусмотрела, чтобы (для здорового консерватизма!) мутации были достаточно редкими, они очень важны для эволюции как начальный источник генетической изменчивости. И жизнь в этом смысле зависит от точности передачи информации.

В целом под Изменчивость изменчивостью понимают способность живых организмов приобретать новые признаки и свойства. Она обусловлена взаимосвязью организма с внешней средой. При этом давно уже было замечено, что по наследству передаются только признаки, закрепленные в наследственной изменчивости, а ненаследственная или модификационная изменчивость лишь дает возможность организму приспособиться к Окружающая среда окружающей среде. И такие приобретенные каждым организмом признаки не наследуются. Изменения фенотипа не сказываются на нуклеотидных последовательностях ДНК. Это похоже на житейскую ситуацию, когда брюнетка перекрашивается в блондинку: фенотип меняется, а генотип - нет. В Генетика молекулярная молекулярной генетике это объясняется тем, что процесс передачи наследственной информации идет только от ДНК через РНК к белкам и никогда наоборот.

В последние годы работами Инге-Вечтомов С.Г. С.Г. Инге-Вечтомова, Тер-Аванесян М.Д. М.Д. Тер-Аванесяна, Прузинер С. С. Прузинера, Викнер Р. Р. Викнера и ряда других ученых был установлен новый принцип передачи наследственной информации без участия молекул ДНК. Это явление было обнаружено в связи с генными болезнями «коровьего бешенства», Крейтцфельда-Якоби у человека, скрейпи у овец и др. Белковые возбудители этих болезней, поражающие нервную систему и мозг, были названы прионами.

Американский биохимик Прузинер С. С. Прузинер, обнаруживший новый тип инфекции - прионную - и получивший Нобелевскую премию по медицине за 1997 г., установил, что абсолютно одинаковые по химическому составу Белок прионный прионные белки могут находиться в разных пространственных формах. Образное сравнение между ними можно представить в виде сырого и вареного белка обычного куриного яйца. Обычный белок хорошо растворяется и выполняет свойственную ему функцию. Аномальный белок, имеющий другую пространственную конфигурацию, в противоположность нормальному свертывается, образует агрегаты, которые слипаются.

Уникальным свойством прионов оказалось то, что аномальный белок, сталкиваясь с нормальным, переводит его в свою аномальную форму. В этом суть прионной инфекции - «больной» белок заражает «здоровый», который, накапливаясь, заполняет клетки мозга, препятствует их работе. Исследования, проведенные с дрожжевым геном SUP 35, показали сходство такого белка с прионами, и была обнаружена передача информации от одного типа белка к другому без участия ДНК. Аномальный белок, образованный из нормального, способен передавать свою форму другому нормальному белку непосредственно. Вот такой механизм передачи наследственной информации (о пространственном строении белка) и был назван белковой Наследственность наследственностью.

Как было отмечено Тер-Аванесян М.Д. М.Д. Тер-Аванесяном, здесь информация передается не через гены, которые закодированы линейной последовательностью нуклеотидов, а непосредственно в трехмерной структурной форме. Предполагается, что прионные белки участвуют в формировании долговременной памяти, и тогда белковая наследственность, возможно, связана с функциональной деятельностью мозга и также с болезнями Альцгеймера, Паркинсона, Хантингтона, которые обусловлены белками, способными образовывать подобные агрегаты, как у аномальных белков. Также установлено, что болезни «коровьего бешенства» и Крейцфельда-Якоби имеют общую прионную природу. Это означает, что мясо или молоко от бешеной коровы действительно может стать смертельным для человека.

В связи с рассмотренным в общих чертах механизмом реализации генетической информации возникает вопрос: почему она записана именно в такой последовательности Нуклеотид нуклеотидов четырех типов А, Т, Г, Ц, которые в виде Основание оснований входят в Дезоксирибонуклеиновая кислота ДНК. Предполагается, что это связано с тем, что они состоят из гигантских образований макромолекул. Высокополимерные цепи Нуклеиновая кислота нуклеиновых кислот насчитывают до миллиона аминокислотных остатков. Такой гигантизм делает их чрезвычайно способными к кооперативным, когерентным формам поведения типа неравновесных фазовых переходов. Можно сказать, что организм допускает только те компоненты, которые способны участвовать в таких кооперативных процессах. Частичная утрата высокой кооперативной индивидуальности у организма определяет переход его в менее устойчивое состояние.

Таким образом, мы видим, что объяснение процессов в Генетика молекулярная молекулярной генетике - постановка и решение проблемы Генетический код генетического кода, раскрытие молекулярной природы наследственности и Изменчивость изменчивости (мутаций) -может быть сведено к квантово-механической трактовке и применению теории самоорганизующихся сложных систем. Как отмечал Волькенштейн М.В. М.В. Волькенштейн, «истинное истолкование биологических явлений является атомно-молекулярным».

В заключение заметим, что на основании молекулярной генетики можно сделать общий вывод - мы несем в себе информацию не только о наших умерших предках, но и обо всей живой природе. Вся природа как бы заключена в нас. Как только генетическая информация стала воспроизводимой - возникла Жизнь. Заметим все же, что, несмотря на физико-химическое объяснение механизма передачи информации и воспроизведения органических «живых» молекул, пока создать только физическими Метод методами живое не удается.

Контрольные вопросы к главе 2.3


2.4.
Физическое понимание эволюционного и индивидуального развития организмов

Организмы существуют не столько
благодаря внешней среде, сколько
вопреки ей.

В.Я. Александров

Отличить живое от неживого
легче всего на рынке:
за живую и дохлую лошадь
дают разную цену.

Б.М. Медников

2.4.1.
Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни

Мы убедились (подразд. 2.1.3) в связи с применением идей системного анализа к пониманию жизнедеятельности биологических структур, что развитие сложной самоорганизующейся открытой целостной системы живого организма происходит в соответствии с иерархией уровней его Организация организации. Закономерные изменения на каждом уровне составляют его эволюцию. Особенности процессов на двух начальных уровнях - клеточном (подразд. 2.2.4) и молекулярно-генетическом (подразд. 2.3.1) - нами были уже рассмотрены. Остановимся теперь на двух следующих, более высоких по иерархии, уровнях Организация организации - организменном (онтогенетическом) и популяционно-видовом.

Элементарной единицей организменного уровня является особь, которую можно рассматривать в эволюции от момента ее зарождения до прекращения существования в качестве живого организма, что позволяет его назвать и онтогенетическим уровнем. В связи с эволюцией отдельных особей и вида или типа одинаковых особей были введены термины Онтогенез онтогенез и Филогенез филогенез. По существу, появление, развитие и смерть отдельных особей, т.е. их жизнь, и есть онтогенез, в то время как филогенез - это историческое развитие организмов, их совокупности для различных типов, классов, отрядов, семейств, родов и видов в биологической классификации. В этом смысле филогенез можно рассматривать как элементарное явление на популяционном уровне.

Сам термин «онтогенез» был введен в 1866 г. Геккель Э. Э. Геккелем, который считал, что сходство зародышей живых организмов имеет эволюционную сущность. Он построил первое так называемое «родословное дерево» животного мира и установил, что по мере развития зародыша во всех позвоночных происходят изменения от признаков рыбы, Амфибионт амфибии, рептилии, птицы или млекопитающего в зависимости от своего вида. С одной стороны, это указывает на наличие общего предка (если у организма в эмбриональном периоде образуются зачатки, из которых потом не будут развиваться функциональные органы, то их тоже связывают с остатками структур общего предка). А с другой стороны, Адаптация адаптация к иным условиям Окружающая среда окружающей среды и образу жизни изменяет дальнейший ход развития как отдельных особей, так и их совокупности - Популяция популяции.

Закон Геккеля Геккелем был сформулирован закон, отражающий это обстоятельство: «онтогенез повторяет филогенез», т.е. те стадии, через которые проходит организм любой живой особи в процессе своего развития, повторяют эволюционную историю того вида, к которому эта особь относится. Можно сказать, что особенности живых организмов определяются их историчностью - каждый организм развивается онтогенетически и несет в себе память о филогенетическом эволюционном развитии. И онтогенез, и филогенез идут в направлении возрастающий сложности, и в процессе эволюции живого организма возникает и запоминается новая информация, в том числе для него возрастает ценность информации. Следовательно, организм является результатом филогенетического эволюционного развития и сам проходит путь онтогенетического развития.

Таким образом, онтогенетический уровень организации жизни на Земле связан с жизнедеятельностью отдельных особей, дискретных Индивид индивидов. И на данном уровне единицей жизни уже выступает сама особь. Легко увидеть и здесь определенную Аналогия аналогию с физико-химическим строением материи, где в качестве элементарных ее единиц на разных уровнях выступают элементарные частицы, атомы, молекулы, их образования - Макромолекула макромолекулы, другие их конструкции, отдельные вещества, тела и т.д. Кроме того, здесь также отражаются особенности привлечения понятий целого и части в построении живого организма из своих наименьших частей - клеток. На своем организменном уровне особь выступает как целое!

Моисеев Н.Н. Н.Н. Моисеевым развит для биологических структур синергетический принцип Пригожина - Гленсдорфа: «Живая система, ее составляющие видоизменяются, самоорганизуются так, что используют потребляемую извне энергию наиболее оптимальным способом». Применение этого принципа к Онтогенез онтогенезу и Филогенез филогенезу снимает внешнее противоречие между термодинамикой и Биологическая эволюция биологической эволюцией. «Биологическое структурирование» в онтогенезе имеет характер поведения диссипативных структур в неравновесной термодинамике.

Онтогенез определяется деятельностью некоторой саморегулирующейся иерархической системы, когерентно (согласованно) реализующей наследственные признаки и свойства в процессе жизнедеятельности в пределах отдельной особи. В ходе онтогенеза и реализации наследственной информации в определенных условиях внешней среды формируется фенотип организмов данного биологического вида. Как мы уже представляем, в эволюции познания вопросов всегда остается больше, чем ответов. Для онтогенеза неясным является, в частности, такой вопрос: почему в онтогенезе строго определенные процессы происходят в должное время и в должном месте?

Особи в природе не абсолютно изолированы друг от друга, а объединены следующим, более высоким уровнем биологической организации - популяционно-видовым. Такое выделение и рассмотрение жизни на этом уровне связано с объединением отдельных особей в популяции. Популяция Популяция является совокупностью особей всех представителей определенного вида живых организмов, занимающих какую-то территорию в одно и то же время. Она может обосновываться в данной области при наличии подходящего для нее климата, питательных веществ и источника энергии и составляет часть пищевой цепи существующих в этой области сообществ других живых организмов.

Сами популяции целостны, хотя и состоят из множества особей. Они расположены на определенной территории, взаимодействуют между собой, скрещиваются, как говорят биологи, но относительно изолированы от других видов. Поскольку внутри популяции и вне ее происходят взаимодействия, то ее можно считать открытой системой. Зная механизмы поведения популяции, можно определить эволюцию живых систем. Целостность популяции как раз и обеспечивается взаимодействием особей в популяциях и воссозданием генетического материала через обмен в процессе полового размножения. Отметим, кстати, что достоинством полового размножения является повышение видового разнообразия, резкое увеличение темпов эволюции и приспособления к Окружающая среда окружающей среде.

В этом смысле популяция представляет собой открытую генетическую систему, а отбор необходимых ценных признаков при взаимодействии друг с другом и окружающей средой обусловливает появление новых свойств и особенностей в популяции, отличных от свойств на клеточном, молекулярно-генетическом и онтогенетическом уровнях. Действие элементарных эволюционных факторов приводит к изменению генетического фонда популяции, которое может характеризоваться как элементарное явление на данном уровне.

Можно считать, что популяция - это «разработанный» самой природой способ существования и выживания особей определенного типа. Функции популяции состоят в том, чтобы расти, развиваться и поддерживать в изменчивых условиях свое существование. Отдельные индивидуальные особи меняются, а сама популяция сохраняется. Ферхюльстом установлены некоторые закономерности развития популяций. Так, биологический потенциал популяции зависит от скорости ее роста и определяется отношением скорости роста к числовому значению популяции, а сопротивление биологической среды росту популяции - отношением уменьшения популяции к квадрату численности популяции.

Таким образом, популяция выступает как самоорганизующаяся система, которая обладает не только способностью к саморазвитию, но и способностью наследования. Вид Виды могут рассматриваться как системы популяций (сами популяции выступают на популяционно-видовом уровне в виде элементарных, далее не разложимых эволюционных единиц), в которых есть как внутрипопуляционный обмен и скрещивание особей, так и генетический обмен между популяциями.

2.4.2.
Физическое представление эволюции. Синтетическая теория эволюции

Стимулирующее действие хорошей
гипотезы прямо пропорционально ее
необоснованности.

В.Я. Александров

Как жаль, что мы живем недостаточно
долго, чтобы пользоваться
уроками своих ошибок.

Ж. де Лабрюйер

Раскрытие Генетический код генетического кода и установление закономерностей Биология молекулярная молекулярной биологии показали необходимость соединения современной Генетика генетики и дарвиновской теории эволюции. Так родилась новая биологическая Парадигма парадигма - Синтетическая теория эволюции синтетическая теория эволюции (СТЭ), которую можно рассматривать уже как неклассическую биологию. И хотя до настоящего времени не создана физическая модель эволюции в СТЭ, но так же, как в целом в физике живого и как мы неоднократно это обсуждали, могут быть использованы синергетические идеи развития сложных самоорганизующихся систем и квантовые принципы. В частности, в активизации процессов самоорганизации и усложнении структуры живого организма состоит суть его эволюции. Причем эта Самоорганизация самоорганизация в биологических объектах происходит с непревзойденными точностью, эффективностью и скоростью и тем самым является характеристикой эволюции живой природы.

Основные идеи эволюции Дарвина с его триадой - наследственностью, Изменчивость изменчивостью, Естественный отбор естественным отбором - в современном представлении эволюции живого мира дополняются представлениями не просто естественного отбора, а такого отбора, который детерминирован генетически. Началом разработки синтетической или общей эволюции можно считать работы Четвериков С.С. С.С. Четверикова по Популяционная генетика популяционной генетике, в которых было показано, что отбору подвергаются не отдельные признаки и особи, а генотип всей Популяция популяции, но осуществляется он через фенотипические признаки отдельных особей. Это приводит к распространению полезных изменений во всей популяции. Таким образом, механизм эволюции реализуется как через случайные мутации на генетическом уровне, так и через наследование наиболее ценных признаков (ценности информации!), определяющих Адаптация адаптацию мутационных признаков к окружающей среде, обеспечивая наиболее жизнеспособное потомство.

Учитывая вероятностный характер возникновения мутаций, в этом смысле подчиняющихся законам статистической физики, их нельзя считать основным фактором эволюции, так как они только влияют на изменчивость генотипа и поэтому мутационный процесс приводит к образованию и полезных, и вредных генов, которые как бы составляют фонд наследственной изменчивости. Следовательно, изменчивость на молекулярно-генетическом уровне также не является фактором эволюции и естественный отбор на этом уровне не работает. Полезность Изменчивость изменчивости будет определяться естественным отбором особей, наиболее приспособленных к жизни в определенных условиях. Естественный отбор будет действовать непосредственно на фенотип живого организма и тем самым начнет проявляться с онтогенетического уровня организации живого.

Как отмечал Моисеев Н.Н. Н.Н. Моисеев, изменчивость создает поле возможностей развития той или иной живой системы, Наследственность наследственность ограничивает это Поле поле, но отбор реализующегося варианта эволюции будет определяться некоторыми правилами или принципами. Принципы этого отбора - это законы физики, Биология биологии, общественного развития, с помощью которых с какой-то вероятностью из допустимых значений отбираются наблюдаемые нами в реальности. Кстати, к таким же правилам отбора относятся и те следствия человеческого опыта, на которые мы опираемся в своей практической деятельности, принимая те или иные решения. Заметим, что с физической точки зрения в основе этих принципов лежат законы сохранения, а сами фундаментальные принципы имеют запретительный характер: никакие изменения не могут идти вопреки закону изменения энергии и закону сохранения количества движения. Вспомним из первой части нашего курса, что законы различных механик (классической, квантовой и релятивистской) также имеют ограничительный характер и справедливы лишь для определенных условий.

В рамках СТЭ и в целом эволюции всей биосферы элементарной единицей эволюции считается уже не особь, а совокупность особей одного вида, способных скрещиваться между собой, т.е. популяция. Мутировавший ген создает у особи новый признак. Если он полезен для популяции, он закрепляется в ней. Эффективность процесса будет определяться частотой возникновения в популяции признака и некоторой величиной e, которая в модельном представлении эволюции описывает состояния особей в популяции. В работах Шелепин Л.А. Л.А. Шелепина в предложенной им модели был проведен анализ состояний популяций в зависимости от конкретных условий.

Популяция Популяции рассматриваются как целое по отношению к ресурсам, хищникам для данной популяции и к внешним условиям, а сами особи выступают как своего рода неразличимые молекулы. При анализе распределения особей внутри популяции выделяются четыре основных типа стратегии Адаптация адаптации. Первая реализуется в условиях достаточного ресурса и отсутствия хищников. Для нее характерны экспоненциальный рост численности, активность к расселению, высокая скорость Метаболизм метаболизма. Вторая осуществляется в условиях конкуренции ограниченности территории и наличия хищников. В этом типе адаптации проявляются определенное самолимитирование и уменьшение прироста численности с увеличением популяции под действием конкурентности, отбор особей по силовым, размерным, скоростным качествам и умеренный метаболизм. Третья стадия проходит при ухудшающихся неблагоприятных условиях, недостатке ресурсов, прессинге хищников и приводит к существенным изменениям скорости метаболизма, запасанию корма, поиску убежища, спячке. Последняя, четвертая, стадия идет при крайне неблагоприятных условиях и ведет уже к возникновению качественных изменений особей и популяции в целом, появляются мутанты и происходит переход в новую экологическую нишу. В рамках популяции имеют место в той или иной степени все четыре типа ее развития. Переходы от одной стадии к другой идут в зависимости от внутренних и внешних условий.

Параметр <?xml version="1.0" encoding="UTF-16"?> как раз и характеризует состояние популяции в процессе ее эволюции. С ростом e проходят все четыре стадии. При достижении некоторого критического значения e0 происходят генетические преобразования. Измененные организмы уходят в новую экологическую нишу и закрепляются в ней - формируется новый вид. Поскольку процессы появления и закрепления признаков на разных стадиях носят случайный, статистический характер, состояние популяции может быть задано функцией распределения <?xml version="1.0" encoding="UTF-16"?> , где r - пространственная координата, t - текущее время. При изменении определяющих факторов в пространстве и времени на каждой стадии, которое и выражается через введенный параметр e, происходит общий процесс перераспределения особей в популяции по состояниям от комфортных условий до генетических преобразований в пределах <?xml version="1.0" encoding="UTF-16"?> .

Функция распределения особей в популяции может быть описана больцмановским распределением по e в рамках представлений молекулярной физики:

<?xml version="1.0" encoding="UTF-16"?> (2.4.1)

где T - некая «популяционная температура», также характеризующая энергетическое состояние популяций. При малых T популяция находится в комфортных условиях. С ростом T наступают мутагенные и соматические изменения у все возрастающего числа особей и численность популяции, достигнув насыщения, постепенно начинает уменьшаться. При достижении некоторого критического значения <?xml version="1.0" encoding="UTF-16"?> , когда резко возрастает вариабельность (число и подвижность приобретаемых изменений и признаков), популяция либо прекращает свое существование, либо изменяется и переходит в новое состояние, новую экологическую нишу.

В общем случае изменение функции <?xml version="1.0" encoding="UTF-16"?> , характеризующей изменения в состоянии Популяция популяции, описывается так называемым уравнением Фоккера - Планка с учетом источников N, задающих процессы рождения и гибели особей. Таким образом, генетические преобразования и Эволюция эволюция в целом идут в значительной мере через изменение состояния популяции. При определенных значениях e в организмах создаются условия для мутаций. В этом смысле мутации определяются условиями существования популяций. Комплексный анализ такой взаимосвязи имеет большое значение при рассмотрении эволюции живого мира.

В СТЭ существуют представления о микро- и макроэволюции. Микроэволюция Микроэволюция связана с необратимыми преобразованиями генетико-экологической структуры популяции, которые могут привести к формированию нового вида. Макроэволюция Макроэволюция изучает основные направления и закономерности развития жизни на Земле и происхождение человека как биологического вида и таким образом осуществляется через процессы микроэволюции. В рамках системного подхода и ту, и другую можно описать через элементарные явления и ведущие факторы.

Тимофеев-Ресовский Н.В. Н.В. Тимофеев-Ресовский сформулировал представления об элементарных явлениях и факторах эволюции в следующих основных положениях. В качестве элементарной эволюционной структуры выступает популяция. Изменение генотипического состава популяции является элементарным эволюционным явлением. Сам Генофонд генофонд есть элементарный эволюционный материал. И наконец, существуют элементарные эволюционные факторы - мутационный процесс, популяционные волны, Изоляция изоляция, Естественный отбор естественный отбор.

Мутационный процесс, как мы уже убедились, хотя и является, так сказать, поставщиком элементарного эволюционного материала, не оказывает направляющего воздействия на ход эволюционного процесса. Существенное влияние на эволюцию Популяция популяций оказывают популяционные волны, или Волны жизни «волны жизни», которые представляют собой количественные колебания в численности популяций под воздействием различных проявлений внешней среды - сезонных изменений климата, различных природных или техногенных катастроф и т.д. С одной стороны, это приводит к изменению частоты повторяемости генов в популяциях и, как следствие, к снижению наследственной изменчивости. Этот процесс иногда называют Генетический дрейф дрейфом генов. А с другой - к изменениям концентрации различных мутаций и уменьшению разнообразия генотипов, содержащихся в популяции, что может привести к изменениям направленности и интенсивности действия отбора. В этом смысле популяционные волны не дают вполне определенного хода эволюции.

Третий фактор - Изоляция изоляция, нарушая свободное скрещивание. закрепляет как случайно возникшие, так и под действием отбора изменения в наборах признаков и численности генотипов в различных частях популяции. Изоляция может возникать по пространственно-географическому и биологическому (репродуктивному) признакам. Биологическая изоляция проявляется в пяти формах различия: по поведению особей (этологическая), по предпочтению разных мест обитания (экологическая), по сезонности в сроках размножения (сезонная), по размерам и структуре тела (морфологическая) и по различию наследственного аппарата, связанного с несовместимостью половых клеток (генетическая). Общим итогом изоляции может быть возникновение независимых Генофонд генофондов двух популяций, которые могут впоследствии развиться в независимые виды. Направленной эволюции этот фактор также не дает.

Естественный отбор Естественный отбор, четвертый элементарный эволюционный фактор, проявляется в дифференцированном, направленном сохранении в популяции определенных генотипов и их избирательном участии в передаче следующему поколению. Как мы уже отмечали, этот процесс идет на уровне целого живого организма и закрепления признаков в особях и популяции. Таким образом, Естественный отбор естественный отбор, являясь направленным фактором, определяет направление движения всей биосферы, ее развитие в процессе становления порядка из хаоса. Согласно Шмальгаузен И.И. И.И. Шмальгаузену, естественный отбор может реализовываться в движущей и стабилизирующей формах.

Движущий отбор в результате действия Мутация мутаций и Окружающая среда окружающей среды для популяции производит закономерное изменение ее в определенном направлении, стабилизирующий - совершенствует индивидуальное развитие особей, не меняя признаков организмов. Это как бы защитный аппарат от возможных случайных нарушений во внутренней и внешней средах, и он связан с выработкой более устойчивых механизмов нормального формообразования. Во все этих механизмах эволюции в организмах и их совокупностях - популяциях - сохраняются основные законы жизни - развитие при сохранении устойчивости, стабильности различных форм жизни.

И организм, по выражению Шмальгаузен И.И. И.И. Шмальгаузена, предстает как целое в индивидуальном и историческом развитии. Устойчивость развития сложной живой системы определяется через ее гомеостаз. Сочетание эволюционных принципов оптимальности и термодинамических закономерностей, определяющих устойчивость неравновесных самоорганизующихся систем, позволяет построить количественную теорию гомеостаза живых организмов. Живой организм как единое целое сохраняет иерархическую общую структуру взаимодействия его элементов при изменении внешних условий и стабилизации внутреннего состояния посредством положительных и отрицательных обратных связей. Все это дает огромное разнообразие проявления признаков живого и выступает в качестве саморегуляции эволюции живого.

В заключение подведем итог современных представлений Синтетическая теория эволюции синтетической теории эволюции и отметим некоторые эмпирические закономерности развития биосистем. Установленный закон генетического разнообразия отражает тот факт, что живое генетически различно и имеет тенденцию к увеличению биологических разновидностей. С ростом сложности организации биосистем продолжительность существования вида уменьшается, а темпы эволюции возрастают. Любопытную закономерность установил также Вернадский В.И. В.И. Вернадский: «В ходе геологического времени выживающие формы увеличивают свои размеры, а следовательно, и вес, а затем вымирают».

Эволюционные изменения случайны и ненаправленны, поскольку исходным материалом для их являются различные мутации. Эволюция Эволюция протекает дивергентно, постепенно, через отбор мелких случайных мутаций. Новые формы могут образовываться через более крупные наследственные изменения, жизненность которых определяется отбором. Хотя сам процесс эволюции идет достаточно медленно в своем историческом развитии и постепенно, в этом процессе могут быть скачки (так называемое правило прерывистого равновесия) в связи с Бифуркация бифуркациями в геологическом развитии Земли и изменением условий для Биота биоты.

Добиологическая эволюция, приведшая к образованию биологических молекул, и биологическая эволюция должны рассматриваться как часть эволюции Вселенной, следовательно, учитывать эволюцию в неживой, косной природе Земли, в том числе и геологическую эволюцию. Имеются модели зарождения жизни в процессе планетарной эволюции или планетарной формы движения материи. Из геологических исследований следует, что первые изверженные, метаморфические и даже первичные осадочные породы возникли около 4,3-3,9 млн. лет тому назад, следы первых простейших живых организмов микрофоссилий - около 3,5 млн. лет. Такое совпадение предопределило гипотезу естественного эволюционного возникновения жизни на Земле вместе с геологической эволюцией.

В этой гипотезе предполагается, что появление соответствующих горных пород и минералов, а также магнитного поля Земли примерно совпадает с моментом появления жизни, т.е. Самоорганизация самоорганизация эволюционных процессов для Природа неживая неживой и Природа живая живой природы идет по одной и той же схеме. Экспериментально было показано, что на глинах может происходить синтез Полипептид полипептидов, а на базальтах - полинуклеотидов, т.е. как бы имеется Код минералогический минералогический код, который управляет синтезом на поверхности породы и даже обеспечивает для глин возможность матричного синтеза как самих глин (до 30 слоев), так и полимеров. Возможно, что первые примитивные гены представляли собой микрокристаллические кристаллы глины, причем каждый новый слой глины выстраивается в соответствии с особенностями строения предыдущего, как бы получая от него информацию о строении. Предполагается, что Становление становление генетической информации шло по схеме: геохимические процессы - минералообразование - эволюционный катализ ( Автокатализ автокатализ).

В рамках синергетических представлений Моисеев Н.К. Н.К. Моисеев построил следующую схему эволюции нашей планеты. Процесс формирования Земли из протопланетного облака, вероятно, длился много миллиардов лет. Принято считать, что окончательно Земля сформировалась как планета около 5 млрд. лет тому назад. Как мы отмечали в подразд. 2.2.1, появление развитой биосферы можно считать первой фундаментальной Бифуркация бифуркацией - скачком в эволюции, когда появилась анаэробная прокариотическая жизнь. Создатели той первой биосферы - Прокариот прокариоты, производя кислород, подготовили условия для возникновения второй бифуркации. Они погибли, однако Биосфера биосфера осталась, но изменилась. Около 1,2 млрд. лет назад появились Эукариоты эукариоты, обладающие кислородным дыханием. Последующие бифуркации связаны с накоплением кислорода в атмосфере и выходом живых организмов на сушу около 600-700 млн. лет тому назад.

В дальнейшем неизвестные нам катаклизмы в природе Земли привели к новым бифуркациям - гибели динозавров и развитию млекопитающих. Около 33,5 млн. лет тому назад произошла еще одна катастрофическая Перестройка перестройка биосферы, которую Моисеев Н.Н. Н.Н. Моисеев красиво назвал восхождением к разуму, поскольку она в той или иной степени связана со Становление становлением человека в Палеолит палеолите и Неолит неолите и переходом человечества к земледелию и скотоводству. Если в предыдущие периоды человек еще полностью был включен в Биота биоту, как и другие живые существа, участвуя в естественном круговороте веществ, то в результате неолитической бифуркации он стал выделяться из остального живого мира, начав формировать искусственный кругооборот веществ.

Возникла так называемая вторая природа, или Техносфера техносфера, появились искусственные биогеохимические циклы. Сначала это были искусственные биоценозы, затем человек стал включать в круговорот вещества и наследие прошлых биосфер - полезные ископаемые, т.е. возник новый, ранее не существовавший круговорот веществ в природе. Сейчас в силу всех своих неразумных действий мы находимся на пороге новой кардинальной перестройки биосферы. Симптомами приближения к бифуркационному состоянию являются потепление климата, уменьшение толщины озонового слоя и уменьшение биоразнообразия. Но об этом - в главе 2.6.

Возвращаясь к основным положениям СТЭ, подчеркнем, что главной движущей силой является Естественный отбор естественный отбор. Эволюционный процесс в биосфере в целом носит многоуровневый характер и протекает на всех уровнях организации живой природы. Различаясь по уровням, эти процессы эволюции сливаются в единый процесс эволюции биосферы. В целом и Онтогенез онтогенез, и Эволюция эволюция определяются термодинамическими особенностями самоорганизации открытых систем и связаны с оттоком энтропии от живых организмов в окружающую среду. Живое можно также рассматривать как совокупность биосистем различных уровней организации жизни. Подчеркивая роль эволюции, можно сказать, что именно в процессе эволюции возникла жизнь, как особая форма материи, из неживого вещества. Сама биологическая эволюция связана с возникновением Генетический код генетического кода.

2.4.3.
Аксиомы биологии

Я давно уже чувствую, что биология
должна увлекать не меньше, чем
какая-нибудь таинственная история,
потому что она и есть таинственная
история.

Р. Докинз

Исследовать - значит видеть то,
что все видели, а думать так,
как не думал никто.

Р. Докинз

Для построения корректной теории, которая могла бы адекватно описывать явления в рамках какой-либо науки, необходимо иметь некоторое количество основных положений или принципов. Это хорошо понималось в старой доброй натурфилософии. Конечно, такой подход является в известной мере абстрактным, но ведь и сама теория достаточно абстрактна. Кроме того, эти аксиомы проверяются опытами и превращаются по мере развития в законы науки. Особенно важно это для тех наук, которые возникли как описательные. К ним относятся и науки о Природа живая живой и Природа неживая неживой природе - геология, география, биология, ботаника и целый ряд производных от этих наук.

Уже достаточно давно возникли желание и потребность не просто классифицировать огромное количество накопившихся фактов о сложных явлениях, наблюдаемых человеком в реальном мире, но и сформулировать некие основные положения - аксиомы, общие закономерности развития Универсума. В общем понимании аксиомы - это концентрированный опыт человечества, в известном смысле стартовая площадка для последующего взлета. Не будем, правда, забывать, что «аксиома - это предрассудок, освященный тысячелетиями», как сказал Белл Э. Э. Белл. Поскольку проблемами живых организмов занимается Биология биология, то вопрос ставится более конкретно: можно ли сформулировать основные аксиомы биологии?

Учитывая глубокое проникновение точных наук (для которых аксиматичность является одной из основ формулировки задач) в Биология молекулярная молекулярную биологию, на этот вопрос следует дать положительный ответ. Однако трудность формулировки аксиом биологии состоит в том, что надо не только отобрать их из многих важных биологических закономерностей, но и дать общее определение жизни и признаков живого (этот вопрос мы специально рассмотрим в подразд. 2.4.4). Аксиомы, положенные в основу теоретической биологии, должны быть очевидными, необходимыми и достаточными. Система аксиом должна быть полной и независимой, как это формулируется в математике.

Существенным моментом определения биологических аксиом является то, что они не должны противоречить законам физики, которые тоже описывают природу в целом, но количественно, и, кроме того, как мы уже это обсуждали, вся живая природа состоит из тех же самых атомов и полей, что и неживая. По существу, во всей второй части нашего пособия мы пытаемся показать, что физические модели и представления во многом применимы к пониманию функционирования живого организма, особенно с использованием понятий нелинейных процессов в сложных самоорганизующихся системах.

Надо отметить, что фундаментальные физические законы (почти что аксиомы) носят характер запрета. В этом мы легко убеждались, рассматривая законы классической, квантовой и релятивистской механик: каждая справедлива лишь для определенных условий. Подобные запреты действуют и в живой природе, к ним, естественно, должны быть добавлены и специфичные для биологии законы, но не противоречащие первым. Поэтому биологические аксиомы могут быть выведены из физических аксиом. К сожалению, для самой физики полной и независимой системы физических аксиом до сих пор нет.

В свое время в начале XX века великим математиком Гильберт Д. Гильбертом были сформулированы проблемы, стоящие перед математикой. 23-я проблема, относящаяся к формулировке физических аксиом, так и осталась пока не решенной: строго говоря, не создана база исходных независимых положений, на основе которых можно вывести все физические законы. И это в общем-то понятно: естественную науку нельзя построить как замкнутую систему, т.е. раз и навсегда перечислить все ее исходные положения. Но это уже проблемы самой физики! В научном же Метод методе описания живой природы физика прекрасно работает.

Первая аксиома. Мы уже знаем, что каждому живому организму присуща неповторимая для других организмов специфичная структура белковых молекул. Первая аксиома, формулировка и раскрытие смысла которой затянулись на более чем две тысячи лет, и определяет условия, при которых возможно воспроизведение этой специфической организации молекул.

Используя идеи самоорганизации сложных систем, роли информации в эволюции живого и Кибернетика кибернетики как математического аппарата теории информации и управления, мы приходим к выводу, что в основе развития любого живого организма должны обязательно иметь место две программы, инструкции: что делать; описание, из чего состоит эта структура, и описание, как ее воспроизвести, т.е. сделать. Таким образом, весь процесс размножения и развития организма состоит из двух раздельных операций - копирования наследственной программы (в терминах подразд. 2.3.2 - генотипа) и собственно изготовления самого организма, реализующегося в фенотипе. В этом смысл первой аксиомы биологии: Все живые организмы представляют собой единство Фенотип фенотипа и Генотип генотипа - программы для его построения, передающейся из поколения в поколение.

Это положение лежит в основе всей живой материи. Жизнь на основе только одного генотипа или фенотипа невозможна, поскольку тогда нельзя создать условий ни для самовоспроизведения, ни для ее построения и самоподдержания. Такая формулировка первой аксиомы является функциональной для нашего понимания жизни во Вселенной. В земных условиях основа генотипа - Нуклеиновая кислота нуклеиновые кислоты, фенотипа - Белок белки. Возможное разнообразие жизни во Вселенной может иметь другое структурное воплощение, но принцип раздельного копирования при единстве генотипа и фенотипа является, по-видимому, единым и незыблемым для всего Универсума.

Конечно, первая аксиома не снимает многих других важных для биологии вопросов. В частности: сколько нужно информации, содержащейся в генотипе, для создания фенотипа; сколько вообще ее потребуется для описания и генотипа, и фенотипа; как реализуется генетическая программа в развитии организма и т.д. Ответы на них надо искать в следующих аксиомах.

Вторая аксиома. Она была сформулирована русским биологом Кольцов Н.К. Н.К. Кольцовым в 1927 г.: «Наследственные молекулы» синтезируются матричным путем. В качестве матрицы, на которой строится ген будущего поколения, используется ген предыдущего поколения. Кольцов в своей аксиоме как бы логично продолжил цепь рассуждений биологов предыдущих поколений. Вспомним принцип Реди Ф. Ф. Реди: «Omne vivum ex vivo» (все живое из живого), Вирхова «Omnis cellula ex cellula» (каждая клетка из клетки). Кольцов справедливо добавляет: «Ommnis molecula ex molecula» (каждая «наследственная молекула» из «наследственной молекулы»).

Нам уже известно, что Крик Ф. Криком и Уотсон Дж. Уотсоном была расшифрована структура этой «наследственной молекулы». «Веществом наследственности» оказались молекулы Дезоксирибонуклеиновая кислота ДНК. Заметим, что мы здесь рассматриваем аксиомы, т.е. они должны распространяться на более широкий круг явлений. И так же как при формулировке первой аксиомы, где по наследству передается не сама структура, а ее описание и инструкция по ее изготовлению, так и во второй аксиоме главное - это не материальный Субстрат субстрат, а матричный принцип. В земных условиях Белок белки оказались плохими матрицами, а нуклеиновые кислоты - хорошими. Но из этого не должно следовать, что в других частях Вселенной это будет выполняться: гены там могут состоять из других комбинаций, но мы предполагаем, что размножаться они будут также матричным способом по второй аксиоме Кольцова.

Вторая аксиома биологии постулирует широкое распространение матричного копирования в жизненных процессах, как мы убедились в подразд. 2.3.4. Новая ДНК копируется на матрице старой, мРНК копируется на матрице ДНК, на матрице мРНК копируется полипептидная цепь, образующая белок. Как уже отмечалось, по существу вся жизнь - это матричное копирование с последующей Самосборка самосборкой копий. Заметим, что понятие матриц широко используется в математике и физике, как определенной связи чисел в некоторой структуре - матрице, а принцип матричного копирования известен уже тысячи лет, например использование оттисков с печатей в Древнем Египте и Месопотамии.

Эта идея до сих пор используется в практической деятельности человека для массового копирования сложных структур с закодированной в них информации: классическое книгопечатание (есть даже такой термин - «газетные матрицы»), чеканка монет, изготовление фотоснимков и т.д. Можно даже в шутку для наглядности сказать, что лежащее в основе жизни матричное копирование есть книгопечатание в мире молекул. Заметим, что первая и вторая аксиомы биологии описывают в целом статические закономерности, но не описывают, так сказать, динамику жизни, например механизм изменения наследственных матриц. Это требует введения дополнительных аксиом.

Третья аксиома. Эта аксиома и отвечает на вопрос, какие динамические закономерности приводят к изменениям в наследственных матрицах. А нам уже понятно теперь, что именно изменения ведут к развитию, эволюции организма. Но как это происходит? Причина как раз и состоит во влиянии воздействий внешней среды на передачу необходимой генетической информации для построения живого организма. Само формирование блока полезной информации есть выделение ее из бесполезного шума (вспомним понимание ценности информации). Шум Шум - это Стохастический стохастическое изменение случайных сигналов, подверженных влиянию внешних факторов. Простейшим из них является температура, приводящая к изменению скорости движения молекул, в том числе и в живом организме. Этот тепловой шум искажает целенаправленный генетический сигнал, вносит в него изменения, т.е генетическая программа передается не идеально, а искаженно, с ошибками, подобно опечаткам при перепечатке (даже и матричным способом) текста. На языке Генетика генетики - это и есть мутации, о которых уже говорилось в подразд. 2.3.4.

Третья аксиома биологии имеет из всех других аксиом наиболее глубокий физический смысл. Дело в том, что здесь «напрямую» работает статистическая и квантовая физика. Поведение «наследственных молекул» может быть описано на языке статистической физики как хаотическое движение микрочастиц со случайным распределением их параметров. Средняя тепловая энергия теплового движения молекул при тех температурах, когда возможна жизнь, составляет около 0,025 эВ. Это означает, что при физиологических температурах молекула ДНК остается относительно стабильной. Однако это среднее значение энергии, а в целом в статистическом ансамбле микрочастиц даже при хаотическом их движении в состоянии равновесия имеет место так называемое физическое распределение Максвелла, показывающее, что всегда возможны такие скорости движения молекул, что эти молекулы разрушают структуру гена и вызывают мутации.

В соответствии со статистической физикой и ее вероятностным пониманием законов такие мутации будут случайными (поэтому можно говорить лишь о некоторой вероятности мутации), непредсказуемыми (в противном случае мы должны знать координаты и импульсы всех молекул в данной клетке) и ненаправленными, т.е. без учета содержания сохраняющейся информации, и, тем самым, они только случайно становятся приспособительными.

Такие представления приводят к следующей формулировке третьей аксиомы: В процессе передачи из поколения в поколение генетические программы в результате многих причин изменяются случайно и ненаправленно, и лишь случайно эти изменения оказываются приспособительными. В биологическом понимании этот постулат углубляет неопределенное дарвиновское определение Изменчивость изменчивости - исходного материала для эволюции.

Биофизики подсчитали, что для единичной мутации, приводящей к изменению генетической программы, необходимо подвести к молекуле Дезоксирибонуклеиновая кислота ДНК энергию порядка 2,5-3 эВ, что, заметим, всего лишь в 100 раз больше средней тепловой энергии при обычной для организма температуре. Поэтому для Мутагенез мутагенеза определяющим является не нагрев тела, а другие физические факторы, имеющие уже квантовую природу. Это, в первую очередь, Квант кванты жесткого внешнего облучения живого организма (g-кванты, Нейтрон нейтроны, высокоэнергетичные частицы, рентгеновское и ультрафиолетовое излучения, быстрые элементарные частицы), а также молекулы и ионы веществ, реагирующие с ДНК, так называемые химические мутагены.

В том случае, когда Мутация мутацию вызывают кванты излучений, происходит перераспределение энергии во всей совокупности молекул и их взаимодействие должно определяться квантово-механическими процессами и химической кинетикой. Здесь проявляется вторая физическая сторона третьей аксиомы Биология биологии - вступают в силу законы квантовой механики, в частности, вероятностное понимание положения квантовой частицы через ее волновую функцию y и хорошо уже известный нам из подразд. 1.1.1 принцип неопределенности Гейзенберга (мутации-то происходят в микромире!).

Для того чтобы вызвать мутацию, надо довести необходимую для этого энергию ( <?xml version="1.0" encoding="UTF-16"?> ) до области, где происходит мутация, размер которой определяется размерами гена. Тимофеев-Ресовский Н.В. Тимофеев-Ресовский и Циммерман Циммерман ввели для этой области понятие радиуса эффективного обмена и определили, что <?xml version="1.0" encoding="UTF-16"?> составляет порядка см. <?xml version="1.0" encoding="UTF-16"?> Это уже типично квантовые размеры, и начинает свою работу принцип неопределенности. Поскольку размер области мутагенеза известен, то импульс излучения, а следовательно, и необходимая для мутации энергия могут быть точно известны лишь до постоянной Планка h в соотношении неопределенности <?xml version="1.0" encoding="UTF-16"?> .

Другими словами, мы можем лишь с какой-то долей вероятности предполагать, достаточной ли энергией обладает Квант квант ионизирующего излучения для мутации и попадет ли он в область эффективного взаимодействия с геном. Это положение квантовой механики подтверждает, что процесс мутагенеза является вероятностным. Более того, по тем же законам квантовой механики, время и место каждой единичной Мутация спонтанная спонтанной мутации принципиально непредсказуемы.

Таким образом, третья аксиома биологии является следствием квантово-механических физических постулатов - из-за невозможности реально точно и одновременно определить координаты и импульсы всех молекул в клетке (если бы мы это точно знали, то могли бы предсказать, как пойдет эволюция живого!) мы также принципиально не можем найти одновременно необходимые параметры тех квантов, которые вызывают мутацию. Если хотите, третья аксиома - это просто физическая аксиома, и ее выполнение обусловлено определенными значениями характерных констант мутации <?xml version="1.0" encoding="UTF-16"?> и <?xml version="1.0" encoding="UTF-16"?> .

Заметим, что отбор случайных изменений, подмеченных еще Дарвином в его триаде «наследственность, Изменчивость изменчивость, Естественный отбор естественный отбор», выступает с рассмотренных позиций не только как двигатель эволюции жизни, но и причина ее становления. Без мутаций естественный отбор не работает. Такой вывод позволяет расширить применение этой аксиомы до проблемы понимания зарождения жизни вообще в масштабах Вселенной: для эволюции необходимы мутации, которые могут играть роль инструмента только в Лабильность лабильном Субстрат субстрате, и это, с нашей антропной точки зрения, приводит, в частности, к невозможности существования во Вселенной кремниевых или металлических форм жизни. Как удачно отметил Медников Б.М. Б.М. Медников, «жизнь всегда идет по лезвию бритвы». Рассмотренные три аксиомы все же не дают обоснования тому, как происходит Становление становление фенотипа тех признаков, которые присущи живому. С этой проблемой связана четвертая аксиома.

Четвертая аксиома. Вообще-то говоря, из третьей аксиомы должно вытекать, что раз изменения генетических программ происходят случайно и ненаправленно, то, накапливаясь из поколения в поколение, они должны были бы разрушать и генетическую информацию, и в целом фенотип, который формируется и под влиянием внешней среды и генетической программой. В реальной же эволюции всех видов живого этого не происходит: структуры живых организмов сохраняются от поколения к поколению и, более того, на длительном отрезке времени происходит значительное усложнение структур и, можно сказать, их совершенствование. В чем здесь дело?

В значительной мере это противоречие, к которому мы неодно-кратно обращались в нашем пособии при рассмотрении смысла эволюции Больцман Л. Больцмана и эволюции Дарвин Ч. Дарвина, обусловлено представлениями классической термодинамики и ее второго начала, что хаос победит в конце концов структуру, порядок, организованность, усреднит сложность, низведет ее до печальной для нас мертвящей простоты. Как мы уже убедились, синергетические представления нелинейного развития сложных самоорганизующихся термодинамических открытых систем обязывают динамический хаос порождать в диссипативных структурах порядок, более сложно организованные части хаотической системы, что и позволяет на каком-то этапе в пространстве и времени ожидать возрастания сложности, перехода от простых амеб к более высокой иерархии организованности человеческого организма.

Но не надо забывать, что хаос и порядок живут вместе и взаимодействуют случайным образом. Поскольку изменения происходят случайно и в фенотипе, Эволюция эволюция живой природы оказывается принципиально непредсказуемой. Однако опять же из опыта наблюдений приспособления живых организмов к Окружающая среда окружающей среде мы знаем, что Естественный отбор естественный отбор способствует размножению тех особей, которые наилучшим образом приспособились к конкретной окружающей среде и передали эту Адаптация адаптацию своим потомкам.

Объяснение этого и содержится в четвертой аксиоме биологии, сформулированной как принцип усиления нашим известным генетиком Тимофеев-Ресовский Н.В. Н.В. Тимофеевым-Ресовским: Случайные изменения генетических программ при становлении фенотипов многократно усиливаются и подвергаются отбору условиями внешней среды.

Расчет такого усиления, проведенного Ратнер Е.М. Ратнером, приводит Б.М. Медников. Допустим, какая-то Клетка клетка, носительница мутации гена, кодирующего важный для жизни фермент, в процессе роста и развития превратилась в <?xml version="1.0" encoding="UTF-16"?> клеток, соответственно умножились и гены. Предположим, что каждый ген производит 100 молекул тРНК, а на каждой молекуле тРНК образуется 100 молекул фермента. Считаем также, что при этом каждая молекула фермента осуществляет <?xml version="1.0" encoding="UTF-16"?> актов какой-либо реакции в минуту. Тогда, учитывая все эти количественные прикидки <?xml version="1.0" encoding="UTF-16"?> , мы получаем, что во столько раз усиливаются результаты одного квантового скачка одной мутации. Этот коэффициент усиления <?xml version="1.0" encoding="UTF-16"?> сравним с числом Авогадро, которое определяет число молекул в одном моле вещества. С таким ощутимым коэффициентом усиления Естественный отбор естественный отбор работать уже может. В данном случае мы уже от микроуровня переходим к макроуровню эволюции! Заметим, что этот отбор действует не впрямую на генетические программы, а на фенотипы, в которых каждое изменение усилится в миллиарды миллиардов раз.

Любопытно, что известный биохимик и фантаст Азимов А. Айзек Азимов назвал естественный отбор, по аналогии с Демон Максвелла «демоном Максвелла», Демон Дарвина «демоном Дарвина». Напомним, что «демон Максвелла» в классической термодинамике открывает «заслонку» в перегородке сосуда, заполненного разреженным газом, перед быстрыми молекулами и закрывает перед медленными. Как он их распознает и сортирует - это его дело: на то он и «демон». Тогда один конец сосуда нагревается, другой - охлаждается. Поскольку общая энергия молекул в сосуде сохраняется, то первый Закон закон термодинамики не нарушается, но система перешла от более вероятного к менее вероятному состоянию как бы волевым («демоновским»!) порядком. «Демон» как бы разрешает получить разность температур, позволяющую совершить работу в обход второго закона термодинамики. Кстати, пример с «демоном» придумал сам Максвелл. В нашем случае именно этот Демон Дарвина «демон Дарвина» (отбор) пропускает в следующее поколение такие организмы, изменения в которых дают более высокие шансы на выживание и размножение.

Таким образом, количественные физические законы и постулаты объясняют биологические закономерности, в частности законы Дарвина, и рассмотренные аксиомы биологии. Можно считать, что живой организм в деталях своего строения и поведения не опровергает законов физики, и тем самым мы на современно этапе развития науки как бы выводим во многом биологию из физики. То, что сегодня известно в молекулярной биологии, практически целиком обосновывается физическими представлениями, в том числе и на основе статистической физики. И тогда «жизнь - лишь вероятностный туман», как сказал английский физик Баулс К. Клэр Баулс. Естественно, это не означает, что все нам понятно и все объясняется только физикой. Но справедливое желание привнести в биологию действующие количественные физические законы порождает надежду понять зарождение жизни и ее эволюцию с позиций постнеклассической физики и синергетических методов исследования общих закономерностей живой и неживой природы на основе фундаментальных законов современного естествознания.

Вероятно, что и четыре аксиомы Биология биологии, впервые обобщенные Медников Б.М. Б.М. Медниковым 20 лет назад, могут быть дополнены новыми, но это не будет означать, что они неверны. Все это - очередные наши шаги к познанию истины, которая, по философской мудрости, не что иное, как заблуждение, которое длилось много веков, а заблуждение - это истина, которая просуществовала лишь несколько минут.

Важным же для нас здесь является то, что эти четыре аксиомы Б.М. Медникова характеризуют именно жизнь и не применимы к описанию неживой природы.

2.4.4.
Признаки живого и определения жизни

Жизнь может быть понята
только в обратном направлении,
но должна быть прожита -
в прямом.

Серен Кьеркегор

Жить - значит обладать способностью
более или менее целесообразно
откликаться на воздействие
окружающей среды.

Н.Д. Платэ

Только совокупность двух процессов,
созидания и разрушения, характеризует
живое тело. Организм живет только
пока он разрушается.

К.А. Тимирязев

Ответить на «простенький» вопрос «что такое жизнь» чрезвычайно трудно, ибо это один из главных вопросов, который человек может себе задать. Живые организмы обладают рядом признаков, которых нет у большинства объектов неживой природы (а часть и есть!), но среди них нет ни одного, который был бы присущ только живому, т.е. выделить один существенный и единственный критерий жизни на современном уровне науки практически невозможно. В большинстве случаев, казалось бы, уж точно установленный фактор или принцип определения по мере развития наших представлений требует дополнений, уточнений и т.д. Это связано еще и с тем, что этими проблемами занимаются многие специалисты из разных областей науки и они в своих определениях подчеркивают существенный признак живого именно с позиций своей науки.

В этом мы легко убедимся, когда рассмотрим эти определения. Но вовсе не значит, что они неверны - просто они отражают какой-то один из признаков жизни и понимания жизни. Даже в случае признания, что жизнь должна определяться физическими и химическими законами (но по механизмам их реализации именно в живой природе!), невозможно путем сведения к этим законам отдельных явлений понять полно сущность жизни как особого явления. Утверждение, что жизнь подчиняется только законам физики, на самом деле есть просто признание того, что в биологических объектах законы физики не нарушаются.

Поэтому жизнь, а следовательно и все живое, по-видимому, не может быть определена по какому-либо одному признаку. Современная Биология биология при описании живого идет пока по пути лишь перечисления этих признаков, но в их совокупности. Синергетические методы, применяемые к изучению сложных самоорганизующихся систем, также не позволяют выделить наиболее существенный критерий. Кроме того, отличие живого от неживого с давних времен находится на границе меду материализмом и идеализмом: «Психея» Платон Платона, «Энтелехия» Аристотель Аристотеля, бессмертная душа в различных религиозных учениях и верованиях, «мировой разум» Гегель Г.В.Ф. Гегеля, «жизненная сила» виталистов и даже модное сейчас понятие энергоинформационного поля - это все попытки объяснить живое нематериальными представлениями. При этом предполагалось, что нематериальная душа, выступая в роли причин жизни, управляет материальными процессами в живых организмах и не нарушает физических Закон законов. Конечно, с позиций современной науки с этим согласиться нельзя. Жизнь материальна по своей природе и проявляется так же, как и в неживом неорганическом мире, через движение материальных носителей, но в специфической форме. Но вот дать полное и исчерпывающее определение жизни Наука наука пока не может. Да и возможно ли это вообще?

Какова же совокупность основных признаков живого?

  • Живые организмы характеризуются сложным высокоупорядоченным строением и системной организацией. Уровень их организации и иерархичности значительно выше, чем в неживых объектах. Живые системы характеризуются также и гораздо более высоким уровнем асимметрии, в том числе наличием молекулярной Хиральность хиральности, и процессами самоупорядочения в пространстве и времени. Структурная компактность, энергетическая экономичность и эффективность использования энергии живых организмов являются результатом высочайшей пространственной упорядоченности на молекулярном уровне.

  • Живые организмы имеют Потребность потребность для своего развития получать энергию из Окружающая среда окружающей среды, непосредственно или косвенно используя для этого лучистую энергию Солнца для поддержания и усиления своей высокой упорядоченности. Зеленые растения используют эту энергию для синтеза питательных веществ. Животные используют энергию, содержащуюся в их пище, для поддержания своего существования, роста и размножения. Живое извлекает структурированную полезную для живого организма отрицательную энтропию из окружающей среды и «сбрасывает» избыток неструктурированной положительной энтропии обратно в эту среду. Происходит перераспределение энтропии как формы энергии в системе живой организм - окружающая среда. Сама сложность и организованность структуры живого организма будет определяться этим перераспределением. Живое способно также «извлекать» порядок из хаотического поведения молекул своего организма, что также способствует уменьшению его энтропии как упорядоченной системы.

  • Живые организмы активно реагируют на окружающую среду и участвуют в обмене энергией, веществом и информацией с окружающей средой. Живые организмы способны усваивать полученные извне питательные вещества, перестроив их так, чтобы они становились подобными их собственным материальным структурам, и в результате этого многократно воспроизводить эти структуры. Способность реагировать на внешние раздражители, в том числе и на получение информации, является универсальным признаком всех живых систем - и растений, и животных. Живые организмы обладают способностью двигаться и проявлять активность при взаимодействиях с окружающей средой.

  • В процессе самоорганизации живые организмы развиваются, изменяются и усложняются. В отличие от самоорганизации неживых неорганических систем, где молекулы просты, а механизм реакций сложен, в самоорганизации живых систем механизмы просты, а молекулы сложны. Существенна и роль обратной связи организмов с окружающей средой. Для создания и развития новых структур, образования новых органов нужна положительная обратная связь, а для устойчивого состояния - отрицательная обратная связь. Лауреат Нобелевской премии русский физиологи Павлов И.П. И.П. Павлов еще до появления теории самоорганизации называл эти процессы в живом организме саморегуляцией. Живой организм способен и к самосохранению, устойчивости своего существования, и к развитию, восприимчивости, и к изменениям. В живом организме на протяжении всей жизни идет непрерывная замена старых клеточных структур на вновь образующиеся.

  • Все живое не только размножается, но и имеет способность к избыточному воспроизводству. Это одна из главных особенностей живого, в которой проявляется действие механизмов Изменчивость изменчивости и наследственности, определяющих эволюцию всех видов живой природы и условия их выживания.

  • Живое качественно превосходит другие формы существования материи своим многообразием форм, сложностью химических компонентов и динамикой протекающих в живом организме процессов. Процесс усложнения структур и функций связан со все более эффективным использованием энергии, черпаемой из окружающей среды и превращаемой биологическими системами в сложность и разнообразие форм жизни.

  • Живые организмы способны получать, сохранять и передавать информацию. Причем живым организмам присуще стремление полученную информацию о себе и окружающем мире использовать максимальным образом. Наследственная информация, заложенная в генах и необходимая живому организму для существования, развития и размножения передается от каждого индивидуума его потомкам. Эта информация определяет направление развития организма, и в процессе взаимодействия его с Окружающая среда окружающей средой реакция на ее Индивид индивида может искажаться, обеспечивая тем самым эволюцию развития потомков. Признаком живого является также Биологическое узнавание биологическое узнавание.

  • Живые организмы способны хорошо приспосабливаться к окружающей среде обитания и соответствуют своему образу жизни. При этом проявляется еще одна сущность жизни - поддержание таких биологических норм, которые противостоят силам, стремящимся низвести жизнь до уровня физического равновесия.

  • Живые организмы имеют способность целесообразно распространяться в пространстве и времени, а также активно влиять на неживую природу и изменять в целом биосферу Земли. Целевая функция живого объективно сводится к достижению оптимальных условий для выживания вида.

  • И наконец, высшим формам живых организмов присущ Разум Разум, который и позволяет материи познавать самое себя.

Заметим, что отдельные свойства могут встречаться и в неживой природе, но только в совокупности эти свойства присущи именно живому и в своем единстве являются критериями отличия живого от неживого. Живое от неживого можно отличить также по трем признакам: веществу (в живом - органические Биополимеры биополимерные молекулы), структуре (живой организм состоит из живых клеток) и функционально (живое воспроизводит себя).

Вероятно, в будущем мы сможем привести и другие признаки жизни, однако и этих основных на сегодня достаточно, чтобы представить себе различие между живой и неживой природой. Хотелось бы, чтобы в определении жизни были учтены все эти функциональные признаки. Посмотрим, как это реализовалось в имеющихся определениях.

Долгое время классическим определением, не утратившим свою силу и до наших дней, считалась формулировка, данная Энгельс Ф. Ф. Энгельсом в его «Анти-Дюринге»: «Жизнь - это способ существования белковых тел, существенным моментом которого является постоянный обмен веществ с окружающей их внешней природой, причем с прекращением этого обмена веществ прекращается и жизнь, что приводит к разложению белка». Заметим, что здесь уже отмечен существенный, но ведь не единственный признак - обмен веществ, который, кстати, может реализовываться и для неживых и самоорганизующихся систем. Энгельс также отметил, что обмен веществ приводит к постоянному обновлению химического состава частей белковых тел путем питания и выделения.

Это определение развивает Опарин А.И. А.И. Опарин: «Жизнь - это непрерывный процесс внутреннего движения, синтеза и распада, обмена энергией с окружающей средой, направленный на самосохранение и самовоспроизведение в передаче устойчивых признаков в меняющихся условиях внешней среды».

Шредингер Э. Э. Шредингер в своей книге «Что такое жизнь с точки зрения физики» считал, что «жизнь - это упорядоченное и закономерное поведение материи, основанное не только на одной тенденции переходить от упорядоченности к неупорядоченности, но и частично на существовании упорядоченности, которая поддерживается все время». В силу специфической упорядоченности Шредингер даже сравнивал живые тела с апериодическими кристаллами. Известный наш биофизик Волькенштейн М.В. М.В. Волькенштейн определяет жизнь «как форму существования макроскопических гетерогенных открытых систем, далеких от равновесия, способных к самоорганизации и самовоспроизведению». Блюменфельд Л.А. Л.А. Блюменфельд подчеркивал, что живой организм способен создавать информацию при взаимодействии с Окружающая среда окружающей средой.

По Югай Г.А. Г.А. Югаю: «Жизнь есть особая космическая организованная форма материи, существенным моментом которой является борьба энтропии и эволюции, удержание негэнтропийного состояния на основе постоянного самообновления, обмена или круговорота вещества, энергии и информации». По его мнению, одним из главных признаков является приспособляемость живых организмов к среде, и жизнедеятельность как специфическое биологическое свойство качественно отличается от физико-химических свойств и поэтому относится к категориям, раскрывающим сущность жизни.

Медников Б.М. Б.М. Медников приводит такое определение: «Жизнь - это активное, идущее с затратой энергии поддержание и воспроизведение специфической структуры». По мнению Гольданский В.И. В.И. Гольданского, Аветисов В.А. В.А. Аветисова, жизнь возникла в результате Спонтанный спонтанного нарушения симметрии в биоорганическом мире вследствие индуцированной Бифуркация бифуркации, создания асимметрии и, тем самым, уже возникновения направленной эволюции. Заварзин Г.А. Г.А. Заварзин отмечает, что проблема возникновения жизни не сводится только к образованию биологических Макромолекула макромолекул, необходима еще и их Самоорганизация самоорганизация в целостную функциональную систему, подобную клетке.

Афанасьев В.Г. В.Г. Афанасьев считает, что возникновение жизни - системный процесс, приводящий к сложноорганизованной иерархической системе живого организма, который представляет собой диалектическое единство целого и частей. Как мы уже знаем, по Бауэр Э. Бауэру, основой жизни является «устойчивое неравновесие». Главной отличительной чертой живого является его целостность, подчеркивает Либерман Е.А. Е.А. Либерман. По замечанию Тимофеев-Ресовский Н.В. Н.В. Тимофеева-Ресовского, одно из проявлений живого состояния не в том, что с развитием природы нарастает масса живого, а в том, что множится число элементарных Индивид индивидуумов и особей.

Американский биофизик Фокс Р. Р. Фокс определяет жизнь как «самогенерирующийся и самоподдерживающийся процесс, эволюционировавшийся до состояния, при котором уже неразличимы его истоки», подчеркивая. что главной движущей силой эволюции является энергия. Согласно Ичас М. М. Ичасу, живое - это физическая система, обладающая свойствами осмысленности и целенаправленности. С позиции системного анализа Берталанфи Л. (фон) Л. Берталанфи для биологических структур Штеренберг М.И. М.И. Штеренберг дает определение жизни как сигнальной активной формы существования систем.

Многие ученые, справедливо подчеркивая роль информации в становлении и эволюции живого, отмечали это обстоятельство в качестве одного из главных критериев жизни. Так, Карагодин В.И. В.И. Карагодин считает: «Живое есть такая форма существования информации и кодируемых ею структур, которая обеспечивает воспроизведение этой информации в подходящих условиях внешней среды». Связь информации с жизнью отмечает и Ляпунов А.А. А.А. Ляпунов: «Жизнь - это высокоупорядоченное состояние вещества, использующее для выработки сохраняющихся реакций информацию, кодируемую состояниями отдельных молекул». Известный наш астрофизик Кардашев Н.С. Н.С. Кардашев также подчеркивает информационную составляющую жизни: «Жизнь возникает благодаря возможности синтеза особого рода молекул, способных запоминать и использовать вначале самую простую информацию об окружающей среде и собственной структуре, которую они используют для самосохранения, для воспроизводства и, что для нас особенно важно, получения еще большего количества информации». На эту способность живых организмов сохранять и передавать информацию обращает внимание в своей книге «Физика бессмертия» эколог Типлер Ф. Ф. Типлер: «Я определяю жизнь как некую закодированную информацию, которая сохраняется Естественный отбор естественным отбором». Более того, он считает, если это так, то система жизнь - информация является вечной, бесконечной и бессмертной.

Другую сторону живого отражает Попов Е.М. Е.М. Попов: «Именно спонтанное образование фиксированной активной формы белка, а не сама форма, есть изначальная причина фундаментальных особенностей живой природы». В материалах дается такое определение живого: это «система, способная эволюционно самоорганизовываться, адаптивно и Агрессивность агрессивно взаимодействующая с окружающей средой и повышающая свою структурную негэнтропию. Это такая система, внутренние процессы в которой протекают кооперативно, а сочетание элементов подчиняется правилу сверхаддитивного сложения». Предполагается, что «такая структура и происходящие в ней процессы обеспечивают образование и функционирование информационного поля». По мнению авторов, это и есть поле жизни. Голицын Г.А. Г.А. Голицын и Петров В.М. В.М. Петров считают сущностью жизни «поддержание биологических норм, противостояние силам, стремящимся низвести жизнь до уровня физического равновесия».

В пособиях по современному естествознанию можно встретить и такие определения, как «живыми называются такие системы, которые способны самостоятельно поддерживать и увеличивать свою очень высокую степень упорядоченности в среде с меньшей упорядоченностью» и (там же) «живая природа - неоднородная целостная система, которой свойственна иерархическая организация. В живой природе системы формируются не случайно, а в определенном порядке, формируемом Биологическое узнавание биологическим узнаванием». Поэтому реализация узнавания является универсальной и может также считаться признаком жизни.

В другом пособии жизнь определяется как «высшая из природных форм движения материи, она характеризуется самообновлением, саморегуляцией и самовоспроизведением разноуровневых открытых систем, вещественную основу которых составляют Белок белки, Нуклеиновая кислота нуклеиновые кислоты и фосфорорганические соединения». Встречаются и более краткие, например «жизнь есть форма существования сложных открытых систем, способных к самоорганизации и самопроизведению», «жизнь есть способ существования и эволюции биологических систем, проявляющийся в форме процессов образования вещества и энергии, а также накопления информации», еще одно - «жизнь - это саморегулирующийся ритмический процесс, в основе которого лежит устойчивое неравновесие циклов обмена веществ».

Фундаментальным свойством живой материи Кокин А.В. А.В. Кокин считает «способность и к стереоспецифичной Репродукция комплементарная комплементарной репродукции». Имеют место даже и более экзотические определения: «жизнь являет собой разрастающийся центр упорядоченности в менее упорядоченной Вселенной» или «жизнь - своего рода насос, снабжающий организм энергией Солнца, энергией химических реакций». Там же живой организм определяется «как энергетически структурированный объект, устойчивый, многоуровневый со своей закономерной энергетической морфологией и формирующийся в русле солитоноэнергетических возможностей саморазвития».

Словом, имеется такое разнообразие определений, только что не уступающее самому разнообразию видов живой природы. Так и хочется вслед за Ходжой Насреддином в шутку сказать: и тот прав, и этот прав! А если всерьез, то это является отражением желания найти одно полное и исчерпывающее определение живого. Понятно, что на данном этапе нашего развития и понимания окружающей нас природы вряд ли это возможно. Следует также заметить, что кроме упомянутых выше ученых этими проблемами занимались и многие другие. Так, еще 1886 г. Больцман Л. Л. Больцман сделал первую попытку найти принципиальное отличие жизни именно с физических позиций. Он писал: «Всеобщая борьба за существование - это борьба за отрицательную энтропию, становящуюся доступной при переходе от пылающего Солнца к холодной Земле». Его идеи были развиты с учетом новых достижений для каждого времени. Этими проблемами занимались и другие крупные ученые, среди которых Вернадский В.И. В.И. Вернадский, Чижевский А.Л. А.Л. Чижевский, Тимирязев К.А. К.А. Тимирязев, Умов Н.А. Н.А. Умов, Бауэр Э. Э. Бауэр, Бриллюэн Л. Л. Бриллюэн, Пригожин И.Р. И.Р. Пригожин, Эйген М. М. Эйген, Моисеев Н.Н. Н.Н. Моисеев, Шноль С.Э. С.Э. Шноль и многие другие. Их трудами и работой современных исследователей и складывается та Парадигма парадигма, в рамках которой в настоящее время ведутся поиски физической сущности жизни и ее происхождения. Заметим, что общая теория жизни, по-видимому, не может быть создана только в рамках Биология биологии или физики, необходимо целостное современное естествознание, так как целостность является признаком сущности жизни.

2.4.5.
Физическая модель демографического развития С.П. Капицы

История естествознания - это
история попыток объяснить
разнородные явления общими
причинами.

А.Б. Мигдал

Ученый в России делает,
что можно и как нужно.
Ученый на Западе делает, что
нужно и как можно.

М. Азбель

Вопрос о характере изменения численности людей на Земле является также одним из глобальных вопросов человечества как по взаимодействию человека с природой, так и по своим социальным последствиям. Широкий круг процессов и явлений, связанных с существованием человека и его деятельностью, является производным от основного вопроса - сколько людей живет, жило и будет жить на Земле. Поэтому проблема роста народонаселения наряду с «вечными» вопросами загадки происхождения и развития жизни безусловно является предметом анализа в современном естествознании.

Долгое время в описании демографического развития господствовала широко известная теория Мальтуса, согласно которой рост численности населения происходит по закону геометрической прогрессии. Заметим, что эта модель давала возможность в социологическом плане обосновывать целесообразность войн и других катастроф (природных и созданных человеческими стараниями, Геноцид геноцид, авторитарный режим и т.д.), приводящих к уменьшению числа людей и тем самым снижающих экологическую нагрузку на ту среду, в которой человек живет.

Однако в последние годы в связи с развитием идей и Метод методов Синергетика синергетики появились новые модели демографического кризиса и законов развития человечества. Согласно этим представлениям, демографическая проблема может быть рассмотрена как открытая и эволюционирующая система. Большой вклад в разработку этих вопросов и в целом в синергетику внесли отечественные ученые Курдюмов С.П. С.П. Курдюмов, Князева Е.Н. Е.Н. Князева, Малинецкий Г.П. Г.П. Малинецкий, а по демографии - особенно Капица С.П. С.П. Капица. Это обусловлено тем, что в условиях возрастания общей неустойчивости мирового развития, усиления информационных потоков в Общество обществе, усиления неопределенности, глубинной нестабильности и роста хаотичности в общественном сознании, культуре, знаниях и в науке (что мы и наблюдаем в современном искусстве, массовой культуре и философии) именно новый Методология методологический подход синергетики к сложным самоорганизующимся системам и процессам позволяет построить правильный вектор развития. Человечество как раз и представляет такую сложную самоорганизующуюся систему, к которой применимы законы синергетики. Кроме того, в наше время ускоряющегося развития выявление законов организации и Коэволюция коэволюции сложных биологических, экологических и социальных систем приобретает особое значение в связи с тем, что у человечества сейчас уже нет времени определить организацию мира методом проб и ошибок. Надо искать кратчайшие пути, и синергетика позволяет это сделать.

О развитии системы человечества как целого можно судить по изменению отдельных параметров, которые описывают ее динамику. В феноменологической модели Капица С.П. С.П. Капицы на основе имеющегося значительного фактического, демографического, антропологического и исторического материала человечество рассматривается как единое целое и в качестве ключевого параметра развития его как системы выбирается количество людей N. При этом не требуется учитывать пространственное распределение людей на Земле, их миграцию и т.д. Действительно, как отмечает С.П. Капица, с Земли никто еще не улетел! Число людей N становится параметром порядка по Хакену, что позволяет описывать процесс изменения народонаселения дифференциальным уравнением роста

<?xml version="1.0" encoding="UTF-16"?> (2.4.2)

где K = 67 000 является константой модели.

Следует отметить, что числами порядка <?xml version="1.0" encoding="UTF-16"?> определяется эффективный размер группы, в которой проявляются коллективные признаки когерентного сообщества людей. Например, таким может быть оптимальный масштаб города или района большого города, обладающего системной самодостаточностью, или численность устойчиво существующего вида или Популяция популяции, занимающей определенный Ареал ареал или экологическую нишу. Таким образом в общем смысле параметр K отражает масштаб сообщества, имеющего генетическую или социальную природу.

Особенность этого уравнения - квадратичная Нелинейность нелинейность роста. Предполагается, что рост биологических особей обусловлен естественным механизмом увеличения их числа путем полового размножения и поэтому зависит от числа встреч пар особей, парными столкновениями с возможным порождением. Кроме того, сохранение исходных взаимодействующих тел после столкновения создает возможность последующих неоднократных столкновений. Поэтому-то скорость роста населения пропорциональна не числу людей N, а квадрату числа людей <?xml version="1.0" encoding="UTF-16"?> . Как мы уже отмечали ранее в первой части нашего курса, это уже нелинейный закон изменения параметра. Оказалось, что зависимость числа людей N от времени описывается гиперболой, которая имеет асимптоту около 2010-2025 лет. Заметим также, что нелинейный рост привел к демографическому взрыву, людей стало больше, чем сравнимых с ними животных.

По существу, это новый количественный закон исторического развития, известный в Синергетика синергетике как развитие системы в режиме с обострением. Оказалось, что большинство процессов лавинообразного роста (биологические процессы, некоторые процессы в экономике, увеличение потока информации, в том числе и возрастание численности населения Земли) происходят не по экспоненциальному закону, а гораздо быстрее, когда параметры системы хотя бы часть времени неограниченно возрастают за конечное время. А это и есть знакомые нам режимы с обострением в различных физических и математических моделях. Анализ демографических данных за много поколений показал, что рост численности населения описывается только гиперболической кривой.

Существенной чертой такой гиперболической модели является время обострения t. Согласно Капица С.П. С.П. Капице, оно зависит от характерного параметра - среднего времени жизни человека (поколения) <?xml version="1.0" encoding="UTF-16"?> = 25-42 годам и времени наступления момента обострения <?xml version="1.0" encoding="UTF-16"?> = 2025 лет:

<?xml version="1.0" encoding="UTF-16"?> (2.4.3)

где T - текущее время.

С.П. Капица вводит также понятие системного исторического времени <?xml version="1.0" encoding="UTF-16"?> , которое в терминах неравновесной термодинамики открытых систем Пригожина можно считать внутренним временем такой системы. Параметр модели <?xml version="1.0" encoding="UTF-16"?> - такое время, за которое население растет в e = 2,72 раза. Резкое возрастание численности населения, называемое демографическим взрывом, является для таких систем неравновесным фазовым переходом. По расчетам, в рамках такой модели к 2025-2070 гг. рост населения достигнет своего максимального значения (асимптотически приблизится к нему) в 14 млрд. человек и стабилизируется.

Это явление Капица С.П. С.П. Капица называет демографическим переходом. Заметим, что в предлагаемой гиперболической (с квадратичной Нелинейность нелинейностью) закономерности роста народонаселения содержится возможность неустойчивости, смены циклов, в том числе демографических кризисов, что хорошо укладывается в представления о динамике эволюции сложной самоорганизующейся системы. Интересно отметить еще одну общую черту теории самоорганизующихся систем и рассматриваемой модели. Предложенная закономерность роста оказывается справедливой для всей истории человечества и действует длительное время.

Все неустойчивости развития человеческого Общество общества через войны, эпидемии, катастрофы, приводящие к резкому уменьшению численности людей, ложатся на кривую роста лишь как малые отклонения от общей закономерности: проходит не очень большое историческое время, и численность восстанавливается. Проявляется уже рассмотренный неоднократно нами принцип устойчивого неравновесия, что позволяет системе развиваться, оставаясь устойчивой. Квадратичная нелинейная зависимость роста оказывается неустойчивой лишь относительно момента обострения. Огромные по нашим меркам потери людей во время чумы в XIV веке (в Европе погибло до 50% населения) или во Второй мировой войне самим режимом роста восстанавливаются, и кривая роста оказывается устойчивой по отношению к этим Флуктуация флуктуациям.

Если эта модель реальна, то у человечества появляется исторический шанс закрепиться в своей экологической нише в природе на разумном уровне численности в 14 млрд. Это, конечно, не «золотой миллиард», к которому нас призывают экологи и как это обсуждалось уже 10 лет назад на конференции в Рио-де-Жанейро по устойчивому развитию, но все же! Сейчас же на Земле уже 6 млрд. человек (считается, что 12 октября 1999 г. появился 6000000000-й житель Земли). Определенным доказательством справедливости модели Капица С.П. С.П. Капицы является решение «обратной» задачи - по закону изменения численности людей в этой модели рассчитать, когда же «это все началось» и сколько людей было «вначале».

Ориентировочный расчет показывает, что «начало» человеческой истории датируется ~ 4,5 млрд. лет тому назад, а число людей составляло около 100 000 человек (тысяча стоянок по сто человек на нашей прародине - в юго-восточной части Африки), что совпадает с данными современной Антропология антропологии о начале антропогенеза. Любопытно отметить, что модель Капица С.П. С.П. Капицы позволяет оценить число людей, когда-либо живших на Земле. По расчету, со времени начала антропогенеза и до 2005 г. - около 90 млрд. человек.

Применение теории режимов с обострением к развитию человечества показывает, что в настоящее время темп течения времени в процессе роста населения имеет особенность, описываемую гиперболическим Закон законом, и важен процесс прохождения этой особенности в глобальном демографическом переходе, в котором мы сейчас, согласно этой модели, находимся. Оказывается, ход исторического времени (внутреннего времени для человечества как системы) неравномерен. Режим с обострением как бы управляет временем, ускоряет его. Происходит глобальное ускорение мирового развития. Примерами этого являются исторические этапы развития Общество общества: древний мир существовал около 2500 лет, средневековье - порядка 1000 лет, а наше новое время длится около 300 лет.

Исторические процессы идут в режиме с обострением и приводят к сокращению длительности исторических фаз. Можно согласиться с образным сравнением авторов, что «один миллион лет в Палеолит палеолите оказывается эквивалентным 40 годам в наше время, т.е., по сути, жизни одного поколения». Интересно, что предложенная количественная и статистическая нелинейная теория роста затрагивает и другие вопросы, например коллективного взаимодействия людей, влияния Окружающая среда окружающей среды и ресурсов, энергопотребления человечеством (оказалось, что суммарное потребление энергии также пропорционально <?xml version="1.0" encoding="UTF-16"?> , т.е. происходит нелинейно!), и позволяет сделать прогнозы о пространственном и временном распределениях населения Земли в будущем и развить далее концепцию устойчивого развития.

Она имеет, таким образом, более глобальное значение, чем просто демографическая модель. Это связано с тем, что в настоящее время человечество проходит критическую эпоху смены Парадигма парадигм развития. Происходящий период означает завершение обширной эпохи при глубоком изменении параметров развития человечества в исключительно короткие исторические сроки. Поэтому можно считать, что модель Капица С.П. С.П. Капицы, описывающая совершенно другой, по сравнению с более ранними моделями, механизм роста населения Земли хорошо согласуется с представлениями современного естествознания.

Контрольные вопросы к главе 2.4


Рис. 2.5.1. Схема физических полей в организме человека Рис. 2.5.2. Распределение электрического поля вокруг человека из-за биоэлектрической активности его сердца Рис. 2.5.3. Строение нейрона Рис. 2.5.4. Потенциал действия

2.5.
Физические и информационные поля биологических структур

2.5.1.
Физические поля и излучения функционирующего организма человека

Объединение естествознания на
физической основе - новый этап
познания живого.

М.В. Волькенштейн

Думать, что природа относится к
человеку лучше, чем к капусте -
значит тешить свой рассудок
забавными представлениями.

Ростан. Сирано де Бержерак

Вопрос о существовании физических Поле полей разной природы в живых организмах представляет интерес не только с точки зрения раскрытия сущности физики живого, но и в связи с взаимодействием их с полями Окружающая среда окружающей среды и влиянием гелио- и геофизических факторов на жизнедеятельность организма. Как мы уже теперь представляем, человеческий организм - это динамическая самоуправляемая целостная система, гомеостаз (стабильность) которой обеспечен одновременным и когерентным (согласованным) функционированием как отдельных органов, так и распределенных физиологических систем - обращения крови, Метаболизм метаболизма, нейрорегуляции и др.

Живые объекты буквально погружены в незримый океан различных физических полей, как внешних, так и вырабатываемых самим организмом. Можно в шутку сказать, что мы находимся в «электромагнитном бульоне», и непрерывное и нормальное функционирование систем живого организма отражается в сложной картине физических полей и излучений, исходящих из него, а также в параметрических изменениях естественных фоновых полей и излучений, которые обычно окружают человека. Поэтому по картине физических полей можно судить о работе физиологических систем организма. Любой биологический объект в процессе своей жизнедеятельности генерирует излучения различной природы, которые, взаимодействуя с физическими полями внешней среды, обеспечивают живому организму необходимый ему обмен информацией. Визуализация полей и излучений из организма (сейчас в медицине уже используются рентгеновские, Ультразвук ультразвуковые и Томография томографические методы, электрокардиография, электроэнцефалография и др.) позволяет «увидеть» динамику различных физиологических процессов и выявить нарушения в их работе.

Физиологическая информация заключена в пространственно-временном распределении сигналов, в их динамических изображениях. Поэтому можно образно сказать, что физические поля в человеческом организме - это «рабочий стук» физиологических процессов. Любой функционирующий орган посылает информацию по многим каналам, одни отражают быстрые процессы (биоэлектрическая Активность активность Нейтрон нейтронов, мышц), другие - медленные (микроциркуляция крови, обмен веществ и т.д.). Исследование и измерение характеристик этих «стуков» - сигналов для диагностики состояния организма - может дать большой объем информации.

Если поставить вопрос более широко, то это, по существу, применение физических методов исследования биополя. В общем смысле под Биополе биополем понимается совокупность физических полей, присущих объектам живой и неживой природы, с помощью которых осуществляются их взаимодействие и обмен энергией и информацией. Точные измерения и динамическое пространственно-временное картирование этих полей, излучений и изменений фона дают возможность развития и применения новых методов ранней неинвазионной диагностики как основы профилактической медицины, в том числе разработки соответствующей аппаратуры. Этими вопросами интенсивно занимаются многие ученые у нас в стране и за рубежом, однако наибольшие успехи были получены в ИРЭ РАН под руководством академика Гуляева Ю.В. Ю.В. Гуляева. Разработанные там методы исследования и аппаратура позволяют выделить восемь видов Поле полей и излучений (рис. 2.5.1).

Одними из основных и определяющих являются электромагнитные поля (ЭМП) и излучения (ЭМИ) живого организма. Это связано с возникновением, движением и взаимодействием электрических зарядов в живом организме в процессе его жизнедеятельности. Электрические поля существующих электрических зарядов возникают при работе сердца и токе крови в сосудах, при нервных и мышечных сокращениях, генерируются при работе Митохондрия митохондрий в Клетка клетках и т.д. и тем самым отражают физиологическую активность различных биологических систем. В соответствии с теорией Максвелла для определения электромагнитных полей биологических объектов необходимо знать обобщенную диэлектрическую проницаемость и Проводимость проводимость в биологических тканях и жидкостях.

Собственное ЭМП человека влияет на Окружающая среда окружающую среду и может изменить энергию и направление движения свободных электронов, попадающих в область действия этого поля. На рис. 2.5.2 показано распределение электрического поля в окрестности тела человека, возникающего за счет биоэлектрической активности сердца. Электрические явления характеризуются определенными последовательностями электрических импульсов и характерными ритмами. В каждом органе возникают свои специфические электрические колебательные процессы. В мозгу, находящемся в состоянии активности, регулярно проявляются a- волны, носящие ритмический характер, с частотой 9-10 Гц и потенциалом около 45 мкВ. Характер этих волн меняется в зависимости от бодрствования или сна.

Биоритмы проявляются на всех уровнях организации живой материи, от внутриклеточного до биосферы в целом. Так, у растений наблюдается суточное движение листьев, годовой ритм растительности. У животных - периодичность двигательной активности, колебания температуры, секреции Гормоны гормонов, синтеза РНК и т.д. Практически все виды деятельности организма - прием пищи и питья, дыхания и другие физиологические процессы - носят циклический автоколебательный характер.

Биологические ритмы физиологической функции настолько точны, что их часто называют Биологическое время «биологическими часами», о которых мы говорили в подразд. 2.1.5. Основной механизм этих часов в клетке - биохимические колебательные процессы. Можно отметить высокую степень временной упорядоченности процессов в живом организме и возможность синхронизации их под действием слабых внешних сигналов. В последнее время выяснилось, что существенное влияние на человеческий организм оказывают слабые поля, резонансные к ряду ритмов организмов, в частности на частотах 7 и 12 Гц. В целом гомеостаз живого организма обеспечивается когерентным взаимодействием всех колебательных процессов в нем и возможностью определенного резонанса биоритмов.

На мембранах клеток может возникать разность потенциалов (50-90 мВ для нервных и мышечных клеток) за счет разности концентраций ионов во внутриклеточной и тканевой жидкости. При толщине клеточной мембраны ~ 10 нм напряженность возникающего на ней поля составляет ~ <?xml version="1.0" encoding="UTF-16"?> В/см, что всего лишь в 100 раз меньше напряженности, например, в атоме водорода и межатомных полей в полупроводниковом кристалле (~ <?xml version="1.0" encoding="UTF-16"?> В/см). Такие поля в последнем случае приводят к изгибу энергетических зон полупроводника и существенно влияют на энергетику кристалла. Плотность электрической энергии в живой клетке ~ <?xml version="1.0" encoding="UTF-16"?>

Поэтому величина мембранного потенциала сильно влияет на весь ход физико-химических процессов в мембране, а значит и в клетке. Можно также сказать, что энергия, запасенная в виде электромагнитного поля в мембранах как своего рода конденсаторах, играет большую роль в поддержании того устойчивого неустойчивого равновесия, о котором мы говорили в главе 2.1. Ее можно рассматривать как резерв той свободной энергии, которая необходима живому организму для функционирования и развития, наряду с энергией АТФ и перекисного окисления Липиды липидов. Процессы нервного и мышечного возбуждения связаны с изменениями потенциала и протеканием биотоков.

Следует также отметить, что биоток обусловлен не только движением электронов, но главным образом ионов, участвующих в биохимических реакциях живого организма. В связи с этим возрастает роль поляризации клеток и Биополимеры биополимерных молекул, а также структуры воды в метаболических процессах, причем избирательная проницаемость воды будет зависеть от состояния жидкости в различных системах биологического объекта.

Кроме того, важны Реология реологические свойства крови. Изменение электрических свойств живых организмов связано с перераспределением зарядов в организме при движении этих зарядов, в том числе в потоке крови. Кровь представляет собой жидкость, движущуюся по кровеносным сосудам и состоящую из Плазма плазмы и форменных (клеточных) элементов. Форменные элементы ( Эритроциты эритроциты, Лейкоциты лейкоциты и Тромбоциты тромбоциты) взвешены в плазме. Эритроциты содержат Гемоглобин гемоглобин и углекислоту. Лейкоциты ответственны за иммунно-защитную функцию и уничтожение элементов чужеродных для данного живого организма веществ. Тромбоциты играют основную роль в процессе свертывания крови.

По своим физическим свойствам кровь обладает электропроводностью и магнитными моментами своих элементов. Чижевский А.Л. А.Л. Чижевский установил системную организацию движущейся крови и наличие в ней радиально-кольцевых структур, обусловленных электрическим взаимодействием ее элементов. Форменные элементы крови заряжены отрицательно, также заряжены и стенки кровеносных сосудов. Происходит электростатическое отталкивание, и величина зарядов сильно влияет на процессы свертывания и скорость оседания эритроцитов. Свертывание крови Свертывание крови - это электростатическое притяжение клеток крови к поврежденному участку, потерявшему естественный отрицательный заряд. При движении крови по сосудам возникают также электродинамическое, электромагнитное и гидродинамическое взаимодействия потока заряженной жидкости со стенками сосуда.

Так же как и в общем спектре электромагнитных волн, в организме можно выделить излучения разной частоты. В спектре неравновесных излучений любого биологического объекта имеются электромагнитные излучения всех частот, в том числе и радиодиапазона (ВЧ, СВЧ, КВЧ). Так, сердце можно рассматривать как поляризационный генератор СВЧ-волн. В процессе сокращения в нем, как в пьезоэлектрике, возникают высокочастотные колебания. СВЧ-поля распространяются по кровеносным сосудам, как по диэлектрическим волноводам. Так как Проводимость проводимость стенок невелика, поля могут выходить за стенки такого кровеносного волновода при сгибах сосудов или изменении их диаметра при образовании, например, холестериновых отложений.

Это «просачивание» поля наружу сосудов может приводить к возникновению электромагнитных волн во всем организме, в том числе стоячих волн. Есть предположение, что в рост человека укладывается одна длина такой волны, от сердца до пальцев - 1/2 волны, до головы - 1/4 волны. Имеются также сведения, что экстремумы в распределении электрических и магнитных полей соответствуют так называемым чакрам восточной медицины и представлениям йоги. Если учитывать, что размеры человеческого тела разные, то, как утверждают экстрасенсы, и чакры у каждого человека свои. Можно предполагать в связи с этим, что йогами неизвестно как, но была изучена структура электромагнитных Поле полей человека.

На поверхности кожи тоже может возникать биопотенциал, который связан как с внутренними электрическим полями, так и с трибоэлектрическим зарядом, возникающим из-за трения Эпидермис эпидермиса кожи. Эти потенциалы также отражают физиологические процессы в организме и могут быть зафиксированы соответствующей физической аппаратурой. Например, в так называемых биологически активных точках (БАТ) наблюдается значительное усиление электрического поля. Это широко используется в методах акупунктуры и электроакупунктуры для воздействия на определенный орган или процесс в живом организме.

В точках, имеющих пониженное электрическое сопротивление и повышенную концентрацию нервных волокон и микроциркуляторных сосудов, усиливается поглощение энергии из внешней по отношению к организму среды, в частности усиливается поглощение кислорода. Образуется как бы энергетический канал от активных биологических точек до соответствующего внутреннего органа. Согласно, энергетический канал можно представить как некую ускорительную систему из упорядоченных ионов мембран, перемещающих электроны вдоль канала с ускорением. Таким образом, инжекция электронов с острия хорошо проводящей иглы в начале канала при электроакупунктуре в найденной для каждого Индивид индивидуума своей биологической точке осуществляет Окислительно-восстановительные реакции окислительно-восстановительные процессы в конце его. Тем самым энергетические каналы координируют протекание окислительно-восстановительных процессов, перераспределяя потоки заряженных частиц в те органы, где проходят эти реакции, усиливающие процессы жизнедеятельности или замедляющие их. Заметим, что ускоряющиеся электроны создают дополнительное внутреннее ЭМП, которое может изменить Биополе биополе человека.

В объектах живой природы обнаружены и Рецептор рецепторные точки, чувствительные не только к ЭМП, но и полям другой природы, в частности к восприятию инфразвука. Этим объясняется их способность находить добычу, предчувствовать циклоны, штормы, цунами, землетрясения, магнитные бури и ориентироваться в пространстве и времени, находить воду или дорогу к местам обитания или наличия пищи и т.д. Так, муравьи, пчелы и некоторые птицы хорошо ориентируются по Солнцу (и при этом каким-то образом учитывают перемещение его в пространстве и времени, может быть, по изменению излучений от Солнца или других физических полей). Пчелам также присуще чувство времени. Они не могут определять интервалы времени, т.е. длительность времени, но довольно точно знают, когда какой цветок раскрывается, и прилетают именно к этому времени, вероятно, улавливая изменения в состоянии физических полей в окружающей их природе.

Так же как и в неживой природе, электрическое и магнитные поля живого организма взаимосвязаны. В крови животных и человека обнаружен Биогенный биогенный магнетит, который, по-видимому, позволяет живому организму чувствовать изменения магнитного поля Земли. Так, Чижевский А.Л. А.Л. Чижевским было показано, что текущая кровь имеет упорядоченную структуру. Она поддерживается электрическими и магнитными полями Эритроциты эритроцитов, причем магнитное поле возникает за счет вращения эритроцитов вокруг собственных осей. Магнитное поле, которое создается биологическим объектом, значительно слабее (в 10-100 тыс. раз) геомагнитного поля. Однако в живом организме оно меньше по сравнению с электрическим, поглощается за счет диамагнитных свойств тканей организма и дает больше непосредственной информации об активности мозга. Кроме того, на разработанных в ИРЭ суперпроводящем (чувствительный элемент которого охлажден до температуры жидкого гелия) квантовом интерферометре и градиентомере при хорошем подборе отношения сигнал/шум удалось снять магнитокардиограммы и магнитоэнцефалограммы, позволяющие получить информацию о магнитных полях сердца и мозга человека. Возникновение локальных магнитных полей может быть вызвано движением и взаимодействием электронов и ионов в структурах биологического объекта.

Другим важным излучением живого организма является тепловое. Мы уже знаем, что человеческий организм функционирует в довольно узком диапазоне температур (4-40°С) и чрезвычайно чувствителен к тепловому балансу внутри него (недаром мы так часто измеряем температуру при болезнях - это показатель состояния организма). Инфракрасное (ИК) тепловое излучение характеризует температуру организма через температуру кожи. Оно несет информацию о сети капиллярного кровотока, обеспечивающего терморегуляцию тела. Образно говоря, на поверхности человеческого тела непрерывно демонстрируются «ИК-фильмы», отражающие его функционирование и открывающие возможности раннего обнаружения функциональных (и потому еще обратимых) нарушений.

Методика использования ИК-излучения в сочетании с традиционными медицинскими исследованиями позволяет определить различные изменения в организме. Так, простой рефлекторный тест - задержка дыхания на вдохе - в норме вызывает охлаждение кистей рук, обусловленное спазмом сосудов и регистрируемое чувствительной ИК-аппаратурой. Известны ИК-термореакции сердца и печени на физическую нагрузку и прием сахара у пациентов со стенокардией и циррозом печени. Возможно использование термоэнцефалоскопии как метода ИК-визуализации функциональной динамики коры мозга. Это излучение наблюдается в диапазоне длин волн 3-14 мкм, интенсивность его ~ <?xml version="1.0" encoding="UTF-16"?> , что для всей поверхности кожи составляет около 100 Вт. Оно поглощается в биологических тканях на глубине около 100 мкм.

В организме человека могут возникать и комбинированные излучения, например при взаимодействии электромагнитного излучения организма с его тепловым полем. Так, радиотепловое излучение дает информацию о динамике тепловых процессов внутренних органов и мозга. Это - слабое излучение с интенсивностью в дециметровом диапазоне около <?xml version="1.0" encoding="UTF-16"?> , однако в отличие от ИК-излучения глубина его поглощения в тканях порядка нескольких сантиметров и дает информацию из более глубоких частей организма. Физиологическая Активность активность любого внутреннего органа сопровождается выделением тепла и притоком крови и отражается в увеличении яркости его радиотеплового свечения.

В диапазоне 0,15-0,20 ГГц возможна генерация акустоэлектрических волн в белково-липидных мембранах, которые могут сильно изменить биохимические процессы в клетке. Низкочастотные акустические сигналы несут информацию о колебательных процессах таких внутренних органов, как легкие и сердце (акустические Фонон фононы и Ультразвук ультразвук). В диапазоне частот 1 до 10 МГц обычно ткани прозрачны для акустических волн, но интенсивность таких волн мала ( <?xml version="1.0" encoding="UTF-16"?> ) в полосе частот до 100 кГц. Длина волны в этом диапазоне около 1 мм, что в 10 раз меньше длины волны радиотеплового излучения.

Акустотепловое излучение в ультразвуковом (УЗ) диапазоне дает распределение температуры внутри тела с более высоким пространственным разрешением, чем радиотепловое, в связи со значительно меньшей длиной волны УЗ-излучения по сравнению с обычным ЭМИ. Радио- и акустотепловое излучение может быть использовано для исследования тепловой динамики внутренних органов.

Наблюдается также излучение в видимом диапазоне частот ЭМП, так называемая Хелюминесценция оптическая оптическая хемилюминесценция. Она дает информацию о насыщении тканей организма кислородом. Предполагается, что такого рода слабое свечение может дать представление об Аура ауре человека. Разрешение такого излучения ~ 1000 фотонов с 1 <?xml version="1.0" encoding="UTF-16"?> .

Перераспределение и перемещение электронов может происходить и в результате химических процессов индуцированного транспорта веществ, обменов молекулами <?xml version="1.0" encoding="UTF-16"?> , <?xml version="1.0" encoding="UTF-16"?> и других веществ через кожу, и это также несет информацию о состоянии организма и может быть зарегистрировано. Разработаны также баллистические методы регистраций ритмов сердца через соответствующую проводящую среду без непосредственного контакта с телом, как делается сейчас при съемке электрокардиограммы (ЭКГ).

У многих организмов имеются электромагнитные органы. Обычно электрические поля, возникающие вокруг тела любой рыбы, очень небольшие, но у некоторых рыб соответствующие органы могут генерировать электрические разряды большой мощности. Так, у скатов разность потенциалов может достигать 300 В, у электрических угрей - до 650 В. Насекомые используют акустические сигналы, животные - звуковые, разнообразные по частоте и мощности. Для лисицы, например, отмечено 36 разных звуковых сигналов.

Таким образом, информацию о состоянии живого организма можно получить из пространственно-временного распределения сигналов от рассмотренных выше полей и излучений от биологических объектов, анализ которого позволяет проводить бесконтактную (неинвазивную) диагностику на ранних стадиях различных заболеваний. Особая ценность этих новых методов диагностики состоит в расширении возможностей изучения органов тела и мозга не в узком интервале частот видимого света, а в использовании частот, на которых эти органы «работают». Картирование и визуализация физических полей органов биологических объектов на их «собственных» частотах позволяет наблюдать физиологическую жизнь в процессе изменений во времени. Эти динамические методы, в отличие от статической классической Томография томографии, которая дает морфологическую картину тела, могут быть использованы для ранней диагностики задолго до возникновения патологии.

Биологически активные и Рецептор рецепторные точки являются теми пропускными пунктами, где происходит обмен информацией в нужном направлении. Не имея возможности останавливаться более подробно на этих интересных методах в нашем общем курсе, мы лишь отметим, что наличие в живом организме реальных физических полей и возможность их измерения снимают мистичность представлений о сенсорных и экстрасенсорных способностях некоторых людей, которые в состоянии воспринимать и даже изменять локальные искажения этих физических полей. Сам механизм пока, конечно, не ясен до конца. Но ясно, что для этого необходимо создать условия для согласованного «считывания» информации и управления амплитудой, фазой и частотой излучений организма. Заметим, что, получая информацию через сенсорные каналы, человек остается на уровне неосознанных восприятий. Действительно, мы довольно часто, не осознавая, какую именно информацию получили, говорим себе - «не знаю в чем дело, но чувствую, что это так (или не так!)». Может быть, организм сам нам подсказывает и мы эту информацию извлекаем из подкорки? Или, попадая действительно в первый раз в какую-то ситуацию или место, мы начинаем ощущать, что это с тобой уже было или ты был в этом месте. Не проявляется ли здесь наше индивидуальное «я» из коллективного бессознательного? Дальнейшую информацию о физическом понимании полей и излучений, связанных с объектами живой природы, можно получить в обширной литературе.

2.5.2.
Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения

Из тех, что мир прошли в вдоль и поперек,
Из тех, кого Творец на поиски обрек,
Нашел ли хоть один хоть что-нибудь такое,
Чего не знали мы и что пошло нам впрок?

Омар Хайям

Ощущения - это обман
наших чувств.

Р. Декарт

Внешние электромагнитные излучения, воздействующие на живые организмы, можно разделить на излучение, приходящее на Землю из Космос Космоса, излучение Антропогенный антропогенного характера и излучение биологического происхождения из живых организмов. Основным источником ЭМИ на Земле является Солнце. Большая часть этого излучения приходится на видимую часть спектра ЭМИ, однако и в других диапазонах солнечное излучение оказывает сильное воздействие на биосферу в целом и на деятельность живых организмов. Солнечное излучение поступает на Землю через Ионосфера ионосферу и Атмосфера атмосферу. При этом поверхность Земли заряжена отрицательно, а атмосфера - положительно.

Ионосфера представляет собой газоплазменную оболочку и вместе с земной корой образует волноводную структуру, с помощью которой образуются единые электромагнитные условия для биосферы Земли в пределах больших областей (до 1000 км) в широком диапазоне частот излучения Солнца. Имеется три основных спектральных окна, прозрачных для ЭМИ: низкочастотное - до 5 Гц, радиочастотное - длина волны 0,8- 30 м, оптическое - диапазон видимого света от 1000 до 290 нм, а также ИК- и УФ-излучения. ЭМИ с такими параметрами может проникать также из дальнего и ближнего Космоса. Напряженность электростатического поля у поверхности Земли составляет 100 В/м.

Любопытно, что суточный максимум напряженности достигается на всей Земле в одно и то же время - в 19 часов по Лондонскому времени. Во время вспышки на Солнце образуется сгусток Плазма плазмы, который через 40-50 ч достигает орбиты Земли, возмущая Ионосфера ионосферу, и возникают магнитные бури, которые в высоких широтах Земли мы наблюдаем в виде красивого магнитного полярного сияния. Процессы, происходящие в атмосфере и Литосфера литосфере Земли, также могут давать ЭМИ. Так, центры циклонов излучают ЭМВ с частотой 2 Гц, а землетрясения создают низкочастотные колебания (0,01-10 Гц) магнитных полей.

Электрические и магнитные поля, электромагнитные излучения различных частот, акустические поля, а также химическое взаимодействие между живыми организмами (простым примером такого взаимодействия может служить собака, которая по запаху может определить, что ее боятся), которое условно можно назвать химическим полем, действуют на живые организмы и используются ими в процессе жизнедеятельности. Так, магнитные поля находят применение для ориентации птиц при перелетах; Ультразвук ультразвуковыми излучениями пользуются летучие мыши, киты и дельфины.

Среди внешних физических полей, оказывающих заметное влияние на живые организмы, можно также выделить геомагнитные пульсации и инфразвуковые волны. Геомагнитные пульсации возникают в процессе взаимодействия магнитного поля Земли с потоками солнечной плазмы. Эти пульсации вызывают появление переменного электрического поля на уровне Земли. Амплитуды электрического поля геомагнитных пульсаций (около 50-60 В/м) сравнимы со средним значением градиента потенциала атмосферного электрического поля. Частоты пульсаций (0,005-5 Гц) оказались резонансными по отношению к характерным частотам биологических объектов, поэтому геомагнитные пульсации оказываются существенными для здоровья людей.

Другим весьма специфичным фактором воздействия на живые организмы являются инфразвуковые волны. Существует красивая легенда о «летучих голландцах» - кораблях, бороздящих моря и океаны без экипажей, которые могли покинуть их под воздействием инфразвука. Автору пособия также довелось испытать не очень приятные физиологические ощущения от инфразвука при встрече атомохода «Ленин» с всплывающей атомной подводной лодкой в Северном Ледовитом океане. Естественными источниками возникновения инфразвука являются области формирования циклонов. извержения вулканов, сильные грозы, взрывы метеоров, поверхность моря во время шторма и т.д.

Инфразвук может возникать и в результате человеческой деятельности: ядерные и просто большие взрывы, движения ракет, самолетов, подводных лодок, как уже упоминалось. Инфразвуковые волны распространяются на тысячи километров как бы по своеобразному волноводу. Это поле инфразвуковых и, более широко, электромагнитных инфраволн постоянно присутствует на Земле и может сильно возрастать (в десятки раз) при геомагнитных возмущениях.

Можно с уверенностью считать, что вся биосфера Земли вовлечена в поля различных колебательных процессов и в процессе эволюции приспосабливалась к этим условиям. Биоритмы внутренних полей взаимодействуют с внешними ЭМП, в том числе и с инфраволнами. Частоты электрической активности сердца, мозга и других органов лежат в том же диапазоне, что и частоты инфраволн. Было установлено влияние электромагнитных инфраволн на кальциевый обмен в Клетка клетках, изменение проницаемости мембран и электрической активности мозга, слипание Эритроциты эритроцитов и изменение многих биохимических процессов.

Это дает возможность предположить, что наличие всех этих полей могло быть одним из необходимых условий возникновения жизни на Земле. Известный специалист по изучению воздействия ЭМП на живые организмы Холодов Ю.А. Ю.А. Холодов красиво обобщил эти представления: «Как в плазме крови сохранились «воспоминания» о жизни в океане, так и в режиме некоторых биоэлектрических процессов слышатся отзвуки того электромагнитного «океана», в присутствии и участии которого зарождалась жизнь». Являясь фактором, сопутствующим эволюции биосферы, эти поля служат связующим звеном между физическими процессами в Космос Космосе и явлениями, которые возникают в Биосфера биосфере в ответ на изменения физической среды.

Ионизирующим электромагнитным излучением будут являться потоки ионов и заряженных частиц, а также фотонное излучение, гамма- и рентгеновское излучение. Ионизирующими эти излучения называются потому, что, проходя через среду, они вызывают ее ионизацию. Корпускулярное излучение - это a- и b-излучение, протонное, нейтронное, потоки многозарядных ионов и продуктов ядерных реакций деления. Гамма-излучение возникает при изменении энергетического состояния атомных ядер или при аннигиляции частиц (например, электрона и позитрона). Рентгеновское излучение связано с тормозным (при уменьшении кинетической энергии заряженных частиц) и характеристическим излучением (при изменении энергетического состояния внутренних электронов атома).

Все источники ЭМИ и ионизирующих излучений в целом разделяются на естественные и искусственные. К естественным относятся космические излучения Солнца, других космических объектов, a, b, g-излучения многочисленных радионуклидов, рассеянных в породах Земли, воде, воздухе и входящих в состав живых организмов. Совокупность всех этих излучений считается естественным (природным) электромагнитным и радиационным фоном. К искусственным относятся различные техногенные устройства, создающие те или иные излучения (ядерные реакторы, ускорители, гамма-установки, в том числе для медицинских целей, ядерные взрывы, выбросы АЭС, установки промышленного производства и использования радиоактивных изотопов, бытовая техника - телевизоры, компьютеры, волновые печи, сотовые телефоны, ЛЭП, радиопередающие устройства с излучающими антеннами и многое другое, что человек придумал для удобства своей жизни).

Особую опасность представляет ионизирующее излучение, которое живой организм (по крайней мере, человеческий), в отличие от ЭМИ, не ощущает своими органами чувств, и поэтому сам организм не может предупредить себя об опасности. Неприятно для организма и то, что доза суммарного облучения обладает кумулятивным эффектом. Ионизирующее излучение вызывает в тканях, клетках и жидких средах организма образование химически активных Радикал свободный свободных радикалов, обладающих большой окислительно-восстановительной способностью.

Заметим, что в организме человека свободные радикалы содержат активный кислород, стремятся присоединиться к Белок белкам и способствуют нежелательным биохимическим изменениям. Они как бы «разъедают» сердце и другие жизненно важные органы, как ржавчина железо. Как выяснилось в исследованиях Таддеи С. С. Таддеи с коллегами из Пизанского университета в Италии, аэробические упражнения уменьшают выработку свободных радикалов. Активный Образ образ жизни и регулярные тренировки предотвращают «заржавление» организма.

В этом случае кровяные артерии часто расширяются и сужаются («тренируются»!). Внутренний слой клеток (эндотелий), устилающий артерии, начинает выделять больше оксида азота, который регулирует сокращение сосудов и делает их более гибкими и пластичными. Возможно, в связи с этим образование свободных радикалов под воздействием ионизирующего излучения происходит меньше именно у людей, тренированных на большие аэробические нагрузки.

Основное радиационное воздействие состоит в нарушении физической регенерации клеток и тканей, изменении функции регуляторных систем, изменении иммунной и генной систем живого организма. Заметим, что никакой другой вид излучения (тепловое, электромагнитное и т.д.), поглощенного живым организмом в том же количестве, не приводит к таким изменениям, какие вызывает ионизирующее излучение. Павлов А.Н. А.Н. Павлов приводит расчет, согласно которому смертельная доза ионизирующего излучения для млекопитающих (500 рад) соответствует поглощенной энергии ~ 5 Дж/кг. Если эту энергию подвести к телу в виде тепла, то оно нагрелось бы едва ли на 0,001°С. Для сравнения - это тепловая энергия, заключенная в стакане горячего чая. Именно ионизация и возбуждение атомов и молекул среды обусловливают специфику действия ионизирующего излучения.

По вопросам воздействия ионизирующего излучения на живую и неживую природу за 50 лет (первый ядерный реактор был запущен Ферми Э. Э. Ферми в 1942 г. под трибунами стадиона Чикагского университета в США) накоплен огромный фактический материал и опыт (к сожалению, и печальный) и имеется обширная литература, в том числе и справочники по нормам ионизирующего облучения. Укажем лишь небольшую часть из них для общего ознакомления.

Что касается ЭМИ, то большинство физиологических расстройств организмов связано с воздействием этого излучения на процессы в объектах живой природы, поскольку клетки организмов в основном электрически поляризованы, а по нервным волокнам протекают биоэлектрические токи. Изменение параметров этих электрических процессов при изменении внешних полей и излучений и переводит биологические системы в новое качественное состояние. Среди всего спектра ЭМИ наибольший биологический эффект дают световой и радиоволновый диапазоны.

Учитывая наличие связи физиологических процессов в живом организме с формированием в нем динамических физических полей различной природы, создание общего биополя, естественно, следует ожидать взаимодействия, в том числе и резонансного, с внешними излучениями и полями. Наиболее взаимодействие внутренней и внешней среды организма проявляется для ЭМИ. Механизм образования и разрушения объемных электрических зарядов и биотоков обусловливает чувствительность живых организмов к амплитудно-спектральным изменениям ЭМИ.

Было установлено, что внешние ЭМП заметно влияют на нервную (особенно сильно в широком диапазоне частот слабых ЭМП) и кровеносную систему, на Иммунитет иммунитет, т.е. степень устойчивости функционирования организма, резко увеличивают время задержки реакции организма на любые внешние факторы. Чувствительностью к ЭМП обладают клетки и внутриклеточные элементы - мембраны, ядра и Митохондрия митохондрии, а также Гипоталамус гипоталамус, который отвечает за регуляцию тонуса симпатической нервной системы, эмоциональной среды, формирование чувства голода, жажды, регуляцию сна. Дельгадо Х. Х. Дельгадо показал, что чувствительность в целом организма к слабым ЭМП является общебиологической закономерностью. Так, микроволновое излучение от ПК при работе от 2 до 6 ч в день (впрочем, как и бесконечное сидение перед домашним телевизором) вызывает в 55 раз чаще функциональные нарушения нервной системы, в 2 раза увеличивает сердечно-сосудистые заболевания, в 3 раза ухудшает состояние опорно-двигательного аппарата.

Особенно следует отметить воздействие на живые организмы миллиметровых волн и разработанной на их основе КВЧ-терапии, или так называемой волновой терапии. Это обусловлено совпадением их частот с биоритмами сердца, мозга человека и мембран его клеток. Миллиметровые волны сильно поглощаются в среде и в организм человека проникают лишь на 300-500 мкм. Поэтому их воздействие проявляется через рецепторные и особенно биологически активные точки кожи.

Из Биология биологии человека известно, что практически любой внутренний орган связан с определенными точками на поверхности тела. Воздействуя тем или иным способом на них, можно влиять на здоровье человека. В настоящее время Метод метод волновой терапии считается весьма перспективным, особенно в случае комплексных заболеваний, и практически может быть использован для лечения многих болезней и даже борьбы со старостью.

Признаками старости могут быть многие проявления, в частности состояние кожи и ее обезвоживание. Миллиметровые волны увеличивают ее гидратацию, благотворно влияют на нервную и иммунную системы, опорно-двигательный аппарат. Ожидается, что этот метод в целом поможет организму усилить его адаптивность и перейти на другой функциональный уровень, когда повышаются его возможности в борьбе с болезнями и старостью. Образно говоря, человек должен понимать воздействия на него, и легче всего это сделать на естественном для его организма языке миллиметровых волн.

Остановимся еще на одном способе электрического воздействия атмосферного воздуха - методе аэроионизации, разработанном Чижевский А.Л. А.Л. Чижевским. Этот процесс связан с образованием легких отрицательных аэроионов, которые передают свой заряд кислороду. Созданное им устройство практически ионизирует воздух и образует ионы кислорода, по терминологии Чижевского - «аэроионы». Уже через пять минут работы «люстры Чижевского» количество отрицательно заряженных аэроионов в воздухе увеличивается с 50 - 100 в 1 <?xml version="1.0" encoding="UTF-16"?> до 10000. Эти аэроионы способствуют увеличению в коже газообмена и нормализации потенциала биологически активных точек, ускорению Окислительно-восстановительные реакции окислительно-восстановительных реакций и улучшению состояния сосудов.

Влияние легких аэроионов на Рецептор рецепторы кожи способно изменить тонус центральной нервной системы и повысить биоэнергетику организма в целом. При этом электростатические системы кожи и крови непрерывно обмениваются своими электрическими зарядами, восстанавливая биоэнергетический потенциал и обмен веществ. Эффект аэроионизации особенно усиливается при использовании лазерной терапии. Квантовая энергия, являясь мощным биостимулятором, регулирует биохимические реакции на фоне насыщения тканей отрицательно заряженным кислородом.

Известны случаи воздействия изменений магнитных полей в геопатогенных зонах Земли (Курская магнитная аномалия, на Алтае, Саянах, в Узбекистане, в так называемой Пермской зоне и других подобных районах) на организм человека: в крови увеличивалось содержание Лейкоциты лейкоцитов, снижалась частота сердечных сокращений, уменьшалась амплитуда сигнала ЭКГ, ухудшались память, реакция, внимание, наступало обострение многих хронических болезней. Отмечалось влияние смены знака в межплазменном магнитном поле Земли (ММП) на физиологические и психологические процессы: в отрицательных областях поля хуже делятся Бактерия бактерии, ухудшается психическое состояние, чаще инфаркты у людей и т.д.

На большом статистическом материале также показано, что изменение состояния ММП в год рождения человека и год, предшествующий этому событию, заметно влияет на изменение роли левого или правого полушарий мозга в психической деятельности человека, образование логического или образно-интуитивного типа мышления, изменение числа левшей и правшей и т.д.. Экспериментально обнаружено влияние ЭМП на процессы мышления: в случае недостатка или избытка электромагнитных колебаний определенной частоты наблюдалось ухудшение работы мозга человека.

Существенно влияние не только естественных источников ЭМП, но и техногенных ЭМП. Уже 10 лет назад выработка электроэнергии во всем мире составляла около <?xml version="1.0" encoding="UTF-16"?> Дж, что сопоставимо с энергией, выделяемой в результате сейсмических процессов на Земле за год. Линии электропередачи (ЛЭП) и всевозможные устройства радиосвязи также непосредственно влияют на Биота биоту и здоровье людей. Энергия, выделяемая в радиодиапазоне в результате деятельности человека, сейчас становится сравнимой с энергией Солнца в видимом диапазоне спектра. Таких примеров влияния внешнего ЭМП на организм можно привести достаточно много, изучение этих процессов интенсивно продолжается во всем мире.

Нам же для общего понимания проблемы достаточно осознания реального факта воздействия внешних физических полей на живой организм, их взаимодействия с внутренними полями и возможности получения и управления информацией этого взаимодействия. В частности, практически все виды ЭМП могут быть использованы для диагностических и лечебных целей. Общим физическим принципом такого лечения, по-видимому, можно считать концентрацию энергии на основных органах и тканях. Более подробную информацию по всем затронутым вопросам можно получить в имеющейся биологической и медицинской литературе.

2.5.3.
Устройство памяти. Воспроизводство и передача информации в организме

Если какую-то из наших способностей
можно счесть самой поразительной,
я назвала бы память. В ее могуществе,
провалах, постоянстве есть
что-то откровенно непостижимое,
чем в любом из наших даров. Память
иногда такая цепкая, услужливая,
послушная, а иной раз такая путаная
и слабая, а еще в другую пору такая
деспотичная, нам не подвластная!
Мы, конечно, во всех отношениях
чудо, но право же, наша способность
вспоминать и забывать кажется мне
вовсе непонятной.

Джейн Остин

Психологи слишком долго пытались
игнорировать реальность мозга,
отдавая предпочтение физическим,
химическим, литературным,
лингвистическим, математическим
и компьютерным аналогиям.
Теперь пришло время заняться
самим мозгом.»

Д. Биндра

В конце концов обе стороны (психологи
и физиологи) хотят понять
отношения между мозгом и сознанием.
Вы можете начать с сознания
и идти вниз, или с мозга и идти
вверх. Так что, если сравнивать это
со строительством трансконтинентальной
железной дороги, Вы начинаете
с двух концов и планируете
встретиться где-то посередине.
Но только в том случае, если Вы
строите эту дорогу на одном и том
же континенте...

Д. Деннет

Природа памяти является одной из самых загадочных и важнейших проблем современной Биология биологии и с ней тесно связаны проблемы деятельности мозга, строения нервной системы, хранения и передачи информации в живом организме, а также проблемы обучения. С последней проблемой связана также и эпистемология как часть философии при определении таких понятий, как категории.

Память - самая долговечная из наших способностей, она определяет нашу индивидуальность и заставляет действовать тем или иным способом в большей мере, чем любая другая особенность нашей Личность личности. Для каждого из нас память уникальна. Она позволяет осознавать человеку себя и других людей личностями. Поэтому, потеряв помять, человек утрачивает свое «я» и перестает существовать именно как человек. По существу, наша жизнь есть путь от пережитого прошлого к неизвестному будущему через настоящее. Наше существование в настоящем связано с прошлым, это продолжение прошлого и формируется им благодаря наличию памяти. Как отмечал Роуз С. С. Роуз, «именно память спасает прошлое от забвения, не дает ему стать таким же непостижимым, как будущее». Поэтому память определяется «стрелой времени», придает направленность ходу времени и в этом смысле связана и с физикой, Синергетика синергетикой, историей, геологией, Биология биологией, даже с развитием человеческого языка и в целом с эволюцией жизни.

Из этого небольшого вступления ясно, какой огромный объем представлений и понимания широкого круга явлений и процессов подразумевается под «скромным» определением «устройство памяти». Естественно, мы коснемся здесь кратко лишь основных представлений относительно получения, передачи и хранения информации в виде памяти живого организма, отсылая заинтересованного читателя к специальной литературе, в том числе к увлекательным научно-популярным работам Ичас М. Ичаса, Роуз С. Роуза, Блюменфельд Л.А. Блюменфельда и других ученых.

Описывая процессы в живой Клетка клетке в подразд. 2.2.4, мы уже касались нервных клеток - Нейрон нейронов. Рассмотрим немного подробнее нервную систему человека в связи с проблемой памяти. Главная функция нервной системы состоит в переработке и передаче информации от Рецептор рецепторов органов чувств через центральную нервную систему к органам-исполнителям - Эффектор эффекторам. Она состоит из нейронов, синапсов и нервов. Синапс Синапсы - это соединения между нейронами, а Нервы нервы - это пучки отростков многих нейронов, своего рода многожильные кабели, которые осуществляют координацию функций организма и опосредуют его реакцию на различные воздействия. Каждый нейрон имеет тело и отростки - аксоны и Дендрит дендриты.

Аксон Аксон - это длинный отросток, который проводит сигналы от тела нервной клетки, а дендрит - по направлению к нейрону, т.е. аксоны передают выходные сигналы, а дендриты - входные. Строение нейрона показано на рис. 2.5.3. У каждого нейрона имеется один аксон. Функциональной единицей нервной системы является моносинаптическая рефлекторная дуга - нервная цепь, образованная двумя нейронами. Стимул в виде электрического импульса передается по такой дуге и дает однозначный рефлективный («автоматический») ответ. Однако одна рефлекторная дуга может взаимодействовать с другой, что приводит к большому разнообразию ответов. Схема такой дуги проста: рецептор - нейрон - Эффектор эффектор (например, мышца). Вся система работает как дверной звонок: нажимаем на кнопку, и раздается звонок. Однако более реальна другая Аналогия аналогия - сначала сигнал попадет на пульт (мозг), и там решается вопрос, кому тот сигнал предназначен.

Как же осуществляется образование и прохождение нервного импульса по нейронам и синапсам? Этот процесс обусловлен наличием электрических зарядов на наружных клеточных мембранах, что является всеобщей особенностью живых клеток. Нервный импульс представляет собой волну деполяризации, которая распространяется по аксону от тела клетки к нервному окончанию. В каждой клетке невозбужденной мембраны аксона до того, как до нее дойдет волна деполяризации, имеется потенциал (~ 70 мВ). Такой заряд, создающий мембранный потенциал покоя, обусловлен присутствием во внутри- и внеклеточной жидкости различных заряженных ионов, в частности <?xml version="1.0" encoding="UTF-16"?> , <?xml version="1.0" encoding="UTF-16"?> , их неравномерным распределением по разным сторонам мембраны и избирательной проницаемостью мембраны. Когда из наружной среды попадают ионы натрия, происходит быстрый (около 1 мкс) скачок мембранного потенциала от -70 до +(20-40) мВ.

Такой скачок называется потенциалом действия (рис. 2.5.4). Изменение потенциала от -70 мВ до нуля приводит к полной деполяризации, и затем возникает обратная по знаку поляризация мембраны. Положительные ионы <?xml version="1.0" encoding="UTF-16"?> переходят в клетку, и потенциал мембраны становится около +40 мВ в максимуме. Таким образом, поступление в клетку ионов натрия приводит к деполяризации мембраны и возникновению потенциала действия, который и распространяется по Аксон аксону в виде волны от тела клетки до ее выходного Синапс синапса. Потенциал действия, в свою очередь, служит сигналом для высвобождения в синаптическую щель нейромедиатора, вызывающего реакцию другого нейрона. Когда поступление ионов натрия прекращается, они выводятся наружу и устанавливается первоначальная разность потенциалов. Способность генерировать потенциал действия - уникальное свойство таких возбудимых клеток, как нейроны. Причем это может быть электрическая, химическая и механическая стимуляция, в результате чего свойства мембраны в месте раздражения быстро изменяются.

Нервная система позвоночных состоит из центральной (ЦНС) и периферической (ПНС). В ЦНС происходит переработка сигналов, и она состоит из головного и спинного мозга. ПНС, как следует из ее названия, осуществляет передачу сигналов на периферии, от органов чувств к железам, мышцам и т.д. У животных в основном ПНС.

Нервная система у высших животных развилась постепенно из диффузионной нервной системы, где в определенных участках нейроны стали концентрироваться и в конце концов образовали центральную нервную систему - головной и спинной мозг («спиной чувствую»!). Первоначальная структура ЦНС - нервный тяж, идущий вдоль тела. Передняя часть его расширяется, образуя головной мозг (этот процесс называется цефализацией, от греческого «кефалос» - голова), а задняя часть становится спинным мозгом. Важнейшая часть головного мозга - два больших полушария, правое и левое. Среди важнейших функций мозга - его способность к переработке сенсорных данных, способность к формированию общих абстрактных понятий, т.е. категоризация и память.

Физический основой памяти и способностью к обучению служат изменения эффективности нейронов и синаптических связей между ними при повторной стимуляции. Однако система памяти человеческого мозга отличается от двоичной системы памяти компьютера: элементы информации извлекаются не с помощью обращения к постоянному адресу их хранения - адрес можно изменять в зависимости от Ассоциация ассоциации идей, которые являются своего рода голограммами информации. В компьютере каждая хранящаяся в его памяти единица информации имеет свой определенный адрес - Код код, который нужно знать для ее извлечения.

Биологическая память Биологическая память тоже использует адреса, но варьирует их в зависимости от ассоциаций мыслей, меняющихся у разных людей в разное время. Следовательно, изменения в мозгу при получении и переработке информации в процессе обучения или запоминания, «следы памяти», или, как их назвал канадский психолог Хебб Д. Д. Хебб, энграммы, носят не локализованный, а распределенный характер. Они - не в отдельных «ячейках памяти», а представлены в виде некоторых состояний системы мозга. Поэтому при повреждениях или разрушениях отдельных участков мозга хранящаяся в памяти информация обычно не утрачивается совсем, хотя и извлечение ее становится менее эффективным.

Таким образом, человеческая память не представима моделью компьютера. Она закодирована в 10 млрд. нервных клеток, образующих наш мозг, и триллионах связей между ними - Синапс синапсов. Число нейронов в мозгу любого человека втрое больше, чем число живущих на Земле людей, а если учесть число синапсов (около <?xml version="1.0" encoding="UTF-16"?> ), то их больше в 100 тыс. раз, по сравнению с численностью населения во всем мире. Предположив образование одного синапса в секунду, можно посчитать, что потребуется от 3 до 30 млн. лет, чтобы закончить подсчет. Как сказал С. Роуз, «этого вполне достаточно, чтобы хранить воспоминания о всей прошедшей жизни...».

Структурные изменения в нервной системе (рост отростков в нейронах, возникновение новых связей и лавинный характер передачи информации через нейроны) дают возможность обучения и хранения «следов памяти». Изменения в поведении, возникающие в результате опыта, развиваются на основе обучения и запоминания и могут быть закреплены на структурном уровне. Отметим также, что и на этом уровне реализуется принцип оптимальности информации в условиях дефицита энергии путем самоорганизации.

Несостоятельность сравнения человеческого мозга с электронным компьютером обусловлена еще двумя обстоятельствами. Во-первых, мозг не является закрытой системой по сравнению с детерминированной памятью компьютера. Мозг человека, как и его организм в целом, представляют собой открытую систему, сформированную собственной историей и находящуюся в непрерывном взаимодействии с природной и общественной Окружающая среда окружающей средой, которая изменяет их, но и сама система при этом подвергается изменению. Такая открытость и приводит к неопределенности в работе мозга и поведении его владельца. Мозг обладает способностью изменять свою структуру, физические, химические и физиологические процессы, свою реакцию в результате приобретения опыта и случайных обстоятельств в процессе развития. Недетерминированность на уровне нейронов и синапсов человеческого мозга, по сравнению с компьютером, показывает, что понимание работы мозга и Разум разума лежит не в анализе работы отдельных его элементов, реакции которых непредсказуемы по своей природе, а в восприятии их на уровне целого. Сознание, разум, память возникают как свойства мозга в целом, а не как свойства отдельных его компонентов.

Во-вторых, мы уже знаем, что в процессе жизни каждая клетка многократно заменяется, они гибнут, рождаются новые, рвутся старые связи между ними и устанавливаются новые, причем это происходит миллионы раз. И при этом всеобъемлющем самоорганизующемся процессе, который и составляет существо биологической жизни, память сохраняется. Разве мы можем себе представить постоянную компьютерную память при постоянной смене человеком деталей компьютера? Человеческая же память, связанная со структурами его мозга и происходящими в нем процессами, сохраняется так же, как сохраняются формы тела, несмотря на непрерывный круговорот его молекулярных компонентов.

Возвращаясь к процессам образования следов в памяти, можно предположить, что они являются живыми процессами, которые изменяются и наполняются новым содержанием каждый раз, когда мы их оживляем. Эффективность этого процесса возникновения энграмм определяется «усилением» работы Синапс синапсов. Схематически это выглядит так: если два нейрона, соединенные синапсом, подвержены одновременной стимуляции, то синапс становится «сильнее» и легче передает сигнал от одного нейрона к другому. Если синапс станет более сильным, стимуляция только одного нейрона вызовет разряд и в другом, между ними установится Ассоциация ассоциативная связь. Такое упрощенное представление тем не менее позволяет понять, почему активация каким-то стимулом одного нейрона может вызвать в памяти нечто иное, представленное Активность активностью другого нейрона.

Сейчас установлено, что существуют две формы памяти - лабильная кратковременная память и постоянная долговременная память. Кратковременная - это такая память, в которой следы появляются сразу же, она зависит от электрической активности нейронов мозга, и если активность прерывается, то следы исчезают. Через некоторое время следы могут перейти в долговременную память, отдел, так сказать, длительного хранения. Здесь уже информация не утрачивается после прекращения электрической активности нейронов. Она теперь закреплена в нервных связях и может храниться долго, иногда всю жизнь. «Воспоминания - это информация, закодированная в нейронах» ( Баулс К. К. Баулс). Существует еще деление на эйдетическую (образную), зрелую, словесную, зрительную память о недавнем и давно прошедшем, процессы узнавания и воспоминания. Но оставим это психологам и нейробиологам.

Можно провести разделение памяти еще на две формы, позволяющие различить память человека и животных. Из повседневной жизни нам хорошо известно, что наши домашние животные, собаки и кошки, ведут себя так, как будто имеют память. Собаки узнают своих хозяев и отличают от незнакомых людей. Кошки, научившись открывать дверь, «запоминают» это на всю жизнь и постоянно пользуются своим уменьем. Это - память, связанная с приобретением навыков, условных рефлексов, запоминающихся реакций на окружающую среду и требующих ответного действия, так сказать, память действия, моторная память. Она называется процедурной памятью и проявляется у человека в виде навыков движения (бег, плавание, лыжи, велосипед и т.д.).

Однако человеку присуща и декларативная абстрактная память, память на название, которой нет у животных. Это различие связано с различиями устройств мозга животных и человека. Мозг животных не способен к образованию абстрактных понятий и воссозданию в своей голове идеально отсутствующей ситуации. Имеются, тем не менее, некоторые экспериментальные наблюдения, свидетельствующие о зачатках памяти у животных, похожей на память человека. Так, волк, бегущий по одну сторону забора и желающий схватить зайца, убегающего от него по другую сторону забора, не пытается пролезть в щели забора (это вам не волк из сериала «Ну, погоди!»), а «соображает», что можно поймать зайца, когда забор закончится, и бежит именно к концу забора. Иначе устроен мозг человека, способный к обобщению внешних данных, образованию абстрактных понятий и воссозданию идеальных ситуаций, а не просто прямому восприятию окружающей ситуации. Заметим также, что чем ближе находятся организмы по уровню своего развития, тем полней может быть передача состояний от одного к другому. Именно по этой причине затруднена передача состояний посредством языка между человеком и животными.

С физической же точки зрения возможность передачи состояний через Код код по нервной системе - это важный фактор, объединяющий компоненты высокоорганизованных систем, и на высших уровнях организации, играет ту же роль, что химическая связь на атомном уровне. В этом смысле можно в шутку провести и такую Аналогия аналогию: Нейрон нейрон - как атом, а Синапс синапсы - как электроны. Раскрытие механизмов памяти еще далеко не закончено. Можно, например, выделить еще три формы биологической памяти: генетическую, открытие и расшифровку которой осуществила Биология молекулярная молекулярная биология; обычную, которая является функцией мозга (именно о ней и шла речь в этом разделе); иммунологическую.

Что касается «обычной» памяти, то, по-видимому, она проявляется в топографической схеме связей между нейронами и в динамике нейронной системы. «Освоение» мозгом полученной информации должно сопровождаться изменением электрической активности нейронов, соединенных изменившимися синапсами. Еще раз подчеркнем, что понимание памяти возможно на пути исследования мозга как целой самоорганизующейся системы, в которой постепенно происходят организация порядка из хаоса и обратные переходы от порядка к хаосу. Для этого понимания необходимо объединить в холистическом подходе разные Метод методы познания человеческого организма: морфологию, описывающую изменения в пространстве; биохимию, описывающую состав на молекулярном уровне; физиологию, динамично описывающую изменения во времени.

В заключение приведем еще один пример отличия компьютерной памяти от человеческой. Компьютер помнит информацию в виде дискретной цифровой последовательности. Человек же запоминает информацию по смыслу. Причем смысл подразумевает динамическое взаимодействие между мозгом человека и информацией. Это процесс, не сводимый к количеству информации. Получается, что мозг человека работает не с информацией в компьютерном понимании этого слова, а со смыслом или значением. А значение - это исторически формируемое понятие, оно находит выражение в процессе взаимодействия человека с природной и социальной средой. Компьютер же просто (и быстро) перебирает всевозможные логические варианты, но не понимает и не оценивает их по смыслу. Иначе не было бы, например, таких «перлов» машинного перевода библейского изречения «The spirit is sound but the is weak» (плоть немощна, но дух бодр), как «водка крепкая, но мясо размокло»!

Контрольные вопросы к главе 2.5


Рис. 2.6.1. Распределение солнечной энергии, поступающей на Землю Рис. 1.7.2. Бифуркационная диаграмма Рис. 2.6.2. Общая схема солнечно-земных связей Рис. 2.6.3. Взаимодействие заряженных частиц от Солнца с магнитным полем Земли

2.6.
Физические аспекты биосферы и основы экологии

2.6.1.
Структурная организованность биосферы

Самое плохое в жизни - то,
что она проходит.

Эмиль Кроткий

Про зыбкий образ мира вопрошаешь -
Узнать ты слишком много замышляешь,
Из бездны океана он возник
И в бездну канет вновь, ужель не знаешь.

Омар Хайям

Существование всех живых организмов на Земле неразрывно связано с Окружающая среда окружающей средой. Растения и животные находятся не только в тесной зависимости от неживой природы и от других организмов, испытывая их воздействие и приспосабливаясь к ним, но и, потребляя разнообразные продукты окружающей среды, сами преобразуют природу. Потребляемые вещества, необходимые для жизни, называются Биогены биогенами. К ним относятся химические вещества, абсолютно необходимые для существования живых организмов и входящие в их состав (молекулы кислорода, азота, углерода и т.д.), вещества, возникшие в результате разложения остатков организмов, но еще не полностью минерализованные, вещества, образуемые растениями (например, лук, чеснок, хрен, так называемые Фитонциды фитонциды) и животными организмами и связанные с их жизнедеятельностью, а также вещества, которые оказывают стимулирующее действие на организмы ( Биогенный биогенные стимуляторы). К Абиотический абиотическим компонентам окружающей среды, необходимым для существования живой природы, относятся атмосфера, почва, вода, солнечная энергия, воздействие радиации, электромагнитных и тепловых полей, т.е. такие условия воздействия окружающей среды, в которых живые организмы возникли и могут существовать.

В процессе исторического развития и Естественный отбор естественного отбора под влиянием конкретных природных факторов сложились различные группы организмов - сообщества, взаимодействующие со своей средой обитания и находящиеся в органическом единстве, образуя целостную динамическую систему. Такие сообщества организмов получили название биоценозов. Таким образом, биоценоз - это совокупность растений, животных, грибов и микроорганизмов, населяющих участки суши или водоемов с более или менее однородными условиями существования, характеризующихся определенными взаимосвязями между собой, которую можно рассматривать как элементарную экологическую нишу. Биоценоз представляет собой целостную с сильной связью между внутренними элементами, но открытую систему, находящуюся в условиях вдали от равновесия. На такую неустойчивую и самоорганизующуюся систему существенно влияют слабые воздействия, которые могут создавать в ней согласованное, кооперативное поведение подсистем различных типов - отдельных особей, видов, Популяция популяций. В результате согласованного взаимодействия подсистем происходят процессы упорядочения и возникновения из хаоса определенных структур, их изменение и усложнение. Как следует из синергетического метода изучения сложных самоорганизующихся систем, чем больше отклонение от равновесия, тем выше взаимосвязь и единство процессов, протекающих в отдаленных областях и не связанных друг с другом.

Наличие неустойчивостей увеличивает роль внешних воздействий, и даже очень малое воздействие может привести к значительным последствиям. Наглядный, хотя и несколько необычный пример такого слабого воздействия неустойчивости, возникшей при изменении начальных условий, приводит в своей отличной книге «Колебания и волны для гуманитариев», написанной в хорошем классическом научно-популярном жанре, академик Трубецков Д.И. Д.И. Трубецков, описывая ситуацию из фантастического рассказа Брэдбери «И грянул гром»: «Некая фирма организует сафари в прошлом. Там проложена тропа, с которой нельзя сходить, чтобы не изменить условий в прошлом, и которые являются начальными для настоящего. Однако один из охотников по трусости сходит с тропы и нечаянно раздавливает маленькую желтую бабочку. Начальные условия изменились... Экспедиция возвращается в настоящее, и ее члены видят, что изменился алфавит, избран другой президент, более того, у людей изменился цвет лица, разрез глаз, т.е. произошли изменения на генетическом уровне. Малое изменение начальных условий (раздавлена бабочка) привело к серьезным изменениям за конечное время».

В связи с этими «путешествиями» во времени можно заметить еще раз, что в рамках Синергетика синергетики имеются представления о том, что будущее состояние системы (среды) формирует и изменяет и ее настоящее. Будущее, по терминологии Курдюмов С.П. С.П. Курдюмова и Князева Е.Н. Е.Н. Князевой, «временит» настоящее, организует его. Если мы знаем (или предполагаем), к чему придет система в будущем, то в настоящем должны быть ростки или условия этого будущего. И в этом также проявляется целевая функция живого и его память - факторы, которые не учитывала классическая физика.

Можно выделить также отдельно участки земной поверхности с определенными природно-климатическими условиями, которые будут характеризовать Географическая среда географическую среду обитания живых организмов. Они называются Геоценоз геоценозами. Как Биоценоз биоценозы, так и геоценозы входят в качестве составных частей в более сложную, но также целостную систему, которую наш соотечественник академик Сукачев В.Н. В.Н. Сукачев назвал Биогеоценоз биогеоценозом. Примерами биогеоценозов являются водоемы (океаны, моря, реки, озера) и лесные массивы со всеми их обитателями. С точки зрения уровней организации живого биогеоценоз является элементарной единицей биогеоценотического уровня организации жизни на Земле, а составной частью биоценоза как раз и будет Популяция популяция. В естественных условиях наблюдается закономерная последовательность преобразований биоценозов с переходом в новое устойчивое состояние, которое можно рассматривать как своеобразный фазовый неравновесный физический переход в результате эволюции.

Примерами являются превращения озер в болота, смена форм растительности и т.д. Поскольку понятие биогеоценоза имеет, как мы видим, широкий смысл, иногда его называют экологической системой (экосистемой). Сам термин Экология экология был введен немецким биологом Гаккелем Э. Э. Гаккелем в 1866 г. и обозначал взаимоотношения между сообществами животных и растений. Сейчас круг вопросов, относящихся к проблемам экологии, значительно расширился, вплоть до представлений концепции устойчивого развития биосферы, ее Коэволюция коэволюции с человеком и вообще возможности существования жизни на Земле в условиях интенсивного роста Техносфера техносферы.

Таким образом, Экосистема экосистема - это взаимообусловленный комплекс живых и Абиогенное вещество абиогенных компонентов, связанных между собой обменом вещества и энергии, продукт совместного развития многих живых организмов, в ходе которого они не только приспособились друг к другу, но и изменились в результате эволюции. Каждая экосистема содержит и сложные, и простые компоненты, поэтому низшие организмы являются составной ее частью. Выпадение одного или нескольких компонентов (вспомним бабочку Брэдбери!) может привести к потере целостности или даже гибели определенного биогеоценоза.

В современном естествознании проблемы жизни в целом на Земле объединяются общим понятием Биосфера биосферы - термин (его в 1875 г. ввел австрийский геолог Зюсс Э. Э. Зюсс), первоначально означавший совокупность всех живых организмов на нашей планете. Однако в дальнейшем выяснилось, что биосфера представляет собой единство объектов живой и неживой природы, вовлеченных в сферу жизни. Два основных компонента биосферы - живые организмы и среда их обитания - непрерывно взаимодействуют и влияют друг на друга. Как мы уже рассматривали, воздействие биотических (живых) факторов на Абиогенный абиогенные условия в значительной мере изменяет физическое, химическое и геологическое состояние нашей планеты.

Именно поэтому биосферу нельзя рассматривать отдельно от неживой природы, а только в единой совокупности со средой обитания живых организмов - гидросферой, атмосферой и верхней частью Литосфера литосферы, которые и обеспечивают их необходимыми компонентами жизни - водой, кислородом, минеральными веществами и микроорганизмами. Можно даже сказать, что Окружающая среда окружающая среда выступает неким регулятором жизненных процессов, причем не только в поставке необходимых веществ и контактном взаимодействии, но и во влиянии совокупностей полей различной природы, обладающих в том числе энергетическими и информационными характеристиками.

Таким образом, Биосфера биосфера - это вся совокупность связанных между собой биологическим круговоротом веществ и энергий биогеоценозов на поверхности Земли. Состав, структура и энергетика биосферы определяются совокупной деятельностью живых организмов. В различных природных условиях биосфера принимает вид относительно независимых комплексов - биогеоценозов. Биосфера распространена неравномерно по земной поверхности, верхняя ее граница - 25-30 км, нижняя (в земной коре) - до 2-3 км, в воде - до 3-10 км.

Океан занимает около 71% земной поверхности Земли, но его Биомасса биомасса составляет всего 0,13% от суммарной массы живых организмов. Масса живого вещества сосредоточена в основном в сухопутных растениях. Сухопутные животные составляют 93% , водные - 7%, растительность на суше - 92%, в воде - 8%. Одним из признаков живого и условием сохранения Биота биоты и Биосфера биосферы в целом является разнообразие видов живых организмов. К настоящему времени установлено, что число видов растений составляет 21%, а животных - 79% от общего числа объектов живой природы. Однако на 79% видов животных приходится всего 1% всей биомассы Земли. Отсюда Дубнищева Т.Я. Т.Я. Дубнищева делает вывод, что чем выше уровень видовой дифференциации, тем меньше соответствующая ему Биомасса биомасса. Такое распределение численности видов и их биомасс носит не случайный характер, а определяется ходом эволюции. Несмотря на то что животный мир более разнообразен и почти в 4 раза превосходит численность видов растений, на долю позвоночных и млекопитающих приходится менее 4%, поэтому на суше преобладают растения, а в воде - животные. Из процентного соотношения сухопутных и водных видов делается вывод, что возможность видообразования на суше, обусловленная процессами эволюции, выше, чем в воде. Отметим еще один общий закон: чем выше уровень дифференциации, тем меньше занимаемый видом объем.

Биологический круговорот играет огромную роль в биосфере - он обеспечивает жизнь. Любая форма жизни неизбежно включается в этот кругооборот. Общее количество Протоплазма протоплазмы всех живых организмов, населявших Землю в течение многих миллиардов лет, намного превосходит массу нашей планеты. Следовательно, материя использовалась многократно. Химические элементы извлекаются из окружающей среды, входят в состав живой протоплазмы и возвращаются в окружающую среду для повторного использования. Распад, Деструкция деструкция сложных органических соединений служит источником энергии. Образуемые микроорганизмы, приспособленные практически к любым условиям, эту энергию извлекают.

Важным моментом существования биосферы и круговорота веществ в ней является получение и преобразование энергии в живых организмах. О роли и значении энергии в целом для живого мы уже говорили в подразд. 2.1.2, а о том, как это происходит на клеточном уровне, - в подразд. 2.2.4. Рассмотрим здесь возможность получения и использования энергии в биосфере, а затем и роль энергии в эволюции.

Основным естественным внешним источником энергии, используемой для поддержания жизни, как мы уже отмечали, является лучистая энергия Солнца. Однако биосфера улавливает лишь небольшую часть всей солнечной энергии, поступающей на Землю. Ультрафиолетовая часть солнечного спектра, составляющая около 30% всей этой энергии, практически полностью задерживается озоновым слоем атмосферы. Половина достигающей Земли энергии превращается в тепло и затем рассеивается в космическое пространство. Около 20% расходуется на испарение воды с огромных пространств океанов и морей и образование облаков в атмосфере Земли, и лишь около 0,02% энергии Солнца используется биосферой. На рис. 2.6.1 показано это распределение солнечной энергии.

Зеленые растения усваивают эту энергию непосредственно, поглощая ее молекулами Хлорофилл хлорофилла в процессе Фотосинтез фотосинтеза, преобразуют ее и запасают в виде энергии химической связи различных соединений в объектах живой природы. Это основной первичный процесс усваивания энергии Солнца и от него зависит все существование биосферы. Животные, поедая растения, а хищники - травоядных животных, получают эту энергию, сжигая сахара, другие биологические накопители энергии и питательные вещества с использованием кислорода. Сама переработка пищи в организме также сопровождается выделением энергии, часть ее запасается в форме энергии химических связей и затем может быть использована для совершения работы. Таким образом, животные не получают нужную им энергию непосредственно от Солнца.

Удовлетворение в целом энергетических потребностей живых организмов осуществляется в условиях равновесия, которое возникает между организмами в рамках возникающих Экосистема экосистем. В каждой экосистеме имеются и Автотрофы автотрофы, которые переваривают в пищу вещества из неживой окружающей среды, и Гетеротрофы гетеротрофы, которые не производят необходимую им пищу и, тем самым, зависят от остальных непосредственных производителей энергии. Заметим еще раз, что все элементы, из которых состоят живые организмы, многократно используются в Биосфера биосфере, обеспечивая биотический круговорот органических веществ с участием всех образующих биосферу организмов.

Каждый вид, популяция, Биогеоценоз биогеоценоз являются лишь звеньями в этом биотическом круговороте. Непрерывность жизни обеспечивается синтезом и распадом веществ, при этом каждый живой организм выделяет то, что может быть использовано другими организмами. Важную роль в круговороте играют микроорганизмы, превращающие останки животных и растений в минеральные соли и простейшие органические соединения, которые затем снова используются растениями для синтеза новых органических веществ. Энергетический обмен в биосфере отличается от круговорота веществ в ней, поскольку энергия частично рассеивается при переходе от растений к травоядным, а затем и плотоядным животным и вследствие этого требуется постоянная подпитка биосферы солнечной энергией.

Роль энергии во всех проявлениях жизни огромна и несомненна, можно даже сказать, что главным фактором эволюции является энергетический. Все биологические объекты и их Эволюция эволюция тесно связаны с потоком энергии, пронизывающим все живое. По существу, он является той физической основой, на которой построена Биологическая эволюция биологическая эволюция и которая создает предпосылки для естественного возникновения регуляторных механизмов. Наличие энергетического потока является определяющим в существовании биологических структур и их динамики. Поэтому неудивительно, что в процессе эволюции появляются организмы, выработавшие сложные механизмы превращения и запасания энергии. Огромную роль, как мы отмечали в подразд. 2.2.4, играют превращения, происходящие в химических связях фосфорных соединений, в которых принимают участие Белок белки и Нуклеотид нуклеотиды.

Результатом появления многоклеточных форм жизни является Потребность потребность живого существовать в условиях избытка энергии как фактора, предохраняющего живое от гибели. Эволюция Эволюция от Прокариот прокариотов до Эукариоты эукариотов может рассматриваться как возможная эволюция Фосфоген фосфогенов, поскольку для мышц необходимы легко доступные источники энергии, какими Фосфат фосфаты и являются. Как отмечал Фокс Р. Фокс, организм может легко перемещаться, если его ткани «насыщены» энергией, как раз для этого и нужны фосфогены. Естественный отбор Естественный отбор в живых организмах, существующих за счет притока энергии, отдал предпочтение организмам, у которых сформировались ткани с более эффективным энергетическим обменом и способом утилизации энергии, более совершенной регуляцией этих процессов и накоплением энергии.

Можно считать, что жизнь возникла благодаря потокам энергии и особым веществам, преобразующим энергию в живом организме.

2.6.2.
Биогеохимические принципы В.И. Вернадского и живое вещество

Мир - мгновенье, и я в нем - мгновение одно.
Сколько вздохов мне сделать за миг суждено?
Будь же весел, живой! Это бренное зданье
Никому во владение навек не дано.

Омар Хайям

То, что я понял, - прекрасно,
из этого я заключаю, что и
остальное, чего я не понял, -
тоже прекрасно.

Сократ

Теперь нам уже стало ясно, что биосфера является единством живого и минеральных элементов, вовлеченных в сферу жизни. Большое значение для понимания эволюции жизни и роли всех процессов, происходящих на Земле, в становлении и функционировании биосферы сыграли работы и идеи нашего выдающегося естествоиспытателя Вернадский В.И. В.И. Вернадского. Им же было введено и понятие Живое вещество живого вещества и сформулированы биогеохимические принципы. Под живым веществом он понимал совокупность всех живых организмов нашей планеты, рассматривая Биосфера биосферу как некое системное образование на основе внешней геологической оболочки Земли, включающее в себя как живое вещество всей планеты, так и среду обитания, которая преобразуется этим живым веществом. Заметим, что с энергетической точки зрения живое вещество является наиболее эффективным способом преодоления роста энтропии.

Тем самым были показаны роль живого вещества в процессе эволюции Земли и неотделимость развития биосферы от геологической истории планеты. В этом смысле он даже рассматривал биосферу как самостоятельную часть геосферы, в которой масса живого вещества сравнима с массой горных пород, а его энергия сопоставима с такими геологическими явлениями, как горообразование, извержения или землетрясения. Живое вещество активно участвует в круговороте веществ и энергии в земной коре, причем его энергия значительно больше, чем энергия Косное вещество косного вещества. Биосфера, по В.И. Вернадскому, включает в себя следующие элементы: живое вещество, косное вещество (без наличия живых организмов), Биогенный биогенное, создаваемое и перерабатываемое организмами (газы, каменный уголь, известь, битум и т.д.), Биокосное вещество биокосное, возникающее при совместной деятельности организмов и Абиогенный абиогенных процессов (вода, почва, кора выветривания; таким образом, почву и осадочные породы можно рассматривать как результат преобразования биокосного вещества), радиоактивное вещество и вещество космического происхождения.

Вернадский предположил, что Живое вещество живое вещество биосферы выполняет и биогеохимические функции жизни, формирующие среду для существования живого. Это -газовая (все организмы); кислородная (хлорофилльные растения); окислительная ( Бактерия бактерии, Автотрофы автотрофы); кальциевая (водоросли, бактерии); восстановительная (бактерии); концентрационная (животные и растения); разрушение органических соединений (грибы, бактерии); восстановительное разложение (бактерии); Метаболизм метаболизм и дыхание (все организмы). В результате совместного осуществления этих функций происходят образование различных соединений (карбонатов, сульфидов, Фосфат фосфатов, соединений азота, железа, марганца и т.д.), их восстановление до других химических форм, концентрация в почвах и осадочных породах, синтез и разрушение органического вещества, т.е. те процессы, которые мы называем круговоротом веществ в природе.

В этом смысле единство состава и функционирования живой природы, независимо от уровня представляющих их структур, - это биогеохимическое единство. Можно считать, что геохимические процессы в биосфере задаются живым веществом и геохимические процессы - это биогеохимические процессы, и в этом состоит биогеохимическое проявление биосферы. Результатом деятельности живого вещества является формирование осадочных и образовавшихся из них метаморфических пород, полезных ископаемых, Ландшафт ландшафтов Земли и ее атмосферы. В соответствии с этими представлениями Вернадский В.И. В.И. Вернадский сформулировал два биогеохимических принципа:

  • Биогенный биогенная миграция атомов, которая вызвана лучистой энергией Солнца, процессы обмена веществ, рост и размножение организмов стремятся к максимальному проявлению;

  • эта же Биогенный биогенная миграция приводит к выживанию организмов, увеличивающих саму биогенную миграцию атомов биосферы.

  • В свете этих идей, подтвержденных современной наукой, можно также отметить и пять постулатов В.И. Вернадского, касающихся и структуры функций первичной биосферы:

  • первобытная биосфера была функционально разнообразна;

  • появление организмов произошло не в единичном порядке, а массово, в совокупности, должны сразу появиться биогеоценозы;

  • эти биогеоценозы и есть главная движущая сила геохимических преобразований, морфологические изменения не влияли на глобальные химические функции;

  • живые организмы порождают миграцию химических элементов в биосфере;

    • все без исключения функции живого организма в биосфере могут быть исполнены простейшими одноклеточными организмами.

Заметим, что эволюцию Земли и затем образование и развитие Биосфера биосферы Вернадский В.И. В.И. Вернадский объединил через три фактора макроэволюции - космический, геологический и геохимический, которые, как мы видим теперь, самым тесным образом связаны с биологической эволюцией, и все они объединяются в энергетических процессах биосферы. Таким образом, можно дать еще одно определение жизни - как могучей геологической силы нашей планеты, формирующей облик Земли и создающей ее в образе живой планеты. Геологическая активность и роль живого вещества проявляются в его геохимических функциях - энергетической, Деструкция деструктивной, средообразующей и транспортной.

Совокупность живых организмов в их совместном осуществлении жизненных процессов на Земле как раз и дает миграцию химических элементов в биосфере - основу круговорота жизни. Именно с этим обстоятельством связана определяющая роль живого вещества в становлении атмосферы, гидросферы и Литосфера литосферы Земли. Источником необходимой для этого огромной энергии служит биогеохимическая энергия живого вещества биосферы. Исходя из развитых Вернадский В.И. В.И. Вернадским представлений, можно заключить, что жизнь на Земле существует примерно столько же лет, сколько существует сама Земля. Предполагается, что жизнь возникла в виде примитивной биосферы и связана в целом с эволюцией Земли и влиянием на нее живого вещества. Заметим, что только широчайшее разнообразие животных, растений и других форм жизни, возникшее сначала в виде простейших организмов 3-3,5 млрд. лет тому назад, обусловило выполнение всех функций живого вещества. Именно такая огромная роль живого вещества позволила В.И. Вернадскому образно говорить о вечности жизни на Земле.

2.6.3.
Физические аспекты эволюции биосферы и переход к ноосфере

Мыслящий человек есть
мера всему.

В.И. Вернадский

Зачем ты над загадкой жизни бился,
Тоскою и сомненьем удручен?
В конце концов, когда сей мир творился,
Ты на совет ведь не был приглашен.

Омар Хайям

Все развитие биосферы можно рассматривать как чередование этапов эволюции, прерываемой Бифуркация бифуркациями при переходе к новым качественным состояниям. В результате создавались все более сложные и упорядоченные формы живого вещества. Мы уже касались в той или иной форме в целом проблем эволюции. Дадим здесь общую схему основных этапов эволюции биосферы:

  • появление простейших клеток - Прокариот прокариотов (без ядра);

  • появление более организованных клеток - Эукариоты эукариотов (с Ядро клетки ядром);

  • объединение клеток - Эукариоты эукариотов - с образованием многоклеточных организмов, функциональная дифференциация клеток в организмах;

  • появление организмов с твердыми скелетами и формирование высших животных;

  • возникновение у высших животных развитой нервной системы и формирование мозга, в котором происходят сбор, переработка и систематизация информации, ее хранение и управление на ее основе поведением и целенаправленной деятельностью живых организмов;

  • формирование Разум разума как высшей формы деятельности мозга;

  • образование социальной общности людей - носителей разума.

Считается уже общепринятым, что появление человека в биосфере знаменует собой высшую ступень ее развития. Само появление человека представляет переход от простого биологического приспособления живых организмов к разумному поведению и целенаправленному изменению окружающей среды разумными существами. Живое вещество Живое вещество при этом активно приспосабливается к новым условиям существования и присутствия в природе. При этом, как мы уже отмечали, происходит взаимное совместное влияние природы на человека и человека на природу и человек теперь несет ответственность за эволюцию жизни. Человек значительно (и не всегда разумно, к сожалению) влияет на Биосфера биосферу Земли - изменяет структуру ее поверхности, Биота биоту, состав биосферы, меняет энергетический (тепловой) баланс, влияет на пространственно-временные факторы процессов на Земле, в том числе техногенных, и т.д. Более подробно мы рассмотрим это в подразд. 2.6.5 в связи с экологическими проблемами.

Рассматривая эволюцию с общих позиций, мы уже убедились, что вектор ее развития направлен от чисто геологического к геолого-биологическому и биогеохимическому периодам и далее к новому этапу эволюции - появлению человека и возникновению социальной эволюции. Самые большие изменения в биосфере Земли наступили именно в этот последний, современный этап эволюции. Появление человека и его развитие, проявление разума в биосфере существенно изменили ситуацию на Земле, ознаменовали переход биосферы в Ноосфера ноосферу, область сознательной деятельности человека и коллективной памяти, названной Вернадский В.И. В.И. Вернадским научной мыслью. Можно считать, что ноосфера является новым состоянием биосферы, когда разумная человеческая деятельность становится основным определяющим фактором развития жизни на Земле.

Сам термин «ноосфера», предложенный Леруа Э. Э. Леруа в 20-х годах после докладов Вернадский В.И. В.И. Вернадского на семинарах у Бергсон А. А. Бергсона, в интерпретации этих ученых означал «сферу разума», или «мыслящий пласт». Однако в отличие от них В.И. Вернадский подходил к ноосфере с материалистических позиций. Для него было очевидным, что биосфера под влиянием разумной человеческой деятельности и коллективной научной мысли переходит в качественно новое состояние биосферы, названное им ноосферой, преобразованной из биосферы человеческой мыслью и трудом. Следует особенно подчеркнуть роль человека в переходе от биосферы к ноосфере, так как именно здесь проявился новый Антропогенный антропогенный фактор - человек стал использовать биосферу для удовлетворения своих потребностей за счет применения различных орудий труда, накопленных Знание знаний и умений. Как отмечал Шарден Т. (де) Тейяр де Шарден, «отличие человека как гомонизированного Индивид индивида от животного в том, что и животное что-то знает, но только человек знает о своем знании» и в полной мере может использовать это знание на ноосферном этапе биосферы. Это означает, что важнейшим фактором, определяющим жизнь на Земле, становится разумная коллективная деятельность человека.

Используя представление о научной мысли, Вернадский отмечал, что «перестройка научной мыслью через организованный человеческий труд не есть случайное явление, зависящее от воли человека, т.е. стихийный процесс, но есть стихийный природный процесс, корни которого лежат глубоко и подготавливались эволюционным процессом, длительность которого исчисляется сотнями миллионов лет... Создание Ноосфера ноосферы из биосферы есть природное явление, более глубокое и мощное, чем человеческая история. Оно требует проявления человечества как единого целого». Преобразование биосферы в ноосферу в соответствии с идеями В.И. Вернадского определяется следующими положениями:

  • переход этот закономерен и неизбежен как естественный ход эволюции независимо от воли человека;

  • однако человек рассматривается как составной элемент биосферы и выполняет ее определенные функции во времени и пространстве. Его появление в биосфере означает начало нового этапа в развитии Земли в целом;

  • не только Живое вещество живое вещество, но и сам человек, вооруженный научной мыслью, становится величайшей геологической силой, кардинально изменяющей облик нашей планеты;

  • переход от биосферы к ноосфере осуществляется за счет коллективных (когерентных) взаимодействий всех людей и их целостного влияния на природе. В этом смысле человечество действительно стало единым, независимо от расового, географического или имущественного положения. Это взаимодействие с учетом развития Техносфера техносферы практически мгновенно передается во все уголки Земного шара;

  • необходимость продуманного развития использования энергетических возможностей человека. Развитие энергетики, открытие и применение новых видов энергии, нужных человеку для его существования, не должно входить в противоречие с природой и нарушать ее регенерационные возможности для поддержания жизни;

  • возможность разумного влияния на глобальные процессы, происходящие на Земле, как природного, так и социального характера.

Все эти преобразования по человеческому масштабу времени происходят в течение нескольких поколений, но в геологическом измерении они происходят мгновенно и их можно рассматривать как Бифуркация бифуркации в эволюционном процессе.

Мы уже отмечали ранее и подчеркнем еще раз, что и к анализу эволюции биосферы в ноосферу можно применить физические модели, связанные в первую очередь со статистическим пониманием процессов в природе, и синергетические представления о нелинейных процессах в открытых системах вдали от равновесия. Возникновение диссипативных структур связано с когерентным поведением элементов, образующих систему, и обязательным для жизни уменьшением энтропии. Возникающие в результате слабых воздействий неустойчивости, необходимые для эволюции системы, сопровождаются процессами самоорганизации создания из хаотических движений и состояний, в том числе в неживой природе, высокоорганизованных структур живых организмов. Спонтанный Спонтанные процессы самоорганизации живого можно рассматривать как неравновесные кинетические фазовые переходы от неупорядоченного к упорядоченному состоянию через последовательность бифуркаций, развитие которых как раз и проходит через фазу неустойчивостей.

Для биологических объектов существует два типа последовательностей Бифуркация бифуркаций. Один связан с неограниченным Антропогенный антропогенным воздействием, другой - с ограниченными изменениями при естественном протекании процессов в биосфере. В качестве примера первого типа бифуркаций можно привести биоценоз небольших озер. С ростом загрязнений наблюдаются последовательные скачкообразные изменения в составе популяций и их взаимосвязях. При определенных концентрациях загрязненных веществ жизнь в озере полностью прекращается и оно гибнет, становится мертвым. Другими примерами могут быть рукотворные плотины на могучих русских реках, дамба в Финском заливе, попытки сооружения перегородки залива Кара-Богаз-Гол на Каспийском море и т.д. При естественном протекании процессов по второму типу идет бесконечная смена одних устойчивых состояний, одних форм другими через неустойчивости, когда управляющие этими процессами малые параметры лежат в ограниченном диапазоне. Это соответствует естественному ходу эволюции живых систем к состояниям, далеким от равновесия, что физически обусловливается обменом веществ, энергий и информацией в них как открытых системах.

Заметим, что при любой последовательности бифуркаций система каждый раз делает случайный, но, тем не менее, необратимый выбор. Если система находится в некоторой точке той или иной ветви Бифуркационное дерево дерева бифуркаций (см. рис. 1.7.2), то это означает, что она прошла весь путь, отделяющий ее от первой бифуркации, через все промежуточные точки и в историческом развитии и измерении должна помнить свой путь. В этом синергетическое понимание памяти. Последующая Эволюция эволюция в значительной степени является следствием выбора в прошлом. Как мы уже отмечали в главе 2.3, наследственная информация живых организмов в виде последовательности Основание оснований в молекулах Нуклеиновая кислота нуклеиновых кислот в ядрах клеток создавалась в ходе эволюции в прошлом и с учетом ее участвует в эволюции в будущем. В этом смысле точки бифуркаций являются источниками Инновация инновации и Диверсификация диверсификации. Количество информации, которое содержит живой организм, определяется степенью его упорядоченности. При этом усложнение организма за счет получения информации уменьшает энтропию. А поскольку все живое борется против энтропии, то получение новой полезной информации (а в этом, собственно, суть образования и науки) и есть борьба за жизнь!

В Ноосфера ноосфере, так же как и в биосфере, происходит замкнутый кругооборот веществ, все утилизируется, снова переходит в полезный продукт и используется, но при этом человек активно участвует в этом процессе. Сам человек, его производительные силы становятся частью ноосферы, непрерывно обмениваются веществом, энергией и информацией с биосферой. Человек перестает быть просто потребителем, живущим только за счет биосферы, угнетающим и подавляющим ее. Он становится звеном в сложной системе «неживая природа - живая природа - человек - мышление человека». Предполагается, что каждый компонент системы может давать вклад в некое общее энергоинформационное поле, и тогда ноосферу можно рассматривать не только как сумму человеческих Знание знаний, а как физическое существование в пространстве совокупной информации продукта человеческого Разум разума.

Ноосфера как более высокоорганизованное состояние биосферы может возникнуть и существовать только если ее развитие проходит сознательно, направляется и организуется научной мыслью. В связи с этим резко возрастает роль науки как коллективного разума во всех областях человеческой деятельности, в том числе в овладении всеми формами движения материи, создании новых живых организмов Метод методами Генная инженерия генной инженерии и биотехнологии. Однако очень важно, чтобы направленное и согласованное развитие человека и Окружающая среда окружающей его среды происходило коэволюционно и с учетом изменения характера взаимоотношений человека с природой. А это определяется возможностями человеческого Интеллект интеллекта, который обязан взять на себя заботу и ответственность за судьбу нашей планеты.

2.6.4.
Физические факторы влияния Космоса на земные процессы

Поэтому пусть не покажется странным,
если я позволю себе сказать, что легче
понять образование всех небесных тел и
причину их движений, короче говоря,
происхождение всего современного
устройства мироздания, чем точно
выяснить на основании механики
возникновение одной только былинки
или гусеницы.

И. Кант

Природа такой же уникум,
как картины Рафаэля.
Уничтожить ее легко,
воссоздать - невозможно.

А. Бородин

Как мы уже убедились, Солнце является основным источником энергии для жизни на Земле и огромное количество процессов на нашей планете связано с его излучением. Вся биосфера открыта Космос Космосу, и, образно говоря, она «купается в потоках космической энергии». Перерабатывая эту энергию, Живое вещество живое вещество преобразует всю нашу планету. В этом смысле можно считать, что происхождение, образование и функционирование биосферы является результатом действия космических сил.

Космические факторы, влияющие на биогеохимические процессы и на климат Земли, определяются ее пространственным расположением относительно Солнца (наклон земной оси к плоскости орбиты Земли), расстоянием Земли от Солнца, условиями прохождения солнечных лучей и главным образом процессами, происходящими на Солнце, которые называют в целом Солнечная активность солнечной активностью. Поэтому изучение ее и установление природы солнечно-земных связей имеет огромное значение буквально для всех процессов, протекающих на Земле. Основой солнечно-земных связей является влияние солнечной активности на неустойчивость тех процессов, которые проходят на Земле, в ее атмосфере и околоземном космическом пространстве. В работах Шелепин Л.А. Л.А. Шелепина рассмотрены механизмы воздействия излучения Солнца на магнитосферу, тропосферу, гидросферу, Литосфера литосферу и биосферу Земли и дана общая схема солнечно-земных связей (рис. 2.6.2).

Уже достаточно давно, начиная с середины XVIII века, была установлена цикличность появления солнечных пятен с периодом около 11 лет, которые связывают с Протуберанец протуберанцами - плазменными образованиями в солнечной короне. В результате увеличения солнечной активности Солнце извергает, в том числе и в сторону Земли, огромное количество вещества и энергии. Причину такой цикличности объясняют в настоящее время так называемой моделью солнечного «динамо». Перемещение вещества внутри Солнца в результате его вращения и конвекции, взаимодействие с его магнитным полем и приводит в действие «динамо» - электрический генератор тока, превращающий механическую энергию в энергию магнитного поля. Когда заряженные частицы движутся вместе с межзвездным веществом, перемещается и связанное с ними магнитное поле (рис. 2.6.3).

Поскольку было установлено, что эти процессы происходят циклически то естественно было бы ожидать их проявления в цикличности процессов на Земле. Такие связи были отмечены различными учеными в областях их профессиональной деятельности - в изменении климата, оледенениях, сезонных изменениях растительности, вспышках болезней и т.д. Однако только с работ нашего великого естествоиспытателя Чижевский А.Л. А.Л. Чижевского, впервые систематически изучавшего влияние космических факторов на земные процессы в широком диапазоне явлений, можно говорить о новом глобальном подходе к изучению Глобальный эволюционизм эволюции Земли как в естественноприродном, так в социально-культурном развитии.

А.Л. Чижевский определял жизнь как способность живого организма пропускать сквозь себя поток космической энергии, а биосферу считал местом трансформации космической энергии, подчеркивая тем самым, что жизнь - в значительной степени явление более космическое, чем земное. В своей работе «Земное эхо солнечных бурь» он писал: «Эрруптивная деятельность на Солнце и биологические явления на Земле суть соэффекты одной общей причины - великой электромагнитной жизни Вселенной. Эта жизнь имеет пульс, свои периоды и ритмы... Жизнь не является результатом случайной Игра игры только земных сил. Она создана воздействием творческой динамики Космос Космоса на инертный материал Земли. Она живет динамикой этих сил, и каждое биение органического пульса согласовано с биением космического сердца - этой грандиозной совокупности материальных объектов Вселенной. За огромный промежуток времени воздействия космических сил на Землю утвердились определенные циклы явлений, правильно и периодически повторяющиеся как в пространстве, так и во времени. На Земле всюду находим циклические процессы, являющиеся результатом воздействия космических сил. В этом бесконечном числе циклических процессов сказывается биение общемирового пульса, великая динамика природы, различные части которой созвучно и гармонично резонируют одна с другой». Хотелось бы отметить, как здесь ясно и красиво выражена глубинная сущность связи Космоса и нашей Земли!

Во многом это связано с личностью самого Чижевский А.Л. А.Л. Чижевского - ученого-энциклопедиста, одного из создателей, наряду с другим нашим великим соотечественником Вернадский В.И. В.И. Вернадским, космического естествознания, основоположника Биология космическая космической биологии, Гелиобиология гелиобиологии, Аэроионофикация аэроионофикации и электрогемодинамики, историка, поэта и художника, гуманитарная культура которого позволяет облекать исследуемые явления в ясную форму изложения. В специальном меморандуме, принятом на 1-м Международном конгрессе по биологической физике и космической биологии в 1939 г. в Нью-Йорке, отмечалось, что « Гениальность гениальные по новизне идеи, по широте охвата, по смелости синтеза и глубине анализа труды поставили профессора Чижевский А.Л. А.Л. Чижевского во главе мира и сделали его истинным Гражданином мира, ибо его труды - достояние человечества». В истории мировой науки даже среди выдающихся ученых найдутся немногие, про которых современники могли бы сказать, как про А.Л. Чижевского, что их многогранная деятельность олицетворяет по глубине и разносторонности «для нас, живущих в XX веке, монументальную Личность личность да Винчи». Он был избран почетным (потому что, конечно, в Америку его не пустили) президентом конгресса, который выдвинул его на Нобелевскую премию. В Сорбонне среди барельефов великих ученых мира находится и барельеф Чижевский А.Л. А.Л. Чижевского.

Однако мировое признание не уберегло ученого от репрессий. С 1942 по 1945 г. он был репрессирован. Сталину, предпочитавшему все катаклизмы в Общество обществе объяснять одной классовой борьбой, не понравились его выводы о связи войн, революций и других массовых потрясений в обществе с числом солнечных пятен. В заключении А.Л. Чижевский организовал небольшую лабораторию в лагерной больнице и после формального освобождения продолжал там работать, чтобы завершить очередной цикл испытаний своего удивительного оздоровительного устройства, известного теперь под названием «люстра Чижевского».

Известный отечественный физик Блохинцев Д.И. Д.И. Блохинцев писал о нем и его картинах: «...быть может, самое главное, о чем говорят эти картины, как и стихи ... заключается в том, что они раскрывают перед нами Образ образ истинно великого русского человека в том смысле, в котором он всегда понимался в России. Необходимой и неотъемлемой, обязательной чертой этого образа были не только успехи в той или иной науке, а создание мировоззрения. Наука Наука, поэзия, искусство - все это должно было быть лишь частью великого гуманиста и его деятельности». Как справедливо отмечал Кузнецов О.Л. О.Л. Кузнецов, «это был талант редкий, способный к одновременному охвату и мыслью, и чувством не только логической стройности, но и красоты мира».

Установление А.Л. Чижевским влияния космических факторов на земные процессы поставило его в один ряд как с пионерами космического естествознания Циолковский К.Э. К.Э. Циолковским и Вернадский В.И. В.И. Вернадским, так с другими выдающимися русскими космистами, в работах которых отражены взаимосвязи Космос космоса, Биосфера биосферы и человека. Следует отметить и непосредственный интерес А.Л. Чижевского к освоению космического пространства, многолетнюю его дружбу с Циолковский К.Э. К.Э. Циолковским и посильную поддержку, которую Чижевский А.Л. А.Л. Чижевский ему оказывал.

Многие разработки и идеи Чижевского находят свое применение и в практической космонавтике, например явление Метахромазия метахромазии Бактерия бактерий, позволяющее прогнозировать солнечные Эмиссия эмиссии, опасные для человека как на Земле, так и в Космос Космосе. Позднее Шноль С.Э. С.Э. Шнолем с сотрудниками были обнаружены космофизические корреляции процессов не только в биологических объектах, но и химических, физико-химических и чисто физических явлениях (радиоактивный распад) с изменениями слабых электромагнитных полей в околосолнечном пространстве - магнитными бурями, изменениями знака межпланетного поля и состоянием Ноосфера ноосферы.

Отметим также, что при циклическом характере физиологических процессов в организме человека существенную роль в его жизнедеятельности может играть резонанс внешнего малого возмущения и когерентного характера внутренних процессов в живой системе. Общая картина взаимосвязей внутри Солнечной системы настолько разнообразна, что все ее составные элементы - само Солнце, планеты, в том числе Землю, околосолнечное и межпланетное пространство - необходимо рассматривать как целостную, но существенно неравновесную систему, в которой роль неустойчивостей и слабых воздействий как управляющих параметров сильно возрастает и они могут приводить к значительным и непредсказуемым последствиям (вспомните бабочку в Рио-де-Жанейро!).

В последние годы идеи Чижевского о наличии многосторонних космоземных связей получили широкое подтверждение в работах по влиянию геомагнитного поля и солнечной активности на биоритмы артериального давления, частоту сердечно-сосудистых заболеваний, поведение Эритроциты эритроцитов, Свертывание крови свертывание крови, содержание Гемоглобин гемоглобина, гомеостаз живых организмов, почвообразование, барическое давление и циркуляцию атмосферы, осадки, генезис рельефа Земли, по прогнозу неблагоприятных периодов в гео- и биосфере, погоды, эпидемий и т.д. Таким образом, периодичность солнечной активности является одним из важнейших факторов, влияющих на жизнь на Земле.

2.6.5.
Физические основы экологии

Раньше природа устрашала человека,
теперь человек устрашает природу.

Ж.И. Кусто

Он не только не ждет милостей
от природы, но и не берет их,
когда она ему их дает.

В. Александров

Будучи составной частью биосферы, человек сильно зависит от Окружающая среда окружающей среды. Так, без воздуха человек может прожить лишь 3 минуты, без воды - 3 дня, без пищи - 30 дней. Существует весьма узкий диапазон допустимых значений состава воздуха, воды и пищи. То же относится и к внешним параметрам: температуре, давлению, влажности, облучению и значениям различных физических полей.

Однако с ростом технических и научных достижений человек, обеспечивая себе комфортные условия существования, резко увеличил Антропогенный антропогенную нагрузку на окружающую среду, нарушив при этом сбалансированность Биосфера биосферы, ее биологическое равновесие и способность к самоочищению. Например, за год от сжигания ископаемого органического топлива в атмосферу выбрасывается около 5,8 млрд. тонн углерода, соответствующих 20 млрд. тонн углекислого газа. Чтобы накопить такое количество углерода в процессе Фотосинтез фотосинтеза и поглощения углекислого газа из атмосферы, природе требуется почти миллион лет!

Достижения НТР коренным образом изменили мир. Человек овладел новыми технологиями, материалами, средствами, коммуникациями и энергетическими возможностями. За последние 100 лет произошло увеличение скорости передвижения в <?xml version="1.0" encoding="UTF-16"?> раз, связи - в <?xml version="1.0" encoding="UTF-16"?> , обработки информации - в <?xml version="1.0" encoding="UTF-16"?> . Человек действительно, как говорил В.И. Вернадский, становится глобальной планетарной силой и его деятельность во всех сферах существенно влияет на природу Земли. Адаптация Адаптационные возможности природных систем подходят к своему пределу, нарушается ее устойчивость как естественной среды обитания человека. Демографические проблемы населения Земли мы уже обсуждали в подразд. 2.4.5 и отмечали экологический предел его роста. Отметим здесь, что при росте населения за последние 140 лет в 4 раза нагрузка на биосферу возросла в 100 раз, а энерговооруженность человечества выросла в 1000 раз. Причем технические возможности человека реализуются вовсе не адекватно энергетическим затратам - на производство автомобилей уходит половина всего производимого металла, транспорт потребляет 15-20% всей расходуемой энергии, около 25% ученых работают в области военных разработок и 40% всех расходов на научные исследования тратятся на войну и т.д. Люди становятся биологическими жертвами экономического развития Общество общества.

За год в мире извлекается из недр 120 млрд. тонн руд, горючих ископаемых различных строительных материалов, выплавляется 800 млн. тонн металлов. В то же время эффективность использования сырья составляет не более 5-7%, а 93-95% уходит в отходы, загрязняя атмосферу и природные водоемы. Это Антропогенный антропогенное загрязнение обусловлено бесхозяйственной, неразумной деятельностью человека. Металлургические предприятия дают до 34% загрязнений, тепловые станции - 27%, нефтяная промышленность - 12%, химическая - 9%, газовая - 7%. По данным ООН, общая площадь разрушенных почв за всю историю человечества составляет 20 млн. км2, что больше совокупной площади, используемой в настоящее время в мире в сельском хозяйстве. Урбанизация Урбанизация природной среды и рост городского населения сильно уменьшают возможности производства продовольствия.

Большие города занимают обширные территории и насчитывают до 40% населения Земли. В отдельных странах процент городского населения еще выше: в Аргентине - 83%, Уругвае - 82, Австралии - 75, США - 80, Японии - 76, Германии - 90, Швеции - 83. Помимо крупных городов-миллионеров быстро растут городские агломерации или слившиеся города. Таковы Вашингтон - Бостон и Лос-Анджелес - Сан-Франциско в США, города Рура в Германии, Москва, Донбасс и Кузбасс в СНГ.

Они представляют собой искусственно поддерживаемую среду обитания, для которой поток новых средств существования, чистый воздух и вода приходят извне, а внутри резко возрастают отходы. Изменяются все Экосистема экосистемы, накапливаются вредные вещества в почве, воде, в Биота биоте. При малой подвижности воздуха тепловые аномалии над городом охватывают слои атмосферы в 250-400 м, а контрасты температуры могут достигать 5-8°С. С ними связаны температурные Инверсия инверсии, приводящие к повышенному загрязнению, туману и смогу. Над крупными городами атмосфера содержит в 10 раз больше аэрозолей и в 25 раз больше газов. При этом 60-70% газового загрязнения дает автомобильный транспорт. Растут заболеваемость и смертность. 35% населения промышленно развитых городов страдает заболеваниями, связанными с окружающей средой. Даже и в сельской местности человек ухитряется портить природу. Так, по данным департамента здравоохранения штата Нью-Йорк (США), деревенская семья из четырех человек, ежедневно сжигающая мусор на своем дворе, выпускает в воздух больше токсических соединений (в основном соединения хлора - диоксиды и фураны), чем средний мусороперерабатывающий завод. Примеси диоксидов в воздухе разрушают Иммунитет иммунитет, вызывают рак и гормональные расстройства. В целом на всей Земле, составляя по своей Биомасса биомассе тысячные доли процента живого вещества, человечество создает в тысячи раз больше отходов, чем вся Биосфера биосфера. Рост их удваивается каждые 15 лет.

Разрушается природная среда и в целом на планете. Изменяется состав атмосферы. Концентрация <?xml version="1.0" encoding="UTF-16"?> в атмосфере возрастает ежегодно на 0,4%, и за последние 100 лет в результате деятельности человека в атмосферу поступило около 360 млрд. тонн углекислого газа, до 400 млн. тонн аэрозолей, увеличилось содержание фреонов, которые разрушают озоновый слой, защищающий все живое на Земле от жесткого ультрафиолетового излучения Солнца. Поскольку <?xml version="1.0" encoding="UTF-16"?> служит регулятором теплового энергетического баланса на поверхности Земли, увеличение его содержания в атмосфере приводит к возникновению парникового эффекта, что может привести к 2050 г. к возрастанию уровня Мирового океана на 2 м выше нынешнего и привести к затоплению низменных территорий, где проживает около трети населения мира. В водную среду обитания человека ежегодно сбрасывается огромное количество промышленных сточных вод (до 600 млрд. тонн), содержащих до 300 млн. тонн железа, 2.3 млн. тонн свинца, 7000 тонн ртути, 6000 тонн фосфора и других вредных веществ, что значительно загрязняет Мировой океан, сокращает его Биота биоту и видоизменяет или даже сокращает пищевые ресурсы человека.

В океан выливается 0,5% от общей добычи нефти. Во время Ирано-Кувейтской войны в океан вылито около 2 млн. тонн нефти (ежегодное попадание нефти в океаны составляет до 10 млн. тонн), что ведет к необратимым процессам в Экосистема экосистеме океана. Ежегодно сгорает около миллиона тонн нефти, промышленная загазованность приводит к попаданию в атмосферу окислов серы и азота. Возвращаясь на Землю в виде кислотных дождей, они зачисляют и поражают почвы, водоемы, леса. Происходит деградация почв, вокруг Аральского моря ежегодно выдувается свыше 150 млн. тонн земли. В целом на Земле опустыниванием охвачена территория, равная по площади Северной и Южной Америке.

Наблюдается дефицит пресной воды (суточная Потребность потребность человека в воде возросла до 2,5 л). Гидросфера Земли содержит 1,5 млрд. км3, однако более 96% из них - это соленая вода морей и океанов, покрывающих до 70% всей ее поверхности. Меньше 3% составляют запасы пресной воды, которую только и может потреблять человек в обычных условиях. Эти запасы в основном являются подземными и ледниковыми. Темпы роста потребления пресной воды возрастают. Так, в сутки на все нужды человек затрачивает в среднем 150-200 л, а в больших городах - до 500-600 л. Это ведет к истощению невозобновляемых водных ресурсов. В то же время каждый день на Земле умирают 25 тыс. человек из-за плохой воды. Происходит сокращение естественных мест обитания, темпы ежегодного уничтожения лесов составляют около <?xml version="1.0" encoding="UTF-16"?> . За последние 50 лет было уничтожено около 60% лесов на нашей планете, которые справедливо считаются легкими Земли, так как они дают основную массу кислорода, необходимого для существования животного мира. Австралия уже потеряла 75% своих лесов, Латинская Америка - 38%, Африка - 23%, и темпы вырубки непрерывно растут. Для восстановления необходимого для человека взаимоотношения между кислородом и углекислым газом в атмосфере огромную роль играют растения и протекающие в них процессы Фотосинтез фотосинтеза. Этот баланс регулируется естественным образом, в основном лесами и океанами. Кроме того, леса удерживают влагу в почвах, препятствуя тем самым засухам, ветровой и водной эрозии, а хвойный лес еще и выделяет Фитонциды фитонциды, которые убивают различные болезнетворные Бактерия бактерии. Поэтому вырубка лесов также является причиной возникновения инфекционных болезней. В сочетании с угрозой уничтожения Планктон планктона при загрязнении морей и океанов это может создать угрозу воспроизводству необходимого для жизни кислорода.

В XX веке возникла созданная только человеком угроза радиоактивного загрязнения окружающей среды за счет развития ядерной энергетики, испытаний ядерного оружия и накопления радиоактивных отходов. В настоящее время в мире нет ребенка, в костях которого не содержалось хотя бы небольшого количества стронция-90. Предполагается, что к середине XXI века масса радиоактивных элементов в объектах биосферы возрастет в 10 раз.

Большой урон для экологии России нанесли и сами ядерные испытания. На российских полигонах произведено более 180 поверхностных и подземных взрывов. Техногенные катастрофы, связанные с ядерной энергетикой, типа «Чернобыля», приобретают планетарный характер, и их отдаленные последствия еще не известны и не поняты до конца. Накоплены огромные запасы радиоактивных отходов от активных зон ядерных реакторов атомных подводных лодок (АПЛ) и атомных ледоколов (АЛ), промышленных реакторов и радиационных установок. Их надежная утилизация и захоронение требуют таких значительных финансовых средств, которых не может позволить текущая экономика России. Требуется также разработка новых технологий, связанных с ядерной энергетикой. Такие же проблемы имеются и в других развитых странах (США, Англия, Франция), использующих ядерные энергетические установки (ЯЭУ), и встанут перед странами «третьего» мира, стремящихся войти в ядерный клуб. Намечается тенденция решить проблемы захоронения и переработки ядерных отходов за счет России. Необходимы глобальные меры и усилия всего человечества для собственного спасения от радиоактивной угрозы.

Примеров неразумного, потребительского отношения человека к природе каждый из нас может привести сколь угодно много. Поистине, человек никогда не взимал с природы столько дани и не оказывался столь уязвимым перед мощью, которую сам же и создал. Постепенно управляющие возможности человека приходят в противоречие с созданными им производительными силами и сохранением Окружающая среда окружающей среды. Несмотря на огромную самоочищающую способность биосферы, человек становится основной опасностью для стабильности биосферы. Антропогенный Антропогенное воздействие на Биосфера биосферу поставило под угрозу существование присущих ей биотических процессов и позволяет считать, что глобальная экологическая катастрофа может стать реальной в результате такой деятельности человека на Земле.

Истощение и загрязнение природной среды приводят к нарушению экологических связей, образованию огромных пространств на Земле, где уже невозможно в деградированной среде осуществлять обмен веществ и энергии. Это резко ухудшает жизнедеятельность человека, сокращает Ареал ареал его обитания и изменяет его генетический фонд. Заметим, что состояние окружающей среды в России в настоящее время официально признано экологическим кризисом.

Физическими основами современной экологии являются те же представления о термодинамике открытых неравновесных систем и их самоорганизации, которые мы уже рассмотрели в главе 2.1. В процессе образования диссипативных структур в открытых системах отток энтропии наружу может уравновесить ее производство в самой системе при протекании неравновесных процессов развития и установится то стационарное состояние, которое Берталанфи назвал «текущим равновесием». Процессы самоорганизации в результате обмена энергией, веществом и информацией с окружающей средой позволяют поддерживать это состояние текущего равновесия при условии компенсации потерь на диссипацию извне, из окружающей среды.

Как отмечал Шелепин Л.А. Л.А. Шелепин, вся биосфера Земли в состоянии текущего равновесия существует за счет отрицательного баланса энтропии. Световое излучение от Солнца является более энтропийно ценным видом энергии, чем тепло. Это излучение за счет фотосинтеза в биосфере преобразуется в другие виды энергии, в частности в тепло, которое уходит в мировое пространство в виде равновесного теплового излучения Земли. Приток энергии на Землю в виде электромагнитного излучения Солнца уравновешивается ее оттоком в виде теплового излучения, и при этом энтропия уменьшается.

Можно считать, что вся жизнь на Земле существует лишь потому, что поглощаемое Землей излучение в среднем имеет более высокую частоту, чем излучаемое. Этим же объясняется и причина казавшейся парадоксальной и противоречащей второму Закон закону термодинамики (для изолированных систем!) направленности процессов в живой природе, где, как мы знаем, биологические объекты эволюционируют от простейших форм к высшим организмам.

Загрязнение Окружающая среда окружающей среды обусловлено термодинамическими законами, применимыми к неравновесным открытым системам и заложенными в самой природе. Загрязнение является следствием неэффективного использования или дополнительного увеличения энергии для удовлетворения потребностей человека. Энергетика в этом отношении - та область человеческой деятельности. которая оказывает самое разрушительное действие на природу. При этом, потребляя запасенную в природных системах энергию ископаемых горючих, человек вносит в биосферу хаос и разрушает ту упорядоченность, которую создала свободная энергия солнечного излучения.

Термодинамический подход к экологии применим к изучению не только загрязнения среды, но и цепей питания живых организмов (последовательностей передачи вещества и энергии) и экологической смены сообществ. При поедании животным растений (или других животных) наряду с синтезом живого вещества происходит значительное рассеивание энергии. Одум Ю. Ю. Одум показал, что количество энергии, передаваемой на следующий Трофический трофический уровень, всегда меньше энергии, полученной предыдущим уровнем. Эффективность передачи энергии составляет лишь 5-20%, и трофические цепи имеют всего 4-5 звеньев. Выпадение того или иного звена в этой цепи может полностью изменить характер биоценоза.

Различные диссипативные структуры реализуются в открытых экологических системах. Модель Вольтерра - Лотки для системы «хищник - жертва» описывает взаимодействие между элементами биоценоза. Например, рост численности зайцев приводит к увеличению питания для волков, но уменьшает количество травы, необходимой для питания зайцев. Поэтому через какое-то время численность зайцев уменьшится, а численность волков увеличится. Количество травы увеличивается, но запасы пищи для волков уменьшаются и их численность падает. Тогда поголовье зайцев снова растет, и процесс повторяется. В общем случае, когда хищники слишком сильно размножаются, жертвы уничтожаются интенсивней. Численность жертв падает, это вызывает нехватку пищи для хищников и, как следствие, уменьшение их популяции. Тогда численность жертв снова увеличивается. Налицо автоколебательный процесс, и, как следует из теории колебаний, режим с определенным периодом оказывается устойчивым. Здесь мы подошли к проблеме физической и биологической устойчивости животного мира.

2.6.6.
Принципы устойчивого развития

Постоянство внутренней среды есть
условие свободной жизни организма.

К. Бернар

Им бы теперь, попивая сакэ,
Наслаждаться прекрасной картиной.
Нет, ходит зачем-то народ,
Топчет на улице снег.

Т. Мунэтаке

Так же как и любая Структура диссипативная диссипативная структура, биосфера как целостная согласованно функционирующая система имеет пределы своей устойчивости, и проблема изучения стабильности и устойчивого развития биосферы является одной из самых фундаментальных. При выходе за эти пределы система проходит через цепь Бифуркация бифуркаций, скачкообразно меняет свои свойства и может прекратить свое существование. До интенсивного развития Техносфера техносферы буквально за последние 50 лет Антропогенный антропогенные воздействия не достигали этих пределов. Однако в настоящее время планетарная сила человечества достигла такого могущества, что быстрые катастрофические изменения могут произойти настолько стремительно и неожиданно, что мы уже ничего не сможем изменить, а границы устойчивости окажутся существенно ниже, чем это представляется на первый взгляд.

Как подчеркивал Моисеев Н.Н. Н.Н. Моисеев, индикаторами приближения к бифуркационному состоянию биосферы как раз и являются перечисленные нами в подразд. 2.6.5 условия загрязнения окружающей среды, потепление климата, утоньшение озонового слоя, уменьшение биоразнообразия, необратимое изменение связей в биогеоценозах и т.д. Определенным подтверждением предположения о возможной потере биосферной устойчивости служат компьютерные имитации последствий ядреной войны, проведенные академиком Н.Н. Моисеевым и его сотрудниками. В отличие от модели американского астронома Саган К. К. Сагана были использованы разнообразные данные по глобальной взаимосвязи атмосферы и океана, выпадения осадков и изменения температуры в разных частях Земли. Было показано, что в результате «ядерной зимы» биосфера, возмущенная ядерными взрывами и общепланетарными пожарами, лишь через год вернется в состояние равновесия, но качественно отличное от исходного, в котором уже не будет условий для существования жизни в современном виде.

Качественные оценки устойчивости биосферы как целого могут быть проведены на основе использования химического принципа Ле Шателье, о котором мы уже упоминали. Напомним, что этот принцип реализуется в том, что если на систему, находящуюся в равновесии, воздействовать извне, то в ней усилятся те процессы, которые ослабляют влияние, производимое воздействием. Положение равновесия также сместится в сторону ослабления эффективности внешнего воздействия. Таким образом, неблагоприятные условия Природа живая живая природа регулирует по этому принципу, и если принцип Ле Шателье перестает действовать в Биота биоте, то она и Окружающая среда окружающая среда теряют устойчивость

Горшков В.Г. В.Г. Горшков считает, что любые живые особи представляют собой сложнейшие типы скоррелированности на молекулярном, клеточном, организменном, популяционном и даже социальном уровнях. По его мнению, главной особенностью жизни является то, что в силу сложности корреляций любой конкретный тип скоррелированности в биоте всегда неустойчив и непрерывно распадается с течением времени. Для отдельного организма это означает смерть. Поэтому сохранение этой скоррелированности живых особей возможно только в рамках популяции этих особей. Причем необходимым условием сохранения природы в целом является необходимость разнообразия (многообразные Экосистема экосистемы), а для устойчивости популяций - наличие конкурентно взаимодействующих особей. Скоррелированность различных видов в сообществах и обеспечивает Биотический потенциал популяции биотическую регуляцию и выполнение принципа Ле Шателье в биосфере по отношению к возмущениям Окружающая среда окружающей среды.

Заметим, что естественная Биота биота не использует невозобновляемых ресурсов для поддержания ее существования. Это следует из постоянства запасов органического и неорганического углерода в биосфере, а современное энергопотребление человеческого Общество общества основано на 90% невозобновляемых ресурсов, нарушая тем самым устойчивость природных систем и загрязняя их. Необходимо подчеркнуть, что биосфера как целое, стремящаяся к устойчивости и выживанию в соответствии с принципом Ле Шателье, предпринимает и усиливает действие против неразумного поведения человека, угрожающего самому ее существованию, и может измениться так, что в ней не будет места человеку.

Каждый живой организм адаптирован к своей экологической нише, в которой он может устойчиво существовать и развиваться. В этом смысле Ноосфера ноосферу можно рассматривать как экологическую нишу устойчивого существования и развития цивилизованного человека в условиях НТР только при сохранении естественной Биота биоты на больших территориях Земли и сокращении общего энергопотребления и оптимизации роста населения до экологически разрешенного уровня. Тогда смысл жизни каждого человека будет заключаться в выполнении необходимой работы по производству и генетической стабилизации человечества как биологического вида, его культуры, цивилизации и, конечно, окружающей среды.

В связи с проблемой устойчивости Экосистема экосистем возникла необходимость разработки некой концепции устойчивого развития. Сам термин «sustainible development», провозглашенный на знаменитой конференции по окружающей среде и развитию в Рио-де-Жанейро в 1992 г., по мнению Моисеев Н.Н. Н.Н. Моисеева, неудачно трактуется, особенно в России, как устойчивое развитие, которое можно осуществить лишь технологическими и организационными мерами по преодолению существующих экологических трудностей, в то время как понятие «sunstainibility» в популяционной динамике означает, что развитие любого вида не должно нарушать стабильности его экологической ниши и имеет более глубокий смысл Коэволюция коэволюции природы и человека.

По своему замыслу принятие этой концепции должно было стимулировать разработку общей стратегии развития человеческого Общество общества на базе экологически целесообразного природопользования, сохранения благоприятного для людей состояния окружающей среды, обеспечивающего приемлемое качество жизни для нынешнего и последующих поколений людей. Эту концепцию можно рассматривать в конечном итоге как переход общества к ноосфере.

Совершенно очевидно, что сейчас недостаточен наивно-трогательный подход просто доброго отношения к природе человека, близкого к ней. Экспоненциально ухудшающаяся ситуация требует глубокого сознательного активного спасания природы. А это может сделать только образованный человек. Такой развитый творчески и обогащенный научными Знание знаниями человек не только не станет неосторожно мешать природе, но и сможет построить правильную модель своей коэволюции с биосферой. Реализация такой коэволюции невозможна без глубокого познания природы, которое постигается научными Метод методами на основе холистической мировоззренческой Парадигма парадигмы современного естествознания. Поэтому в основе экологического образования должен лежать курс концепций современного естествознания, развивающий целостное представление об окружающем нас мире.

Очень важно также «услышать», что подсказывает нам сама природа, уловить вектор движения к этой парадигме из отобранных природой для нас понятий и общих законов. Примером такого общего, хорошо и давно известного понятия, проявляющегося и в живой, и неживой природе, является представление о гармонии. Оно, как мы неоднократно отмечали, выражается в пропорции Золотое сечение «золотого сечения», принципы которого охватывают все уровни организации матери, мышление и сознание человека, биосферу и экологию.

В связи с этим возрастает роль современных и адекватных физических моделей как инструмента научного осмысления природы. Можно и нужно согласиться с Моисеев Н.Н. Н.Н. Моисеевым, что «именно естественные науки способы точно описать ту запретную черту, которую люди ни при каких обстоятельствах не имеют права переступать». Только целостное научное понимание мира с нравственных позиций позволит правильно организовать экологическое обучение и решать многочисленные экологические проблемы.

Контрольные вопросы к главе 2.6


Контрольные вопросы

  • К главе 1.1

  • К главе 1.2

  • К главе 1.3

  • К главе 1.4

  • К главе 1.5

  • К главе 1.6

  • К главе 1.7

  • К главе 1.8

  • К главе 1.9

  • К главе 2.1

  • К главе 2.2

  • К главе 2.3

  • К главе 2.4

  • К главе 2.5

  • К главе 2.6

К главе 1.1

Перейти к началу главы

  1. Каков смысл понятия современного естествознания и какова цель его изучения?

  2. В чем ценность натурфилософии и какие идеи древних мыслителей подтверждаются в современном естествознании?

  3. Какие три научных программы были развиты в древнегреческом естествознании? В чем их различие?

  4. Какими фундаментальными принципами пользуются для объяснения современной картины Мира?

  5. Какие два подхода существуют в настоящее время для описания Мира? Почему возникает необходимость гармонизации этих подходов и холизма в современном естествознании?

  6. Что, по Вашему мнению, объединяет современную физику и восточный мистицизм?

  7. Роль математики в современном естествознании.

  8. В чем сущность принципа дополнительности Бора и как он трактуется в физике и современном естествознании?

  9. В чем разница между биологической эволюцией Дарвина и физической эволюцией Больцмана?

  10. Что понимается под научной картиной Мира и как ее представляете именно вы?

  11. В чем недостатки физикализма и антропоцентризма?

Литература к главе 1.1:

К главе 1.2

Перейти к началу главы

  1. Чем по Вашему мнению обусловлена 3-мерность реального пространства?

  2. Классические и современные представления о пространстве и времени.

  3. Представления о траектории и мировой линии.

  4. Может ли классическая механика разрешить «путешествие» из будущего в прошлое? Почему?

  5. В чем заключается парадокс времени?

  6. Основные параметры движения в механике Галилея - Ньютона. Их физический смысл.

  7. В чем заключается вклад Галилея и Ньютона в классическую механику?

  8. Какие особенности механики Ньютона?

  9. Какие законы сохранения имеются в классической механике?

  10. В чем смысл лапласовского детерминизма?

  11. Какие принципы оптимальности вы знаете? В чем их вероятностный смысл?

  12. Основные положения механической картины Мира.

  13. С какими свойствами пространства и времени связаны законы сохранения характеристик движения?

  14. Объясните почему фигурист на льду начнет вращаться быстрее, если он поднимет руки вверх?

  15. Понятие «стрела времени» и его подтверждение в современном естествознании.

Литература к главе 1.2:

К главе 1.3

Перейти к началу главы

  1. Что такое поле? Примеры полей в природе.

  2. Чем отличаются поля Фарадея - Максвелла от полей Галилея - Ньютона?

  3. Гравитационное и электромагнитное поля.

  4. Чем была вызвана необходимость перехода от механической картины мира к электромагнитной?

  5. Какую роль в классической физике играет модель эфира?

  6. Шкала длин волн.

  7. Понятия близкодействия и дальнодействия.

  8. Сопоставьте свойства поля и вещества в классической физике.

  9. Откуда следует, что свет является электромагнитной волной?

  10. Электромагнитная картина мира. Ее достоинства и недостатки.

Литература к главе 1.3:

К главе 1.4

Перейти к началу главы

  1. Какие постулаты Эйнштейна лежат в основе специальной теории относительности?

  2. Для чего была нужна модель мирового эфира? В чем ее достоинства и недостатки?

  3. В чем заключается принцип относительности Галилея и его преобразования? Почему они несостоятельны при скоростях, близких к скорости света?

  4. В чем заключается принцип относительности Эйнштейна?

  5. Выделяет ли теория относительности направленный ход времени?

  6. Преобразование Лоренца и единство пространства-времени.

  7. В чем состоит «парадокс близнецов»?

  8. Лоренцово сокращение длины и замедление хода времени.

  9. Изменение массы со временем и соотношение Эйнштейна между массы и энергии.

  10. Какие экспериментальные подтверждения общей теории относительности вы знаете?

  11. Основные положения теории относительности.

Литература к главе 1.4:

К главе 1.5

Перейти к началу главы

  1. Что такое корпускулярно-волновой дуализм?

  2. В чем состоит гипотеза Луи де Бройля?

  3. Как надо понимать квантовую гипотезу Планка? Каков смысл постоянной Планка?

  4. Какие экспериментальные подтверждения квантовой гипотезы Вы знаете?

  5. Приведите примеры проявления дискретных и вероятностных свойств вещества и поля.

  6. Универсализм принципа дополнительности в современном естествознании.

  7. В чем состоит физический смысл волновой функции?

  8. Каким уравнением описывается движение квантово-механических частиц?

  9. Вытекает ли из уравнения Шредингера однонаправленный ход времени? Почему?

  10. Почему нельзя применить классическую механику для описания поведения частиц в микромире?

  11. В чем проявляется вероятностный характер физических законов микромира?

Литература к главе 1.5:

К главе 1.6

Перейти к началу главы

  1. Модель стационарной Вселенной Эйнштейна.

  2. В чем смысл модели Большого Взрыва? Кем она предложена и ее содержание.

  3. Модель расширяющейся Вселенной.

  4. Какие имеются подтверждения Большого Взрыва и расширяющейся Вселенной?

  5. Что такое реликтовое излучение?

  6. Модель пульсирующей Вселенной.

  7. Какие еще сценарии происхождения Вселенной вы знаете?

  8. Как развивалась Вселенная после Большого Взрыва?

  9. Как можно оценить возраст Вселенной?

  10. Классификация элементарных частиц. Современная картина строения вещества.

  11. Что такое космомикрофизика?

  12. Фундаментальные взаимодействия и их константы.

  13. Структура материи Вселенной и элементарные частицы.

  14. В чем состоит идея «Великого объединения полей»?

  15. Как связан антропный принцип с «подгонкой» фундаментальных констант и устойчивостью Вселенной?

  16. Как вы понимаете иерархическую структуру материи и уровни организации Вселенной?

  17. Что такое «черная дыра»?

  18. Что надо понимать под античастицами и антивеществом? Какие известны доказательства, что вещества во Вселенной больше, чем антивещества?

  19. Что можно сказать о механизме образования и эволюции звезд?

  20. Главная последовательность и классификация звезд.

  21. Какие схемы образования элементов во Вселенной Вы знаете?

Литература к главе 1.6:

К главе 1.7

Перейти к началу главы

  1. Какой смысл имеет понятие «бифуркация»?

  2. Основные понятия синергетики.

  3. Как происходят процессы в открытых системах?

  4. Приведите примеры самоорганизации в неживой и живой природе.

  5. Что такое диссипативные структуры?

  6. Понятие аттракторов.

  7. Детерминированный или динамический хаос.

  8. Какие два подхода для анализа сложных самоорганизующихся систем Вы знаете?

  9. Устойчивость-неустойчивость в самоорганизующихся системах.

  10. Как Вы представляете возникновение порядка из хаоса?

  11. В чем состоит принцип производства минимума энтропии?

  12. «Золотое сечение» и законы гармонии.

  13. Что мы понимаем под синергетической картиной Мира?

  14. Почему, на Ваш взгляд, невозможно дать долговременный прогноз погоды?

  15. Как можно связать теорию катастроф с самоорганизацией сложных систем?

  16. Понятия устойчивого и неустойчивого равновесия.

Литература к главе 1.7:

К главе 1.8

Перейти к началу главы

  1. Какие примеры симметрии и асимметрии в неживой и живой природе Вы можете привести?

  2. Связь симметрии с законами сохранения.

  3. Какие виды симметрии Вам известны?

  4. В чем смысл принципа Вейля?

  5. Связана ли гармония с симметрией?

  6. Как можно понять природу симметрии?

  7. Что такое хиральность молекул объектов живой природы?

  8. Связи симметрии с энтропией.

  9. Как происходит обмен энергий между живым организмом и окружающей средой?

Литература к главе 1.8:

К главе 1.9

Перейти к началу главы

  1. Что составляет основную структуру современного естествознания.

  2. Почему физику можно считать основой современного естествознания?

  3. Приведите примеры использования физических моделей для объяснения явлений природы и общества.

  4. Что такое куб фундаментальных физических теорий Зельманова?

  5. О чем говорит принцип «Бритвы Оккама»?

  6. Что такое геометродинамика?

  7. Основное содержание современной естественнонаучной картины Мира.

  8. В чем заключается основная идея парадигмы современной картины мироустойства?

  9. Может ли лишь одна естественная наука объяснить окружающий нас мир?

  10. Ваши представления о ноосфере.

  11. Почему, на Ваш взгляд, имеет такое распространение в описании нашего понимания число «три»?

  12. Что в Вашей жизни можно описать на языке физических моделей в понятиях современного естествознания?

Литература к главе 1.9:

К главе 2.1

Перейти к началу главы

  1. Какие понятия и представления синергетики можно применить к описанию жизненных процессов?

  2. Каковы термодинамические особенности живого?

  3. Какую роль играет энтропия для живого?

  4. Что такое физическая и биологическая эволюция?

  5. В чем заключается энергетический подход к живому?

  6. Какова целевая функция живого организма?

  7. Какие уровни организации живого вы знаете?

  8. В каком смысле используется системный подход при описании живых систем?

  9. В чем состоят принципы Пригожина – Гленсдорфа и Моисеева?

  10. Взаимосвязь энтропии и информации.

  11. Что такое ценность информации?

  12. Какие физические модели можно использовать для объяснения живой природы?

Литература к главе 2.1:

К главе 2.2

Перейти к началу главы

  1. Какие теории происхождения жизни на Земле вы знаете? В чем их сущность?

  2. Основные положения гипотезы А.И. Опарина о происхождении жизни.

  3. Каковы различия между автотрофными и гетеротрофными организмами?

  4. Каков механизм воспроизведения жизни на молекулярном уровне?

  5. Может ли возникнуть жизнь в современных условиях в форме эукариотных организмов?

  6. Чем различаются анаэробные и аэробные формы жизни?

  7. Роль свободных радикалов и автокаталитических процессов в химической эволюции.

  8. В чем состоит сущность теории молекулярной самоорганизации?

  9. Что представляют собой биохимические составляющие живого вещества?

  10. Какова роль углерода в живой природе?

  11. Из чего состоят белки и нуклеиновые кислоты?

  12. Какую роль играет АТФ в энергетических процессах клетки?

  13. Какими свойствами воды обусловлены ее функции в живом организме?

  14. Что такое клетка и из чего она состоит?

  15. Какие процессы могут происходить в клетке?

  16. Как проходит процесс фотосинтеза?

  17. Какова роль гомохиральности в образовании живого?

  18. Роль симметрии и асимметрии в живой и неживой природе.

Литература к главе 2.2:

Контрольные вопросы к главе 2.3

Перейти к началу главы

  1. Что такое информационные молекулы наследственности?

  2. Понятие генетического кода.

  3. В чем проявляется сходство квантовой физики и теории наследственности?

  4. Понятие генотипа и фенотипа. Их различие.

  5. Механизм действия генотипа.

  6. Основные понятия и представления генетики.

  7. Что такое ген и хромосома?

  8. Какие функции выполняют молекулы ДНК, РНК и белков?

  9. Как образуются и действуют мутации?

  10. Матричный принцип синтеза биомакромолекул.

  11. Молекулярная биология, генетика и эволюция.

  12. Что такое репликация, транскрипция и трансляция в процессах передачи наследственной информации?

  13. Передаются ли по наследству приобретенные признаки? Почему?

Литература к главе 2.3:

К главе 2.4

Перейти к началу главы

  1. Понятие о филогенезе и онтогенезе.

  2. Как надо понимать выражение «онтогенез повторяет филогенез»?

  3. Структурность и целостность в природе.

  4. Как происходит эволюция популяции?

  5. В чем состоит физическое представление эволюции?

  6. Сущность синтетической теории эволюции.

  7. Какие элементарные эволюционные факторы вы знаете?

  8. Физический смысл аксиом биологии.

  9. Могли бы вы сформулировать основные признаки живого и дать определение жизни?

  10. Модель демографического взрыва.

  11. На какой основе можно описать развитие живых и неживых систем? Как это сделать?

Литература к главе 2.4:

Контрольные вопросы к главе 2.5

Перейти к началу главы

  1. Какие физические поля могут существовать в живом организме?

  2. В чем сущность возникновения ЭМП в организме человека?

  3. Что такое биопотенциал? Почему он образуется в клетках и тканях организма?

  4. Почему живой организм ощущает ЭМП, а ионизирующее излучение - нет?

  5. Источники электромагнитных инфраволн.

  6. Действие внешних физических полей на человека.

  7. В чем смысл взаимодействия внутренних и внешних физических полей для организма человека?

  8. Как проходит нервный импульс по нейронам?

  9. Что является физической основой памяти?

  10. Чем различается память человека и животных?

  11. Какие физические методы могут применять для лечения человека?

  12. В чем разница между мозгом человека и компьютером?

Литература к главе 2.5:

Контрольные вопросы к главе 2.6

Перейти к началу главы

  1. Принципы взаимодействия живых организмов и окружающей среды.

  2. Представления о биогеоценозах.

  3. Причины экологических проблем.

  4. Что такое биологический круговорот веществ?

  5. Роль энергии в эволюции.

  6. Биогеохимические принципы В.И. Вернадского.

  7. Как вы представляете себе живое вещество?

  8. Представление Вернадского о ноосфере.

  9. В чем опасность «парникового эффекта»?

  10. Последствия «ядерной зимы».

  11. Принципы устойчивого развития.

  12. Как проявляется влияние Космоса на земные процессы?

  13. Антропный принцип и ноосфера.

  14. Синергетические аспекты живой природы.

  15. Роль солнечно-земных связей в биосфере Земли.

  16. Каковы причины истощения природной среды?

Литература к главе 2.6.


Литература

Литература к 1 части

  1. Азимов А. Вселенная. - М.: Мир, 1969.

  2. Аристотель. Соч. в 4-х томах. - М.: Мысль, 1981.

  3. Арнольд В.И. Теория катастроф. - М.: Наука, 1990.

  4. Астрофизика, кванты и теория относительности. - М.: Мир, 1982.

  5. Ахиезер А.И., Рекало М.П. Современна физическая картина Мира. - М.: Знание, 1980.

  6. Барашенков В.С. Кварки, протоны и Вселенная. - М.: Знание, 1987.

  7. Блохинцев А.И. Пространство и время в микромире. - М.: Наука, 1982.

  8. Бор Н. Атомная физика и человеческое знание. - М.: Мир, 1958.

  9. Бочкарев А.И. Концепции современного естествознания. - Тольятти, 1998.

  10. Бронштейн М.П. Атомы и электроны. - М.: Наука, 1980.

  11. Будущее науки. - М., 1986.

  12. Бунге М. Философия физики. - М.: Мир, 1975.

  13. Вайнберг С. Первые три минуты. - М.: Энергоиздат, 1981.

  14. Вейль Г. Симметрия. - М.: Наука, 1968.

  15. Вернадский В.И. Философские мысли натуралиста. - М.: Наука. 1988.

  16. Вернадский В.И. Научная мысль как планетарное явление. - М.: Наука, 1991.

  17. Вернадский В.И. Размышления натуралиста. Кн 1. Пространство и время в неживой природе. - М.: Наука, 1975.

  18. Взаимосвязь физической и религиозной картины Мира. Вып. 1. - Кострома, 1996.

  19. Вигнер Ю. Этюды о симметрии. - М.: Мир, 1971.

  20. Владимиров Ю.С., Мицкевич Н.В., Хорски Я. Пространство, время, гравитация. - М.: Наука, 1984.

  21. Владимиров Ю.С. Фундаментальная физика, философия и религия. - Кострома, 1996.

  22. Владимиров Ю.С. Пространство-время: явные и скрытые параметры. - М.: Наука, 1989.

  23. Владимиров Ю.С. Реляционная теория пространства-времени и взаимодействий. - М.: МГУ, 1996.

  24. Власов М.А. Антивещество. - М.: Атомиздат, 1966.

  25. Волькенштейн М.В. Энтропия и информация. - М., 1986.

  26. Вселенная, астрономия, философия. - М.: МГУ, 1988.

  27. Гайденко П.П. Эволюция понятий науки: формирование научных программ нового времени. - М.: Наука, 1987.

  28. Галактионов В.А., Курдюмов С.П., Самарский А.А. Процессы в открытых диссипативных системах. - М.: Знание, 1988.

  29. Галилей Г. Избранные труды в 2-х томах. - М.: Наука, 1964.

  30. Гамов Дж. Моя мировая линия. - М.: Наука, 1964.

  31. Гейзенберг В. Философия и физика. Часть и целое. - М.: Мир, 1989.

  32. Гейзенберг В. Шаги за горизонт. - М.: Прогресс, 1987.

  33. Гейзенберг В. Смысл и значение красоты в точных науках. - Вопросы философии, 1979, № 12.

  34. Гельфанд Я.М. Законы сохранения. - М.: Наука, 1967.

  35. Геометрические идеи в физике. - М.: Мир, 1983.

  36. Герловин И.Л. Основы единой теории всех взаимодействий в веществе. - Л.: Энергоатомиздат, 1990.

  37. Гете И. Избранные сочинения по естествознанию. - М.: 1957.

  38. Гильде В. Зеркальный мир. - М.: Мир, 1982.

  39. Гилмор Д. Прикладная теория катастроф. - М.: Мир, 1989.

  40. Гинзбург В.Л. О физике и астрофизике. - М.: Знание, 1980.

  41. Горбачев В.В. Современное естествознание на пороге XXI века//Физика и механика на пороге XXI века. - М.: Изд-во МГУП «Мир книги», 1998.

  42. Горбачев В.В., Харитонов А.С. Методы Фибоначчи и модель статистической симметрии//Физика и механика на пороге XXI века. - М.: Мир книги, 1998.

  43. Горелик Г.Е. Почему пространство трехмерно. - М.: Наука, 1982.

  44. Горелов А.А. Концепции современного естествознания. - М.: 1997.

  45. Грибов А.А., Прокофьева Н.И. Основы физики. - М.: Наука, 1995.

  46. Готт В.С. Философские проблемы современной физики. - М.: Высшая школа, 1988.

  47. Григорьев В.И., Мякишев Г.Я. Силы в природе. - М., 1983.

  48. Грушевицкая Т.Г., Садохин А.П. Концепции современного естествознания. - М.: Высшая школа, 1998.

  49. Гуляев С.А., Жуковский В.И., Комов С.В. Основы естествознания. Ч. 1. - Екатеринбург, 1996.

  50. Гуревич Л.З., Чернин А.Д. Общая теория относительности в физической картине мира. - М.: Знание, 1970.

  51. Девис П. Случайная Вселенная. - М.: Мир, 1989.

  52. Девис П. Суперсила. - М.: Мир, 1989.

  53. Демин В.Н., Селезнев В.П. Мироздание постигая... - М.: Молодая Гвардия, 1989.

  54. Дерябин В.М. Законы сохранения в физике. - М.: Просвещение, 1982.

  55. Джеммер М. Эволюция понятий квантовой механики. - М.: Наука, 1985.

  56. Дубнищева Т.Я. Концепции современного естествознания. - Новосибирск, 1997.

  57. Дубровский В.Н. Концепции пространства-времени. - М.: Наука, 1991.

  58. Единство научного знания. - М.: Наука, 1988.

  59. Зельдович Я.Б., Новиков И.Д. Релятивистская астрофизика. - М. Наука, 1967.

  60. Зельдович Я.Б., Новиков И.Д. Строение и эволюция Вселенной. - М. Наука, 1975.

  61. Игнатова В.А. Основы современного естествознания. - Тюмень, 1997.

  62. Инфельд Л., Эйнштейн А. Эволюция в физике. - М.: Изд. НТЛ, 1956.

  63. Исаков Б.И. Лептонная концепция мироздания - синтез науки и религии? - Наука и религия, 1992, № 4-5.

  64. Кадомцев Б.Б. Динамика и информация. - М.: Наука, 1998.

  65. Капица С.П., Курдюмов С.П., Малинецкий Г.Г. Синергетика и прогнозы будущего. - М.: Наука, 1997.

  66. Капра Ф. Дао физика. - СПб.: Орис, 1992.

  67. Карери Дж. Порядок-беспорядок в структуре материи. - М.: Мир, 1980.

  68. Карнап Р. Философские основания физики. - М.: Прогресс, 1971.

  69. Карпенков С.Х. Концепции современного естествознания. - М.: Юнити, 1997.

  70. Карцев В.Л. Приключения великих уравнений. - М.: Знание, 1986.

  71. Кауфман С.А. Антихаос и приспособление. - В мире науки, 1991, № 10.

  72. Кибернетика и ноосфера. - М.: Наука, 1986.

  73. Клайн М. Математика. Поиск истины. - М.: Мир, 1988.

  74. Климонтович Н.Ю. Без формул о синергетике. - Минск: Высшая школа, 1986.

  75. Климонтович Ю.Л. Статистическая теория открытых систем. - М.: Янус, 1995.

  76. Климонтович Ю.Л. Введение в физику открытых систем. - Соровский образовательный журнал, 1996, № 8.

  77. Климонтович Ю.Л. Нелинейная динамика открытых систем. - М.: Наука, 1995.

  78. Князева Е.Н., Курдюмов С.П. Синергетика как новое мироведение: диалог с Пригожиным. - Вопросы философии, 1992, № 12.

  79. Кузнецова Е.Н., Курдюмов С.П. Законы эволюции и самоорганизации сложных систем. - М.: Наука, 1994.

  80. Козырев Н.А. Избранные труды. - Л.: ЛГУ, 1991.

  81. Компанеец А.С. Симметрия в макро- и микромире. - М.: Наука, 1978.

  82. Конструкции времени в естествознании: на пути к пониманию феномена времени. Ч. 1. - М.: МГУ, 1996.

  83. Концепция самоорганизации в исторической ретроспективе. - М.: Наука, 1994.

  84. Концепции современного естествознания. - Нальчик, 3 изд., 1997.

  85. Концепции современного естествознания / Под ред. Р.Н. Лавренкова и В.П. Ратникова. - М., 1997

  86. Коржуев П.А. Эволюция, гравитация, невесомость. - М.: Знание, 1991.

  87. Коробко Г.И. Основы структурной гармонии природных и искусственных систем. - Ставрополь. 1995.

  88. Крейчи В. Мир глазами современной физики. - М.: Мир, 1984.

  89. Кузнецов В.И., Идлис Г.М., Гутина В.Н. Естествознание. - М.: Агар, 1996.

  90. Кулаков Ю.И., Владимиров Ю.С., Карнаухов А.В. Введение в теорию физических структур и бинарную геометрофизику. - М.: Архимед, 1992.

  91. Кун Т. Структура научных революций. - М.: Прогресс, 1975.

  92. Курдюмов С.П., Малинецкий Г.П. Синергетика - новое направление и теория саморегуляции. - М.: Знание, 1983.

  93. Курдюмов С.П., Князева Е.Н. Антропный принцип в синергетике. - Вопросы философии, 1997, № 3.

  94. Лаплас П.С. Изложение системы Мира. - Л.: Наука, 1982.

  95. Левитан Е.П. Эволюционирующая Вселенная. - М.: 1993.

  96. Левитт И. За пределами известного мира: от белых карликов до квазаров. - М.: Мир, 1978.

  97. Левич А.П. Научное постижение времени. - Вопросы философии, 1993, № 4.

  98. Левич А.П. Субституционное время естественных систем. - Вопросы философии, 1996, № 1.

  99. Линде А.Д. Физика элементарных частиц и инфляционная космология. - М., 1996.

  100. Лефевр В.А. Космический субъект. - М.: Инкварто. 1996.

  101. Лоскутов А.Ю., Михайлов А.С. Введение в синергетику. - М.: Наука, 1990.

  102. Луи де Бройль. Революция в физике. - М., 1965.

  103. Мандельброт Б. Форма, случай, размерность. - М.: Мир, 1984.

  104. Мах Э. Познание и заблуждение. - М.: Изд. С. Скирмунта, 1909.

  105. Методы научного познания и физика. - М., 1985.

  106. Мигдал А.Б. Как рождаются физические теории. - М.: Педагогика, 1984.

  107. Мизнер И., Торн К., Уилер Дж. Гравитация. Т. 1, 2, 3. - М.: Мир, 1977.

  108. Михайловский В.Н., Хон Г.П. Диалектика формирования современной научной картины Мира. - Л.: Наука, 1989.

  109. Михайловский В.Н., Светов Ю.Н. Мировоззрение и современная научная картина Мира. - М.: Знание, 1987.

  110. Моисеев Н.Н. Человек и ноосфера. - М.: Молодая Гвардия, 1990.

  111. Моисеев Н.Н. Современной рационализм. - М.: МНЭПУ КОКС, 1995.

  112. Молчанов Ю.Б. Четыре концепции времени в философии и физике. - М.: Наука, 1977.

  113. Мостепаненко А.М., Мостепаненко М.В. Четырехмерность пространства и времени. - М.: Наука, 1966.

  114. Мэрион Дж.Б. Физика и физический Мир. - М.: Мир, 1975.

  115. Мякишев Г.Я. Динамические и статистические закономерности в физике. - М.: Наука, 1973.

  116. Намбу Е. Кварки. - М.: Мир, 1984.

  117. Нарликар Дж. Гравитация без формул. - М.: Мир, 1985.

  118. Нарликар Дж. От черных облаков к черным дырам. - М.: Энергоиздат, 1989.

  119. Небел Б. Наука об окружающей среде. Как устроен мир. - М.: Мир, 1993.

  120. Николис Г., Пригожин И. Познание сложного мира. - М.: Мир, 1990.

  121. Николис Г., Пригожин И. Самоорганизация в неравновесных системах. - М.: Мир, 1979.

  122. Николис Г. Динамика иерархических систем. - М.: Мир, 1989.

  123. Новиков И.Д. Эволюция Вселенной. - М.: Наука, 1990.

  124. Новиков И.Д. Куда течет река времени. - М.: Наука, 1990.

  125. Новиков И.Д. Как взорвалась Вселенная. - М.: Наука, 1988.

  126. Новиков И.Д. Черные дыры и Вселенная. - М.: Наука, 1985.

  127. Новиков И.Д., Фролов В.П. Физика черных дар. - М.: Наука, 1986.

  128. Ньютон И. Математические начала натуральной философии. - М.: Наука, 1989.

  129. Овчинников Н.Ф. Тенденции к единству науки. Познание природы. - М.: Наука, 1988.

  130. Одум Г., Одум Э. Энергетический баланс природы и человека. - М.: Прогресс, 1978.

  131. Окунь Л.Б. Элементарное введение в физику элементарных частиц. - М.: Наука, 1985.

  132. Окунь Л.Б. Фундаментальные константы в физике. - УФН, 191, т. 161, № 9.

  133. Онтология и эпистемология синергетики. - М.: Инст. философии РАН, 1997.

  134. Панченко А.И. Философия. Физика. Микромир. - М., 1998.

  135. Паулин В. Теория относительности. - М.: Наука, 1983.

  136. Пахомов Б.Я. Становление современной физической картины мира. - М., 1985.

  137. Пенроуз Р. Структура пространства-времени. - М.: Мир, 1972.

  138. Пенроуз Р., Риндлер В. Спиноры и пространство-время. Т. 1, 2. - М.: Мир, 1998.

  139. Планк М. Единство физической картины Мира. - М.: Наука, 1966.

  140. Полак Л.С. Вариационные принципы в механике, их развитие и применение в физике. - М.: Физматгиз, 1960.

  141. Поплавский Р.П. Термодинамика информационных процессов. М.: Наука, 1981.

  142. Пригожин И. От существующего к возникающему. Время и сложность в философских науках. - М.: Наука, 1985.

  143. Пригожин И. Неравновесная статистическая механика. - М.: Мир, 1964.

  144. Пригожин И., Стенгерс И. Время, хаос, квант. - М.: Мир, 1984.

  145. Пригожин И., Стенгерс И. Порядок из хаоса. - М.: Мир, 1986.

  146. Stengers I., Prigogin I. Time, Chaos and News Lays of Nature. - Hardcover Published, 1997.

  147. Проблемы гравитации. - М.: МГУ, 1986.

  148. Проблемы пространства и времени в современном естествознании. - М., 1990.

  149. Проблемы физики: классика и современность. - М.: Мир, 1982.

  150. Пространство и время в современной физике. - Киев: Наукова думка, 1968.

  151. Простые отношения в природе, пропорциональность и инвариантное подобие. - М.: Инфра, 1996.

  152. Простые соотношения в Природе. - М.: Наука, 1996.

  153. Прошлое и будущее Вселенной. - М.: Наука, 1986.

  154. Пуанкаре А. О науке. - М., 1983.

  155. Раушенбах Б.В. Пристрастие. - М.: Аграф, 1997.

  156. Ровинский Р.Е. Развивающаяся Вселенная. - М., 1996.

  157. Редже Т. Этюды о Вселенной. - М.: Мир, 1985.

  158. Рейхенбах Г. Философия пространства-времени. - М.: Прогресс, 1985.

  159. Ровкин В.И. Естествознание для гуманитариев. Ч. 1, 2. - Омск, 1993, 1995.

  160. Розенталь И.Л. Эволюция физики и математики. - М.: Знание, 1982.

  161. Розенталь И.Л. Элементарные частицы и структура Вселенной. - М.: Наука, 1984.

  162. Розенталь И.Л. Проблемы начала и конца Метагалактики. - М.: Наука, 1985.

  163. Розенталь И.Л. Геометрия, динамика, Вселенная. - М.: Наука, 1987.

  164. Романовский Ю.М. Процессы самоорганизации в физике, химии и биологии. - М.: Знание, 1981.

  165. Рузавин Г.И. Концепции современного естествознания. - М.: ЮНИТИ, 1997.

  166. Румер Ю.Б., Рыкин М.С. Теория относительности. - М., 1960.

  167. Рязанов Г.В. Путь к новым смыслам. - М., 1993.

  168. Самоорганизация в природе и обществе. - СПб.: Наука, 1994.

  169. Самоорганизация и наука. Опыт философского осмысления. - М.: Арго, 1994.

  170. Свистунов Б.Л. Концепции современного естествознания. - Пенза, 1995.

  171. Седов Е.А. Одна формула и весь мир: книга об энтропии. - М.: Знание, 1982.

  172. Семенов Л. Вселенная по Кандинскому. - Знание - сила, 1995, № 10.

  173. Синергетика. Труды семинара. Вып. 1. - М.: МГУ, 1998.

  174. Силк Дж. Большой Взрыв. Рождение и эволюция Вселенной. - М.: Мир, 1982.

  175. Скобельцин Д.И. Парадокс близнецов в теории относительности. - М.: Наука, 1969.

  176. Современное естествознание в системе науки и практики. - Минск: Высшая школа, 1990.

  177. Современная картина Мира. Формирование новой парадигмы. - М., 1997.

  178. Сороко Э.М. Структурная гармония систем. - Минск, 1984.

  179. Спиридонов О.П. Фундаментальные физические постоянные. - М.: Высшая школа, 1991.

  180. Странные аттракторы. - М., 1981.

  181. Тарасов Л.В. Физика в природе. - М.: Просвещение, 1988.

  182. Тарасов Л.В. Мир, построенный на вероятности. - М.: Просвещение, 1984.

  183. Тарасов Л.В. Этот удивительно симметричный мир. - М.: Просвещение, 1982.

  184. Том Р. Теория катастроф. - М.: Мир, 1980.

  185. Томпсон Дж. Неустойчивости и катастрофы в науке и технике. - М.: Мир, 1985.

  186. Торн К. Черные дыры. Мембранный подход. - М.: Мир, 1988.

  187. Трубецков Д.И. Колебания и волны для гуманитариев. - Саратов: Комедие, 1997.

  188. Тэйлор Э., Уилер Дж. Физика пространства-времени. - М.: Мир, 1970.

  189. Урманцев Ю.А. Симметрия природы и природа симметрии. - М.: Наука, 1974.

  190. Уилер Дж. Предвидение Эйнштейна. - М., 1970.

  191. Урсул А.Д. Путь в ноосферу. - М.: Луч, 1993.

  192. Урсул А.Д. Природа информации. - М., 1968.

  193. Фейнберг Л.Е. Кибернетика, логика, искусство. - М.: Радиосвязь, 1981.

  194. Фейнман Р. Характер физических законов. - М.: Наука, 1969.

  195. Фейнман Р. КЭД - странная теория света и вещества. - М.: Наука, 1986.

  196. Фейнмановские лекции по физике. - М.: Мир, 1976.

  197. Физическая теория. - М.: Наука, 1980.

  198. Философские проблемы естествознания. - М.: Высшая школа, 1985.

  199. Философские проблемы теории тяготения Эйнштейна и релятивистской космологии. - Киев: Наукова думка, 1965.

  200. Филонович С.Р. Судьба классического закона. - М.: Наука, 1990.

  201. Флоренский П.А. Время и пространство // Социологические исследования, 1988, № 1.

  202. Флоренский П.А. Физическое значение кривизны пространства. - Математическое образование, 1928, № 8.

  203. Флоренский П. Мнимости в геометрии. - М., 1922.

  204. Френкель В.А., Чернин А.Д. От альфа-распада до Большого Взрыва. - М.: Знание, 1990.

  205. Фридман А.А. Мир как пространство и время. - М.: Наука, 1965.

  206. Фролов В.П. Черные дыры, «кротовы норы» и «машина времени». - Знание - сила, 1991, № 8.

  207. Фундаментальная структура материи. - М.: Наука, 1984.

  208. Хакен Г. Информация и самоорганизация. - М.: Мир, 1991.

  209. Хакен Г. Синергетика. Иерархия неустойчивостей в самоорганизующихся системах и устройствах. - М.: Мир, 1985.

  210. Хеллер А.М., Чернин А.Д. У истоков космологии. - М.: Знание, 1991.

  211. Хазен А.М. Введение меры информации в аксиоматическую базу механики. - М.: Рауб, 1998.

  212. Хокинг С. От Большого Взрыва до черных дыр. - М.: Мир, 1990.

  213. Хокинг С. Геометрические идеи в физике. - М.: Мир, 1983.

  214. Хьюзмюллер Д. Расслоенные пространства. - М.: Мир, 1970.

  215. Чернин А.Д. Физика времени. - М.: Наука, 1987.

  216. Чернин А.Д. Как Гамов вычислил температуру реликтового излучения или немного об искусстве теоретической физики. - УНФ, 1994.

  217. Чернявский Д.С. Синергетика и информация. - М.: Знание, 1990.

  218. Чижевский А.Л. Земное эхо солнечных бурь. - М.: Мысль, 1976.

  219. Чижевский А.Л. Неизданное. Библиография. Размышления. Развитие идей. - М.: РАЕН, 1998.

  220. Шафрановский И.И. Симметрия в природе. - М.: Просвещение, 1985.

  221. Шевелев И.Ш., Мартуаев М.А., Шмелев И.П. Золотое сечение. - М.: Стройиздат, 1990.

  222. Шевелев И.П. Формообразование. Число форма. Искусство. Жизнь. - М.: Диар, 1995.

  223. Шелепин Л.А. Вдали от равновесия. - М.: Знание, 1987.

  224. Шкловский И.С. Вселенная, жизнь, разум. - М., 1987.

  225. Шкловский И.С. Звезды: их рождение, жизнь, смерть. - М., 1984.

  226. Шредингер Э. Что такое жизнь с точки зрения физики? - М.: Атомиздат, 1972.

  227. Шредингер Э. Новые пути в физике. Статьи и речи. - М.: Наука, 1971.

  228. Шубников А.В., Копцик В.А. Симметрия в науке и искусстве. - М.: Наука, 1972.

  229. Шустер Г. Детерминированный хаос. - М.: Мир, 1988.

  230. Эбелинг В. Образование структур при необратимых процессах. - М.: Мир, 1979.

  231. Эйген М., Винклер Р. Игра жизни. - М.: Наука, 1979.

  232. Эйнштейн А. О специальной и общей теории относительности (общедоступное изложение). - Петроград, 1922.

  233. Эйнштейн А. Собрание научных трудов в 4-х томах. - М.: Наука, 1966-1967.

  234. Эйнштейн А. Физика и реальность. - М.: Наука, 1965.

  235. Эйнштейн и теория гравитации. - М.: Мир, 1979.

  236. Эллиот Дж., Добер П. Симметрия в физике. - М: Мир, 1983.

  237. Этткинс П. Порядок и беспорядок в природе. - М.: Мир, 1987.

  238. Иванов Ю.И. Ритмодинамика. - М.: Мир, 1997.

  239. Сонин А.С. Физический идеализм. История одной идеологической компании. - М., 1994.

  240. Радунская И.Л. Кванты и музы. - М., 1980.

    241. Литература ко 2 части

  241. Аветисов В.А. Гипотезы о возникновении нарушенной зеркальной симметрии в органическом виде //Вест. РАЕН, 1997. № 3.

  242. Алексеев Г.Н. Энергоэнтропика. - М.: Знание, 1983.

  243. Арманд А.Д. Самоорганизация и саморегулирование географических систем. - М., 1988.

  244. Ауэрбах Ф. Царица мира и ее тень. - Одесса, 1913.

  245. Ауэрбах Ш. Генетика. - М.: Атомиздат, 1996.

  246. Афанасьев В.Г. Мир живого: системность, эволюция и управление. - М., 1986.

  247. Балакшин О.Б. Синтез систем. - М., 1995.

  248. Бауэр Э.С. Теоретическая биология. - М.-Л., 1935.

  249. Бергсон А. Материя и память. - М., 1992.

  250. Бергсон А. Длительность и одновременность. - Пб.: Academia, 1923.

  251. Беркинблит М.Б., Глаголева Е.Г. Электричество в живых организмах//Биб-ка Квант. 1988. Вып. 69.

  252. Берталанфи Л. Общая теория систем. Системные исследования. - М.: Наука, 1969.

  253. Бецкий О.В., Киселев В.В. Волны и клетки. - М.: Знание, 1990.

  254. Биоэнергетика человека. Энциклопедия. - М., 1994.

  255. Блюменфельд Л.А. Информация, термодинамика и конструкция биологических систем // Соросов. образовательный журнал. 1996. № 7.

  256. Бойко С.В. Физика и эволюция. - Пущино, 1997.

  257. Бочкарев А.И, Концепции современного естествознания. - Тольятти, 1998.

  258. Вернадский В.И. Биосфера: Избранные труды по биогеохимии. - М.: Мысль, 1967.

  259. Вернадский В.И. Живое вещество и биосфера. - М.: Наука, 1994.

  260. Вернадский В.И. Живое вещество. - М.: Наука, 1978.

  261. Вернадский В.И. Размышления натуралиста: пространство и время в живой и неживой природе. - М.: Наука, 1975.

  262. Вернадский В.И. Химическое строение биосферы Земли и ее окружения. - М.: Наука, 1965.

  263. Взаимодействие методов естественных наук в познании жизни. - М., 1976.

  264. Винер Н. Кибернетика или управление и связь в животном и машине. - М., 1968.

  265. Владимирский Б.М. Влияние солнечной активности на атмо-сферу и биосферу Земли. - М.: Наука, 1971.

  266. Волькенштейн М.В. Биофизика. - М.: Наука, 1988.

  267. Вольтерра В. Математическая теория борьбы за существование. - М., 1976.

  268. Волчек О.Д. Влияние цикличности среды на проявление функциональной асимметрии мозга человека // Биофизика. 1995. Т. 40.

  269. Гейзенберг В. Физика и философия. - М.: Наука, 1989.

  270. Гете И.В. Избранные сочинения по естествознанию. - М.: АН СССР, 1957.

  271. Гиренок Ф.И. Экология, цивилизация, ноосфера. - М., 1987.

  272. Глобальный эволюционизм. - М., 1994.

  273. Глыбин Л.Я. Когда ложиться спать. - Владивосток, 1987.

  274. Годик Э.Э., Гуляев Ю.В. Физические поля человека и животных//В мире науки. 1990. № 5.

  275. Голицын Г.А., Петров В.М. Гармония и алгебра живого. - М.: Знание, 1990.

  276. Горбачев В.В. Принцип дополнительности Бора в современном естествознании // Физика и механика на пороге XXI века. - М.: Изд-во МГУП, 2000. Вып. 3.

  277. Горбачев В.В. Феномен проблемы целого и части в рамках синергетической картины мира // Физика и механика на пороге XXI века. - М.: Изд-во МГУП, 2000. Вып. 3.

  278. Горбачев В.В., Харитонов А.С. Гармонизация процессов в рамках модели статистической симметрии // Полигнозис, 1998. № 3.

  279. Горбачев В.В. Современное естествознание и экологическое образование // Сб. тр. Всерос. конф. по экол. образов, Пущино, 1998.

  280. Горбачев В.В, Экологические проблемы общества с позиции современного естествознания // Физика и механика на пороге XXI века. - М.: Изд-во МГУП, 1999. Вып. 2.

  281. Горелов А.А. Естествознание на пороге III тысячелетия. - М., 1997.

  282. Горшков В.Г. Физические и биологические основы устойчивости жизни. - М., 1995.

  283. Гробстайн К. Стратегия жизни. - М.: Мир, 1968.

  284. Гровс Л. Теперь об этом можно рассказать. - М.: Атомиздат, 1964.

  285. Грушевицкая Т.Г., Садохин А.П. Концепции современного естествознания. - М., 1998.

  286. Гуляев Ю.В., Годик Э.Э. В сб.: Кибернетика живого, биология и информация. - М.: Наука, 1984.

  287. Гумилев Л.Н. Этногенез и биосфера Земли. - Л., 1990.

  288. Давыдов Д.С. Солитоны в биоэнергетике. - Киев: Наук. думка, 1986.

  289. Дарвин Ч. Происхождение видов. - М., 1987.

  290. Девятков Н.Д., Голант М.Б., Бецкий О.В. Миллиметровые волны и их роль в процессах жизнедеятельности. - М.: Радио и связь, 1991.

  291. Дельгадо Х. Мозг и сознание. - М.: Мир , 1971.

  292. Докинз Р. Эгоистичный ген. - М.: Мир, 1993.

  293. Дубинин Н.П. Общая генетика. - М., 1986.

  294. Дубнищева Т.Я. Концепции современного естествознания. - Новосибирск, 1997.

  295. Дубров А.П. Геомагнитное поле и жизнь. - Л.: Гидрометеоиздат, 1974.

  296. Дубров А.П., Пушкин В.Ч. Парапсихология и современное естествознание. - М., 1991.

  297. Ерофеева Г.В. Курс концепции современного естествознания. Ч. 1. - Томск, 1999.

  298. Ичас М. О природе живого. - М.: Мир, 1994.

  299. Кадомцев Б.Б. Динамика и информация. - М., 1998.

  300. Казначеев В.П., Михайлова А.П. Биоинформационная структура естественных электромагнитных полей. - Новосибирск, 1985.

  301. Капица С.П. Сколько людей жило, живет и будет жить на Земле. - М., 1999.

  302. Капица С.П., Курдюмов С.П., Малинецкий Г.Г. Синергетика и прогнозы будущего. - М., 1997.

  303. Капица С.П. Феноменологическая теория роста населения Земли//Усл. физ. наук. 1996. Т. 166. № 1.

  304. Карпенков С.Х. Концепции современного естествознания. - М., 1997.

  305. Карпинская Р.С. Биология и мировоззрение. - М.: Наука, 1980.

  306. Кастлер Г. Возникновение биологической организации. - М.: Мир, 1967.

  307. Кемп П., Армс К. Введение в биологию. - М.: Мир, 1988.

  308. Кендрью Дж. Нить жизни. - М., 1968.

  309. Кизель В.А. Физические причины дисимметрии живых систем. - М.: Наука, 1985.

  310. Клайн М. Поиск истины. - М., 1988.

  311. Князева Е.Н., Курдюмов С.П. Антропный принцип в синергетике // Вопр. философии. 1997. № 3.

  312. Князева Е.Н., Курдюмов С.П. Законы эволюции и самоорганизации сложных систем. - М.: Наука, 1994.

  313. Князева Е.Н., Курдюмов С.П. Синергетика как новое мировоззрение: диалог с Пригожиным // Вопр. философии. 1992. № 12.

  314. Князева Е.Н., Курдюмов С.П. Синергетика: начала нелинейного мышления // Обществ. науки и современность. 1993. № 2.

  315. Кокин А.В. Концепции современного естествознания. - М., 1998.

  316. Концепции современного естествознания / Под ред. В.Н. Лавриненко и В.П. Ратникова. - М., 1998.

  317. Концепции современного естествознания. - Нальчик, 1997.

  318. Кордюм В.А. Эволюция и биосфера. - Киев: Наукова думка, 1982.

  319. Корогодин В.И. Информация и феномен жизни. - Пущино, 1991.

  320. Кузнецов А.Н. Биофизика электромагнитных воздействий. - М.: Энергоатомиздат, 1994.

  321. Левич А.П. Структура экологических сообществ. - М., 1980.

  322. Леонардо да Винчи XX века: К 100-летию Чижевского А.Л. Тез. юбил. коны. РАЕН. - М., 1997.

  323. Либерман Е.А. Как работает живая клетка // Новое в жизни, науке, технике: Сер. Биология. - М.: Знание, 1990.

  324. Лисичкин В.А., Шелепин Л.А., Боев Б.В. Закат цивилизации или движение к ноосфере. - М., 1997.

  325. Медников Б.М, Аксиомы биологии. - М.: Знание, 1982.

  326. Медоуз Д.Х., Медоуз Д.Л., Рандерс Й. За пределами роста. - М.: Мир, 1991.

  327. Мизун Ю.Г. Волны в космосе. - М., 1988.

  328. Моисеев Н.Н. Восхождение к разуму. - М., 1993.

  329. Моисеев Н.Н. Мировое сообщество и судьба России. - М.: МНЭПУ, 1997.

  330. Моисеев Н.Н. Время определять национальные цели. - М.: МНЭПУ, 1997.

  331. Моисеев Н.Н. Современный антропогенез и цивилизованные разломы. - М.: МНЭПУ, 1994.

  332. Моисеев Н.Н. Человек и биосфера. - М., 1990.

  333. Моисеев Н.Н. Современный рационализм. - М.: МНЭПУ, 1995.

  334. Морозов Л.А. Поможет ли физика понять, как зародилась жизнь // Природа. 1984. № 12.

  335. Мэрион Дж. Общая физика с биологическими примерами. - М.: Высш. школа, 1986.

  336. Найдыш В.М. Концепции современного естествознания. - М.: Гардарики, 1999.

  337. Нефедов Е.М., Яшин А.А. Взаимодействие физических полей с живым веществом. - Тула, 1995.

  338. Одум Ю. Экология. Т. 1 и 2. - М.: Мир, 1986.

  339. Одум Ю., Одум Э. Энергетический баланс природы и человека. - М., 1978.

  340. Опарин А.И. Возникновение жизни на Земле. - М., 1957.

  341. Опритов В.А. Электричество в жизни животных и растений//Соросов. образовательный журнал. 1996. № 9.

  342. Остапенко В.С., Попов Е.В. Концепции современного естествознания. - Воронеж, 1999.

  343. Павлов А.Н. Электромагнитные поля и жизнедеятельность. - М.: МНЭПУ, 1998.

  344. Певзнер Л. Основы биоэнергетики. - М., 1977.

  345. Перевощиков Ю.С., Макарова Л.А. Концепции современного естествознания. - М., 1998.

  346. Петухов С.В. Геометрия живой природы и алгоритмы самоорганизации. - М., 1988.

  347. Петухов С.В. Биосолитоны. Тайна живого вещества. - М., 1999.

  348. Поддубный Н.В. Синергетика: диалектика самоорганизующихся систем. - Ростов-на-Дону, 1999.

  349. Попов Е.М. Специфика живого на молекулярном уровне // Природа. 1993. № 6.

  350. Пригожин И.Р. От существующего к возникающему. - М.: Наука, 1985.

  351. Пригожин И.Р., Стенгерс И. Порядок из хаоса. - М., 1986.

  352. Пресман А.С. Электромагнитные поля и живая природа. - М.: Наука, 1968.

  353. Рапопорт И.А. Генетическая дискретность и механизм мутаций. - М.: Наука, 1996.

  354. Реймерс Н.Ф. Экология. - М., 1994.

  355. Рис Э., Стенберг С. От клеток к атомам. - М.: Мир, 1988.

  356. Розен Р. Принципы оптимальности в биологии. - М.: Мир, 1969.

  357. Рьюз М. Философия биологии. - М.:,1997.

  358. Роуз С. Устройство памяти. - М.: Мир, 1995.

  359. Сатпрем К. Разум клеток. - М., 1995.

  360. Сивинцев Ю.В. Радиация и человек. - М.: Знание, 1987.

  361. Симонов П.В. Мотивированный мозг. - М., 1987.

  362. Синергетика // Тр. сем. МГУ. № 1, 1998; № 2, 1999.

  363. Сноу Ч. Две культуры. - М., 1973.

  364. Сонин А.С. «Физический идеализм». История одной идеологической кампании. - М., 1994.

  365. Сорохтин О.Г., Ушаков С.А. Глобальная эволюция Земли. - М.: МГУ, 1991.

  366. Тимофеев-Ресовский Н.В., Воронцов Н.Н., Яблоков А.В. Краткий очерк теории эволюции. - М., 1977.

  367. Тимофеев-Ресовский Н.В. Очерки, воспоминания, материалы. - М., 1993.

  368. Трубецков Д.И. Колебания и волны для гуманитариев. - Саратов, 1997.

  369. Трубников Б.А, Закон распределения конкурентов // Природа. 1993. № 11.

  370. Тюрюканов А.Н., Федоров В.М., Тимофеев-Ресовский Н.В. Биосферные раздумья. - М., 1996.

  371. Философия, наука, цивилизация. - М., 1999.

  372. Фокс Р. Энергия и эволюция жизни на Земле. - М.: Мир, 1992.

  373. Харгитаи И. Симметрия глазами химика. - М.: Мир, 1991.

  374. Хесин Р.В. Непостоянство генома. - М.: Наука, 1984.

  375. Холодов Ю.А. Шестой незримый океан. - М.: Знание, 1978.

  376. Холодов Ю.А. Магнитное поле биологических объектов. - М., 1987.

  377. Холодов Ю.А., Лебедева Н.Н. Реакция нервной системы на электромагнитные поля. - М.: Наука, 1992.

  378. Цветков В.Д. Системная организация деятельности сердца млекопитающих. - Пушкино, 1993.

  379. Урсул А.Д. Перспективы экоразвития. - М., 1990.

  380. Чижевский А.Л. Земное эхо солнечных бурь. - М.: Мысль, 1976.

  381. Чижевский А.Л. Неизданное, библиография, размышления, развитие идей. - М., 1998.

  382. Чижевский А.Л. Биофизические механизмы реакции оседания эритроцитов. - Новосибирск: Наука, 1980.

  383. Чижевский А.Л. Аэроионы и жизнь. - М., 1999.

  384. Чижевский А.Л. Космический путь жизни на берегу Вселенной. - М., 1995.

  385. Шарден П.Т. Феномен человека. - М.: Прогресс, 1987.

  386. Шелепин Л.А. Солнечная активность и Земля. - М.: Знание, 1980.

  387. Шкловский И.С. Вселенная, жизнь, разум. - М., 1974.

  388. Шмальгаузен И.И. Организм как целое в индивидуальном и историческом развитии. - М., 1982.

  389. Шноль С.Э. Биологические часы // Сорос. образовательный журнал. 1996. № 7.

  390. Шноль С.Э. Физико-химические факторы биологической эволюции. - М., 1979.

  391. Шноль С.Э., Коломбет В.А., Пожарский Э.В. и др. О реализации дискретных состояний в ходе флуктуаций в макроскопических процессах // УФН. Т. 168. 1998. № 10.

  392. Шредингер Э. Что такое жизнь с точки зрения физики. - М.: Атомиздат, 1972.

  393. Штеренберг М.И. Проблема и определение жизни//Вопросы философии. 1996. № 2.

  394. Шулейкин В.В. Физика моря. - М., 1959.

  395. Эйген М. Самоорганизация материи и эволюция биологических молекул. - М.: Мир, 1973.

  396. Электромагнитные поля в биосфере. - М.: Наука, 1984.

  397. Энгельгардт В.А. Познание явлений жизни. -М., 1985.

  398. Эрвин Бауэр и теоретическая биология. - Пущино, 1993.

  399. Югай Г.А. Общая теория жизни: диалектика формирования. - М.: Мысль, 1995.

  400. Юнг К. Ярче тысячи солнц. - М.: Госатомиздат, 1961.

  401. Юнг К. Сознание и бессознательное. - СПб, 1997.

  402. Яблоков А.В. Популяционная биология. - М.: Высшая школа, 1987.

  403. Яковец Ю.В. История цивилизаций. - М., 1997.

  404. Яковец Ю.В. Циклы. Кризисы. Прогнозы. - М.: Наука, 1999.

  405. Самоорганизация и наука. - М.: Арго, 1994.

  406. Кондратьев М.Н. Концепции современного естествознания - М.: МСХА, 1999.

  407. Горбачев В.В. Концепции современного естествознания. Часть 1: Учебное пособие. - М.: Изд-во МГУП, 2000.

  408. Гласс Л., Мэки М. От часов к хаосу. Ритмы жизни. - М.: Мир, 1991.

  409. Гольдберг Э.Л., Ригини Д.Р., Уэст Б.Дж. Хаос и фракталы в физиологии человека//В мире науки. 1990. № 4.

  410. Мун Ф. Хаотические колебания. - М., 1990.

  411. Горбачев В.В., Спицына Л.Г. Физика полупроводников и металлов. - М.: Металлургия, 1982.


Темы курсовых работ, рефератов и докладов

Темы курсовых работ, рефератов и докладов к I части

  1. Наука и научное познание

  2. Поиски единой теории Природы

  3. Физическая картина Мира

  4. Взаимодействие и взаимосвязь естественных, технических и гуманитарных наук

  5. Астрономическая картина Мира

  6. Материя. Специфика микро- и макромира

  7. Динамические и статистические закономерности

  8. Строение и эволюция Вселенной

  9. Физика - основа современного естествознания

  10. Модель Большого Взрыва

  11. Пространство и время в классической и постнеклассической физике

  12. История естествознания

  13. Принципы неопределенности и дополнительности в естествознании

  14. Синергетика и проявление ее законов в природе и обществе

  15. Проблемы и перспективы естественных наук

  16. Математика и современное естествознание

  17. Симметрия-асимметрия в неживой и живой природе

  18. Понятие о ноосфере. Ее роль в природе

  19. Самоорганизация в живой и неживой природе

  20. Эволюция представлений о пространстве и времени

  21. Вселенная, Жизнь, Разум

  22. Термодинамика необратимых процессов

  23. Хаос и упорядочение

  24. Теория катастроф

  25. ОТО и СТО. Их роль в эволюции знаний о природе

  26. Феймановская теория квантовой электродинамики (КЭД)

  27. Характер физических законов

  28. Законы сохранения и симметрия

  29. Структура организации материи. Элементарные частицы

  30. Пригожинская концепция «от существующего к возникающему»

  31. Энтропия и ее роль в построении современной картины мира

  32. Философские основания физики

  33. Синергетика и информация

  34. Фундаментальные принципы в современном естествознании и их всеобщность

  35. Физическая и биологическая эволюция

  36. Физика и геометрия. Геометродинамика

  37. Физические основы самоорганизации

  38. Пространство, время, гравитация

  39. Динамический и статистический хаос. Критерии степени упорядоченности в процессах самоорганизации

  40. Чем занимается астрофизика

  41. Единство человека и природы

  42. Физика и религия

  43. Физика открытых систем

  44. Фундаментальные физические постоянные и физическая картина мира

  45. Вероятностный характер физических законов

  46. Энтропия и информация

  47. Механическая картина мира

  48. Сущность специальной теории относительности

  49. Рождение и эволюция звезд

  50. Хаос, пространство, самоорганизация

  51. Синергетика и принципы самодвижения материи

  52. Что такое жизнь с точки зрения физики

  53. Принципы наименьшего производства энтропии

  54. Гравитация

  55. Электромагнитная картина мира

  56. Принципы неопределенности Бора в физике и гуманитарных науках

  57. Понятие о внутреннем, активном, астрономическом и биологическом времени

  58. Фундаментальные законы природы

  59. Проблемы механики движения в классической физике

  60. Понятие об общей теории относительности

  61. Античастицы и антивещество

  62. Бифуркации, динамический хаос и теория катастроф

  63. Симметрия природы и природа симметрии

  64. Структура и иерархия объектов неживой и живой природы

  65. Вещество и поле

  66. Динамические законы и классический детерминизм

  67. Принципы оптимальности

  68. Понятие об аттракторах

  69. Кибернетика и ноосфера

  70. Вероятностный мир и законы эволюции

  71. Понятие о физическом вакууме

  72. «Черные дыры»

  73. Развитие представлений о времени от древности до наших дней

  74. Природа и мысль

  75. Статистические законы и вероятностный детерминизм

  76. Фундаментальные взаимодействия

  77. Космос и разум

  78. Антропный принцип и современная естественнонаучная картина мира

  79. Сценарии происхождения Вселенной

  80. Теории Великого объединения физических полей

  81. Понятие динамического хаоса

  82. Необратимость процессов в природе и «стрела времени»

  83. Уровни организации материи

  84. Земное эхо солнечных бурь

  85. Элементарные частицы и структура Вселенной

  86. Порядок-беспорядок в природе

  87. Дискретность и непрерывность в природе

  88. «Золотое сечение» и гармонизация процессов в неживой и живой природе

  89. Космомикрофизика

  90. Проблема внеземных цивилизаций

    91. Темы курсовых работ, рефератов и докладов ко II части

  91. Генетика и квантовая физика

  92. Физические основы экологии

  93. Особенности биологического развития материи

  94. Физические модели биологии

  95. Понятия ноосферы и ее роль в природе

  96. Единство человека и природы

  97. Эволюционные теории в биологии

  98. Пространство и время в живых системах

  99. Разум и информационное поле

  100. Физическая модель памяти

  101. Русский космизм

  102. Учение В.И. Вернадского о биосфере

  103. Естественнонаучные модели происхождения жизни на Земле

  104. Роль информации для живых организмов

  105. Термодинамика живого организма

  106. Влияние Космоса на жизнь на Земле

  107. Основные проблемы экологии и роль окружающей среды для жизни

  108. Признаки живого и определения жизни

  109. Иерархические уровни организации живого

  110. Роль разнообразия в живой природе

  111. Самоорганизация в живой природе

  112. Отличие живой природы от неживой

  113. Симметрия и асимметрия в живых системах

  114. Глобальный эволюционизм

  115. Эволюция биосферы Земли

  116. Молекулярно-генетическая теория наследственности

  117. Биосфера и живое вещество

  118. Идеи Чижевского о цикличности процессов в Космосе и на Земле

  119. Энергетический подход к объяснению живого

  120. Влияние излучений на живые организмы

  121. Физические поля в организме человека и возможности медицинской диагностики

  122. Системный подход к объяснению жизни

  123. Физические представления наследственности, изменчивости и естественного отбора

  124. Что такое жизнь с точки зрения физики

  125. Биохимические составляющие жизни

  126. Строение клетки живого организма. Роль ее элементов

  127. Основные жизненные процессы в клетках

  128. От физики существующего к физике возникающего

  129. Роль энтропии и информации для живого организма

  130. Физические аспекты и принципы биологии

  131. Химические процессы в живой природе и молекулярная самоорганизация

  132. Физическое понимание мутагенеза

  133. Гиперциклы Эйгена в молекулярной самоорганизации

  134. Роль АТФ в энергетике живого организма

  135. Гомеостаз и развитие организма

  136. Физические представления онтогенеза и филогенеза

  137. Физические принципы воспроизведения и наследования признаков

  138. Передача наследственной информации

  139. Роль и действие ДНК и РНК в организме

  140. Молекулярная генетика

  141. Аксиомы биологии

  142. Матричный принцип синтеза информационных молекул наследственности

  143. Модель С.П. Капицы для демографического развития

  144. Устройство памяти. Воспроизводство и передача информации в организме

  145. Структурная организованность биосферы

  146. Биогеохимические принципы В.И. Вернадского и живое вещество

  147. Принципы устойчивого развития

  148. НТР и проблемы экологии

  149. Физика живого

  150. Мир живого на молекулярном уровне

  151. Человек, биосфера и космические циклы

  152. Земное эхо солнечных бурь

  153. Процессы самоорганизации в физике, химии, биологии

  154. Антропный принцип в биологии


Вопросы к зачету и экзамену

Вопросы к зачету и экзамену (I часть)

  1. Пространство и время в классической физике. Эволюция этих понятий от древности до современных представлений.

  2. Антропный принцип.

  3. Гуманитарный и естественнонаучный подходы и их единство при построении картины мира.

  4. Парадокс времени. Стрела времени.

  5. Физические принципы неопределенности и дополнительности и их использование в КСЕ.

  6. Механика дискретных объектов. Описание их движения.

  7. Физическая сущность и основные выводы СТО и ОТО.

  8. Модель Большого Взрыва и расширяющейся Вселенной.

  9. Фундаментальные взаимодействия и константы во Вселенной.

  10. Парадокс близнецов.

  11. Инвариантность времени в классической, квантовой и релятивистской механиках.

  12. Законы сохранения в классической механике.

  13. Принцип оптимальности (наименьшего действия, скорейшего пути, экономии энергии, энтропии и максимума информации).

  14. Механическая картина мира.

  15. Экспериментальные подтверждения модели расширяющейся Вселенной.

  16. Механизм образования и эволюции звезд.

  17. «Черные дыры».

  18. Современная естественнонаучная картина мира.

  19. Реликтовое излучение.

  20. Элементарные частицы и их классификация.

  21. В чем смысл «подгонки» фундаментальных констант?

  22. Основные понятия синергетики.

  23. Детерминированный или динамический хаос.

  24. Понятие аттракторов.

  25. Как происходят процессы в открытых системах?

  26. Стационарная Вселенная Эйнштейна.

  27. Основные параметры движения механики Галилея - Ньютона.

  28. Понятие кварков и их характеристик.

  29. Принцип относительности Галилея.

  30. Основные особенности механики Ньютона.

  31. В чем разница между биологической эволюцией Дарвина и физической эволюцией Больцмана?

  32. Может ли классическая механика «разрешить» путешествие из будущего в прошлое? Почему?

  33. Два постулата Эйнштейна в специальной теории относительности.

  34. Чем по Вашему мнению обусловлена трехмерность реального пространства?

  35. Преобразование Лоренца и единство пространства-времени.

  36. Понятие о бифуркации.

  37. Как возникает порядок из хаоса?

  38. «Золотое сечение» и законы гармонии.

  39. Основные опыты, лежащие в основе СТО.

  40. Лоренцево сокращение длины и замедление хода времени.

  41. Изменение массы со временем и соотношение Эйнштейна между массой и энергией.

  42. Развитие представлений о пространстве и времени.

  43. Современные сценарии происхождения Вселенной.

  44. Понятие о физическом вакууме.

  45. Уровни организации материи.

  46. Гравитационное взаимодействие.

  47. Электромагнитное взаимодействие.

  48. Слабое и сильное взаимодействия.

  49. Теория Большого объединения.

  50. Поле как переносчик взаимодействия.

  51. Принцип относительности в классической и постнеклассической физике.

  52. Динамические и статистические закономерности в природе.

  53. Понятие о критической плотности и проблема скрытой массы.

  54. Представления о самоорганизации материи.

  55. Что такое космомикрофизика?

  56. Представления о геометродинамике.

  57. Типы симметрии и их роль в современном естествознании.

    58. Вопросы к зачету и экзамену (II часть)

  58. Термодинамические особенности живых систем.

  59. Принципы самоорганизации живых систем.

  60. Химические процессы в живых организмах.

  61. С чем борется живой организм - с энтропией или со свободной энергией? Почему?

  62. Принцип дополнительности Бора.

  63. Сравните эволюцию по Больцману с эволюцией по Дарвину.

  64. Уровни организации живых систем.

  65. Основные теории происхождения жизни на Земле.

  66. Признаки живого и различия между живым и неживым.

  67. Физическая интерпретация биологических законов.

  68. Какие химические элементы используются в живых организмах? Их роль в процессах жизнедеятельности.

  69. Что дает теория самоорганизации в описании живых систем?

  70. Энергетический подход к описанию живых систем.

  71. Роль АТФ в жизнедеятельности организма.

  72. Пространство и время в живых системах.

  73. Физический смысл аксиом биологии.

  74. Взаимосвязь энтропии и информации в живых организмах.

  75. Геохимические принципы В.И. Вернадского.

  76. Физические принципы экологии.

  77. Органогены и их роль для организма. Почему углерод считается одним из основных органогенов?

  78. Основные положения эволюционной теории Дарвина.

  79. Онтогенез и филогенез.

  80. Клетка и основные процессы в ней.

  81. Физические аспекты эволюции биосферы.

  82. Синтетическая теория эволюции.

  83. Круговорот веществ в природе.

  84. Учение В.И. Вернадского о биосфере и ее развитии.

  85. Автотрофы и гетеротрофы.

  86. Представления А.Л. Чижевского о взаимосвязях Космоса и Земли.

  87. Физические факторы влияния солнечной активности на земные процессы.

  88. Действие различных излучений на организм человека.

  89. Принципы устойчивого развития.

  90. Понятия о ноосфере.

  91. Поля и излучения организма человека.

  92. Какие поля в организме человека и как они используются в медицинской диагностике?

  93. Как связана память с использованием информации?

  94. Устройство и механизмы работы памяти.

  95. Взаимосвязь полей внутри и вне организма.

  96. Может ли компьютер заменить человеческую память? Почему?

  97. Основные принципы развития живого организма.

  98. Модель С.П. Капицы для демографического развития.

  99. Популяции и их роль в природе.

  100. Основные положения теории радиационной генетики Н.В. Тимофеева-Ресовского.

  101. Жизнь и Разум во Вселенной.

  102. Основные положения молекулярной биологии.

  103. Биохимические составляющие живой природы.

  104. Законы генетики.

  105. Пути преодоления экологического кризиса.

  106. Молекулярно-генетический уровень организации живого.

  107. Онтогенетический уровень организации живого.

  108. Популяционно-видовой уровень организации живого.

  109. Биоценотический уровень организации живого.

  110. «Парниковый эффект», «озоновая дыра», «ядерная зима» и их воздействие на природу.

  111. Каковы главные источники экологического кризиса? В чем они проявляются и как преодолеть их вредные последствия?

  112. Основные признаки ухудшения экологической обстановки на Земле.

  113. Условия перехода биосферы к ноосфере.

  114. Экологические проблемы больших городов.

  115. Радиоактивное загрязнение Земли.

  116. Основные механизмы воспроизводства жизни.

  117. Механизм передачи генетической информации через ДНК и РНК.

  118. Воспроизводство и наследование признаков.

  119. Генотип и фенотип.

  120. Мутации и мутагенез.

  121. Молекулярная самоорганизация в живых организмах.

  122. Принципы симметрии и асимметрии для живого организма.

  123. Радиация и человек.


Словарь терминов

А

Аберрация Аберрация (лат. - уклонение) - отклонение от нормы, в оптике - искажение изображения, в астрономии - смещение светового луча

Ab hinc Ab hinc (лат.) - отныне, с этого момента

Ab inito Ab inito (лат.) - сначала

Абиогенез Абиогенез - гипотеза о происхождении жизни, возникновения живого из неживого

Абиогенный Абиогенный, Абиогенная эволюция абиогенная эволюция, Абиогенное вещество абиогенное вещество - неживого, небиологического происхождения

Абсентизм Абсентизм (лат. - отсутствие) - уклонение избирателей от участия в выборах

Абсолют Абсолют (лат. - безусловный, неограниченный) - полное и завершенное совершенство какого-либо объекта, в идеалистической философии и религии - безусловное, совершенное начало бытия, в теизме - Бог

Абсолютно черное тело Абсолютно черное тело - объект, полностью поглощающий попадающее на него электромагнитное излучение. Такими свойствами обладает отверстие в непрозрачном полом теле

Абстракция Абстракция (лат. - отвлечение) - мысленное представление (моделирование) о предмете (объекте), отвлеченное от частностей, с выделением главного

Ab ovo Ab ovo (лат.) - «от яйца», с самого начала

Автаркия Автаркия(лат. - самоудовлетворение) - политика хозяйственного обособления страны

Автогенез Автогенез - идеалистическое учение, объединяющее эволюцию организмов действием только внутренних нематериальных факторов («принцип совершенства», «сила роста» и т.д.). Близок к витализму

Автоингибиторы Автоингибиторы - вещества, сами по себе снижающие скорость химических реакций, подавляющие активность ферментов

Автокатализ Автокатализ - ускорение химической реакции одним из участвующих в ней веществ, играющим роль катализатора

Автокаталитическая репликация Автокаталитическая репликация - самовоспроизведение без посредничества белков

Автоколебания Автоколебания - незатухающие колебания, поддерживаемые внешним источником энергии по программе самой колебательной системы

Авторитет Авторитет (лат. - власть, влияние) - в широком смысле - влияние лица или организации в различных сферах жизни, основанное на знаниях, нравственных достоинствах, опыте, в узком - одна из форм осуществления власти

Автотипия Автотипия (греч. - отпечаток) - фотомеханический процесс производства печатных форм с рельефными печатающими элементами

Автотрофы Автотрофы - организмы, осуществляющие синтез необходимых для жизни веществ из простых неорганических молекул. Синтез может осуществляться за счет солнечной энергии ( Фотосинтез фотосинтез) и за счет химических реакций ( Хемосинтез хемосинтез)

Агар Агар - смесь двух кислых полисахаридов, содержащихся в клеточных стенках красных водорослей, применяется в биологии как основа питательных сред для выращивания клеток и микроорганизмов

Агнозия Агнозия - невежество, незнание

Агностизм Агностизм (греч. - недоступный познанию) - философское учение, отрицающее возможность объяснения сущности объективного мира и его закономерностей

Аграфия Аграфия - утрата способности писать

Агрессивность Агрессивность - свойство подавлять

Адаптация Адаптация - приспособление строения и функций организмов к условиям их существования

Адгезия Адгезия(лат. - прилипание) - поверхностное сцепление

Аденин Аденин - пуриновое основание, содержится во всех живых организмах в составе нуклеиновых кислот, одна из четырех «букв» генетического кода

Аденилат аминокислоты Аденилат аминокислоты- активированный мономер аминокислоты. При активации к аминокислоте присоединяется фосфат, связанный с рибозой и аденином

Аденозин Аденозин - нуклеотид, состоящий из основания аденина и моносахарида рибозы

Аденозинтрифосфат Аденозинтрифосфат(АТФ) - нуклеотид, образованный аденозином и тремя остатками фосфорной кислоты. Во всех живых организмах выполняет роль универсального аккумулятора энергии

Адепт Адепт (лат. - достигший) - посвященный в тайны, ревностный приверженец какого-либо учения, идеи

Адиабатический процесс Адиабатический процесс - термодинамический процесс в отсутствие обмена теплом между системой и внешней средой

Аддитивность Аддитивность (лат. - прибавляемый) - свойство, показывающее, что значение величины, соответствующее целому объекту, равно сумме значений величин, соответствующих его частям при любом разделении объекта на части. В общем смысле величина, отвечающая за части, не зависимые друг от друга и при сложении образующие целое; можно трактовать как независимость явлений, событий, объектов друг от друга

Ad locum Ad locum (лат.) - в связи с этим

Ad notam Ad notam (лат.) - для сведения

Адроны Адроны (греч. - сильный) - элементарные частицы, участвующие в сильных взаимодействиях

Акаузальность Акаузальность - беспричинность

Аккреция Аккреция (лат. - приращение) - гравитационный захват вещества и последующее падение его на космическое тело, при этом выделяется гравитационная энергия

Акме Акме (греч.) - высшая степень чего-либо, цветущая сила, расцвет

Аксиология Аксиология (греч. - ценность) - учение о ценностях

Аксиома Аксиома - исходное положение, принимаемое без логических доказательств

Аксиоматический метод Аксиоматический метод - способ построения научной теории, при котором в основу теории кладутся некоторые исходные положения (аксиомы), а все остальные положения теории получаются как логические следствия аксиом

Аксон Аксон(греч. - ось) - отросток нейрона, проводящий нервный импульс от тела клетки к иннервируемым органам

Активность Активность - способность среды изменять параметры порядка

Активная среда Активная среда - вещество, в котором распределение частиц не является равновесным. В лазерной физике - среда, усиливающая лазерное излучение

Акцидентный Акцидентный (лат. - случай) - случайный, несущественный

Алгоритм Алгоритм (лат. - транслитерация имени арабского математика аль Хорезми) - код, принцип, набор правил или система операций, позволяющая чисто механически решать любую задачу из класса однотипных задач

Аллель Аллели - альтернативные варианты существования одного и того же гена, расположенные в одинаковых участках (локусах) парных хромосом, определяют варианты развития одного и того же признака

Аллостерический эффект Аллостерический эффект - изменение способности активного центра к перестройкам, возникающим при присоединении какого-либо вещества к ферменту в области, удаленной от активного центра

Альбедо Альбедо (лат. - белизна) - величина, характеризующая способность поверхности тела отражать падающий на нее поток электромагнитного излучения или частиц

Альтернатива Альтернатива (лат. - одно из двух) - необходимость выбора решения из набора возможных

Альтруизм Альтруизм - бескорыстная забота о благе других людей

Амбивалентность Амбивалентность (лат. - обе силы) - двойственность переживания, когда один и тот же объект вызывает у человека одновременно противоположные чувства: любовь и ненависть, удовлетворение и неудовлетворение

Амилаза Амилаза - фермент, катализирующий гидролитическое расщепление полисахаридов у всех живых веществ

Аминогруппа Аминогруппа - боковая группа аминокислоты, которая образуется из простой молекулы аммиака

Аминокислота Аминокислота - органическое химическое соединение, содержащее аминогруппу NH2 и карбоксильный радикал органических солей COOH. Служит основным элементом построения растительных и животных Белок белков, играет важную роль в жизни организмов

Аминоцентоз Аминоцентоз - метод определения генотипа утробного плода

Амплитуда Амплитуда (греч. - величина) - наибольшее отклонение величины параметра, изменяющейся по периодическому закону

Амплификация Амплификация - процесс производства потомства, размножения при более точном копировании унаследованных признаков

Амфибионт Амфибионты - организмы, приспособленные к обитанию и в воде, и на суше

Амфиболизм Амфиболизм - образование в ходе Катаболизм катаболизма мономеров

Анабиоз Анабиоз(греч. - оживление) - состояние организма, при котором жизненные процессы резко замедляются, что способствует выживанию его в неблагоприятных условиях.

Анаболизм Анаболизм (греч. - подъем) - химический процесс, в котором простые вещества образуют более сложные, накапливая при этом энергию. В биологии - процесс в живом организме, направленный на образование и обновление структуры клеток и тканей

Анализ Анализ (греч. - разложение) - метод научного исследования путем мысленного разложения объекта исследования на части

Аналогия Аналогия(греч.) - соответствие, сходство предметов (явлений, процессов); позволяет переносить знание с изученного объекта на неизученный при их сходстве

Анаэробный Анаэробный (греч. - без воздуха) - процесс в отсутствие кислорода

Анеуплодия Анеуплодия - попадание в одну клетку лишней хромосомы, одновременно в другой - нехватка хромосомы. У высших организмов это приводит летальному исходу

Ангстрем Ангстрем - единица длины. 1Å = 10-10 м = 0,1 нм

Анизотропия Анизотропия (греч. - неравное направление) - изменение свойств по разным направлениям в пространстве

Анима Анима - Архетип архетип женского начала

Анимус Анимус - Архетип архетип мужского начала

Аннигиляция Аннигиляция (лат. - превращение в ничто, исчезновение) - один из видов превращения элементарных частиц при столкновении с античастицей в другие частицы, например при аннигиляции пары электрон-позитрон возникает фотон. При аннигиляции должны выполняться законы сохранения

Аномия Аномия (фран. - отсутствие закона) - ситуация в обществе, характеризуемая распадом норм, регулирующих социальное взаимодействие

Антибиотик Антибиотики - органические вещества, образуемые микроорганизмами и обладающие способностью убивать Микробы микробов и избирательным ингибирующим действием на живые клетки

Антивещество Антивещество - вещество, состоящее из античастиц

Антиген Антигены - чужеродные молекулы, с которыми могут связываться Антитела антитела

Антиномия Антиномия (греч. - противоречие в законе) - противоречие между двумя суждениями, одинаково логически доказуемыми

Антитела Антитела - Иммуноглобулин иммуноглобулины плазмы крови человека и теплокровных животных, препятствующие размножению микроорганизмов, вызывающих отравление организма

Античастицы Античастицы - элементарные частицы, масса, спины и время жизни которых точно равны этим же параметрам данной частицы, а электрический заряд и магнитный момент и некоторые другие характеристики (барионный, лептонный заряды, странность и др.) равны по абсолютной величине, но различны по знаку. Все элементарные частицы, кроме фотонов, нейтральных пионов и η-мезонов (для них античастицы тождественны с частицей), имеют свои античастицы. При взаимодействии частицы и античастицы происходит аннигиляция

Антропогенез Антропогенез - эволюция происхождения и формирования человека

Антропный принцип Антропный принцип - рассмотрение законов Вселенной и ее строения на основе того, что познание ведется человеком разумным. Природа такова как она есть только потому, что в ней живет человек. Антропный принцип не противоречит возможности жизни на других космических объектах, но в другом для нас виде

Антропогенный Антропогенный - связанный с человеком

Антропогенный экоцид Антропогенный экоцид - разрушение людьми естественной среды обитания, в том числе и условий собственного существования

Антропоморфизм Антропоморфизм - уподобление человеку, наделение человеческими качествами и свойствами (например, сознанием) предметов и явлений неживой природы, небесных тел, животных и мифических существ (например, богов)

Апокалипсис Апокалипсис (греч. - откровение) - одна из книг Нового завета - откровение Иоана, содержит пророчества о «конце света», борьбе между Христом и Антихристом

Апология Апология (греч. - защита, восхваление) - неумеренное, чрезмерное восхваление кого-нибудь (чего-нибудь), предвзятая защита

Ареал Ареал - область распространения на земной поверхности какого-либо явления, видов животных, растений, полезных ископаемых и т.д.

Аридный Аридный - засушливый

Ароморфизм Ароморфизм (греч. - поднимать форму) - усложнение организации и функции живых организмов в процессе эволюции

Ароморфоз Ароморфоз - усложнение организации и функций организмов в процессе эволюции

Артефакт Артефакт (лат. - искусственно сделанное) - процесс или образование, не свойственное изучаемому объекту в норме и возникающее в процессе его исследования. Может быть фактом, созданным искусственно в силу недостаточного осмысления. В настоящее время к артефактам относят паранормальные явления

Архетип Архетип - изначальная врожденная структура; образ, составляющий содержание коллективного бессознательного и который лежит в основе всех психологических процессов

Аскеза Аскеза - воздержание

Ассимиляция Ассимиляция - анаболизм

Асимптотический процесс Асимптотический процесс (греч. - несовпадающий) - процесс, неограниченно приближающийся к какой-то закономерности

Ассоциация Ассоциация - связь, объединение, союз; основная классификационная единица растительных сообществ (фитоценозов)

Астрология Астрология - псевдонаука, устанавливающая связь расположения небесных светил с событиями и судьбами в жизни людей

Атемпоральный Атемпоральный - без учета времени. «Мир классической механики - мир атемпоральный, лишенный времени» (И. Пригожин)

Атрибут Атрибут (лат. - придавать, наделять) - необходимое, существенное, неотъемлемое свойство объекта

Аттрактант Аттрактанты (лат. - притягивать) - природные или синтетические вещества со специфическим запахом, привлекающим насекомых

Аттрактор Аттрактор (англ. - притягивать) - точка равновесия, к которой «притягиваются» фазовые траектории, определяемые детерминированными начальными условиями, и которая является обобщением понятия равновесия, определяет относительную устойчивость состояния системы. Аттрактор можно рассматривать как конечное состояние эволюции диссипативной структуры

Атрофия Атрофия - уменьшение органа или ткани с прекращением или уменьшением их функций

Аура Аура (греч. - веяние) - своеобразные кратковременные зрительные, слуховые, эмоциональные и другие ощущения и переживания; светящаяся оболочка вокруг тела человека, имеющая определенную цветовую окраску в зависимости от физического и психического состояния

Аутогенный Аутогенный - возникающий с самом организме

Аутопоэз Аутопоэз - самовоспроизведение

Аутосома Аутосомы - одинаковые хромосомы

Аутоэкология Аутоэкология - взаимодействие отдельных видов организмов со средой

Аэробный Аэробный - в присутствии кислорода. Аэробы - организмы которые могут существовать только при наличии свободного молекулярного кислорода. К ним относятся человек, животные, растения, а также многие микроорганизмы

Аффиное преобразование Аффиное преобразование - геометрическое преобразование плоскости и пространства, которое можно получить, комбинируя движения, зеркальные отображения и гомотетии в направлении координатных осей

Б

Базис Базис (греч. - основание) - совокупность отношений, линий на местности, служащих вместе с измеренными углами для вычислений длин других линий в геодезии

Бактериофаг Бактериофаг - вирус, поражающий бактерии

Бактерия Бактерии - группа микроскопических, преимущественно одноклеточных организмов, обладающих клеточной стенкой, но не имеющих ядра и размножающихся делением

Барионы Барионы (греч. - тяжелый) - элементарные частицы, относящиеся к классу адронов, с полуцелым спином и массой не меньше массы протона

Барстер Барстеры - вспыхивающие рентгеновские источники с периодом повторения вспышек от нескольких часов до нескольких дней

Белок Белки - макромолекулы, состоящие из большого числа аминокислот, соединенных пептидными связями

Белая дыра Белая дыра - гипотетический небесный объект, обращенный по времени гравитационный коллапс, в противоположность черной дыре; вещество, первоначально находящееся в белой дыре, расширяется с течением времени и выходит за гравитационный радиус белой дыры. Можно представить, что белые и черные дыры находятся в пространствах с разной мерностью

Бентос Бентос (греч. - глубина) - совокупность организмов на грунте и в грунте дна водоемов

Биения Биения - периодические изменения амплитуды колебаний, которые получаются при наложении гармонических колебаний с близкими частотами

Биваленты Биваленты - пары одинаковых хромосом, образующихся при делении клеточного ядра

Биогенетический закон Биогенетический закон - эмпирическое обобщение, согласно которому индивидуальное развитие особи (онтогенез) является повторением важнейших этапов эволюции (филогенез) группы, к которой эта особь относится. Открыт Э. Геккелем в 1866 г.

Биогенез Биогенез - образование органических соединений живыми организмами; процесс зарождения живого. По этой концепции, все живое рождается только от живого

Биогенный Биогенный - происходящий от живого организма, связанный с ним

Биогеоценоз Биогеоценоз - определенный участок земной поверхности с определенным составом живых и косных компонентов в динамическом взаимодействии между ними

Биогены Биогены - вещества, в том числе химические элементы, абсолютно необходимые для существования живых организмов и обязательно входящие в их состав

Биоид Биоид - доклеточный живой организм

Биокатализ Биокатализ - процесс ускорения свойственных живой природе химических процессов в присутствии катализаторов

Биокосное вещество Биокосное вещество - вещество, содержащееся в почвах и горных породах

Биологическое время Биологическое время - внутреннее время живого организма, связанное с цикличностью жизненных ритмов организма

Биологическое обновление Биологическое обновление - процесс отмирания, зарождения и развития новых клеток

Биологическое узнавание Биологическое узнавание - химический процесс присоединения определенных биомакромолекул с помощью ферментов

Биомасса Биомасса - общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема мест обитания

Бионт Бионт - отдельно взятый организм, приспособившийся в ходе эволюции к обитанию в определенной среде ( Биотоп биотопе)

Биосфера Биосфера - область распространения активной жизни на Земле, включая атмосферу, гидросферу и литосферу, заселенные живыми организмами

Биоценоз Биоценоз (греч. - общий) - совокупность животных, растений и микроорганизмов, населяющих участок среды с однородными условиями жизни (луг, озеро, берег реки и т.д.) и характеризующихся определенными отношениями между собой и приспособляемостью к внешней среде

Бипедия Бипедия - двуногое хождение

Биополимеры Биополимеры - высокомолекулярные природные соединения - белки, нуклеиновые кислоты, полисахариды и их производные. Являются структурной основой живых организмов и играют определяющую роль в процессах жизнедеятельности

Биопоэз Биопоэз - процесс возникновения жизни

Биопсия Биопсия - прижизненное иссечение кусочка ткани или органа для микроскопического исследования с диагностической целью

Биота Биота (греч. - жизнь) - исторически сложившаяся совокупность видов растений, животных и микроорганизмов на определенной территории. В отличие от биоценоза может характеризоваться отсутствием экологических связей между видами

Биотический потенциал популяции Биотический потенциал популяции - отношение скорости ее неограниченного роста к численности

Биотоп Биотоп - участок земной поверхности (суши или водоема) с однотипными условиями среды, занятой биоценозом

Биофизика Биофизика - раздел физики, изучающий физические и физико-химические явления в биологических объектах и фундаментальные процессы, лежащие в основе живой природы. Оформилась в 1961 г.

Бит Бит (англ. - двоичный) - двоичная единица измерения количества информации

Бифуркационная диаграмма Бифуркационная диаграмма - зависимость одной из величин, характеризующая поведение системы, от изменения какого-то параметра

Бифуркационное дерево Бифуркационное дерево - схема ветвления бифуркаций

Бифуркация Бифуркация (лат. - раздвоение) - критическая пороговая точка, в которой происходит качественное изменение поведения объекта. Точка ветвления траектории движения (изменения) неравновесной системы в момент ее структурной перестройки. В точках бифуркации система находится одновременно как бы в двух состояниях и предсказать ее детерминированное поведение невозможно

Бластомеры Бластомеры - клетки, образующиеся в процессе деления яйца у многоклеточных животных

Близкодействие Близкодействие - передача взаимодействия посредством полей от точки к точке с конечной скоростью, не превышающей скорость света в вакууме

Биоэтика Биоэтика - понятие на стыке философии, биологии, этики, медицины и т.д., как реакция на новые проблемы жизни и смерти (аборт, клон и т.д.)

Бог Бог - высший сверхъестественный объект (субъект) философской и религиозной мысли. В религиозных верованиях существо (сущность), наделенное непостижимостью для рассудка, всемогущностью, беспредельностью, неизменностью, вечностью, самобытностью. Вера в Бога - основа любой религии. В современном естествознании это понятие адекватно физическому представлению о пространстве и времени

Бозон Бозон - элементарная частица с цельным спином, подчиняющаяся статистике Бозе - Эйнштейна

Брюсселятор Брюсселятор - модель, разработанная И.Р. Пригожиным с коллегами, названная в честь г. Брюсселя и объясняющая механизм периодических химических реакций Белоусова - Жаботинского (химической неустойчивости)

Булева алгебра, логика Булева алгебра, логика - понятие современной алгебры и логики, основанное на понятии двоичности. Множество элементов, для которых определены две операции, справедливые и аналогичные для всех множеств

В

Vademecum Vademecum (лат.) - иди со мной

Вакуоль Вакуоли - полости в животных и растительных клетках

Вакуум Вакуум (лат. - пустота) - пространство, в котором отсутствуют реальные частицы и выполняется условие минимума плотности энергии в данном объеме. В квантовой теории поля - наинизшее энергетическое состояние

Вакуум Дирака Вакуум Дирака - «море» электронов с отрицательной энергией и бесконечной плотностью

Валентность Валентность - (лат. - сила) - способность атома к образованию химических связей с другими атомами, определяемая количеством электронов на внешней оболочке

Вариационный принцип, исчисление Вариационный принцип, исчисление - нахождение экстремальных значений переменных величин (функционалов), зависящих от одной или нескольких функций

Вектор Вектор (лат. - несущий) - отрезок определенной длины и направления, в общем смысле - физическая (или любая другая) величина, зависящая от направления, характеризуется значением, направлением и точкой начала (приложения)

Вербальность Вербальность (лат. - словесный) - возможность выразить мысль на словесном языке

Верификация Верификация (лат. - делаю истину) - проверка, эмпирическое подтверждение теоретических положений науки путем сопоставления их с наблюдаемыми объектами, экспериментами, чувственными данными

Верифицируемость Верифицируемость - эмпирическое подтверждение теоретических данных науки путем сопоставления их с чувственными данными, экспериментами

Вероятность Вероятность - числовая характеристика возможности появления какого-либо случайного события при тех или иных условиях

Вещество Вещество - некая субстанция, представляющая вид материи и состоящая из дискретных образований, обладающих массой покоя, в том числе из неделимых элементарных частиц, обладающих физическими параметрами (заряд, масса, энергия, спин и т.д.). Эта субстанция структурирована и ее структурные элементы находятся в беспрерывном движении, взаимодействуют друг с другом и образуют материальные тела. В физическим смысле природа вещей определяется веществом

Взаимодействие Взаимодействие - развертывающийся во времени и пространстве процесс воздействия одних объектов на другие путем обмена материи и движением, определяет существование и структурную организацию любой материальной системы

Взрыв Взрыв - освобождение большого количества энергии в ограниченном объеме за короткий промежуток времени, связанное с внезапным изменением состояния системы

Вид Вид - совокупность популяций особей, способных к скрещиванию с образованием потомства и обладающих рядом общих признаков

Виртуальные частицы Виртуальные частицы - частицы, рассматриваемые в квантовой теории поля, находящиеся в промежуточных состояниях, непрерывно возникающие и исчезающие в очень короткие промежутки времени t, связанные с их энергией Е соотношением неопределенности. Можно предположить, что виртуальные частицы - элементарные частицы, существующие в пространствах, дополнительных к реальному, и непосредственно в реальном пространстве не наблюдающиеся

Виртуальность Виртуальность - в общем смысле понимается как возможность существования (виртуальные миры, виртуальные частицы, виртуальные перемещения - бесконечно малые перемещения частиц без нарушения связей в системе)

Вирусы Вирусы - возбудители инфекционных болезней растений, животных и человека, размножаются только внутри живых клеток

Витализм Витализм (лат. - жизненный) - идеалистическое учение в биологии, согласно которому жизнь объясняется наличием в организмах нематериального начала (жизненная сила, душа, энтелехия), якобы управляющего жизненными явлениями

Витамины Витамины - органические вещества, образующиеся в организмах животных и человека или поступающие с пищей, необходимы для нормального обмена веществ или жизнедеятельности

Viva voce Viva voce (лат.) - в устном разговоре

Вихри (неустойчивости) Бенара Вихри (неустойчивости) Бенара - возникновение в жидкости при определенном градиенте температур макроскопического упорядоченного движения в виде цилиндрических ячеек, пример возникновения из хаотического движения упорядоченной структуры (ячейки Бенара)

Внутренняя энергия Внутренняя энергия - энергия физической системы, зависящая от ее внутреннего состояния, она включает энергию хаотического движения всех микрочастиц системы и энергию взаимодействия этих частиц. Понятие ввел в 1851 Кельвин (У. Томсон)

Волновая функция Волновая функция - комплексная функция, описывающая состояние квантово-механической системы. Квадрат модуля волновой функции равен вероятности (или плотности вероятности) того, что физические величины, с помощью которых задано состояние системы, принимают определенные значения

Волны жизни Волны жизни (или популяционные волны) - количественные колебания в численности популяций под воздействием различных причин - сезонной периодики, климатических условий и т.д.

Вульгаризм Вульгаризм (лат. - простой) - грубое упрощение какого-либо понятия или явления, ведущее к искажению его смысла

Вурф Вурф (нем.) - бросок

Время Время - понятие, описывающее последовательность смены явлений и состояний материи, длительность процессов. Форма существования (наряду с пространством) материи, существует объективно и связано с движением материи

Вынужденное (индуцированное) излучение Вынужденное (индуцированное) излучение - процесс испускания электромагнитных волн возбужденными квантовыми системами под действием внешнего (вынуждающего) излучения. Под частоте, фазе, поляризации и направлению испускаемое и вынужденное излучение совпадают. Вырождение - в физике заключается в том, что значение некоторой физической величины, характеризующей систему (например энергии) одинаково для различных состояний системы. Число таких состояний называется кратностью

Г

Галактика Галактика (греч. - млечный) - Млечный Путь - наша звездная система, включая звезды, в том числе Солнце со всеми планетами

Галактическая плоскость Галактическая плоскость - плоскость симметрии Галактики, вблизи которой максимальна пространственная концентрация звезд, входящих в плоскую подсистему Галактики, и межзвездного вещества

Галактический год Галактический год - промежуток времени, за который Солнечная система совершает один оборот вокруг центра Галактики, составляет около 230 млн. лет

Гамета Гамета - половая клетка организма

Гаметофит Гаметофит - половое поколение, этап жизненного цикла растений

Гамильтониан Гамильтониан - функция Гамильтона, введена Гамильтоном в 1834 г. для описания движения механических систем, под гамильтонианом понимают квантово-механический оператор, соответствующий функции Гамильтона в классической физике и определяющий эволюцию квантовой системы

Ганглий Ганглий - анатомически обособленное скопление нервных клеток (нейронов)

Гаплоид Гаплоид - клетка или особь с одинарным набором непарных хромосом

Гармония Гармония (греч. - связь, стройность, соразмерность) - соразмерность частей, слияние различных компонентов, явлений, процессов в единое органичное целое с определенным соотношением их частей. В древнегреческой философии - организованность космоса, противостоящая первоначальному хаосу

Гармонические колебания Гармонические колебания - периодические изменения колеблющейся величины по синусоидальному (косинусоидальному) закону. Любое негармоническое колебание можно, разложив в ряд Фурье, получить в виде суммы гармонических колебаний

Гем Гем - железосодержащее соединение из группы порфиринов; входит в состав сложных белков

Гемоглобин Гемоглобин - красный пигмент крови человека, позвоночных и некоторых беспозвоночных животных. Состоит из белка (глобина) и железотеофирина - гема. Переносит кислород от органов дыхания к тканям и углекислых газ от тканей к дыхательным органам

Ген Ген (греч. - происхождение) - материальный носитель наследственности, единица наследственной информации, отвечающая за формирование какого-либо признака, способная к воспроизведению и расположенная в определенном участке хромосомы

Генезис Генезис - процесс образования и становления какого-либо природного и социального явления

Гениальность Гениальность - наивысшая степень проявления творческих сил

Генная инженерия Генная инженерия - искусственное конструирование генов

Генетика Генетика - наука о законах наследственности и изменчивости организмов и методах управления ими

Генетический дрейф Генетический дрейф - явление изменения частоты повторяемости генов в популяциях под действием совершенно случайных факторов

Генетический код Генетический код - свойственная живым организмам единая система «записи» наследственной информации в молекулах нуклеиновых кислот в виде последовательности нуклеотидов

Генобиоз Генобиоз - объяснение происхождения жизни, основанное на первичности молекулярной системы со свойствами первичного генетического кода

Геном Геном - совокупность генов, содержащихся в одинарном наборе хромосом данной растительной или животной клетки

Генотип Генотип - совокупность всех генов организма, локализованных в его хромосомах

Генофонд Генофонд - качественный состав и относительная численность разных форм (аллелей) различных генов в популяциях того или иного вида организмов

Геноцид Геноцид - истребление отдельных групп населения по расовым, национальным, этническим или религиозным признакам

Географическая среда Географическая среда - земная природа, включенная в сферу человеческой деятельности

Географический детерминизм Географический детерминизм - развитие человечества, определяемое влиянием географической среды

Геометрия Евклида Геометрия Евклида - геометрические построения и преобразования на плоскости. Число параллельных прямых 1, сумма углов треугольника 180°, отношение длины окружности к диаметру p, знак кривизны 0

Геометрия Лобачевского Геометрия Лобачевского - геометрические построения в гиперболическом пространстве. В этой геометрии учитывается кривизна пространства. Число параллельных прямых 0, сумма углов треугольника меньше 180°, отношение длины окружности к диаметру больше p, знак кривизны меньше 0

Геометрия Римана Геометрия Римана - также учитывает кривизну сферического (эллиптического) пространства на поверхности 2-го порядка. Число параллельных прямых 0, сумма углов треугольника больше 180°, отношение длины окружности к диаметру больше p, знак кривизны больше 0

Геометродинамика Геометродинамика - направление в механике, развивающее применение геометрических идей в динамике движения систем

Геохронология Геохронология - учение о хронологической последовательности формирования и возрасте горных пород, слагающих земную кору

Герменевтика Герменевтика (греч. - разъясняющий, истолковывающий) - искусство толкования текстов, учение о принципах их интерпретации. В гуманитарных науках как методологическая основа «понимания» (в отличие от «объяснения» в естественных науках)

Гетерозис Гетерозис - ускорение роста и размеров, жизнестойкости и плодовитости гибридов первого поколения или различных скрещиваемых

Гетеротрофы Гетеротрофы - организмы, питающиеся органическими веществами

Гетерозиготность Гетерозиготность - присущее всякому гибридному организму состояние, при котором его Гомологический гомологические хромосомы несут разные формы того или иного гена

Гештальт Гештальт (нем.) - форма, образ, структура

Гибрид Гибрид - организм, полученный в результате скрещивания генетически различающихся родительских форм

Гибридизация Гибридизация - скрещивание разнородных в наследственном отношении организмов

Гидрофильность Гидрофильность - способность вещества (материала) смачиваться водой

Гидрофобность Гидрофобность - неспособность вещества (материала) смачиваться водой

Гидролиз Гидролиз - реакция обмена (обменного разложения) соединений с водой

Гилозизм Гилозизм (греч. - материя и жизнь) - философское учение о всеобщей одушевленности материи, характерно для натурфилософии эпохи Возрождения

Гильбертово пространство Гильбертово пространство - математическое понятие, обобщающее понятие евклидова пространства на бесконечномерный случай

Гиперкопния Гиперкопния - избыток углекислого газа на выдохе дыхания

Гиперон Гипероны (греч. - сверх) - нестабильные барионы с массами, большими массы нейтрона и большим временем жизни по сравнению с ядерным временем

Гипоталамус Гипоталамус - отдел мозга, в котором расположены центры вегетативной нервной системы

Гипотеза Гипотеза (греч. - основание, предположение) - научное предположение, выдвигаемое для объяснения какого-то явления и требующее проверки на опыте и теоретического обоснования для того, чтобы стать достоверной научной теорией

Гипотеза ad hoc Гипотеза ad hoc - гипотеза по данному конкретному случаю, созданная как бы «по ходу», вариант объяснения «применительно к этому»

Гипофиз Гипофиз - железа внутренней секреции позвоночных животных и человека

Гистоны Гистоны - белки, обладающие щелочными свойствами и входящие в ядрах клеток в состав комплексов с ДНК - нуклеогистонов

Гликоген Гликоген - полисахарид, образованный остатками глюкозы; основной запасной углевод человека и животных

Гликолиз Гликолиз - процесс расщепления углеводов в отсутствие кислорода под действием ферментов

Глобальный эволюционизм Глобальный эволюционизм - развитие во времени природы как целого. Все развивается и все влияет на все. Повышение структурной организации, саморазвития и самоорганизации

Глобула Глобула - макромолекула (например, белка), свернутая в клубок

Белок глобулярный Глобулярные белки - белки, в молекулах которых полипептидные цепи плотно свернуты в компактные шарообразные структуры - глобулы

Глоссарий Глоссарий - собрание непонятных слов или выражений с их толкованием, иногда с переводом на другой язык

Глубинная экология Глубинная экология - отношение к природе с позиций экологической этики, распространяющей моральные принципы на взаимоотношения человека и природы

Глюкоза Глюкоза - углевод из группы моносахаридов

Глюоны Глюоны - гипотетические частицы с нулевой массой и спином, равным единице, осуществляющие взаимодействия между кварками

Голобиоз Голобиоз - объяснение происхождения жизни, основанное на первичности структур, способных к элементарному обмену веществ с помощью ферментов

Гоминиды Гоминиды - семейство приматов, включая человека

Гомозиготность Гомозиготность - однородность наследственной основы организма, происходящего от родителей, сходных по тому или иному признаку

Гомойтермный Гомойтермный - теплокровный

Гомологический Гомологический - соответственный, подобный, родственный

Гондвана Гондвана - гипотетический материк, возможно, существовавший в палеозое и начале мезозоя в южном полушарии Земли

Гормоны Гормоны - биологически активные вещества, вырабатываемые в организме специализированными клетками или органами и оказывающие целенаправленное влияние на деятельность других органов и тканей

Гносеология Гносеология (греч. - познание) - раздел философии, в котором изучаются закономерности и возможности познания, отношения знаний (ощущений, представлений, понятий) к объективной реальности. Другое название - эпистемология (греч. - знание). В русском употреблении - теория познания

Голография Голография (греч. - весь, полный) - метод получения изображения объекта, основанный на интерференции волн и дающий полную информацию об объекте. Обычно объект освещают Лазер лазером. Рассеянная волна и исходная (опорная), отраженная от зеркала, попадает на пластину, интерферируют и дают объемное изображение объекта, называемое голограммой

Голономные системы, голономные связи Голономные системы, голономные связи - такие механические системы, в которых все связи являются голономными, т.е. геометрическими или сводящимися к геометрическим, и налагающими ограничения только на положения (перемещения) точек и тел системы, но не на их скорости, как это имеет место в неголономных системах

«Голые» элементарные частицы «Голые» элементарные частицы - гипотетические фермионы, не имеющие кварковой структуры и не являющиеся ни элементарными частицами, ни кварками в свободном состоянии, в реальном пространстве не наблюдаются

Гомеостаз Гомеостаз (греч. - неподвижность, состояние) - свойство системы поддерживать свои параметры и функции в определенном диапазоне, основанное на устойчивости внутренней среды по отношению к возмещениям внешней среды. В физике - стремление динамической системы вернуться в равновесное состояние

Гомологичный Гомологичный (греч.) - соответственный, подобный, родственный

Гомотетия Гомотетия (греч. - расположение) - такое преобразование подобия, когда каждая фигура переходит в подобную, используется для увеличения или уменьшения изображений

Горизонт событий Горизонт событий - поверхность сферы гравитационного радиуса

Грабен Грабен (нем. - ров) - опущенный по разломам участок земной коры

Гравитация Гравитация (лат. - тяжесть) - тяготение - универсальное взаимодействие между любыми видами физической материи

Гравитационный коллапс Гравитационный коллапс - катастрофически быстрое сжатие космологических массивных объектов под действием гравитационных сил

Гравитационный радиус Гравитационный радиус - в теории тяготения радиус сферы Шварцшильда, при котором сила притяжения, создаваемая массой, лежащей внутри этой сферы, стремится к бесконечности. Если тело сожмется до размеров, меньших гравитационного радиуса, то никакое излучение (в том числе свет) или частицы не смогут преодолеть поле тяготения и выйти из такой сферы к удаленному наблюдателю. Такие объекты называются Черная дыра черными дырами

Гравитон Гравитон - гипотетический квант гравитационного поля, имеющий нулевые массу покоя и заряд, а спин - равный 2

Градиент Градиент (лат. - шагающий) - вектор, показывающий направление в пространстве наискорейшего изменения данной скалярной величины (поля) g = grad j(P), где Р - точка пространства. Примеры - градиенты температуры, давления, потенциала

Групповая скорость Групповая скорость - скорость переноса энергии группой волн в общем случае негармонических колебаний

Гуморальный Гуморальный(лат. - жидкость) - жизненные процессы в организме, связанные с жидкими средами (кровь, лимфа, тканевая жидкость)

Гуанин Гуанин - пуриновое основание, содержится в составе нуклеиновых кислот в клетках, одна из четырех «букв» генетического кода

Д

Дальнодействие Дальнодействие - действие на расстоянии, при котором действие тел друг на друга передается мгновенно через пустоту на любые расстояния без каких-либо посредствующих звеньев

Дао Дао (кит. - путь) - в даосизме и восточном мистицизме имеет универсальный онтологический смысл: первопричина Вселенной, путь человека, целостность жизни, присутствие во всем, непознаваемая разумом и не выражаемая словами

Дарвинизм Дарвинизм - материалистическая теория эволюции, предложенная Дарвин Ч. Ч. Дарвином

Движение Движение - способ существования материи, в общем смысле изменение состояния в результате взаимодействия тел, в геометрии - преобразование пространства, сохраняющее геометрические формы фигур

Дедукция Дедукция (лат. - выведение) - вывод по правилам логики от общего к частному. Считается, что если посылки дедукции истинны, то истинны и ее следствия. Дедукция - одно из основных средств доказательства

Дезоксирибонуклеиновая кислота Дезоксирибонуклеиновая кислота (ДНК) - молекула генетической информации, образует вещество хромосом и генов, состоит из двух полипептидных цепей, закрученных одна вокруг другой в спираль

Деизм Деизм - воззрение, согласно которому Бог, сотворив мир, не принимает больше участия в нем и не вмешивается в закономерное течение событий на Земле

Действие Действие - фундаментальная физическая величина, задание которой как функции переменных, описывающих состояние системы, полностью определяет динамику системы; имеет размерность произведения энергии на время или количество движения на перемещение

Делеция Делеция (лат. - уничтожать) - генетическая потеря одного из внутренних участков хромосомы, вид хромосомной мутации

Демон Демон - в общем понимании демон в греческой мифологии и религии, божество, способствующее или препятствующее человеку в исполнении его намерений

Демон Больцмана Демон Больцмана - жаргонное выражение в термодинамике, иллюстрирующее второй закон термодинамики S = k lnW, когда максимуму энтропии соответствует максимальное число способов, и чем большим числом оно достигается, тем выше его вероятность W. Если бы эти перестановки на микроуровне совершал бы мифический демон Больцмана, то он в силу своих хаотических действий не смог бы распутать возникший беспорядок и вернуться в прошлое

Демон Дарвина Демон Дарвина - мифическое существо, управляющее Естественный отбор естественным отбором и усиливающее признаки при отборе

Демон Лапласа Демон Лапласа - мифическое существо, способное охватить всю совокупность данных о состоянии Вселенной в любой момент времени и которое может точно предсказать, что было в прошлом и будет в будущем.

Демон Максвелла Демон Максвелла - воображаемое существо, которого предложил Максвелл в качестве нарушителя (волевым порядком) второго закона термодинамики - это существо может «видеть» отдельные молекулы и сортировать их так, что в одной части сосуда остаются более медленные, а более быстрые пропускает в другую часть сосуда. Это демоническое существо способно вмешиваться в естественный ход событий и давать возможность получать энергию как бы из ничего

Демиург Демиург (греч. - творец) - в философии созидающее начало, в теологии - Бог, творец мира

Десенус Десенус - качественное самоопределение каждого элемента системы перед наступлением когерентности

Денатурация Денатурация - разрыв слабых химических связей в молекулах живого организма, меняющих конформационно-пространственную структуру белка

Деструкция Деструкция - разрушение (полимеров) молекул под действием внешних воздействий

Детергент Детергент - синтетическое моющее средство

Детерминизм Детерминизм (лат. - определять) - учение об объективной закономерности взаимосвязи и причинной обусловленности всех явлений природы и общества

Детерминированный Детерминированный - определенный

Детерминированная система Детерминированная система - динамическая система, функционирование которой однозначно определено в пространственно-временном интервале законами классической механики при задании начальных условий

Детерминированный (динамический) хаос Детерминированный хаос (динамический хаос) - состояние открытой нелинейной системы, когда возможно появление состояния (бифуркации), в котором эволюция системы имеет вероятностный характер. При этом Нелинейные системы нелинейные системы как бы «выбирают сами» различные траектории развития. Детерминированность проявляется в виде упорядоченного в целом движения (между бифуркациями), а хаос - в непредсказуемости появления этого упорядоченного движения в определенном месте в определенное время

Deus ex machina Deus ex machina (лат.) - Бог из машины

Дефиниция Дефиниция - определение

Деформация Деформация (лат. - искажение) - изменение положения точек (частей) твердого тела, при котором меняется расстояние между ними в результате внешнего воздействия

Диаграмма состояния Диаграмма состояния - графическое изображение соотношения между параметрами состояния термодинамической равновесной системы (p, V, T)

Диахрония Диахрония - переход от одной формы к другой, от одного порядка взаимоотношений к другому

Дивергенция Дивергенция (лат. - расхождение) - в физике расхождение (обозначается <?xml version="1.0" encoding="UTF-16"?> ) потока (вещества, энергии) в пространстве, описывающее меру стоков и истоков внутри какого-то объема. В биологии - расхождение признаков и свойств первоначально близких групп организмов в ходе эволюции. В языкознании - размежевание диалектов одного языка и превращение их в самостоятельные языки. В общем смысле расхождение величин, характеризующее явление или процесс в ходе структурных изменений в системе

Диверсификация Диверсификация (лат. - изменение, разнообразие) - изменение, расширение объектов деятельности, номенклатуры продукции, рост разнообразия

Динамическая система Динамическая система - математическое представление реальных систем (физических, химических, биологических и любых других), эволюция которых во времени на бесконечном интервале времени однозначно определена начальными условиями

Диплоидный Диплоидный - двойной набор хромосом соматических клеток, в отличие от одинарного гаплоидного набора половых клеток

Дискретность Дискретность (лат. - разделенный, прерывистый) - прерывность

Дискурсия Дискурсия (лат. - рассуждение, довод) - логическое рассуждение, понятие

Дисперсия Дисперсия (лат. - отклонение) - в математике - отклонение от среднего, в теории вероятностей - дисперсия случайной величины есть математическое ожидание квадрата отклонения случайной величины от ее математического ожидания. В физике - зависимость фазовой скорости волн в среде от частоты их колебаний

Диссимиляция Диссимиляция - распад в организме сложных систем на простые, сопровождающийся освобождением энергии. В единстве с ассимиляцией образует обмен веществ

Структура диссипативная Диссипативная структура - пространственно-временная структура, упорядоченность и когерентность которой определяется достаточным потоком внешней энергии и интенсивной диссипацией; состояние частичной упорядоченности вдали от равновесия

Диссипация Диссипация (лат. - рассеяние) - переход энергии упорядоченного движения в энергию хаотического движения (теплоту)

Дифракция Дифракция (лат. - разломанный) волн - огибание волнами препятствий, имеет место, если размеры препятствия порядка длины волны, в более общем смысле - любое отклонение от законов геометрической оптики в неоднородных средах

Дифференциальное исчисление Дифференциальное исчисление - раздел математики, в котором изучаются понятия производной и дифференциала и способы их применения к исследованию функций

Дихотомия Дихотомия (греч. - разделение на двое) - способ классификации путем разбиения на пары соподчиненных или противоположных по смыслу элементов (легкий -тяжелый, хороший-плохой и т.д.)

Доминанта Доминанта (лат. - господствующий) - основной, господствующий, определяющий признак

Доминантный Доминантный (лат. - господствующий) - преобладающий, господствующий, главенствующий

Душа Душа - понятие, выражающее воззрение на внутренний мир человека, в философии и религии - особая нематериальная субстанция, не зависимая от тела, в гилозизме - изначальная основа мира как одушевленного органичного целого. У Платона - двигатель и организующее начало Космоса, внетелесная тонкая экзосоматическая система, информационно-энергетическое поле ноосферы

Дырка Дырка - в физике квазичастица (фермион), наряду с электроном проводимости используется для описания электронной системы

Е

Евгеника Евгеника - учение о наследственном здоровье человека, о возможных методах влияния на эволюцию человечества для совершенствования его природы

Естественный отбор Естественный отбор - механизм отбора наиболее приспособленных к выживанию и размножению организмов в условиях определенной окружающей среды

Естественная среда Естественная среда - среда обитания человека, включающая живую и неживую природу

Ж

Жгутики Жгутики - нитевидные подвижные цитоплазматические выросты клеток, служат для передвижения их в жидкой среде

Железная катастрофа Железная катастрофа - расплавление элементов Fe, Co, Ni на поверхности Земли, прохождение их сквозь легкие силикаты внутрь и формирование ядра Земли

Живое вещество Живое вещество - в концепции И.В. Вернадского совокупность всех живых организмов биосферы Земли, растений и животных, включая человечество, выраженная в элементарном химическом составе, массе и энергии

Жизненный цикл Жизненный цикл - совокупность фаз развития, пройдя которые организм достигает зрелости и становится способным дать начало следующему поколению

З

Закон Закон - необходимое, существенное, устойчивое, повторяющееся соотношение между явлениями в природе и обществе

Закон Авогадро Закон Авогадро - в равных объемах идеальных газов при одинаковых давлениях и температурах содержится одинаковое число молекул.

Закон Геккеля Закон Геккеля - «Онтогенез повторяет филогенез», т.е. стадии, которые проходит организм в процессе своего развития, повторяют эволюционную историю той группы, к которой он относится

Закон Гесса Закон Гесса - «При химическом процессе выделяется всегда одно и то же количество тепла, независимо от того, протекает ли процесс в одну стадию или несколько стадий»

Закон диверсификации Закон диверсификации - процесс развития характеризуется непрерывным усложнением и ростом разнообразия организационных форм материи

Закон Каминкера Закон Каминкера (в экологии) - «Ничто не дается даром!»

Закон кратных отношений Закон кратных отношений- «Если два элемента образуют друг с другом несколько химических соединений, то массы их компонентов соотносятся между собой как небольшие целые числа» (Дальтон, 1803 г.)

Закон Мэрфи Закон Мэрфи - «Все, что может испортиться, портится»

Закон постоянства состава Закон постоянства состава - «Химическое соединение имеет постоянный состав независимо от способа получения» (Пруст, 1806 г.)

Закон сохранения массы Закон сохранения массы - «Масса веществ, вступивших в реакцию, равна массе веществ, образующихся в результате реакции» (Ломоносов, 1748 г.)

Закон сохранения энергии Закон сохранения энергии - «Энергия не возникает из ничего и не исчезает, а из одного вида переходит в другой в эквивалентных количествах» (Майер, 1840 г.)

Закон термодинамики черных дыр Закон термодинамики черных дыр - сумма энтропии черной дыры и энтропии вещества вне ее никогда не убывает

Закон транзитивного полиморфизма Закон транзитивного полиморфизма - перенос отдельных качеств системы через этапы структурогенеза

Закон триединства Закон триединства - закон теории фундаментального поля, объединяющий пространство - время - вещество и требующий связи между ними не только при гравитационном взаимодействии, но и при всех видах взаимодействия в веществе

Закон эквивалентов Закон эквивалентов - «Вещества взаимодействуют между собой, т.е. соединяются друг с другом или замещают друг друга в массовых количествах, пропорциональных их эквивалентам»

Закон Эшби Закон Эшби (необходимого разнообразия) - «Информацию нельзя передать в большем количестве, чем это позволяет количество разнообразия»

Закон Харди - Вейберга Закон Харди - Вейберга - «Идеальная популяция стремится сохранить равновесие концентраций генов при отсутствии факторов, изменяющих его»

Законы Кеплера Законы Кеплера - эмпирические законы, описывающие движение планет вокруг Солнца. Установлены Кеплером в начале 17 века на основе наблюдений положений планет относительно звезд. Их три: первый - все планеты движутся по эллипсам, в одном из фокусов которых находится Солнце; второй - площади, описываемые радиусами-векторами планет, пропорциональны времени; третий - квадраты периодов обращения относятся как кубы средних расстояний от Солнца.

Законы сохранения Законы сохранения - законы, согласно которым численные значения некоторых физических величин (интегралы движения в механике) не изменяются с течением времени при различных процессах (законы сохранения энергии, импульса, момента количества движения, электрического и барионного заряда и ряд других)

Заряд (электрический) Заряд (электрический) - величина, определяющая интенсивность электрического взаимодействия заряженных частиц, источник электромагнитного поля. Заряд любых заряженных тел - целое кратное элементарного электрического заряда. Полный электрический заряд изолированной системы сохраняется при всех взаимодействиях

Звездное время Звездное время - в астрономии период обращения Земли вокруг своей оси, равный земным суткам

Зигота Зигота - биологическая клетка, образующаяся в результате слияния двух половых клеток в процессе оплодотворения у животных и растений

Знание Знание - содержание мышления об объекте; проверенный практикой результат познания действительности, верное ее отражение в мышлении человека

Золотое сечение Золотое сечение (золотая пропорция, деление в крайнем и среднем отношении, гармоническое деление) - деление отрезка на две неравные части в крайнем и среднем отношении так, что меньший отрезок деления относится к большему, как больший к целому (или наоборот); предел, к которому стремится отношение двух средних чисел в любом протяженном аддитивном ряду. Приближенно это число равно Ф = 1,618034, установлено Фиббоначи (1204 г.) из рекуррентного ряда 0, 1, 1, 2, 3, 5, 8, 13, 21, 34, 55, 89, 144... Название Sectio aurea (золотое сечение) введено Леонардо да Винчи, в эпоху Ренессанса. Это среднепропорциональное отношение называли Sectio divina (божественная пропорция). Отражает гармонию законов развития природы, Вселенной и общества. В настоящее время широко используется в естественных и гуманитарных представлениях современного естествознания

И

Игра Игра - форма свободного самовыражения человека, не связанного с достижением какой-либо цели, доставляющая радость и удовольствие сама по себе. Игровое поведение характерно для сложных, открытых, неравновесных структур

Идеализация Идеализация - представление о реальных объектах, не существующих в действительности, но имеющих прообразы в реальном мире

Идеальное Идеальное - способ бытия предмета не в действительности, а в сознании человека, как субъективный Образ образ объективной действительности; результат освоения человеком мира, представленный в формах сознания, деятельности и культуры. Идеальное, в этом смысле, обычно противопоставляется материальному. В общем понятии нечто совершенное, соответствующее идеалу

Идиоадаптация Идиоадаптация - возникновение в процессе эволюции организмов частных изменений в строении и функции органов при сохранении в целом уровня организации

Идиосинкразия Идиосинкразия - повышенная чувствительность к определенным веществам или воздействиям

Идентификация Идентификация (лат. - отождествление) - установление соответствия распознаваемого объекта своему образу, признание тождества

Идентичность Идентичность (лат. - тождественный, одинаковый) - одинаковость, тождественность

Идиоадаптация Идиоадаптация - стабилизация уровня сложности

Иерархия Иерархия (греч. - священный и власть) - расположение частей или элементов целого в порядке от высшего к низшему (или наоборот); в синергетике - структурная организация сложных систем, упорядочивающая взаимодействия между уровнями в порядке от высшего к низшему

Изменчивость Изменчивость - изменение и превращение организмов под действием внешней среды

Изобара Изобара (греч. - равная тяжесть) - линия на диаграмме состояния, изображающая изобарный процесс

Изобарный процесс Изобарный процесс - термодинамический процесс, протекающий при постоянном давлении в системе

Изолинии Изолинии - линии равных значений какого-либо параметра

Изоляция Изоляция (фр. - отделение) - возникновение барьеров, препятствующих свободному скрещиванию организмов, одна из причин разобщения и углубления различий между близкими формами и образования новых видов

Изомеры Изомеры (греч. - в равных долях) - химические соединения, одинаковые по массе и составу, но различающиеся по строению и свойствам

Изоморфизм Изоморфизм (греч. - равной формы) - способность различных, но родственных по химическому составу веществ кристаллизироваться в одинаковых структурах при одном типе химической связи, способность атомов различных веществ замещать друг друга в кристаллических решетках, образуя соединения переменного состава (твердые растворы замещения, вычитания, отклонения от стехиометрии)

Изостазия Изостазия - равновесное состояние земной коры и мантии, вызванное действиями гравитационных сил, при которых земная кора как бы плавает на более плотном и пластичном подкорковом слое

Изотахи Изотахи (греч. - равной скорости) - изолинии, характеризующие скорость ветра или течения воды

Изотахия Изотахия - существование единственно возможной скорости движения

Изотермический процесс Изотермический процесс - термодинамический процесс, протекающий при постоянной температуре

Изотермы Изотермы (греч. - равной теплоты) - линии на диаграммах состояния, изображающих изотермический процесс)

Изотопы Изотопы (греч. - равное место) - разновидности одного и того же химического элемента, отличающиеся массой атомов. Ядра атомов изотопов содержат равное число протонов, но различаются числом нейтронов. Изотопы занимают одно и то же место в периодической системе элементов, бывают стабильными и радиоактивными

Изохорный процесс Изохорный процесс - термодинамический процесс, протекающий при постоянном объеме

Изотропность Изотропность (греч. - равного свойства) - независимость свойств среды от направления, одинаковость свойств пространства по всем направления

Иллюзии Иллюзии (лат. - обман) - искаженное восприятие действительности, обман восприятия, несбывшиеся надежды

Имманентный Имманентный (лат. - пребывающий в чем-либо, свойственный чему-либо) - нечто внутренне присущее какому-либо предмету, явлению, процессу, проистекающему из его природы

Иммунитет Иммунитет - способность организма распознавать и разрушать попавшие в него чужеродные элементы

Иммуноглобулин Иммуноглобулины (антитела) - белковые молекулы, циркулирующие в организме и отвечающие за распознавание чужеродных для данного организма элементов

Имплицитный Имплицитный - невыраженный, подразумевающийся

Импульс Импульс (лат. - толчок, удар) - толчок, побуждение, стремление, побудительная причина. В физике - мера механического движения, количество движения

Инадаптация Инадаптация - совокупность несовершенных приспособлений. возникающая у отдельных групп животных в ходе эволюции и обусловливающая впоследствии вымирание этих групп

Инбридинг Инбридинг - близкородственное скрещивание

Инвариант Инвариант (лат. - не изменяющийся) - параметр или функция, описывающая свойства объекта и остающаяся неизменной при определенных преобразованиях системы отсчета, в которой эти свойства описываются

Инвариантность Инвариантность - в общем смысле неизменность какой-либо величины от конкретных условий, для которых она установлена

Инверсия Инверсия (лат. - перестановка) - нарушение обычного порядка, перестановка, преобразование порядка следования

Инверсия заселенности Инверсия заселенности - неравновесное состояние вещества, при котором заселенность верхнего уровня выше, чем нижнего, лежит в основе работы Лазер лазеров

In vivo In vivo (лат.) - в живом организме, в биологическом опыте

In vitro In vitro (лат.) - «в стеклянном сосуде», «в пробирке», в физико-химических опытах

Инволюция Инволюция (лат. - свертывание) - утрата в эволюции отдельных органов, атрофия органов при патологии и старении

Ингибиторы Ингибиторы - вещества, замедляющие химические процессы

Ингредиент Ингредиент (лат. - входящий) - составная часть какого-либо соединения или смеси

Индекс Индекс - относительный показатель, выражающий соотношение величин какого-либо явления, характеризующий развитие этого явления в пространстве и времени

Индетерминизм Индетерминизм (лат., in - приставка, означающая отрицание) - философское учение, отрицающее объективность причинной связи явлений в природе и обществе, в целом познавательную ценность причинных объяснений в науке

Индивид Индивид - особь, каждый состоятельно существующий организм

Индукция Индукция (лат. - умозаключение) - способ рассуждения или метод получения знаний, при котором общий вывод делается на основе обобщения частных посылок

Инерция Инерция - в механике свойство тела сохранять покой или равномерное движение в отсутствие внешних воздействий. В общем смысле - свойство сохранять какое-то состояние

Инерциальная система отсчета Инерциальная система отсчета - система, для которой выполняются классические законы динамики и, в частности, законы сохранения

Инициации Инициации (лат. - совершение таинств) - таинство обрядов

Инкарнация Инкарнация - воплощение

Инклюзив Инклюзив (фран.) - включающий в себя

In specie In specie (лат.) - в частности

Иннервация Иннервация - связь органов и тканей с центральной нервной системой при помощи нервов

Инновация Инновация - новообразование

Инсулин Инсулин - белковый гормон животных и человека, вырабатываемый поджелудочной железой, понижает содержание сахара в крови

Интегральное исчисление Интегральное исчисление - раздел математики, в котором изучаются понятие интеграла, его свойства и методы вычислений; возникновение его связано с двумя задачами; восстановление функции по ее производной и вычисление площадей; широко используется в естественных и технических науках. Интегральное исчисление наряду с дифференциальным составляет основу математического анализа.

Интеграция Интеграция (лат. - восстановление, воссоединение) - объединение в целое каких-либо частей; процесс, ведущий к такому объединению

Интегрируемые системы Интегрируемые системы - такие системы, где с помощью канонического преобразования можно, преобразовав в другие виды, не учитывать потенциальную энергию

Интеллект Интеллект - врожденная способность к глубокому и всеохватывающему пониманию сущности явлений

Интерес Интерес (лат. - иметь значение) - понятие, относящееся к глубинной причине действий человека и социальных групп

Интерпретация Интерпретация (лат. - посредничество) - в широком смысле истолкование, разъяснение смысла какой-либо знаковой системы (символа, выражения, текста)

Интерференция Интерференция - пространственное чередование усиления и ослабления в спектре волн при наложении когерентных волн в соответствующих фазах

Интродукция Интродукция (лат. - введение) - вступление, введение; в биологии - переселение отдельных видов животных и растений за пределы естественного ареала обитания

Интуитивизм Интуитивизм - идеалистическое философское направление, противопоставляющее научному познанию мистическую интуицию и отрицающее роль ощущений, мышления и общественной практики в познании мира, в приобретении достоверных знаний, отвергает всякие объективные критерии истины

Интуиция Интуиция (лат. - созерцание) - способность постижения истины путем непосредственного ее усмотрения без обоснования с помощью доказательств

Интериоризация Интериоризация - переход извне внутрь

Интердик Интердикт- в католицизме временное запрещение на территории, подвергнувшейся наказанию, богослужения и религиозных обрядов

Интерферон Интерферон - защитный белок, вырабатываемый клетками млекопитающих и птиц в ответ на заражение их вирусами

Информация Информация - сведения об окружающем мире и протекающих процессах, получаемые органами чувств человека или устройствами и передаваемые людьми устными, письменными и техническими средствами. Свойство материи, благодаря которому она в лице человека познает самое себя; служит мостом между живой и неживой природой, показателем развития материи

Инфразвук Инфразвук (лат. - ниже звука) - не слышимые человеческим ухом упругие колебания низкой частоты (ниже 16 Гц), слабо поглощаемые средой и поэтому распространяющиеся на большие расстояния. Возникают при землетрясениях, цунами, естественных и техногенных взрывах

Инцухт Инцухт - близкородственное скрещивание организмов. То же, что инбридинг

Ионизация Ионизация (греч. - ион-идущий) - превращение нейтральных атомов и молекул в заряженные ионы

Ионосфера Ионосфера - верхние слои атмосферы от 50 до 80 км, содержит большое число свободных ионов и электронов

Иррационализм Иррационализм - идеалистическое учение в философии, отрицающее возможность разумного логического познания действительности и признающее основным видом познания интуицию, откровение, веру

Исихазм Исихазм (греч. - покой, отрешенность) - мистическое учение о пути к единению человека с Богом через «очищение сердцем» слезами и самососредоточение сознания

Истина Истина - адекватное отражение предметов и явлений действительности познающим субъектом, воспроизводящее их так, как они существуют вне и независимо от сознания. Истина всегда конкретна и критерием ее является практика

Итерация Итерация (лат. - повторение) - повторное применение какой-либо математической операции

К

Казеин Казеин (лат. - сыр) - сложный белок, образующийся из казеиногена при створаживании молока под действием ферментов

Казуальность Казуальность - причинность

Каноническое Каноническое (греч. - норма, правило) распределение или распределение Гиббса - распределение вероятностей различных состояний макроскопической системы с постоянным объемом и постоянным числом частиц, находящейся в равновесии с окружающей средой заданной температуры. Если система может обмениваться частицами со средой, то такое распределение называется большим каноническим распределением, для которого все микросостояния системы с данной энергией равновероятны

Карбоксильная группа Карбоксильная группа - боковая группа в аминокислоте, образующаяся из простой молекулы СО2

Карма Карма - одно из основных понятий индуизма и буддизма. Общая сумма совершенных всяким живым существом поступков и их последствий, определяющая характер его нового рождения, перевоплощения

Катаболизм Катаболизм - совокупность реакций обмена веществ в организме, заключающихся в распаде сложных органических веществ

Катализ Катализ (греч. - разрушение) - возбуждение химических реакций или изменение скорости их протекания посредством особых веществ - катализаторов, не участвующих непосредственно в реакции, но изменяющих ее ход

Катарсис Катарсис - очищение (по Аристотелю), один из методов психоанализа Фрейда

Катастрофа Катастрофа (греч. - переворот) - в общем случае внезапное бедствие; событие, влекущее за собой тяжелые последствия, в теории самоорганизации и синергетике - скачкообразное изменение, возникающее в виде внезапного ответа системы (скачок) на плавные изменения внешних условий. В нелинейной механике раздел теории катастроф рассматривает задачи, связанные со скачкообразным изменением траекторий движений при малых управляющих параметрах

Категория Категория (греч. - высказывание, признак) - понятие, выражающее наиболее общие свойства и связи явлений действительности и познания

Квазар Квазар (англ. - квазизвездный источник радиоизлучения) - космический объект большой удаленности от Солнечной системы, обладающий интенсивным радиоизлучением, источник огромной энергии которого неизвестен

Квази Квази ( лат. - якобы, как будто) - почти, как бы

Квант Квант - частица - носитель свойств какого-либо физического поля (квант электромагнитного поля - Фотон фотон)

Квантовая электродинамика Квантовая электродинамика - квантовая теория электромагнитного поля и его взаимодействия с квантовыми заряженными частицами

Квантовые числа Квантовые числа - целые или дробные числа, определяющие возможные дискретные значения физических величин, характеризующие квантовые системы

Кварки Кварки - гипотетические элементарные частицы с дробными электрическими и барионными зарядами, спином 1/2, комбинация которых с антикварками образует адроны

Кватернион Кватернион - гиперкомплексное число

Кекинема Кекинема - свершившееся движение

Кератин Кератины - фибриллярные белки, составляющие основу рогового слоя кожи, волос, перьев, ногтей

Кибернетика Кибернетика ( греч. - искусство управлять) - наука об общих принципах управления и передачи информации в машинах, живых организмах и обществе

Киназа Киназа - фермент, осуществляющий фосфорилирование

Кириальность Кириальность ( греч. - рука) - свойство объектов (молекул) не совмещаться со своим отображением в идеальном плоском зеркале, свойство зеркальной асимметрии

Клетка Клетка - элементарная живая система, основа строения и жизнедеятельности всех животных и растений

Клеточный автомат Клеточный автомат - математическая модель, в которой используются дискретные интервалы времени для моделирования эволюции системы во времени. Предложена А. Тьюрингом

Клетчатка Клетчатка (целлюлоза) - полисахарид, образованный остатками глюкозы

Клон Клон - ряд следующих друг за другом поколений наследственно однородных потомков одной исходной особи

Коаны Коаны - в даосизме и восточном мистицизме тщательно продуманные парадоксальные задачи, цель которых подготовить ученика к невербальному восприятию реальности

Коацервация Коацервация - возникновение в растворе высокомолекулярных соединений капель (коацервантов), обогащенных растворенным веществом

Ковры Серпинского Ковры Серпинского - геометрический узор, который может быть выражен в треугольниках или квадратах, если тремя линиями разделить их на части и вынув среднюю часть, продолжить такое деление дальше. Используется в теории фрактальных структур. Размерность треугольника ковра равна ln3/ln2 = 1,5849623, квадрата ln8/ln3 = 1, 8927895

Когезия Когезия - сцепление молекул в твердых и жидких телах за счет межмолекулярного взаимодействия

Когерентность Когерентность (лат. - находящийся в связи) - согласованное протекание во времени нескольких колебательных или волновых процессов. Если разность фаз двух колебаний остается постоянной или меняется по строго определенному закону, то такие колебания называются когерентными. Если разность меняется беспорядочно и быстро по сравнению с периодом колебаний, то такие колебания являются некогерентными

Когерентные структуры Когерентные структуры - области пространства, где соблюдаются условия когерентности, согласованное протекание процессов

Когнитивный Когнитивный - познавательный

Код Код - совокупность знаков (символов) и система определенных правил, с помощью которых информация может быть закодирована в виде набора этих символов

Кодон Кодон - триплет соседних оснований в ДНК и мРНК, кодирующий определенную аминокислоту

Коллаген Коллаген - фибриллярный белок, составляющий основу соединительной ткани животных (сухожилие, кость, хрящ) и обеспечивающий ее прочность

Коллапс Коллапс (лат. - упавший) - в медицине резкое и угрожающее жизни ухудшение состояния человека, сопровождающееся падением кровяного давления и кровообращения

Коллективные процессы Коллективные процессы (взаимодействие) - взаимодействие, охватывающее большое количество частиц физической системы и проявляющееся в их согласованном движении

Коллоиды Коллоиды - дисперсные системы с частицами размером 0,1-10 мкм

Комбинаторика Комбинаторика - раздел математики, в котором изучаются вопросы, связанные с размещением и взаимным расположением частей конечного множества объектов произвольной природы (перестановки, размещения, сочетания)

Комменсализм Комменсализм (лат. - сотрапезник) - форма сожительства особей разных видов, при которой один организм (комменсал) живет за счет другого, не причиняя ему вреда (рыбы-прилипалы и акулы и т.д.)

Коммуникация Коммуникация (лат. - делаю общим, связываю) - связи объектов и организмов, Общение общение, взаимная передача и восприятие информации

Компартменты Компартменты - отсеки в цитоплазме клетки, заполненные водным содержимым

Комплексное пространство Комплексное пространство - пространство комплексных чисел вида z = x + iy, где х и y - действительные числа, а i - так называемая мнимая единица

Комплементарность Комплементарность (лат. - дополнение) - в молекулярной биологии универсальный химический механизм матричного хранения и передачи генетической информации, в биохимии - взаимное соответствие, обеспечивающее связь дополняющих друг друга структур (макромолекул, радикалов) и определяемое их свойствами. Комплементарные структуры подходят друг другу как ключ к замку (Дж. Уотсон)

Комплементарный Комплементарный - взаимное соответствие в химическом строении двух макромолекул, подходящих друг другу как ключ к замку, обеспечивающее их взаимодействие

Композиция Композиция (лат. - составление, связывание) - взаиморасположение и взаимодействие отдельных частей, составляющие единство построения целого

Комптоновское рассеяние Комптоновское рассеяние (эффект Комптона) - упругое рассеяние электромагнитного излучения малых длин волн (рентгеновское излучение и гамма-излучение) на свободных электронах, сопровождающееся увеличением длины волны. В квантовой электродинамике рассматривается как упругое взаимодействие фотона и электрона, при котором часть энергии и импульса фотона передается электрону, в результате чего частота электрона уменьшается, а его длина волны увеличивается

Конвекция Конвекция (лат. - доставка) - перемещение макроскопических частей среды (газа, жидкости), приводящее к переносу массы вещества тепловой энергии и изменению других физических параметров, характеризующих среду.

Конвенциализм Конвенциализм - идеалистическое истолкование науки, согласно которому в основе естественнонаучных теорий лежат произвольные соглашения (условности, конвенции) между учеными. Основоположник - А. Пуанкаре

Конвергенция Конвергенция (лат. - приближение, схождение) - сближение, возникновение или приобретение в результате эволюции сходных признаков. В биологии - возникновение сходства в строении и функциях у относительно далеких по происхождению групп организмов в результате естественного отбора

Консенсус Консенсус (лат. - согласие) - принятие решений на основе общего согласия участников обсуждения без формального голосования

Консонанс Консонанс - согласованное звучание различных тонов. Один из важнейших элементов гармонии

Констелляция Констелляция - конструкция

Консументы Консументы - организмы, являющиеся в пищевой цепи потребителями органических веществ, все гетеротрофные организмы

Континуум Континуум (лат. - непрерывное, сплошное) - сплошная материальная среда, свойства которой изменяются в пространстве непрерывно

Контринтуитивный принцип Контринтуитивный принцип - предположение, что сложные системы функционируют таким образом, что это противоречит принципиально интуиции человека. Поэтому предполагается, что машины могут дать более точный прогноз их поведения, чем человек

Конфайнмент Конфайнмент - удержание (не вылет) цветных кварков и глююнов внутри адронов

Конфермационная подвижность Конфермационная подвижность - гибкость белковых молекул

Конфермент Конфермент - вещество, необходимое для обеспечения каталитической активности данного фермента

Конформация Конформация - пространственная группа белка

Конформационные изменения Конформационные изменения - изменения формы сложных макромолекул

Конформное отображение Конформное отображение (лат. - подобные) - такое преобразование, когда углы пересечения между кривыми на одной поверхности при переносе их на другую поверхность сохраняются. В общем смысле - Подобие подобие

Конформон Конформон - квазичастица (по М.В. Волькенштейну), представляющая собой сдвиг электронной плотности, вызывает локальные конформационные перестройки в биологических молекулах

Концепция Концепция (лат. - понимание, система) - совокупность наиболее существенных элементов теории, система взглядов, то или иное понимание явлений и процессов, изложенные в конструктивной для понимания форме, алгоритм решения проблемы

Корпускула Корпускула (лат. - частица) - частица в классической физике

Корреляция Корреляция (лат. - соотношение) - взаимосвязь, взаимозависимость, соотношение предметов или понятий

Космизм Космизм - учение о связи всех процессов и организмов на Земле с Космосом, человек - часть природы

Космозой Космозой - космический зачаток

Космос Космос (греч.) - синоним астрономического определения Вселенной. Понятие было введено Пифагором для обозначения единства Мира, в противоположность хаосу

Космогенез Космогенез - процесс изучения происхождения и эволюции космических объектов

Космологический парадокс Космологические парадоксы - противоречия (затруднения) при распространении законов классической физики на Вселенную в целом. Таких парадоксов два: Космологический парадокс гравитационный гравитационный и Космологический парадокс фотометрический фотометрический. Космологический принцип Галилея - бесконечный Космос с конечной плотностью массы должен в каждой точке давать бесконечную силу притяжения - привел к гравитационному парадоксу: как сочетать стабильность и существование бесконечной Вселенной с ньютоновским тяготением, согласно которому по законам классической механики бесконечно возрастающее тяготение должно приводить к бесконечным скоростям и ускорениям. Это, в свою очередь, должно было бы приводить к возрастанию скорости с увеличением расстояния, что реально не наблюдается.

Фотометрический парадокс (парадокс Ольберса) состоит в том, что при бесконечной Вселенной с бесконечным числом звезд небо должно быть равномерно ярким, в то время как реально между звездами наблюдаются темные промежутки. Оба парадокса преодолеваются релятивистской космологией. В частности, последний парадокс преодолевается в модели расширяющейся Вселенной введением горизонта видимости для каждого наблюдателя. Горизонт видимости (горизонт событий) разделяет мир на видимый и невидимый (например, Черная дыра черные дыры). Поэтому наблюдатель видит только конечное число звезд в ограниченной части Вселенной (в радиусе около 13 млрд. световых лет)

Космология Космология - изучение и представление о Вселенной как едином целом

Косное вещество Косное вещество - вещество, образовавшееся без участия живых организмов (по Вернадский В.И. В.И. Вернадскому)

Коэволюция Коэволюция - совместная эволюция

Красное смещение Красное смещение - увеличение длин волн линий в спектре излучения источника (смещение линий в сторону красной части спектра) по сравнению с линиями эталонных спектров, возникает когда расстояние между источником излучения и приемником увеличивается. По красному смещению излучения космических объектов подтверждена модель расширяющейся Вселенной

Кратное Кратное - число, делящееся на данное целое число без остатка, например 9 кратно 3

Креативность Креативность - творческая энергия, созидающая сила

Креатин Креатин - азотосодержащая органическая кислота

Креационизм Креационизм (лат. - сотворение) - религиозное учение о сотворении мира Богом из ничего, возникновение жизни есть результат божественного творения, отрицающее изменение видов живых организмов в их историческом развитии

Кристаллическая решетка Кристаллическая решетка - модель пространственного периодического расположения атомов в кристалле, точки, где расположены атомы или ионы, называются узлами

Критерий Критерий (греч. - средство для суждения) - признак, на основании которого производятся оценка, определение или классификация чего-либо, мерило оценки

Кроссинговер Кроссинговер - нарушение сцепления генов в результате обмена участками между хромосомами; механизм, обеспечивающий изменчивость как один из главных факторов эволюции

Ксенофобия Ксенофобия (греч. - чужой и страх) - навязчивый страх перед незнакомыми людьми

Кумуляция Кумуляция (лат. - скопление) - эффект накопления, суммирование направленного действия (например, направленный взрыв), в медицине - накопление в организме и суммирование действия лекарственных (или отравляющих) веществ

Л

Лабильность Лабильность (лат. - скользящий, неустойчивый) - неустойчивость, изменчивость

Лазер Лазер (англ.) - оптический квантовый генератор, дающий возможность усиливать свет в результате вынужденного излучения, источник оптического когерентного излучения с высокой направленность и большой плотностью энергии

Ламинарное течение Ламинарное течение (лат. - пластинка, полоска) - течение, при котором жидкость или газ движется слоями без перемешивания

Legem brevem esse oportet Legem brevem esse oportet (лат.) - закон должен быть кратким

Ландшафт Ландшафт - природный географический комплекс. Его компоненты - рельеф, климат, почвы, воды, растительный и животный мир - взаимосвязаны и образуют неразрывную систему

Лейкоциты Лейкоциты - белые кровяные клетки крови человека и животных, поглощают бактерии и отмершие клетки, вырабатывают антитела

Лестница Вайскопфа Лестница Вайскопфа (квантовая лестница) - квантовая лестница природы, основа методологического подхода современной физики микромира. Согласно Вайскопфу имеется три уровня квантовой организации: ядерный, атомный и молекулярный; живое занимает 4-ю ступень. Ступеньки представляют собой отдельные области и четко разделяются по особенностям материальных структур (элементарные частицы, ядра, атомы, молекулы и кристаллы) и границами энергий переходов между ними и по типичным размерам (ядерная 106 эВ и 10-12 см, атомная 1 эВ и 10-8 см, молекулярная меньше 1 эВ и 10-4-10-6 см). Образ лестницы, а не наклонной плоскости, используется из-за дискретности скачков при переходе от одной области к другой

Лептоны Лептоны (греч. - легкий) - элементарные частицы со спином 1/2, не участвующие в ядерных взаимодействиях. К лептонам относятся: электроны, мюоны, электронное и мюонное Нейтрино нейтрино и их античастицы. Все они участвуют в слабых взаимодействиях

Либидо Либидо - влечение, желание

Лизосомы Лизосомы - клеточные структуры, содержащие ферменты, способные расщеплять белки, нуклеиновые кислоты, полисахариды

Линейные системы Линейные системы - системы, свойства которых описываются уравнениями в линейной зависимостью коэффициентов, сохраняющихся при изменении состояния системы. Процессы в линейных системах описываются линейными дифференциальными уравнениями

Линейная функция Линейная функция - функция вида y = ax + b, основное свойство которой: приращение функции пропорционально приращению аргумента, а и b - постоянные величины. Графически линейная функция изображается прямой

Липиды Липиды - группа органических веществ, включающая жиры и жироподобные вещества. Входят в состав всех живых клеток

Литосфера Литосфера - верхняя твердая оболочка Земли, располагающаяся на мантии

Личность Личность (лат. - маска, роль актера) - термин, обозначающий целостного человека в единстве его индивидуальных способностей и выполняемых им социальных функций

Логика Логика - науки о мышлении, учении о законах, формах и средствах рассуждений

Логистика Логистика - раздел науки, в котором предполагается, что все истины можно получить путем логических рассуждений, путем сведения к формальным вычислениям

Логическое время Логическое время - последовательность смены состояний в интервале существования измерения

Логон Логон - единица структурной информации

Логос Логос (греч.) - одно из основных понятий древнегреческой философии, одновременно «слово» (предложение, высказывание, речь) и «смысл» (понятие, суждение, основание). Введено Гераклитом как универсальная осмысленность, ритм и соразмерность бытия.

Локальный Локальный (лат. - местный) - местный, свойственный данному месту, не выходящий за определенные границы

Локомоция Локомоция (лат. - место и движение) - способность согласованных движений, посредством которых человек или животное активно перемещается в пространстве. Типы локомоции (плавание, летание, ходьба) в процессе эволюции менялись и усложнялись

Локус Локус - место локализации определенного гена в хромосоме

Лэмбовский сдвиг уровней энергии Лэмбовский сдвиг уровней энергии - небольшие различия энергий электронов в атоме водорода и водородоподобных системах в тех состояниях, в которых согласно уравнению Дирака энергии должны совпадать. В квантовой электродинамике объясняется влиянием на электрон порождаемого им поля, зависящего от состояния электрона

Любовь Любовь - интимное и глубокое чувство, устремленное на другую личность, человеческую общность или идею, страстное и волевое утверждение бытия предмета любви

Люксон Люксон - частица, движущаяся со скоростью света

Люминесценция Люминесценция (лат. - слабый свет) - свечение выше теплового, возбужденное каким-либо источником энергии (свет, рентгеновское и радиоактивное излучения, электрическое поле, механическое воздействие и химические реакции). По длительности различают кратковременную (флуоресценция) и длительную (фосфоресценция) люминесценции

М

Магнетон Магнетон - в физике - единица измерения магнитного момента атома, атомного ядра и элементарных частиц

Магнитная индукция Магнитная индукция - среднее результирующее магнитное поле в веществе

Магнитное поле Магнитное поле - силовое поле, действующее на движущиеся электрические заряды (токи) и на тела, обладающие магнитным моментом ( независимо от состояния их движения). Термин введен Фарадеем в 1845 г. Вместе с электрическим полем образуется единое электромагнитное поле

Магнитный меридиан Магнитный меридиан - проекция силовой линии геомагнитного поля на поверхность Земли

Магнитный момент Магнитный момент - векторная величина, характеризующая вещество как источник магнитного поля

Макромолекула Макромолекула - молекула полимера, содержащая большое число мономеров, соединенных химическими связями

Макросостояния системы Макросостояния системы определяются значениями ее термодинамических параметров

Маргинальность Маргинальность - пограничность, промежуточность

Маргинальный Маргинальный (лат. - край) - отличный от общего представления; специфический, противопоставимый общественной форме

Марковские процессы Марковские процессы - специальные виды случайных процессов, не учитывающих предысторию процесса

Масса Масса - одна из основных физических характеристик материи, определяющая ее инерционные и гравитационные свойства, в механике - коэффициент пропорциональности между действующей на тело силой и ускорением: величина, измеряющая количество вещества в теле

Масса покоя частицы Масса покоя частицы (тела) - масса частицы в системе отсчета, в которой она покоится

Масштабная инвариантность Масштабная инвариантность - в теории фракталов свойство геометрической фигуры (тела) выглядеть в мелком масштабе так же, как в крупном. Если увеличивать масштаб мелкого рисунка (узора) тела, то его детали будут такими же как и на рисунке большого масштаба

Математическое ожидание Математическое ожидание - понятие теории вероятности, среднее значение, является характеристикой ЕХ распределения вероятностей случайной величины Х: если Х имеет дискретное распределение с возможными значениями хk и соответствующими вероятностями pk , то <?xml version="1.0" encoding="UTF-16"?> , если же Х - непрерывная случайная величина с функцией плотности f, то <?xml version="1.0" encoding="UTF-16"?>

Материя Материя (лат.) - объективная реальность, которая дана человеку в его ощущениях и существует независимо от них, некая субстанция, основа всех реально существующих объектов и систем, их свойств, связей между ними и форм движения, есть то, из чего состоят все тела. Формы существования материи - пространство и время

Матрица Матрица (нем.) - математическое представление совокупности величин а в виде m строк и n столбцов. Используется в математике, физике и других науках, в частности, в биологии при исследовании сложных явлений и процессов, которые можно описать m линейными уравнениями с n неизвестными

Матричный анализ Матричный анализ - метод исследования взаимосвязей между объектами с помощью представлений их характеристик в виде матриц, т.е. матричного моделирования

Матричный синтез Матричный синтез - синтез по матричным законам

Махизм Махизм - научное течение, провозглашающее, что нет никакой другой реальности, кроме наших ощущений. Наука - не поиск объективной основы явлений, а приспособление наших мыслей к нашим ощущениям в процессе опытного исследования природы

Мезоны Мезоны - нестабильные элементарные частицы с нулевым или целым спином, принадлежащие к классу адронов

Мейоз Мейоз - способ деления клеток, в результате которого происходит уменьшение (редукция) числа хромосом в дочерних клетках

Меланин Меланин - пигмент черного и коричневого цвета

Межклеточное вещество Межклеточное вещество - бесструктурная аморфная масса, состоящая из тончайших нитевидных структур ( Фибриллы фибрилл), развитая в соединительных тканях и определяющая их структуру

Мембрана Мембрана (лат. - перепонка) - в технике тонкая пленка, закрепленная по контуру; в теории упругости - бесконечно тонкая пленка, модуль упругости которой в перпендикулярном к ней направлении равен нулю; в биологии - белково-липидные структуры молекулярных размеров, расположенные на поверхности клеток и внутриклеточных частиц (ядра, митохондрии и т.д.). Обладая избирательной проницаемостью, регулируют в клетках концентрацию солей, сахаров, аминокислот и других продуктов обмена веществ

Менталитет Менталитет - глубинный уровень коллективного и индивидуального сознания, включающий и бессознательное, совокупность готовностей, установок и предрасположений индивида или социальной группы действовать, мыслить и чувствовать и воспринимать мир определенным образом; хранилище коллективной памяти Социум социума

Мера Мера - в философии категория, выражающая диалектическое единство качества и количества объекта, указывает предел, за которым изменение количества влечет изменение качества объекта и наоборот, в метрологии - средства измерений, предназначенные для воспроизведения физических величин данного размера; в общем смысле мера как соразмерность лежит в основе гармонии объектов и явлений

Мерисистема Мерисистема (греч. - делимый) - Ткань ткань растений, в течение всей жизни сохраняющая способность к образованию новых клеток

Метаболизм Метаболизм (греч. - перемена, превращение) - свойство открытых систем к обмену веществом и энергией как внутри себя, так и с окружающей средой, в биологии - совокупность процессов ассимиляции и диссимиляции при обмене веществ в животных, растениях и микроорганизмах

Метагалактика Метагалактика - часть Вселенной, доступная современным методам исследования и включающая в себя галактики и другие космические объекты

Метаморфизм Метаморфизм - процесс существенного изменения структуры, текстуры и минерального состава горных пород под воздействием температуры и давления

Метаморфоз Метаморфоз - у животных глубокое преобразование организма в период постэмбрионального развития, у растений - видоизменение основных органов (корня, листа) в связи с изменениями функций

Метафизика Метафизика (греч. - после физики) - философское учение о недоступных (неизведанных) сверхчувствительных формах бытия

Метахромазия Метахромазия - свойство клеток и тканей окрашиваться в тон, отличающийся от цвета красителя

Метод Метод (греч. - путь) - совокупность определенных правил, приемов, норм познания и действия

Метод наименьших квадратов Метод наименьших квадратов - метод оценки погрешностей измерения

Методология Методология - совокупность наиболее существенных элементов теории, конструктивных для самой науки

Механицизм Механицизм - философское учение, сводящее все качественное разнообразие форм движения материи к механическому движению, все сложные закономерности движения к законам механики

Микробы Микробы - общее название вех микроорганизмов - бактерий и грибов, исключая микроскопические водоросли и вирусы

Микросостояния Микросостояния - определяются в классической механике заданием координат и импульсов всех частиц системы, в квантовой механике - состояния, определяемые набором соответствующих квантовых чисел частиц

Микросфера Микросфера - самособирающаяся сферическая оболочка, образованная протеидами. Рассматривается как модель добиологических структур, из которых могли возникнуть предшественники примитивных форм жизни

Микрофоссилии Микрофоссилии - ископаемые следы древних органических микроорганизмов

Микрочастица Микрочастица - частица весьма малой массы (элементарные частицы, ядра, атомы, молекулы), движение которых описывается квантовой механикой

Мимесис Мимесис - подражание

Миозин Миозин- мышечный белок

Мировые линии Мировые линии - линии, обозначающие движение в пространстве-времени, аналог траекторий в пространстве

Мистицизм Мистицизм - учение о том, что подлинная реальность недоступна разуму и постигается лишь интуитивно-экстатическим способом

Митоз Митоз - одна из форм клеточного цикла, на которой реплицированные хромосомы распределяются по дочерним клеткам

Митохондрия Митохондрия - клеточная органелла, в которой осуществляется синтез АТФ у эукариот

Мнемотехника Мнемотехника (мнемоника) (греч. - искусство запоминания) - совокупность приемов и способов, облегчающих запоминание и увеличивающих объем памяти путем образования искусственных ассоциаций

Мода Мода - в процессах самоорганизации коллективные формы движения, взаимодействие между которыми приводит к отбору наиболее устойчивых, и это приводит к спонтанному возникновению макроскопических структур

Модель Модель (лат. - мера, образец) - эталон; устройство, имитирующее строение и действие какого-либо реального объекта; совокупность абстрактных представлений о реальном предмете, аналог объекта на формализованном языке

Модус Модус - вид, мера, способ, разновидность Умозаключение умозаключений

Молекула Молекула (лат. - уменьшительное от массы) - наименьшая частица вещества, обладающая всеми его химическими свойствами

Момент Момент (лат. - движущаяся сила, толчок) - понятие теории вероятности, характеристика распределения случайных величин

Момент импульса Момент импульса (момент количества движения) - мера механического движения поля или системы относительно центра или оси L = mvr

Момент инерции Момент инерции - характеристика распределения масс в теле при вращательном движении, аналог массы при поступательном движении

Момент силы Момент силы - величина, характеризующая вращательный эффект силы при действии ее на тело, аналог силы при поступательном движении

Монада Монада (греч. - единое) - понятие, обозначающее в различных философских учениях основополагающие элементы бытия; число у Пифагора, единое начало бытия

Монизм Монизм (греч. - один) - единственный способ рассмотрения многообразия явлений мира в свете единой основы (субстанции) всего существующего (например, все объясняется развивающейся материей)

Мономер Мономер - вещество, молекулы которого способны реагировать между собой или с молекулами других веществ, образуя полимер

Мономорфизм Мономорфизм - в биологии устойчивость внутри вида

Моносахарид Моносахариды - простые углеводы, содержащие гидроксильные .альдегидные или кетонные группы

Монофилетический Монофилетический - из одного корня, от одного предка

Морфогенез Морфогенез - возникновение и направленное развитие органов, систем и частей тела организмов как в индивидуальном, так и историческом развитии

«Морской кварк» «Морской кварк» - вырванная из глубин вакуума пара кварк - антикварк

Морфоген Морфоген - химическое вещество, инициирующее морфологическое развитие организма

Мутаген Мутагены - физические и химические факторы или вещества, изменяющие структуру гена и вызывающие мутацию

Мутагенез Мутагенез - процесс возникновения наследственных изменений - мутаций, появляющихся спонтанно или вызываемых мутагенами.

Мутация Мутация (лат. - изменение, перемена) - внезапно возникшее естественное или искусственное изменение наследственных структур, ответственных за хранение генетической информации и ее передачу

Н

Наблюдаемые частицы Наблюдаемые частицы - элементарные частицы, проявляющиеся непосредственно в данном подпространстве, в другом подпространстве они могут быть виртуальными

Напряженность магнитного поля Н Напряженность магнитного поля Н - силовая характеристика магнитного поля, определяет тот вклад в магнитную индукцию, который дают внешние источники поля

Напряженность электрического поля Е Напряженность электрического поля Е - основная силовая характеристика электрического поля, равная отношению, силы, действующей на точечный электрический заряд в данной точке пространства, к величине заряда

Наследственность Наследственность - свойство организмов повторять в ряду поколений сходные типы обмена веществ и индивидуального развития в целом

Настроение Настроение - внутреннее душевное состояние, целостная форма жизнеощущения человека, общее состояние его переживаний

Натурфилософия Натурфилософия (нем.) - философия природы, истолкование природы в ее целостности. В древней Греции - единая наука, объясняющая мир

Наука Наука - динамическая система объективно истинных знаний о существующих связях действительности, одна из форм общественного сознания, включает как деятельность по получению знаний, так и ее результат - сумму знаний, лежащих в основе научной картины мира

Научная революция Научная революция - радикальное изменение всех элементов научного знания, приводящее к смене научной картины мира

Небулярная модель Небулярная модель - модель образования Солнечной системы из рассеянного диффузного вещества (космической пыли) путем сжатия первоначальной туманности

Неверифицируемость Неверифицируемость - отсутствие необходимости установления истинности воспринятого

Невесомость Невесомость - состояние, при котором действие тел не вызывает взаимных давлений и деформаций

Неголономные системы, неголономные связи Неголономные системы, неголономные связи - системы, в которых накладываются ограничения на изменение скорости тел и объектов

Негэнтропия Негэнтропия - мера упорядоченности системы, отрицательная энтропия

Неинерциальные системы Неинерциальные системы - системы отсчета, движущиеся относительно друг друга с ускорением или замедлением

Нейрон Нейрон (греч. - нерв) - нервная клетка

Нейронаука Нейронаука - разработка компьютерных систем, которые могут справиться с трудными или невозможными задачами для обычных компьютерных архитектур и алгоритмов на основе общих представлений о строении мозга и принципах его работы

Нейромедиатор Нейромедиатор- молекула, ответственная за передачу нервного импульса между аксонами, для которых существует синаптическая связь

Нейтральные мутации Нейтральные мутации - случайные изменения без эволюционного последствия

Нейтрино Нейтрино (итал. - уменьшительное от нейтрон) - стабильная незаряженная элементарная частица со спином 1/2, относящаяся к лептонам

Нейтрон Нейтрон (англ.) - нейтральная элементарная частица со спином 1/2, относящаяся к барионам, вместе с протонами образуют ядра атомов

Нейтронная звезда Нейтронная звезда - космический объект, вещество которого состоит в основном из нейтронов. Нейтронизация вещества связана с гравитационным коллапсом и вспышкой его как сверхновой звезды

Нелинейность Нелинейность - разнокомпонентность системы, при которой нарушается принцип суперпозиции и результат каждого из воздействий в присутствии другого окажется иным, чем в случае его отсутствия; многовариантность, альтернативность эволюции, ускорения темпов развития, инициирование процессов быстрого нелинейного роста

Нелинейные системы Нелинейные системы - системы, процессы в которых описываются нелинейными дифференциальными уравнениями. Свойства и характеристики зависят от их состояния, при нелинейности процессов наблюдается ускорение темпов развития

Нелинейные уравнения Нелинейные уравнения - уравнения, содержащие коэффициенты, зависящие от среды, они могут иметь несколько качественно различных решений

Необратимые процессы Необратимые процессы - физические процессы, в которых система проходит через неравновесные состояния (неоднородности распределения плотности вещества, температуры, давления, концентрации и т.д.). Неоднородность системы приводит к необратимым процессам

Неолит Неолит - новый каменный век

Неотения Неотения - способность организма размножаться на ранних стадиях развития

Неравновесные процессы Неравновесные процессы (состояния) - физические процессы, которые самопроизвольно могут протекать только в одном направлении - в сторону равномерного распределения вещества, теплоты и т.д. (диффузия, теплопроводность, вязкое течение жидкости, газа)

Неравновесные фазовые переходы Неравновесные фазовые переходы - переходы из одной фазы в другую в неравновесных системах или условиях

Нервы Нервы - шнуровидные тяжи нервной ткани, образованные нервными волокнами, связывающие мозг и нервные узлы с другими органами и осуществляющие координацию функций организма и опосредующие его реакцию на различные воздействия

Неустойчивость по Ляпунову Неустойчивость по Ляпунову - это неустойчивость по отношению к начальным условиям: малые начальные различия разрастаются и приводят в ходе развертывания процесса к сколь угодно большим различиям. Первоначально близкие, смежные траектории экспоненциально разбегаются. Такого рода неустойчивости связаны обычно с некорректно поставленными задачами по обработке результатов измерений

Неустойчивости Тэйлора Неустойчивости Тэйлора - возникновение вихрей в жидкости между двумя вращающимися цилиндрами, жидкость движется то во внутрь, то во вне; пример возникновения упорядоченного движения из хаотического

Никтофобия Никтофобия (греч. - боязнь ночи) - навязчивый страх темноты

Номогенез Номогенез - процесс развития, связанный с изначально запрограммированными внутренними факторами развития живых систем. т.е. закономерная, а не случайная эволюция. Термин предложен Л.С. Бергом

Ноосфера Ноосфера (греч. - сфера разума) - в учении Вернадский В.И. В.И. Вернадского часть биосферы, преобразованная человеческой мыслью и трудом в качественно новое состояние - сфера Разум Разума. Термин был введен Леруа в 1924 г. на семинаре Бергсон А. Бергсона в Париже, где Вернадский выступал с докладом, впоследствии использовался Шарден Т. (де) Тейяр де Шарденом и другими, в настоящее время широко используется в современном естествознании. Для ноосферы характерна тесная взаимосвязь законов природы, мышления и социально-экономических законов, в ней разумная человеческая деятельность становится определяющим фактором динамики Общество общества и природы, когда разум имеет возможность направлять развитие биосферы в интересах человека, его будущего

Ноумен Ноумен (греч.) - умопостигаемое, термин введен Платоном в противоположность феномену, т.е. постигаемому чувствами

Нуклеотид Нуклеотид - фосфорный эфир Нуклеозид нуклеозида; мономер, состоящий из основания (пуринового или пиримидинового), углевода (рибозы или дезоксирибозы) и фосфорного остатка. Является составной частью нуклеиновых кислот. ДНК и РНК - это полинуклеотиды полимеризации нуклеотидов

Нуклеиновая кислота Нуклеиновые кислоты - высокомолекулярные органические соединения, образованные из остатков нуклеотидов; постоянная и необходимая составная часть всех живых систем, играющая ведущую роль в передаче наследственных признаков и свойств организма и биосинтезе белков

Нуклеозид Нуклеозид - нуклеотид без фосфатной группы

Нуклон Нуклон (лат. - ядро) - общее название протона и нейтрона - частиц, из которых построены ядра

Нулевые колебания вакуума Нулевые колебания вакуума - спонтанные колебания элементарных частиц в физическом вакууме

Нутация Нутация (лат. - колебание) - движение твердого тела, имеющего неподвижную точку, которое происходит одновременно с собственным вращением и прецессией тела

О

Облигатный Облигатный - обязательный

Обменное взаимодействие Обменное взаимодействие - квантовый эффект взаимного влияния тождественных частиц, отражающий свойства симметрии относительно перестановки пары в системе тождественных частиц

Образ Образ - результат и идеальная форма отражения предметов в сознании человека, модель, мысленная конструкция

Обратная связь Обратная связь - воздействие результатов функционирования какой-либо системы (объекта) на характер функционирования. Положительная - усиливает функционирование и может приводить к неустойчивости, отрицательная - ослабляет функционирование и стабилизирует его

Обращение времени Обращение времени - математическая операция замены знака времени в уравнениях движения, описывающих эволюцию физической системы

Обскурантизм Обскурантизм (лат. - затемняющий) - крайне враждебное отношение к просвещению и науке, мракобесие

Общение Общение - взаимодействие групп и индивидуумов в социуме

Общество Общество - обособившаяся от природы часть материального мира, совокупность индивидуумов как единое целое, сложная динамическая система, связывающая людей, объединенных семейными и социальными отношениями

Объемлющее пространство Объемлющее пространство - сумма всех имеющихся подпространств, «обнимает» пространство во всем мире вещества (макро- и микромира)

Ойкумена Ойкумена (греч.) - область мира, освоенная человеком

Окислительно-восстановительные реакции Окислительно-восстановительные реакции - химические реакции, при которых происходит перенос электронов

Оккультизм Оккультизм (лат. - тайный, сокровенный) - учение, признающее существование скрытых сил в человеке и космосе, доступных лишь посвященным, прошедшим специальную психологическую подготовку; противоположно научному мышлению

Окружающая среда Окружающая среда - среда обитания и производственной деятельности человека

Омонимы Омонимы - слова с разным значением, но одинаковым произношением

Онтогенез Онтогенез (греч. - образование сущего) - индивидуальное развитие организмов, охватывающее все изменения от зарождения до смерти

Онтология Онтология (греч. - учение о сущности) - учение о бытие

Ооцит Ооцит - женская половая клетка в период ее роста и созревания

Оптическая активность Оптическая активность - свойство некоторых веществ вызывать вращение плоскости поляризации проходящего сквозь них плоскополяризованного света

Органеллы Органеллы - находящиеся в клетке субструктуры, выполняющие те или иные специфические функции

Организация Организация (лат. - сообщаю стройный вид) - внутренняя упорядоченность, взаимодействие частей целого, обусловленное его строением

Органогены Органогены - химические элементы, входящие в состав органических веществ

Органоиды Органоиды - постоянные специализированные структуры в клетках животных и растений

Освещенность Освещенность - световой поток, падающий на единицу поверхности

Основание Основания - класс химических соединений, характеризующихся диссоциацией в водном растворе с образованием иона ОН-

Остров Коха Остров Коха - в теории фракталов модель геометрической фигуры, имеющей ограниченную площадь и бесконечный периметр, или тела с конечным объемом и бесконечной площадью поверхности

Открытые системы Открытые системы - системы, которые могут обмениваться веществом, энергией и информацией с окружающей средой

Очарование Очарование (франц.) - квантовое число, характеризующее кварки, сохраняется в сильных и электромагнитных взаимодействиях

Осмос Осмос (греч. - толчок, давление) - односторонняя диффузия растворителя через полупроницаемую перегородку (мембрану), отделяющую раствор от чистого растворителя

П

Палеовизитология Палеовизитология - наука, изучающая контакты человека с представителями других космических цивилизаций в прошлом

Палеолит Палеолит - первый период каменного века, время ископаемого человека, который пользовался каменными орудиями труда

Пангея Пангея - гипотетический суперконтинент, объединяющий в палеозое и начале мезозоя все современные материки

Панмиксия Панмиксия (панмекигия) - свободное скрещивание в пределах популяции

Пансермия Пансермия - гипотеза о расположении во Вселенной зародышей живых существ, появление жизни на Земле в результате переноса с других планет неких зародышей жизни

Пансмерия Пансмерия - гипотеза о появлении жизни на Земле в результате переноса зародышей живых существ из Вселенной

Пантеизм Пантеизм (греч. - все от бога) - религиозное и философское учение, отождествляющее бога и мировое целое, единство Бога и природы

Парадигма Парадигма (греч. - пример, образец) - научная теория, воплощенная в системе понятий, выражающих существенные черты действительности, исходная концептуальная модель постановки проблем и их решения, методов исследования, господствующих в течение определенного времени в научном сообществе, и дающих представление о мире. Смена парадигм происходит в ходе научных революций

Парадокс Парадокс (греч. - неожиданный, странный) - неожиданное, непривычное, расходящееся с имеющимися знаниями или традициями утверждение, рассуждение или вывод; в логике - противоречие, полученное в результате внешне логически правильного рассуждения, но приводящее к взаимно противоречащим заключениям. В общем смысле - необычные явления в природе, противоречащие логическому развитию событий или неординарные Умозаключение умозаключения в теории, не поддающиеся логическому объяснению

Парадокс времени Парадокс времени - противоречие, возникающее из выводов классической механики с ее обратимостью времени (и в прошлое, и в будущее) и «стрелой времени» - направленностью хода времени, из данных неравновесной термодинамики, биологии, истории, геологии и других наук

Парадокс Левинталя Парадокс Левинталя - как за очень короткое время полимерная цель находит нужный способ укладки молекул из огромного числа возможных способов. С обычной точки зрения, это время должно быть бессмысленно большим, больше, чем возраст Вселенной

Парадокс развития в биологии Парадокс (принцип) развития в биологии - невозможность объяснить высший уровень развития на основе низшего, так как любой более высокий структурный уровень живого непременно содержит определенные новые качества, которыми не обладают низшие, т.е. нельзя напрямую вывести высшие из низшего

Паразит Паразит - животный или растительный организм, живущий на поверхности или внутри другого организма и питающийся за его счет

Параллакс Параллакс (греч. - отклонение) - видимое изменение положения тела (предмета) вследствие перемещения глаза наблюдателя

Параметр Параметр - величина, значения которой служат для различения элементов некоторого множества между собой

Параметр порядка Параметр порядка - переменная, определяющая поведение всей самоорганизующейся системы; функция корреляции, определяющая степень дальнего порядка в системе

Параметрическое возбуждение Параметрическое возбуждение - возбуждение колебаний в системе в результате периодического изменения величины ее энергоемких параметров, например емкости или индуктивности

Паранекроз Паранекроз - состояние около смерти

Паранормальные явления Паранормальные явления - необычные явления, пока не объясняемые наукой

Парафин Парафин - воскоподобное вещество, смесь предельных углеводородов определенного состава

Паренхима Паренхима - у растений основная ткань из клеток более или менее одинакового размера, у животных - филогенетический предшественник настоящей ткани

Парниковый эффект Парниковый эффект - нагрев внутренних слоев атмосферы, прозрачных для спектра солнечных лучей, но поглощающих тепловое излучение Земли

Парсек Парсек (сокращение от «параллакс» и «секунда») - единица измерения длины в астрономии, 1П = 3,26 световых года

Партогенез Партогенез (греч. - девственница) - форма полового размножения без оплодотворения

Партоны Партоны (лат. - часть) - гипотетические частицы, элементы структуры адронов

Пассаж Пассаж (фран. - переход) - в общем смысле неожиданное происшествие, странный оборот дела

Пассионарность Пассионарность - в концепции Л.Н. Гумилева повышенное стремление к активности у людей, способных усваивать больше энергии, чем это необходимо для нормальной жизнедеятельности; избыток живого вещества

Пептиды Пептиды - органические вещества, состоящие из остатков аминокислот соединенных пептидной связью

Пептидная связь Пептидная связь - химическая связь, соединяющая аминогруппу (NH2) одной аминокислоты с карбоксильной группой (СООН) другой в молекулах пептидов и белков

Перестройка Перестройка - нарушение пропорциональности связей между сопряженными компонентами, которое ведет к изменчивости системы, переходу ее в другой тип

Перигелий Перигелий (от пери... и греч. - солнце) - ближайщая к Солнцу точка орбиты небесного тела, обращающегося вокруг него

Период Период (греч. - обход, круговорот) - промежуток времени, охватывающий какой-либо законченный процесс

Периодические реакции Периодические реакции - периодическое изменение какого-либо параметра (цвета в реакции Белоусова - Жаботинского) в результате или ходе химических реакций при определенных условиях

Персистентные Персистентные - сохраняющиеся в неизменном виде в процессе эволюции, так называемые живые ископаемые, или реликты

Пертурбация Пертурбация (лат. - расстройство, смятение) - внезапное нарушение нормального обычного хода (процесса)

Пигмент Пигменты - окрашенные химические соединения, в биологии - окрашенные вещества тканей организмов, участвующие в их жизнедеятельности и обусловливающие окраску организмов

Пиролиз Пиролиз (греч. - огонь и лиз) - разложение веществ под действием высоких температур

Пиромания Пиромания (греч. - огонь и мания) - неодолимое импульсивно возникающее влечение к огню и поджогам

Плазма Плазма - ионизированный газ, в котором концентрации положительных и отрицательных зарядов равны. В состоянии плазмы находится подавляющая часть вещества во Вселенной

Плазмиды Плазмиды - небольшие частицы с фрагментами ДНК

Планктон Планктон - совокупность организмов, обитающих в толще воды и не способных противостоять переносу течением

Пластида Пластиды - цитоплазматические органеллы растительных клеток

Плотность вероятности Плотность вероятности (плотность распределения вероятностей) случайной величины Х - это функция р(х) такая, что при <?xml version="1.0" encoding="UTF-16"?> и при любом а < b вероятность события, когда а < х < b, равна <?xml version="1.0" encoding="UTF-16"?>

Поверхность Мебиуса Поверхность Мебиуса - простейшая однородная поверхность, получаемая при соединении двух противоположных сторон листа. При перемещении точки вдоль такой поверхности происходит непрерывный переход с внешней поверхности листа на внутреннюю и наоборот

Подобие Подобие - такое соответствие явлений или процессов, при котором в сходственные времена и пространства значения величин, характеризующих состояние одной системы, пропорциональны соответствующим значениям величин для другой системы

Подпространство Подпространство - имеет ту же мерность, что и пространство, и является в этом смысле тоже пространством. Пространство может состоять из множества подпространств

Позитивизм Позитивизм (лат. - положительный) - философское направление, в основе которого лежит представление, что все подлинное (позитивное) знание - совокупный результат специальных наук. Согласно позитивизму наука не нуждается в какой-либо стоящей над ней философии как исследовании мировоззренческих проблем

Пойкилотермный Пойкилотермный - теплокровный

Поле Поле - в физике специфичная форма существования материи, которая связывает частицы (объекты) вещества в единые системы и передает с конечной скоростью действие одних частиц (объектов, понятий - смысловое поле) на другие. Поскольку в реальном мире пространство непрерывно, то набор любых параметров в различных точках пространства и времени имеет определенные значения и такой набор является физической моделью поля. В целом поле - это некое абстрактное математическое представление о распределении скалярных и векторных величин, описывающих реальный мир (примеры полей - скалярное температурное поле, векторные поля текущей жидкости, векторов напряженности электромагнитного поля, гравитационное поле и т.д.). Таким образом, физическое поле - это любая физическая величина, которая в разных точках пространства принимает различные значения, в математическом смысле поле можно рассматривать как математические функции пространства и времени. В силу непрерывности функций, описывающих поле, оно определяется бесконечным числом степеней свободы. Такое представление о поле применимо ко многим явлениям Природа природы, Социум социума и Биосфера биосферы

Полимер Полимеры - вещества, молекулы которых состоят из большого числа повторяющихся звеньев. Это макромолекулы из объединений мономеров

Полимеризация Полимеризация - метод синтеза полимеров

Полиморфизм Полиморфизм (поли и греч. - форма) - свойство некоторых веществ существовать в нескольких формах, например в нескольких кристаллических состояниях (модификациях) с разной структурой (например, алмаз и графит). В биологии - наличие в пределах одного и того же вида животных или растений особей, резко отличающихся друг от друга

Полипептид Полипептиды - полимеры, построенные из остатков нуклеиновых кислот

Полисахарид Полисахариды - высокомолекулярные углеводы, образованные остатками моносахаридов

Понятие Понятие - основной начальный элемент разумной деятельности, форма мышления, отражающая общие законы, существенные стороны, признаки явлений, которые закрепляются в их определениях

Популяция Популяция - совокупность особей данного вида, занимающих территорию внутри ареала вида, свободно скрещивающихся между собой и частично или полностью изолированных от соседних совокупностей того же вида. Обладает определенным генофондом и рассматривается как элементарная единица эволюции на популяционном уровне организации жизни

Популяционная генетика Популяционная генетика - раздел генетики, изучающий генетическое строение и динамику генетического состава популяций

Порядок Порядок - регулярное (периодическое) расположение частиц, объектов, предметов по всему занимаемому пространству (объему): последовательный ход чего-нибудь; правила, по которым совершается что-нибудь; числовая характеристика той или иной величины

Постоянная Планка Постоянная Планка - основная постоянная квантовой теории, минимальный квант действия

Постоянная Хаббла Постоянная Хаббла - параметр линейной связи скорости разбегания космологических объектов v от расстояния до них r: v = Hr

Постулат Постулат (лат. - требуемое) - предпосылка, допущение, положение, не отличающееся самоочевидностью, но все же принимаемое в данной науке за исходное без доказательств

Потенциал Потенциал (лат. - сила) (потенциальная функция) - в физике понятие, характеризующее широкий класс полей, физические параметры которых определяются векторными величинами. Потенциал векторного поля a(x, y, z) есть скалярная величина U(x, y, z), которая связана с а через градиент а = grad U. В общем смысле - источник, возможность, средство, запас, который может быть использован для решения задачи или достижения цели

Потенциальный барьер Потенциальный барьер - ограниченная в пространстве область высокой потенциальной энергии частицы в силовом поле, соответствует силам отталкивания

Потенциальная энергия Потенциальная энергия - часть общей механической энергии системы, зависящая от взаимного расположения ее частиц и от их положения во внешнем силовом поле (например, гравитационном)

Потенциальная яма Потенциальная яма - ограниченная область пространства, в которой потенциальная энергия частицы меньше, чем вне ее. В потенциальной яме частица находится в связанном состоянии и чтобы сделать ее свободной и «вырвать» ее из ямы, надо приложить энергию. В квантовой теории показано, что энергия частицы в потенциальной яме может принимать лишь определенные, дискретные значения

Потенция Потенция - скрытая возможность, способность, сила, могущая проявиться при известных условиях

Потребность Потребность - нужда или недостаток в чем-либо для поддержания жизнедеятельности организма, человеческой личности, внутренний побудитель активности

Предел Роша Предел Роша - поверхность равного гравитационного потенциала в двойных звездных системах, определяющая предельные их размеры, при которых они сохраняют устойчивость. Если размеры превысят этот предел, то начнется перетекание вещества

Предельный цикл Предельный цикл - аттрактор, представляемый кривой в фазовом пространстве, к которой стремятся фазовые траектории динамической системы

Предикат Предикат (лат. - сказанное) - отношение, т.е. свойства нескольких предметов в узком смысле - то же, что и свойство

Предиктор Предиктор - прогнозируемая система

Презумпция Презумпция (лат.) - предположение

Преобразования Лоренца Преобразования Лоренца - в специальной теории относительности преобразования координат и времени при переходе от одной системы координат к другой, движущейся с постоянной скоростью, при скоростях, близких к скорости света

Преобразование пекаря Преобразование пекаря - название происходит от процесса замешивания теста. Сначала «квадрат» с черными и белыми «слоями» «раскатывается» в прямоугольник, затем половина отрезается и кладется сверху на другую половину. Образуется новый квадрат, в котором темные и светлые полосы делят его не на две полосы как в первоначальном квадрате, а на четыре. Далее процесс продолжается аналогично. Это преобразование описывает дискретный процесс, происходящий через определенные промежутки времени и приводит ко все более мелкому «дроблению» произвольно заданной поверхности так, что при любой конечной точности наблюдения распределение будет казаться равномерным. На этой стадии система достигает своего равновесного (микроканонического) распределения

Преобразования Фурье Преобразования Фурье (ряд Фурье) - математическое преобразование функциональных зависимостей в тригонометрический ряд, коэффициенты которого вычисляются по формулам Эйлера - Фурье. Применяются для приближенного представления функции

Прерогатива Прерогатива (лат. - первым подающий голос) - исключительное право

Преформизм Преформизм - учение о наличии в половых клетках организмов материальных структур, предопределяющих развитие зародыша и образующегося из него организма

Прецессия Прецессия (лат. - движение впереди) - движение оси вращения твердого тела, при котором она описывает круговую коническую поверхность (волчок, гироскоп)

Принцип Принцип - утверждение, основное положение; внутреннее убеждение человека; основная особенность устройства механизма или прибора.

Принцип дополнительности Принцип дополнительности - сформулированный Н. Бором принцип, согласно которому при экспериментальном исследовании микрообъекта могут быть получены точные данные либо об его энергии и импульсе, либо о поведении в пространстве и времени. Имеет более широкое толкование при объяснении явлений в природе, социуме и биосфере и активно используется в современном естествознании

Принцип достаточного основания Лейбница Принцип достаточного основания Лейбница - в природе «полная» причина любого превращения эквивалентна его «полному» следствию

Принцип иерархического подчинения (Хагена) Принцип иерархического подчинения (Хагена) - долгоживущие переменные подчиняют себе короткоживущие

Принцип Н.К. Кольцова Принцип Н.К. Кольцова - каждая наследственная молекула - из наследственной молекулы

Принцип комплементарности Принцип комплементарности - последовательность оснований в одной нити ДНК в точности предопределяет последовательность оснований в другой нити

Принцип Ле Шателье Принцип Ле Шателье - внешнее воздействие, выводящее систему из термодинамического равновесия, вызывает в ней процессы, стремящиеся ослабить результаты этого воздействия

Принцип Маха Принцип Маха - идея об обусловленности локальных свойств материальных образований закономерностями и распределением всей материи мира, т.е. глобальными свойствами всей Вселенной

Принцип наименьшего действия Принцип наименьшего действия - один из вариационных принципов механики, согласно которому для данного класса сравниваемых друг с другом движений механической системы осуществляется то, для которого действие минимально

Принцип неопределенности Принцип неопределенности - квантово-механический принцип, согласно которому дополняющие друг друга физические величины (например, координата и импульс) не могут одновременно принимать точные значения и быть точно измеренными: большая точность в измерении одной из величин влечет за собой большую неопределенность в другой. Принцип отражает двойственную корпускулярно-волновую природу частиц материи и выражается соотношением неопределенности ∆p×∆x ≥ h, где h - постоянная Планка

Принцип Онсагера Принцип Онсагера - теория неравновесной термодинамики, устанавливающая линейную связь между потоками и термодинамическими силами. При небольших отклонениях от равновесия потоки тепла и вещества являются линейными функциями градиентов температур и химических потенциалов различных компонентов системы (соотношение Онсагера). Этот принцип позволяет единым образом рассматривать явления переноса

Принцип оптимальности Принцип оптимальности (экстремальности, вариационный принцип) - принцип, позволяющий найти обобщенную оптимальную (наилучшую) характеристику процесса в условиях, близких (оптимальных) к равновесным; отражает наиболее общие свойства системы, из которых можно найти уравнения движения или условия равновесия

Принцип относительности Эйнштейна Принцип относительности Эйнштейна - любое физическое явление при одинаковых условиях протекает одинаково во всех инерциальных системах

Принцип И.Р. Пригожина Принцип И.Р. Пригожина (принцип перехода от хаоса к порядку) - «Источником порядка является неравновесность. Неравновесность есть то, что порождает порядок из хаоса»

Принцип причинности Принцип причинности - в физике устанавливает причинно-следственную связь между явлениями и допустимыми пределами влияния физических событий друг на друга. Он исключает влияние данного события на все происшедшие, а также требует отсутствия взаимного влияния событий, пространственное расстояние между которыми столь велико, а временной интервал между ними столь мал, что они не могут быть связаны сигналом (например световым)

Принцип симметрии Кюр Принцип симметрии Кюри - отражает взаимное влияние одновременно происходящих необратимых процессов: если условия, однозначно определяющие какой-либо эффект, обладают некоторой симметрией, то результат их действия не нарушит эту симметрию. Неравновесные процессы можно классифицировать на скалярные (химические процессы), векторные (теплопроводность, диффузия) и Тензор тензорные (вязкое трение). Согласно этому принципу величины разных размерностей не могут быть связаны друг с другом. Например, скалярная величина химическое сродство не может вызвать векторный поток теплопроводности

Принцип структурности в биологии Принцип структурности в биологии - все живое состоит из клеток

Принцип суперпозиции Принцип суперпозиции - в классической физике - результирующий эффект от нескольких независимых воздействий представляет собой сумму эффектов, вызываемых каждым эффектом в отдельности; справедлив для систем, описываемых линейными уравнениями; в квантовой механике - если система может находиться в состояниях, описываемых несколькими волновыми функциями, то она может быть также и в состоянии, описываемом любой линейной комбинацией этих функций

Принцип тождественности Принцип тождественности - в физике один из квантовых принципов: состояние системы частиц, получающиеся друг из друга перестановкой местами тождественных частиц, нельзя различить ни в каком эксперименте и такие состояния должны рассматриваться как одно физическое состояние. Из этого принципа вытекает симметрия волновой функции системы одинаковых частиц

Принцип Ф. Реди Принцип Ф. Реди - все живое от живого

Принцип фальсификации Принцип фальсификации (введен К. Поппером) - критерием научности теории является ее фальсифицируемость или опровержимость. Если учение (астрология, идеология, теология и т.д.) способно истолковать любые факты в свою пользу, т.е. неопровержимо в принципе, то оно не может претендовать на статус научного.

Принцип целостности Принцип целостности - мир растений и животных един

Принцип эквивалентности Принцип эквивалентности - в физике эквивалентность инерционной и гравитационных масс, в общем смысле - отношение типа равенства

Природа Природа - мир во всем его многообразии, все сущее в бесконечном многообразии своих проявлений

Проблема Проблема - форма знания, содержанием которой является то, что еще не познано человеком, но это нужно познать; знание о незнании, вопрос, возникающий в ходе познания и требующий ответа

Проблема Руссо Проблема Руссо - проблема гуманистического содержания познавательной деятельности

Проводимость Проводимость (электропроводность) - способность веществ и тел проводить электрический ток, обусловленная наличием подвижных заряженных частиц

Продуценты Продуценты - организмы, способные к фото- или хемосинтезу и являющиеся в пищевой цепи первым звеном, создателями органических веществ из неорганических, т.е. все автотрофные организмы

Производство энтропии Производство энтропии - понятие, введенное Пригожиным для обозначения роста энтропии без учета притока энергии извне. В открытой системе общее изменение энтропии dS = dSi + dSe , где dSe - обеспечивается контактом со средой, dSi - изменения внутренних процессов; dSi /dt - скорость роста энтропии, обеспечиваемая внутренними процессами в системе. Отношение этой величины к единице объема dV и называется производством энтропии. Такое представление вытекает из локальной формулировки 2 начала термодинамики

Прокариот Прокариоты - одноклеточные организмы, лишенные оформленного ядра и заключенные в плазматической мембране. К ним относятся бактерии, сине-зеленые водоросли и организмы, обладающие лишь одной хромосомой

Procui dubio Procui dubio (лат.) - без сомнения

Пролиферация Пролиферация - разрастание системы путем новообразований ее элементов и их размножение

Пролины Пролины - гетероциклические аминокислоты, содержатся во всех организмах в свободном виде и в составе многих белков

Пространство Пространство - объективная реальность; форма существования материи, характеризующая ее протяженность и объем, сосуществование и взаимодействие материальных объектов и процессов, совокупность отношений координации и расположения объектов друг относительно друга

Пространственная инверсия Пространственная инверсия - изменение знаков пространственных координат частиц на противоположные при зеркальной симметрии

Пространственная четность Пространственная четность - квантово-механическая характеристика, отражающая свойства симметрии элементарных частиц или их системы при зеркальном отражении (пространственной инверсии); сохраняется во всех взаимодействиях, кроме слабого

Пространство Гильберта Пространство Гильберта - комплексное векторное пространство, являющееся бесконечномерным полным евклидовым пространством

Пространственный метаморфозм Пространственный метаморфозм - установление различных геометрических форм одного и того же объекта, которое реализуется в подпространствах объемлющего пространства при выполнении требований обеспечения жизнеспособности объекта и его способности к развитию

Протеин Протеины - белки, состоящие только из остатков аминокислот, к ним относятся ферменты

Протон Протон (греч. - первый) - стабильная элементарная частица со спином 1/2 и массой равной 1836 масс электрона, относится к барионам. Вместе с нейтронами протоны образуют все атомные ядра

Протоплазма Протоплазма - содержимое животных и растительных клеток, включая их ядра и цитоплазму; живое вещество, из которого состоят организмы

Процесс Процесс (лат. - продвижение) - последовательная смена явлений, состояний стадий развития

Профанный Профанный - мирской, несвященный, противоположный сакральному (сакраментальному)

Прямые и обратные задачи Прямые и обратные задачи - в физике под прямыми задачами понимается расчет и однозначное предсказание макроскопических наблюдаемых проявлений свойств того или иного объекта по заданным характеристикам модели объекта или явления. Под обратными задачами - восстановление параметров модели объекта по заданным экспериментальным наблюдениям

Псилофиты Псилофиты - первые наземные растения

Психогенез Психогенез - процесс становления психики человека

Психологическое время Психологическое время - время, связанное с психологической деятельностью человека и его восприятием объективного физического времени

Псюхе Псюхе - нематериальная душа по Аристотелю

Пульсары Пульсары (англ. - пульсирующие источники радиоизлучения) - космические источники импульсного радиооптического, рентгеновского и гамма-излучения

Пурин Пурины, Пуриновое основание пуриновые основания - гетероциклические соединения. Пурины и их производные - пуриновые основания (аденин, гуанин, ксантин и др.) - играют большую роль в живой природе и жизнедеятельности всех организмов, образуя нуклеотиды, нуклеиновые кислоты и другие биологически активные соединения

Р

Работа Работа - в технике мера действия силы, зависящая от численной величины и направления силы и от перемещения точки ее приложения; в термодинамике процесс превращения одного вида энергии в другой, способ обмена энергией между термодинамической системой и окружающей средой

Равновесие Равновесие - состояние физической системы, в котором она при неизменных внешних условиях или под воздействием разных, противоположно направленных и взаимно уничтожающихся сил, может пребывать сколь угодно долго; все точки механической системы неподвижны по отношению к данной системе отсчета

Радиационные пояса планет Радиационные пояса планет - внутренние области планетных магнитосфер, в которых собственное магнитное поле планеты удерживает заряженные частицы

Равновесие Равновесие - состояние физической системы, в котором она при неизменных внешних условиях или под воздействием разных, противоположно направленных и взаимно уничтожающихся сил, может пребывать сколь угодно долго; все точки механической системы неподвижны по отношению к данной системе отсчета

Радикалы свободные Радикалы свободные - кинетически независимые частицы (атомы или их группы), обладающие неспаренными электронами и поэтому очень реакционноспособные; с их помощью осуществляются важные биохимические процессы (например, ферментативное окисление)

Развитие Развитие - прогрессивные качественные изменения в системе

Размерность физической величины Размерность физической величины - выражение, показывающее связь данной величины с величинами, положенными в основу системы единиц; в общем смысле - число измерений геометрической фигуры

Разум Разум - деятельность через понимание сущности явлений и процессов, познание, для которого характерно творческое оперирование абстракциями и сознательное исследование их природы

Распределение Гаусса Распределение Гаусса (нормальное распределение) - плотность распределения вероятностей случайного параметра, часто встречается в статистике больших чисел, в частности в физике для флуктуаций термодинамических параметров вблизи равновесия по энергиям и скоростям; распределения ошибок наблюдений и измерений и т.д.

Распределение Гиббса Распределение Гиббса - распределение вероятностей обнаружения равновесной статической системы в любом из ее стационарных микроскопических состояний

Расслоенное подпространство Расслоенное подпространство - понятие, в котором система дополнительных друг другу подпространств рассматривается как математическая конструкция

Распознавание образов Распознавание образов - в кибернетике процесс установления принадлежности некоторого объекта (сигнал, ситуации, явления) к одному из заранее выделенных классов объектов (образу). Методы распознавания используются в биологии, диагностике, криминалистике

Распределение Распределение - одно из основных понятий теории вероятности и статистики. Распределение вероятности какой-либо случайной величины задается указанием возможных значений этой величины и соответствующих им вероятностей или плотности вероятности

Рацематы Рацематы - вещества, имеющие одинаковое количество симметричных и асимметричных форм, не обладающих оптической активностью

Рационализм Рационализм (лат. - разум) - философское направление, признающее разум основой познания. Научное знание согласно рационализму достигается только посредством разума

Рациональный Рациональный - разумный, целесообразный, обоснованный

Реагент Реагенты - вещества, применяемые в лабораториях для химического анализа, научно-исследовательских работ и др.

Реакция Белоусова - Жаботинского Реакция Белоусова - Жаботинского - открытая в 1951г, химическая реакция, в которой при определенном соотношении компонент при перемешивании происходят такие концентрационные колебания, что цвет реакции периодически самопроизвольно изменяется. В синергетике является классическим примером самоорганизации системы от хаоса к порядку

Редукционизм Редукционизм (лат. - возвращение обратно) - сведение сложного к простому, составного - к элементарному

Редупликация Редупликация (репликация) - удвоение молекул ДНК при участии специальных ферментов. Редупликация обеспечивает точное копирование генетической информации, заключенной в молекулах ДНК

Редупликация конвариантная Редупликация конвариантная - самовоспроизведение с изменениями, осуществляемое на основе матричного принципа синтеза макромолекул (ДНК, РНК)

Редуценты Редуценты - организмы, разлагающие мертвое органическое вещество и превращающие его в неорганические вещества

Режим с обострением Режим с обострением (англ.) - в синергетике такой режим процесса в неравновесных и неустойчивых открытых системах, когда характерные параметры процесса неограниченно возрастают за конечное время. Время обострения - конечный промежуток времени, за который процесс сверхбыстро (асимптотически) развивается вплоть до бесконечных значений

Резонанс Резонанс (лат. - откликаюсь) - резкое возрастание амплитуды (параметра) вынужденных установившихся колебаний при приближении частоты внешнего гармонического воздействия к частоте одного из собственных колебаний системы

Резонанс Резонансы (резонансные части) - неустойчивые элементарные частицы (адроны) характеризующиеся крайне малым временем жизни (10-22-10-24 с)

Резюме Резюме (фран. - излагать кратко) - краткое изложение статьи, краткий вывод

Реинкарнация Реинкарнация - перевоплощение, в мистицизме - душа человека после смерти воплощается в новое тело

Рекогниция Рекогниция - узнавание

Рекомбинация Рекомбинация (лат. - соединение) - в физике образование нейтральных атомов и молекул из ионов и электронов, процесс обратный ионизации; в полупроводниках - исчезновение пары электрон - дырка при переходе электрона из зоны проводимости в валентную зону

Рекуррентная последовательность, рекуррентный Рекуррентная последовательность, рекуррентный (лат. - возвращающийся) - числовая последовательность, в которой каждый последующий ее член образуется путем сложения двух предыдущих (ряд Фибоначчи, ряд Люка); в общем смысле повторное появление одних и тех же форм в разных слоях, объектах. Рекуррентный - возвратный

Релаксация Релаксация (лат. - ослабление) - в физике процесс установления равновесия в системе, состоящей из большого числа частиц, в филологии - расслабление, снятие напряжений в материалах, в биологических, термодинамических и информационных системах

Религия Религия (лат. - набожность, святыня) - мировоззрение и мироощущение, а также соответствующее поведение и специфические действия (культ), основанные на вере в существование Бога и богов

Реликт Реликт (лат. - остаток) - организм, предмет или явление, сохранившееся как пережиток от древних эпох

Реликтовое излучение Реликтовое излучение - космическое электромагнитное излучение, связанное с эволюцией Вселенной после ее рождения, фоновое космическое излучение, спектр которого соответствует температуре 2,7 К

Релятивизм Релятивизм (лат. - относительный) - методологический принцип, состоящий в метафизической абсолютизации относительности и условности наших знаний и ведущий к отрицанию возможности познания объективной истины; в физике - фундаментальное свойство элементарных частиц, состоящее в том, что уравнения, описывающие их, инвариантны относительно преобразований (например, преобразований Лоренца в специальной теории относительности)

Реновация Реновация (лат. - обновление) - объект исчезает в одной точке и возникает в другой

Реология Реология - совокупность методов исследования течения и деформации реальных сред

Репарация Репарация - восстановление биологических объектов от повреждений, вызванная ионизирующими излучениями или УФ-лучами

Репелленты Репелленты - химические препараты из группы пестицидов для отпугивания вредных насекомых от растений, животных и человека

Репликация Репликация (лат. - повторение) - в молекулярной биологии удвоение молекулы ДНК, удвоение хромосом. Репликация обеспечивает точное копирование генетической информации и передачу ее от поколения к поколению

Репродуктивный потенциал Репродуктивный потенциал - скорость, с которой численность популяции могла бы расти при наличии неограниченного пространства, обилия пищи и других ресурсов при полном отсутствии любых факторов, препятствующих росту и размножению

Репродукция Репродукция (лат.) - воспроизведение

Рефлексия Рефлексия - (лат. - обращение назад) - размышление, самонаблюдение, самопознание; в философии - форма теоретической деятельности человека, направленной на осмысление своих собственных действий, взгляд на себя снаружи, понимание чужих замыслов и отношения к себе других субъектов

Рефракция Рефракция (лат. - преломление) света, звука - искривление лучей в среде с непрерывно меняющимся показателем преломления, в оптике - преломление света

Рецептор Рецепторы - окончания чувствительных нервных волокон или специализированные клетки, преобразующие раздражения, воспринимаемые извне или из внутренней среды организма, в нервное возбуждение, передаваемое в центральную нервную систему

Рецепция Рецепция (лат. - принятие) - осуществляемое рецепторами (окончаний чувствительных нервных волокон) восприятие энергии раздражителей и превращение ее в нервное возбуждение

Рецессивность Рецессивность - форма взаимоотношений двух аллельных генов, при которой один из них - рецессивный - оказывает менее сильное влияние на соответствующие признаки особи, чем другой - доминантный

Рецессивный Рецессивный - подавляемый

Рибосома Рибосомы - немембранные клеточные органоиды; являются обязательными структурными компонентами цитоплазмы клеток растений и животных; осуществляют функцию синтеза белковых молекул из аминокислот

Рибонуклеиновая кислота РНК - рибонуклеиновая кислота - одна из нуклеиновых кислот, характерная составная часть цитоплазмы животных и растительных клеток

Рефлексия Рефлексия - размышление, самонаблюдение, самопознание, в философии форма человеческой деятельности, направленная на осмысление своих собственных действий

Ряд Ряд - в математике выражение суммы последовательных величин или функций <?xml version="1.0" encoding="UTF-16"?> . Если сумма n чисел ряда стремится к определенному пределу, ряд - сходящийся, если нет - ряд расходящийся

С

Сакраментальный Сакраментальный (лат. - освящение, святость) - священный, заветный, традиционный

Сальтационизм Сальтационизм - одно из направлений антидарвинизма, основано в 1860-1870-х годах Зюсс А. А. Зюссом и Келлинкер А. А. Келликером. Утверждает, что весь план будущего развития жизни возник еще в момент ее появления, а все эволюционные события происходят в результате скачкоообразных изменений (сальтаций) Эмбриогенез эмбриогенеза

Сальтация Сальтация - скачок, спонтанное качественное изменение системы (например, генов); крупное наследственное изменение

Самовозбуждающиеся системы, волны Самовозбуждающиеся системы, волны - системы, в который под действием малых флуктуаций возникают самоорганизующиеся коллективные процессы (пример: автоволны - самоподдерживающиеся волны, которые распространяются в активных средах или средах, поддерживаемых энергетически)

Самодвижение Самодвижение - самопроизвольное изменение системы, определяемое внутренними причинами, движение без действия внешних причин, непрерывный процесс смены неустойчивости устойчивостью, возникновение новых структур вместо старых

Самоорганизация Самоорганизация - процесс спонтанного возникновения порядка и организации из хаоса и беспорядка в открытых неравновесных системах. За счет неограниченного роста флуктуаций при поглощении энергии из среды система достигает некоторого критического состояния и переходит в новое устойчивое состояние с более высоким уровнем сложности и упорядоченности по сравнению с предыдущим

Самоподобие Самоподобие - свойство геометрических фигур (тел), которые можно разрезать на конечное число одинаковых меньших по размеру фигур, подобных ей самой. Проявляется во фракталах как аналогичных друг другу структурах со все более мелкими деталями

Самосборка Самосборка - процесс, при котором молекулы «распознают» друг друга и собираются в комплексы и различные структуры. Этот процесс высокоспецифичен и сопровождается изменением энтропии ассоциированных молекул

Самость Самость - архетип целостной личности

Сарос Сарос (греч.) - период, по истечении которого в одной и той же последовательности вновь появляются солнечные и лунные затмения

Светимость Светимость - величина полного светового потока, испускаемого единицей поверхности источника света

Световой год Световой год - единица звездных расстояний, равен пути, который проходит свет за год, т.е. 9,46 ×1012 км

Сверхпроводимость Сверхпроводимость - явление обращения в нуль электрического сопротивления и выталкивания магнитного поля из вещества при охлаждении его ниже определенной критической температуры

Свобода воли Свобода воли - категория, обозначающая философско-этическую проблему - самоопределяем или детерминирован человек в своих действиях; в более общем смысле - осознанный выбор

Свободная энергия Свободная энергия (термодинамический потенциал Гельмгольца) - определяется как разность между внутренней энергией системы и произведением энтропии на температуру Т: F = U - TS, величину TS называют связанной энергией

Свойство Свойство - философская категория, выражающая такую сторону предмета, которая обусловливает различие или общность с другими предметами (объектами) и обнаруживается в его отношении к ним, в общем смысле - признак, составляющий отличительную особенность кого- или чего-нибудь

Связь Связь - взаимообусловленность и взаимосвязанность существования явлений и объектов, разделенных в пространстве и во времени; в информатике и кибернетике - прием и передача информации с помощью различных технических средств; в общем смысле - все, что собрано из различных частей, но составляет одно целое

Сегрегация Сегрегация - возникновение различий в составе и свойствах разных участков цитоплазмы в период роста ооцита, а также в оплодотворенном яйце

Селекция Селекция - раздел агрономии и зоотехники, изучающий методы создания сортов и гибридов сельскохозяйственных растений и пород животных с нужными человеку признаками

Семантика Семантика (греч. - обозначающий) - значения единиц языка; раздел, изучающий значения единиц языка, прежде всего слов

Семиодинамика Семиодинамика - наука о законах возникновения, развития и отмирания естественных систем в знаковом представлении

Семиотика Семиотика (греч. - знак) - наука, изучающая свойства знаков и знаковых систем, в медицине - учение о признаках болезней

Сепаратрисса Сепаратрисса - в нелинейной динамике неустойчивая траектория, разделяющая движение двух видов

Сидерический год Сидерический год (греч. - звезда, небесное светило) - звездный год, соответствующий одному видимому обороту Солнца по небесной сфере относительно неподвижных звезд, составляет 365, 2564 средних солнечных суток

Сидерический период обращения Сидерический период обращения - промежуток времени, в течение которого небесное тело Солнечной системы (планеты, астероиды, кометы) совершает полный оборот вокруг Солнца

Сила Сила - векторная величина, характеризующая меру механического действия на данное материальное тело со стороны других тел. Это действие вызывает изменение скорости точек тела или его деформацию и может иметь место как при непосредственном контакте, так и через посредство создаваемых телами полей

Симбиоз Симбиоз - формы тесного сожительства двух организмов разных видов, включая паразитизм

Символ Символ (греч.) - знак

Симметрия Симметрия (греч. - соразмерность) - в физике свойство физических величин оставаться неизменными при определенных преобразованиях, лежит в основе законов сохранения в механике; в общем смысле - особое свойство геометрических фигур (или моделей) быть одинаковыми относительно плоскости, оси, точки при их повороте в симметричное положение. Симметрия кристаллов, например, отражает закономерности атомного строения, внешней формы и физических свойств и заключается в том, что кристалл может быть совмещен с самим собой путем поворотов, отражений, параллельных переносов (трансляций) и других преобразований симметрии; соразмерность, одинаковость расположения частей

Симметрия волновой функции Симметрия волновой функции - зависимость значений волновой функции системы тождественных частиц от перестановки местами пары таких частиц

Симметрия СРТ Симметрия СРТ (СРТ-теорема) состоит в том, что все процессы в природе не меняются (симметричны) при одновременном проведении трех преобразований: переходе частиц к античастицам (зарядовое сопряжение, С), зеркальном отражении (пространственная инверсия, Р) и замене времени t на -t (обращение времени), следует из основных принципов квантовой теории поля

Синапс Синапс - область контакта (связи) нервных клеток (нейронов) друг с другом и с клетками исполнительных органов

Сингулярность Сингулярность (лат. - отдельный, особый) - точечный объем с бесконечно большой плотностью

Синдром ИНЗ Синдром ИНЗ - характерен для развития науки в США в послевоенном периоде. Формулировка «Изобретено не здесь» символизирует род научного шовинизма, склонность игнорировать или преуменьшать ценность всего, что делается за пределами США

Синергетика Синергетика (греч. - согласованное действие) - область научных исследований коллективного поведения частей сложных систем, связанных с неустойчивостями и касающаяся процессов самоорганизации. Синергетика является теорией самоорганизации систем различной природы. Термин ввел Хакен Г. Г. Хакен

Синергетическая информация Синергетическая информация - такая, которая приводит к порождению совместных, согласованных, кооперативных действий системы

Синкретический Синкретический (греч. - соединение) - нерасчлененный, недетализированный

Синкретичность Синкретичность - неразвитое состояние какого-либо объекта (явления)

Синкретность Синкретность - нерасчлененность

Синодический период обращения Синодический период обращения - промежуток времени, в течение которого какое-либо тело Солнечной системы, двигаясь по своей орбите, возвращается, при наблюдении с Земли, в прежнее положение относительно Солнца

Синтез Синтез (греч.) - соединение (мысленное или реальное) раздельных элементов объекта в единое целое, химический синтез - целенаправленное получение сложных веществ из более простых, основанное на знании молекулярного строения и реакционной способности последних

Синтетическая теория эволюции Синтетическая теория эволюции (неодарвинизм) - теория органической эволюции путем естественного отбора признаков, детерминированных генетически

Синхронизм Синхронизм - точное совпадение во времени двух или нескольких явлений или процессов

Система Система (греч. - целое) - упорядоченное множество взаимосвязанных элементов, определенная целостность, проявляющаяся как нечто единое по отношению к другим объектам или внешним условиям

Системный подход Системный подход - метод научного познания, в основе которого лежит рассмотрение объектов, выявление многообразных связей и сведение в единую картину представления явления, объектов, предметов. Принципы системного подхода находят применение в современном естествознании в целом в физике, информатике, технике, биологии, экологии, экономике, управлении и т.д.

Системогенез Системогенез - ускорение и избирательное развитие тех частей и структур органов, которые в будущем составят функциональную систему независимо от развития (созревания) органов в целом

Скаляр Скаляр (скалярная величина) (греч. - ступенчатый) - величина, каждое значение которой (в отличие от вектора) может быть выражено одним (действительным) числом, вследствие чего совокупность значений скаляра можно выразить на линейной шкале (скале - отсюда название). Примеры таких величин - длина, площадь, время, температура

Скорость Скорость - векторная величина, определяющая изменение положения объекта (тела) со временем, характеристика движения в общем смысле, равная отношению пройденного пути ко времени, в течение которого это произошло; термин применяется также для характеристики изменения во времени различных процессов (например химических процессов, рекомбинации, релаксации)

Событие Событие - процесс преобразования, связанный с динамикой пространства и времени. Детерминированные события - предсказуемые, стохастические - вероятностные

Совокупность Совокупность - множество объектов или явлений, характеризующихся наличием некоторых общих признаков

Солитон Солитоны (англ.) - структурно-устойчивые уединенные волны, распространяющиеся в нелинейной среде. Солитоны ведут себя подобно частицам, при взаимодействии друг с другом или другими возмущениями они не разрушаются, а расходятся, сохраняя свою структуру. Эти единичные волны сильно зависят от начальных условий и в одной и той же среде могут двигаться с разной скоростью и имеют разные амплитуды. Солитоны - нелинейные объекты, поэтому для них не выполняется принцип суперпозиции

Солнечный ветер Солнечный ветер - истечение плазмы солнечной короны в межпланетное пространство

Солнечное время Солнечное время - время, определяемое по изменению часового угла Солнца

Солнечная система Солнечная система - состоит из центрального светила - Солнца и 9 планет, обращающихся вокруг него, их спутников, множества малых планет, комет и метеорного вещества

Cоматический Cоматический - телесный (сома -тело)

Клетка соматическая Соматические клетки - клетки тела

Соразмерность Соразмерность - соотношение измерений (ширины, длины, высоты), определяет целое, либо его составную часть. Например, соотношением длины к ширине можно выразить соразмерность объекта, тела, живого организма, растений. В общем смысле созвучна гармонии

Состояние Состояние - характеристика системы, определяемая значениями характерных для данной системы параметров состояния (если они не зависят от времени, то устойчивое стационарное состояние, если изменяются во времени, то процесс)

Социогенез Социогенез - процесс исторического становления социума

Социум Социум - в широком смысле - совокупность исторически сложившихся форм совместной деятельности людей, в которой действуют социальные закономерности; в узком смысле - исторически конкретный тип социальной системы (капитализм, социализм и т.д.) определяет форму социальных отношений

Спин Спин (англ. - вращение) - собственный механический момент количества движения микрочастицы, имеющий квантовую природу

Спинор Спинор - своеобразный квадратный корень из вектора или вектор в двухмерном комплексном пространстве, в котором при линейных преобразованиях остаются инвариантными квадратичные антисимметричные формы - скалярные произведения двухмерных векторов

Спирохеты Спирохеты - микроорганизмы, клетки которых имеют форму тонких извитых нитей

Сплайсинг Сплайсинг - процесс удаления и «сшивки» частей молекул РНК при создании матриц белков

Сплейсинг Сплейсинг - сшивка (сращивание троса из кусков)

Спонтанный Спонтанный - самопроизвольный

Спорофит Спорофит - неполовое поколение или этап жизненного цикла растений от зиготы до образования споры

Срам Срам - внутренний дискомфорт, вызванный угрозой внешнего осуждения, в отличие от «позора» - состоявшегося внешнего осуждения

Среда Среда (окружающая) - среда обитания и производственной деятельности человека; в общем смысле - то, что имеет контакт с системой, но не является ее частью

Среднеквадратичное отклонение Среднеквадратичное отклонение - квадратный корень из дисперсии

Сродство к электрону Сродство к электрону - способность некоторых атомов и молекул присоединять добавочный электрон и превращаться в отрицательный ион. Мерой сродства служит выделяющаяся при этом энергия

Становление Становление - изменчивость вещей и явлений: синоним развития, процесс создания предпосылок, элементов предмета, возникающего на их основе

Статистика Статистика (итал. - государство) - получение, обработка, анализ закономерности, в более узком смысле - совокупность данных о каком-либо явлении или процессе. В физике - изучение свойств макроскопических тел как систем из очень большого числа частиц (молекул, атомов, электронов и т.д.). Статистические методы основаны на теории вероятности

Статистический ансамбль Статистический ансамбль - совокупность большого числа не взаимодействующих одинаковых физических систем, находящихся в одинаковых макроскопических, но разных микроскопических состояниях

Стационарные состояния Стационарные состояния - устойчивые состояния, в которых все характеризующие систему физические величины не зависят от времени

Стегоцефал Стегоцефал - первичное земноводное живое существо

Степени свободы Степени свободы - число независимых координат, которые полностью определяют положение тел в пространстве

Стерический Стерический - морфологический

Стероид Стероид - липид, в котором к основному каркасу из четырех колец присоединены боковые группы

Стехиометрия Стехиометрия (греч. - первоначало, элемент и ...метрия) - раздел химии о количественных соотношениях между массами элементов, вступающих в химическую реакцию или при образовании соединений

Стиль жизни Стиль жизни - субъективно организуемые и осуществляемые условия существования и проявления черт личности

Стохастический Стохастический (дрейф) - случайный, вероятностный

Стохастический процесс Стохастический процесс, система, структуры, метод (греч. - умеющий угадывать) - случайный, вероятностный процесс в системах, где состояния или характеристики меняются случайно под действием разных факторов; определяется статистическим распределением, беспорядочные хаотические структуры

Странность Странность - квантовое число, характеризующее адроны

Странный аттрактор Странный аттрактор - математический образ детерминированных непериодических процессов; пучок расходящихся траекторий; в общем смысле - сложное движение в нелинейной открытой структуре. Ввели Рюэль и Такенс в 1971 г.

Страсть Страсть - неудержимое стремление к чему-либо или кому-либо

Стратиграфия Стратиграфия - раздел геологии, изучающий последовательность формирования горных пород и их первичные пространственные взаимодействия

Стрела времени Стрела времени - направленный ход времени

Стресс Стресс - совокупность состояний человека, возникающих в ответ на разнообразные экстремальные воздействия

Структура Структура (лат. - строение, расположение) - совокупность устойчивых связей объекта, обеспечивающих его целостность и тождественность самому себе, т.е. сохранение основных свойств при различных внешних и внутренних изменениях, взаиморасположение и связь составных частей чего-либо, строение

Струны Струны - в космофизике линейная область проявления фундаментального поля, вдоль которой локализуются свойства этого поля. Космические струны - невидимые образования, связанные с элементарными частицами. Частицам сопоставляются колебания одномерных (бесконечно длинных) струн, размещенных в многомерном пространстве. Суперструны считаются подвижными нитями, возникшими при образовании Вселенной и искривляющими пространство вокруг себя; могут образовывать петли и клубки, которые создают сильное гравитационное притяжение. В пространстве играют роль гравитационных линз, поэтому их можно обнаружить по искривлению пространства или по гравитационным волнам, которые они испускают. Экспериментально не обнаружены. Струнная теория частиц или теория суперструн - одна из современных теорий возникновения, эволюции и объяснения строения Вселенной. В основе таких теорий не «элементы» объемов-частиц, а «элементы движения»

Строматолиты Строматолиты - карбонатные мелковидные постройки в области смешения пресных и морских вод, образованные древнейшими организмами (сине-зелеными водорослями), жившими в протерозое, венде, кембрии и ордовике

Стыд Стыд - дискомфорт, вызванный внутренним осуждением неправедного поступка

Субстанция Субстанция (лат. - сущность) - некая сущность, объективная реальность, нечто относительно устойчивое, что существует само по себе, без связи с другими вещами, понятиями и формами бытия, не зависит ни от чего другого. В физическом смысле - совокупность в единстве форм существования и движения материи

Субстациональный Субстациональный - интуитивный

Субстрат Субстрат - вещество, на которое действует фермент

Суждение Суждение - сумма понятий, выражающих логическую цепь, форма мышления, отражающая вещи, явления, процессы действительности, их свойства, связи и отношения

Сукцессия Сукцессия (лат. - преемственность) - последовательная смена одних сообществ организмов (биоценозов) другими на определенном участке среды

Суперпозиция Суперпозиция - наложение независимых событий, состояний, явлений

Сущность Сущность (лат.) - внутреннее содержание предмета, выражающееся в единстве всех его многообразных свойств и отношений, воплощение главной определяющей стороны предмета

Сфера Шварцшильда Сфера Шварцшильда - сфера, размер которой определяется гравитационным радиусом, отделяет видимую часть космического объекта от невидимой (горизонт событий). Если радиус меньше гравитационного, для данного объекта наступает возможность превращения его в черную дыру

«Схема фараонов» «Схема фараонов» - хоронить всех приближенных вместе с фараоном

Сфера Шварцшильда Сфера Шварцшильда - сфера, размер которой определяется гравитационным радиусом, отделяет видимую часть космического объекта от невидимой (горизонт событий). Если радиус меньше гравитационного, для данного объекта наступает возможность превращения его в черную дыру

Сцепление генов Сцепление генов (закон Моргана) - связь между генами, обусловленная их расположением в одной хромосоме. Каждому биологическому виду присуще строго определенное число хромосом

Сциентизм, сайентизм Сциентизм, сайентизм (англ.) - философское направление, считающее, что только наука способна решить все проблемы, стоящие перед человечеством; представление об естествознании как о главном факторе общественного прогресса

Т

Табу Табу - система запретов на совершение определенных действий (употребление каких-либо предметов, произнесение слов)

Тавтология Тавтология (греч. - то же самое слово) - сочетание или повторение одних и тех же близких по смыслу слов, в общем смысле - явный круг в определении, доказательстве, предположении и т.д.

Таксон Таксоны (греч.) - гипотетические частицы, которые могут двигаться со скоростью, большей скорости света в вакууме. Формально их существование не противоречит теории относительности, но для них не выполняется принцип причинности. Экспериментально не обнаружены

Таксономия Таксономия (греч. - закон порядка) - теория и метод систематизации, классификации

Тактильный Тактильный - чувственный

Талласократия Талласократия - союз морских государств

Тантология Тантология (греч. - смерть) - учение о смерти, ее причинах, механизмах и признаках

Тардион Тардионы - общее название частиц, движущихся со скоростями, меньшими скорости света

Тезаурус Тезаурус - в информатике систематизированный набор данных о какой-либо области знания, представленный в виде ключевых слов, соотнесенных между собой по каким-либо семантическим параметрам, и позволяющий человеку или компьютеру ориентироваться в системе информационных данных

Тезис Тезис - положение, истинность которого должна быть доказана

Тектология Тектология - всеобщая организационная наука, систематизация организованного опыта в природе и обществе. Ввел Богданов А.А. А.А. Богданов

Теленомия Теленомия - наличие запрограммированного плана развития биосистемы

Телеогенез Телеогенез - направление антидарвинизма, основанное на убеждении о предначертанном ходе эволюции

Телеология Телеология (греч. - цель... логия) - учение, приписывающее процессам и явлениям природы цели (целесообразность или способность к целеполаганию); всякое развитие в мире служит осуществлением предопределенных целей; в религиозной философии эти цели устанавливаются Богом

Телепатия Телепатия (греч. - даль, далеко и чувство) - передача мыслей и чувств на расстоянии без материальных средств

Телепортация Телепортация (греч.) - перемещение объектов и передача посредством мысленного действия без материальных средств, передача информации в квантовом состоянии

Тело Тело (геометрическое) - любая ограниченная часть пространства вместе с ее границей

Теллурократия Теллурократия - союз континентальных государств

Температура Температура (лат. - нормальное состояние) - физическая величина, характеризующая состояние термодинамического равновесия системы, степень нагретости тел. Температура всех частей изолированной системы, находящейся в равновесии, одинакова. В термодинамике температура тела определяется производной от энергии по его энтропии

Темпомир Темпомир - понятие, учитывающее тот факт, что разные начальные воздействия приводят к различию моментов (режимов) обострения (времени жизни или времени максимального развития) одновременно существующих систем, т.е. структуры и системы в мире имеют разные темпы развития, живут в разных темпомирах. Такие независимо существующие структуры с разным режимом развития, разным моментом обострения называются темпомирами

Темпоральность Темпоральность - повышенная чувствительность к ходу времени

Темпорология Темпорология - изучение времени

Тензор Тензоры - математические представления матричной алгебры, в столбцах и строках матрицы стоят не числа, а векторы. Тензорное исчисление - математическая теория, обобщающая векторное исчисление и матричную алгебру

Теократия Теократия (греч. - власть бога) - форма правления, при которой глава государства (обычно монархического) является одновременно его религиозным главой

Теология Теология (греч. - бог и... логия) - совокупность религиозных доктрин о сущности и действии Бога

Теоремы Геделя Теоремы Геделя - теоремы о полноте теорий, в общем смысле знаний, из которых следует, что не существует полной формальной теории, где были бы однозначно доказуемы все истинные теоремы. Широко используется в современном естествознании как принцип привлечения разных культур (гуманитарной и естественнонаучной), подходов для объяснения явлений в природе и обществе

Теорема Ляпунова Теорема Ляпунова - одна из предельных теорем теории вероятностей, устанавливает общие условия сходимости распределения суммы случайных величин к нормальному распределению

Теорема Пригожина Теорема Пригожина (теорема о минимуме производства энтропии, также принцип Гленсдорфа - Пригожина) - производство энтропии в системе, находящейся в стационарном, достаточно близком к равновесию состоянии, минимально

Теорема Неттер Теорема Неттер - одна из них: каждому виду симметрии соответствует свой закон сохранения

Теорема Пуанкаре Теорема Пуанкаре - большинство проблем классической механики не сводится к интегрируемым системам, т.е. таким, где с помощью канонических преобразований можно из уравнений динамики «устранить» потенциальную энергию и учитывать только гамильтониан

Теория Теория (греч. - рассмотрение) - совокупность научных положений, образующих какую-либо науку или раздел, форма научного знания, дающая целостное представление о закономерностях и существенных связях действительности

Теория катастроф Теория катастроф - математическая теория описывающая скачкообразное изменение («катастрофу») параметров системы как ее внезапный ответ на плавные изменения внешних условий и приводящее к потере устойчивости. С математической точки зрения - это обобщение исследования функций на экстремум на случай многих переменных

Теория народонаселения С.П. Капицы Теория народонаселения С.П. Капицы - рост населения определяется не числом людей, а числом парных столкновений между ними с порождением. Скорость роста dN/dt = N2 оказывается пропорциональной квадрату числа людей

Теория самоорганизованной критичности Теория самоорганизованной критичности - математическая модель многих процессов самоорганизации любой природы, связанная с тем, что составные части самоорганизующейся системы эволюционируют к критическому состоянию, в котором малое возмущение может вызвать цепную реакцию и влиять на любое число элементов системы. Малые события вызывают тот же механизм, что и крупные. Предполагается, что глобальные характеристики не зависят от микромеханизмов и понять эти макрохарактеристики невозможно, разбивая всю систему на отдельные части и анализируя эти части отдельно. Пример самоорганизующейся критичности - образование кучи песка из отдельно падающих песчинок. Когда склон кучи становится достаточно крутым, достигается критическое состояние и даже одна песчинка вызывает лавину (катастрофу). Такая лавина и является разновидностью цепной реакции или ветвящегося процесса

Теософия Теософия (греч. - божья мудрость) - всякое мистическое учение, претендующее на раскрытие особых «божественных тайн». Развивалось Блаватской и ее последователями в направлении соединения мистических восточных учений с элементами оккультизма и неортодоксального христианства

Теплота Теплота - энергетическая характеристика процесса теплообмена, δQ = C * dT, где C - теплоемкость, dT - изменение температуры; неупорядоченная форма работы; является функцией процесса, т.е. зависит не только от начального и конечного значений теплоты, но и от вида процесса

Термодинамика Термодинамика - раздел физики, изучающий наиболее общие свойства тел, в которых происходит обмен энергией в тепловых процессах и процессах переноса с превращением теплоты в другие ее виды

Термин Термин (лат. - граница, раздел) - слово или сочетание слов, точно обозначающее определенное понятие, применяемое в науке, философии и социуме

Термоядерная энергия Термоядерная энергия - реакция синтеза атомных ядер при сверхвысоких температурах, поддерживающая эти температуры за счет большого энерговыделения

Технократия Технократия (греч. - власть искусства, ремесла) - представление, что социум может целиком регулироваться принципами научно-технической рациональности

Технология Технология (греч. - искусство, мастерство и ...логия) - совокупность методов обработки, изготовления, изменения состояния, свойств, формы материала в процессе производства; установление закономерностей этих методов

Техносфера Техносфера - область человеческой деятельности на Земле, изменяющая природные условия

Тимин Тимин - пиримидиновое основание, содержится во всех живых организмах в составе ДНК; одна из четырех «букв» генетического кода

Типология Типология - классификация предметов или явлений по принципу общности их по каким-либо признакам

Ткань Ткань - агрегат клеток одного типа

Тождественные частицы Тождественные частицы - частицы, имеющие одинаковые физические свойства: массу, электрический заряд, Спин спин и т.д. Такие частицы в квантовой механике рассматриваются как принципиально неразличимые

Толерантность Толерантность (лат. - терпение) - в иммунологии состояние организма, при котором он не способен синтезировать антитела; в биологии - способность организма переносить неблагоприятное влияние того или иного фактора среды; в социологии - терпимость к чужим мнениям, верованиям, поведению

Томография Томография - рентгенологический метод исследования объекта с получением изолированного теневого изображения любого слоя объекта

Топология Топология (греч. - место и ...логия) - раздел математики, рассматривающий геометрические свойства, не изменяющиеся при любых деформациях (топологические свойства), производимых без разрывов и склеиваний (при взаимно однозначных и непрерывных отображениях)

Торсионные поля Торсионные поля (фран. - скручивание) - поля инерции, возникающие при вращении (скручивании пространства)

Точка Омега Точка Омега - по Вернадскому, точка полного развертывания ноосферы

Точка Пастера Точка Пастера - такая концентрация свободного кислорода, при которой кислородное дыхание становится более эффективным (~ 50 раз) способом использования внешней энергии Солнца, чем анаэробное брожение

Траектория Траектория (лат. - относящийся к перемещению) - непрерывная линия, по которой движется точка или центр масс тела при движении в координатном пространстве

Транзитивность Транзитивность - переходность, переходный процесс из одного состояния в другое

Трансдукция Трансдукция - перенос генов из одной клетки в другую с помощью вирусов

Транскрипция Транскрипция (лат. переписывание) - способ письменной фиксации устной речи с помощью специальных знаков, в музыке - аранжировка, обработка произведения, в биологии - перенос кода ДНК путем образования одноцепочной молекулы РНК на одной нити ДНК

Трансляция Трансляция (лат. - передача) - в физике перенос тела в пространстве на некоторое расстояние, параллельно самому себе, вдоль или параллельно оси трансляции, в биологии - биосинтез белков в живой клетке на рибосомах

Трансцендентный Трансцендентный (лат. - выхожу за пределы) - запредельный по отношению к какой-либо определенной сфере, миру в целом, противоположность имманентного; характеристика абсолюта, превосходящего всякое бытие; в математике - числа и функции, удовлетворяющие алгебраическим уравнениям (показательные, тригонометрические функции, число p, число е)

Тренд Тренд - направление, тенденция

Триангуляция Триангуляция (лат. - треугольник) - метод определения положения земных объектов или расстояний до небесных тел построением на местности систем смежно расположенных треугольников, в которых измеряют длину одной стороны (по базису) и углы, а длины других сторон определяют тригономерически

Триплодики Триплодики - организмы с лишней хромосомой

Тромбоциты Тромбоциты - клетки крови позвоночных животных, участвующие в свертывании крови

Трофический Трофический - пищевой

Транспсихическое Транспсихическое - глубинное спонтанное проявление бессознательного (сновидения, галлюцинации, ясновидение), в котором теряют свою силу законы причинности

Туннельный эффект Туннельный эффект - прохождение через потенциальный барьер микрочастицы, энергия которой меньше высоты барьера

Турбулентное течение Турбулентное течение (лат. - бурный, беспорядочный) - хаотическое движение жидкости и газа, при котором частицы совершают неупорядоченные перемещения по сложным траекториям, когда происходит перемешивание потока вещества

У

Углеводы Углеводы - группа природных органических соединений, химическая формула которых соответствует <?xml version="1.0" encoding="UTF-16"?> , т.е. углерод + вода, отсюда название. Подвергаясь окислительным превращениям, обеспечивают все живые клетки энергией (глюкоза)

Ультразвук Ультразвук - не слышимые человеческим ухом упругие волны, частоты который выше 20 кГц

Умозаключение Умозаключение - форма мышления, посредством которой из ранее установленного знания выводятся новые знания

Универсум Универсум (лат.) - философский термин, означающий «мир как целое»

Унимодальная функция Унимодальная функция - функция, имеющая один экстремум

Унификация Унификация (лат. - один и ...фикация) - приведение чего-либо к единой системе, форме, единообразию

Управляющий параметр Управляющий параметр - величина, характеризующая быстроту изменения состояния системы.

Уравнение Дирака Уравнение Дирака - квантово-механическое уравнение движения для микрочастиц со спином 1/2 (электронов, позитронов, мюонов), удовлетворяющее требованиям специальной теории относительности

Уравнение Шредингера Уравнение Шредингера - основное уравнение нерелятивистской квантовой механики, позволяет находить возможные состояния и их изменения во времени через волновую функцию

Урбанизация Урбанизация - процесс повышения роли городов в развитии общества

Уреаза Уреаза - фермент, катализирующий разложение мочевины

Уровень Ферми Уровень Ферми - в квантовой механике энергетический уровень, отделяющий занятые носителями состояния от незанятых

Устойчивость Устойчивость - свойство системы возвращаться к исходному состоянию после отклонения от этого состояния, несмотря на действие различных сил; способность противостоять воздействиям экстремальных факторов среды

Ф

Фаги Фаги (бактериофаги, бактериальные вирусы) - доклеточные формы живого, прокариоты

Фаза Фаза (греч. - появление) отдельная стадия в развитии какого-либо явления или процесса в природе или обществе; в физике - состояние колебательного процесса в определенный момент времени, в химии (металловедении) - однородная по химическому составу и физическим свойствам часть термодинамической системы

Фазовая скорость Фазовая скорость - скорость, с которой перемещается в пространстве фаза плоской волны

Фазовая траектория Фазовая траектория - траектория движения частиц в фазовом пространстве

Фазовое пространство Фазовое пространство - в физике - абстрактное многомерное пространство, где коэффициентами являются величины, характеризующие систему - ее фазу. В классической механике - обобщение координаты q и импульса р или скорости v всех частиц. Состояние изображается точкой в фазовом пространстве, а изменение состояния во времени - движением точки вдоль линии, называемой фазовой траекторией. В фазовом пространстве число измерений равно числу переменных, характеризующих состояние системы (например, координат и скорости всех частиц)

Фазовое равновесие Фазовое равновесие - состояние термодинамического равновесия многофазной системы. Условием фазового равновесия является равенство химических потенциалов компонентов во всех фазах

Фазовый переход Фазовые переходы - фазовые превращения, при которых плотность, потенциалы и энтропия (переход первого рода) или теплоемкость, сжимаемость, коэффициент термического расширения (переходы второго порядка) меняются скачком

Факториал Факториал - произведение натуральных чисел от единицы до какого-либо данного числа n. Обозначается n!

Фауна Фауна - совокупность всех видов животных какой-либо местности или геологического периода

Феномен Феномен (греч. - являющейся) - необычный, исключительный факт, явление, которое можно наблюдать

Феноменализм Феноменализм - учение, признающее непосредственным объектом познания лишь явления и отрицающее познание сущности вещей

Фенотип Фенотип - совокупность всех признаков и свойств организма, сформировавшихся в процессе его индивидуального развития, складывается в результате взаимодействия генотипа и окружающей среды, в общем смысле - конструктирование организма

Ферменты Ферменты - биомолекулы-катализаторы, регулирующие (ускоряющие) скорость биохимических реакций

Ферментативный катализ Ферментативный катализ - ускорение химических реакций за счет ферментов

Фермион Фермион - элементарная частица с полуцельным спином (1/2, 3/2), к ним относятся электроны, протоны, нейтроны, кварки

Феромоны Феромоны - химические вещества, вырабатываемые специальными клетками животных, выделяясь во внешнюю среду одного типа особями, оказывают влияние на поведение, иногда на рост и развитие особей того же вида

Фибриллы Фибриллы - нитевидные белковые структуры в клетках и тканях животных

Фибрин Фибрин - нерастворимый белок, образующийся в процессе свертывания крови

Фидеизм Фидеизм (лат. - вера) - религиозное мировоззрение, утверждающее примат веры над разумом

Физикализм Физикализм - направление в науке, предполагающее, что все явления в природе можно объяснить законами физики

Физический вакуум Физический вакуум (лат. - пустота) - рассматривается как особый вид вещества, состоящий из виртуальных частиц и ответственный за квантовые и релятивистские свойства всех вещественных тел

Физический витализм Физический витализм - жизнь не совместима с установленными законами физики

Филогенез Филогенез (греч. - род) - процесс исторического развития биологии организмов, их видов, родов, семейств; в общем смысле - история развития биологического вида

Филотаксис Филотаксис - винтовое расположение листов, ветвей, лепестков у растений, количество которых на каждой из двух (реже трех) спиралей выражается в числах Фибоначчи

Фитогормоны Фитогормоны - химические вещества, вырабатываемые в растениях и регулирующие их рост и развитие

Фитонциды Фитонциды - образуемые растениями биологически активные вещества, убивающие или подавляющие рост и развитие микроорганизмов; играют важную роль в иммунитете

Флаттер Флаттер (англ.) - сочетание изгибных и крутильных колебаний конструкций самолета, в частности крыльев при резонансе собственных и вынужденных колебаний из-за воздействия среды, приводящее к разрушению конструкции

Флора Флора - совокупность всех видов растений какой-либо местности или геологического периода

Флуктуация Флуктуация (лат. - колебания) - случайное отклонение системы от равновесия

Флуктуационная гипотеза Больцмана Флуктуационная гипотеза Больцмана - гипотеза о том, что окружающее нас макроскопическое пространство является гигантской неравновесной флуктуацией во Вселенной, находящейся в целом в равновесном состоянии. Человек же потому только имеет возможность наблюдать эту чрезвычайно маловероятную ситуацию, что он сам порождает ее. Флуктуации около равновесного состояния оценивается распределением Гаусса, безразличного к знаку времени. Для Вселенной оба направления времени неразличимы.

Фолликулы Фолликулы - пузырьковые образования в органах животных и человека, заполненные жидкостью

Фобия Фобия (греч. - страх) - навязчивый страх, разновидность навязчивых состояний

Фонемы Фонемы - это такие звуки, с помощью которых происходит различие в языках

Фонон Фонон - квазичастица, представляющая собой квант упругих колебаний среды (атомов кристаллической решетки). Введен Тамм И.Е. И.Е. Таммом

Форма Форма (лат.) - способ существования и выражение содержания; принцип упорядоченности, синтезирования материи; внешнее очертание, наружный вид контура предмета (тела); в математике - многочлен нескольких переменных, все члены которого имеют одну и ту же степень. Бывают бинарные, линейные, квадратичные, кубические формы

Формализация Формализация - отображение содержательного знания в знаковом формализме (формальном языке), созданном для точного выражения мыслей и понятий с целью исключения неоднозначного понимания

Формула Формула (лат. - образ, вид) - комбинация математических знаков, кратко описывающая какое-нибудь смысловое выражение

Формула Лангража Формула Лангража (формула конечных приращений) - формула дифференциального исчисления, дает связь между приращением функции f и ее производной <?xml version="1.0" encoding="UTF-16"?> , где а < с < b

Фоссилизация Фоссилизация - замещение

Фосфоген Фосфоген - высокоэнергетичное фосфатосодержащее соединение, используемое живыми организмами для запасения энергии, необходимой для функционирования организма

Фосфат Фосфат - молекулярная форма фосфора, используемая животными организмами. Она содержит четыре атома кислорода и три атома водорода, ковалентно связанных с атомами фосфора

Фосфатная связь Фосфатная связь - связь, образующаяся между молекулами субстрата и фосфата

Фосфолипид Фосфолипид - липидная молекула, содержащая сахар

Фотон Фотон - квант света, квант электромагнитного поля, одна из нейтральных элементарных частиц с нулевыми массой и спином

Фотосинтез Фотосинтез - образование в клетках зеленых растений, водорослей и некоторых микроорганизмах кислорода из углекислоты и воды под действием света

Фотоэффект Фотоэффект - явление, связанное с испусканием электронов под действием электромагнитных излучений (света, ультрафиолетового, рентгеновского и гамма-излучений)

Фракталы Фракталы (англ. - дробный) - это такие объекты, которые в меньших масштабах выглядят как в больших, часть фрактала похожа на целое (ковры Серпинского), по мере увеличения объекта появляется все большее число деталей, подобных малому объекту. Понятие было введено Б. Мандельбротом в 1977 г. Фрактальная размерность дробная (отрезок имеет размерность 1, квадрат - 2, куб - 3). Введение понятия фрактальных множеств находит применение в синергетике для описания хаотических состояний и движений, а также в космологии, химической кинетике, физике полимеров и полупроводников, теории роста городов и т.д. Фракталы дают возможность находить скрытый порядок в хаотических структурах

Фрустрация Фрустрация (лат. - обман, неудача) - психическое состояние, возникающее из-за неудовлетворенности, значимой для человека потребности, недостижение казавшейся близкой цели - проявляется в гнетущем напряжении, тревожности, чувстве безысходности, вызывает либо апатию, либо агрессию

Фундаментальные взаимодействия Фундаментальные взаимодействия - четыре вида взаимодействий посредством соответствующих полей и частиц-переносчиков взаимодействия с характерными для них мировыми константами: гравитационное, электромагнитное, сильное и слабое

Фундаментоны Фундаментоны (они же планкеоны, фридмоны, максимоны) - гипотетические элементарные частицы вещества и проявления фундаментального поля. В других подпространствах могут проявляться либо как реальные элементарные частицы, либо как виртуальные

Функционал Функционал - математическое понятие вариационного исчисления для обозначения переменной величины, заданной на множестве функций, т.е. зависящей от выбора одной или нескольких функций

Функциональное пространство Функциональное пространство - совокупность функций с определенным для них тем или иным способом понятия расстояния

Функция Функция - в математике - зависимая переменная величина; в общем смысле - зависимость, которая наблюдается между различными процессами в рамках данной общности; внешнее проявление свойств; отношение между объектами, в котором изменение одного из них ведет к изменению другого; обязанность, круг деятельности, роль

Функция распределения Функция распределения - основное понятие статистической физики. Для классической механики и физики - плотность вероятности распределения частиц макроскопической системы по координатам и импульсам; в квантовой физике - вероятность распределения по квантово-механическим состояниям

Футурология Футурология - в общем смысле общая концепция будущего Земли и человечества

Х

Habitus Habitus (лат.) - вид, облик

Хаос Хаос (греч.) - в древнегреческой философии беспредельная первобытная масса, неупорядоченная первопотенция Мира, из которой образовалось впоследствии все существующее; в общем смысле - полный беспорядок, нарушение последовательности, стройности; в физику понятие хаоса ввели Больцман и Гиббс

Хемиосмос Хемиосмос - биохимический механизм, с помощью которого осуществляется превращение энергии электротранспортной цепи в энергию АТФ. Включает изменение электрохимического потенциала клеточной мембраны

Химера Химера - в древнегреческой мифологии чудовище с головой льва, туловищем козы и хвостом дракона; в биологии - организм, состоящий из наследственно различных клеток или тканей, возникает в результате мутаций; в переносном смысле - фантазия, неосуществленная мечта, сочетание элементов, органически не соединяемых

Химический потенциал Химический потенциал - параметр термодинамического состояния системы, играющий роль силы при перераспределении масс компонентов и приводящий к переходу компонента от фазы с большим его значением к фазе с меньшим значением; вычисляется как производная от энергии Гиббса по его массе при постоянных температурах, давлении и массах других компонентов

Хиральность Хиральность - понятие в стереохимии, характеризующее свойство объекта быть несовместимым со своим отображением в идеальном плоском зеркале

Хлоропласты Хлоропласты - внутриклеточные органоиды растительной клетки, в которых осуществляется фотосинтез; окрашены в зеленый цвет (в них присутствует хлорофилл)

Хлорофилл Хлорофилл - зеленый пигмент растений. В процессе фотосинтеза поглощает световую энергию и превращает ее в энергию химических связей

Холизм Холизм (греч. - весь, целый), холистические представления - философия целостности, представление о мире как о целом

Хроматин Хроматин - вещество (нуклеопротеид) клеточного ядра, составляющее основу хромосом

Хромосомы Хромосомы (греч. - цвет тела) - структурные элементы ядра клетки, которые содержат гены, а те, в свою очередь, ДНК; самовоспроизводящиеся структуры в ядрах клеток животных и растений; участвующие в процессах размножения

Хронология Хронология - последовательность исторических событий во времени; наука об измерении времени

H-теорема Больцмана H-теорема Больцмана - доказательство того, что в процессе установления равновесия энтропия (Больцман обозначил ее H) монотонно возрастает и остается постоянной при достижении равновесия

Ц

Цезура Цезура (лат. - рассечение) - словораздел в стихе, сопровождается интонационно-синтаксической паузой; раздел между частями музыкального произведения; подобно знакам препинания цезура расчленяет целое на части и способствует восприятию его структуры

Целлюлоза Целлюлоза - полисахарид, образованный остатками глюкозы, главная составная часть клеточных стенок растений, обусловливающая механическую прочность и эластичность растительных тканей

Целостность Целостность - внутреннее единство объекта, независимость от окружающей среды; в искусстве - эффект восприятия объекта искусства как единого организма, в котором все части закономерно слиты в одно целое; объективный критерий гармонии, достигается подчинением структурной организации объекта, законам, определяющим образование форм живой природы и форм кристаллов

Цель Цель - идеальное мысленное предвосхищение результата деятельности; структуры-аттракторы системы; продукт самоорганизации

Ценность Ценность - положительная или отрицательная значимость объектов окружающего мира для человека, класса, группы, общества в целом, определяемая не их свойствами, а их вовлеченностью в сферу человеческой деятельности, интересов, потребностей, социальных отношений

Ценность информации Ценность информации - понятие в теории информации, введенное Л. Бриллюэном, связанное с тем, что информация передается через функцию, которую она сама же кодирует, т.е. информация «порождается» или приобретает ценность в результате некоторого «отбора», передается не вся информация, а как бы ее наиболее ценная часть. В этом смысле величина ценности информации характеризует уровень эволюции

Ценогеноз Ценогеноз (греч. - появление нового) - появление у зародыша так называемых вторичных признаков, приобретаемых им в результате приспособления к новым условиям существования; признаков, не свойственных взрослым предкам

Центр масс тела Центр масс (центр инерции) тела (системы материальных точек) - точка, характеризующая распределение масс в теле или механической системе. При движении тела его центр масс движется как материальная точка с массой, равной массе всего тела, и подчиняется обычным законам классической механики

Цефализация Цефализация (греч. - голова) - развитие мозга в процессе эволюции; в общем смысле - набор разнообразия в процессе изменения и усложнения системы

Цивилизация Цивилизация - уровень общественного развития, материальной и духовной культуры

Циклотимия Циклотимия - склонность к быстрой смене спадов и подъемов настроения

Цитозин Цитозин - пиримидиновое основание, содержится во всех живых организмах в составе нуклеиновых кислот. Одна из четырех «букв» генетического кода

Цитология Цитология - раздел биологии, изучающий клетки живых организмов

Цитоплазма Цитоплазма - живая коллоидная система с упорядоченной субмикроскопической структурой, содержит все органоиды и обусловливает жизнедеятельность клетки в целом

Цитоскелет Цитоскелет - внутриклеточные структурные компоненты, определяющие форму клетки и перемещение органелл

Циркадный Циркадный - суточный

Цитохромы Цитохромы - группа окрашенных белков, содержащих гемовое железо

Цитоэкология Цитоэкология - клеточное поведение

Ч

Часть и целое Часть и целое - философские категории, выражающие отношение между совокупностью предметов и объективной связью, которая их объединяет и приводит к появлению новых свойств и закономерностей. Эта связь выступает как целое, а предметы - в качестве его частей. Свойства целого несводимы к свойствам его частей

Черная дыра Черная дыра - космологический объект, аномально сильное гравитационное поле которого действует так, что вещество непрерывно захватывается этим объектом (затягивается как в «дыру») и падает на него. Из-за сильной гравитации никакое материальное тело, в том числе свет, не может выйти за пределы гравитационного радиуса объекта, и поэтому любому наблюдателю они кажутся «черными». Предсказаны Лапласом и Эйнштейном, сам термин ввел Уиллер

Черный ящик Черный ящик - термин, придуманный и употребляемый для описания систем, структура и внутренние процессы в которых неизвестны или протекают очень сложно. На вход такого устройства подается сигнал, вводные данные, а на выходе получается результат, а что происходит внутри черного ящика - неизвестно

Число комплексов Число комплексов - математическое выражение <?xml version="1.0" encoding="UTF-16"?> , где N - любые числа.

Числа Мюллера Числа Мюллера - в психологии некий параметр, определяющий количество людей в микроколлективе, которым психологически комфортно в нем работать и поэтому такой коллектив работает оптимально. Числа Мюллера 7 ± 2

Число Рейнольдса Число Рейнольдса - в динамике жидкости и газа безразмерная величина, равная отношению сил инерции к силам вязкости; является критерием отделения ламинарного сечения от турбулентного

Числа Фибоначчи Числа Фибоначчи - элементы числовой последовательности 1, 1, 2, 3, 5, 8, 13... (ряда Фибоначчи), в которых каждый последующий член равен сумме двух предыдущих

Ш

Штамм Штамм - чистая культура микроорганизмов одного вида, у которого изучены морфологические и физиологические особенности

Э

Эвдемонизм Эвдемонизм (греч.) - этическое направление, считающее счастье, блаженство высшей целью человеческой жизни, один из основных принципов древнегреческой этики, тесно связанной с сократовской идеей внутренней свободы личности, ее независимости от внешнего мира

Эвекция Эвекция (лат. - подъем) - наиболее значительное отклонение истинного движения Луны от движения по законам Кеплера, вызванное воздействием Солнца

Эволюционизм Эволюционизм - теория, определяющая развитие только как постепенное количественное изменение, отрицающее скачкообразные переходы

Эволюционная диатропика Эволюционная диатропика - наука о разнообразии

Эволюционная химия Эволюционная химия - раздел предбиологии - науки о самоорганизации и саморазвитии химических систем, обогащение их более высокоорганизованными продуктами по сравнению с исходными

Эволюционное дерево Эволюционное дерево - схема ветвлений бифуркаций

Эволюция Эволюция (лат. - развертывание) - процесс непрерывного развития, изменения в живой и неживой природе и социуме, их направленности и закономерностях; в биологии определяется наследственностью, изменчивостью и естественным отбором. В классической физике эволюция - это стремление к равновесию

Эвристика Эвристика (греч. - отыскиваю, открываю) - наука, изучающая механизмы и методы творческого мышления; специальные методы, используемые в процессе открытия нового

Эвритмия Эвритмия - привлекательность внешнего вида и гармоничность сочетания отдельных частей

Эвтектика Эвтектика (греч. - легко плавящийся) - жидкий расплав, находящийся в равновесии с двумя или более твердыми фазами

Эгрессивная система Эгрессивная система (лат. - выхождение из ряда) - искусственно замкнутая система, в которой вся совокупность активностей сосредоточена во властной структуре

Эзотерика Эзотерика, эзотеризм - учение о таинствах

Эйдетизм Эйдетизм (греч. - образ) - разновидность образной памяти, выраженная в сохранении ярких наглядных образов предметов по прекращению их воздействия на органы чувств. Человек не воспроизводит их по памяти, а как бы продолжает их видеть

Эйдос Эйдос -термин древнегреческой философии, первоначально означающий идею, затем видимую сущность, субстанциональную идею - по Платону

Эквифинальные синергии Эквифинальные синергии - совокупность сложных согласованных процессов в живых организмах, приводящих к одному и тому же результату (финалу)

Экзистенциализм Экзистенциализм (лат. - существование) - философия существования, основное понятие - экзистенция (человеческое существование) как нерасчлененная целостность объекта и субъекта; отрицает рациональное познание и утверждает интуитивное (непосредственное) постижение реальности. Основные проявления человеческого существования - страх, забота, решимость, совесть, страдание. Через них человек обретает свободу, свой выбор

Экзогенный Экзогенный - вызываемый внешними причинами

Экзотермическая (реакция) Экзотермическая (реакция) - химическая реакция, протекающая с выделением тепла

Эклектика Эклектика (греч. - выбирающий) - механическое соединение разнородных, часто противоречивых принципов, взглядов, теорий

Эклиптика Эклиптика (греч. - затмение) - большой круг небесной сферы, по которому происходит видимое годичное движение Солнца, пересекается с небесным экватором в точках весеннего и осеннего равноденствия

Экология Экология (греч. - дом, местопребывание) - наука, исследующая проблемы взаимоотношения человека с окружающей средой

Экоразвитие Экоразвитие - форма социально-экономического развития, учитывающая экологические ограничения

Экосистема Экосистема - единый природный комплекс, образованный живыми организмами и средой их обитания

Экоцитоз Экоцитоз - выделение частиц из клетки

Эксперимент Эксперимент (лат. - проба, опыт) - метод научного познания, при помощи которого в контролируемых условиях исследуются явления действительности

Экстинкция Экстинкция (лат. - гашение) света - ослабление света при распространении в среде за счет поглощения и рассеяния

Экстремум Экстремум (лат. - крайнее) - в математике наибольшие и наименьшие значения функций (максимум и минимум) по сравнению с ее значениями в достаточно близких точках

Эктропия Эктропия - понятие, введенное в термодинамику Ауэрбахом, в противоположность Клаузиусу, который ввел понятие энтропии как связанную энергию (TS), которая не может непосредственно производить работу. Ауэрбах считал. что эктропия - свободная энергия и способна производить работу. Он предполагал, что Космос «загружен» эктропией как часы, которые заведены. В противоположность энтропии в равновесии эктропия минимальна и все мировые процессы связаны с переходом эктропии в энтропию

Эксэргия Эксэргия (греч. - высокая степень и работа) - максимальная работа, которую может совершить термодинамическая система при переходе из данного состояния в состояние равновесия с окружающей средой, иногда называется работоспособностью системы

Элевация Элевация - возведение простого к сложному, выявление тех свойств простейшего взаимодействия, которые делают его потенциальным источником более сложных взаимодействий

Элевационизм Элевационизм - парадигма, требующая объяснения более простых вещей по аналогии с более сложными, сквозь призму их потенциального развития

Электролиз Электролиз - разложение вещества при прохождении через него постоянного электрического тока

Электрон Электрон (греч.) - стабильная отрицательно заряженная элементарная частица со спином 1/2 массой 9 Ч 10-28 г и магнитным моментом, равным магнетону Бора; относится к лептонам, участвует в электромагнитном, слабом и гравитационном взаимодействиях; является одним из основных структурных элементов вещества

Элементарные частицы Элементарные частицы - мельчайшие известные частицы физической материи, однако четкого критерия «элементарности» частицы нет. Адроны состоят из кварков, кварки из протокварков и т.д. Тем не менее в известной мере их можно считать некими «кирпичиками» мироздания на современном уровне познания материи, несмотря на их взаимные превращения. Классификация элементарных частиц по типам фундаментальных взаимодействий, в которых они участвуют

Элиминация Элиминация (лат. - изгоняю за порог) - исключение излишнего разнообразия и отбор необходимого материала для удержания системой устойчивости и активности развития

Эллипс Эллипс - кривая, полученная сечением конуса, пересекающим все прямолинейные образующие этого конуса

Эманация Эманация (лат. - истечение) - исхождение чего-либо из некоего иного, характеризуется уменьшением полноты единого, как нисходящее убывание противоположно эволюции как восходящему развитию; переход от высшей онтологической ступени развития Универсума к низшим, менее совершенным; в физике - исторически первое название радона

Эмбриогенез Эмбриогенез - возникновение и развитие зародыша организма

Эмбрион Эмбрион (греч.) - организм на ранних стадиях развития

Эмерджентность Эмерджентность - скачкообразный процесс развития, в котором возникновение новых качеств обусловлено идеальными силами. Взгляд, что возникновение качественно нового явления является непознаваемым и не основано на естественной закономерности. Эмерджентные свойства такие, каких нет у частей системы, но есть у нее самой, которые и являются следствием целостности системы

Эмиссия Эмиссия - испускание

Эмоция Эмоция (фр. - волнение) - реакция организма на внутреннее и внешнее раздражение, имеющая ярко выраженную субъективную окраску

Эмпиризм Эмпиризм (греч. - опыт) - учение, признающее чувственный опыт единственным источником знаний

Эмпирический Эмпирический - основанный на опыте

Энантиомерность Энантиомерность - способность молекул химических соединений к асимметричности. Смесь равных количеств энантиомеров называется рацематом

Эндогенный Эндогенный - внутреннего происхождения

Эндоцитоз Эндоцитоз - захват частиц извне клетки

Энергия Энергия (греч. - действие) - общая количественная мера различных форм движения материи, мера различных процессов и видов взаимодействия, всякое изменение в свойствах вещества, дающее ему возможность производить работу; имеет размерность работы, связывает воедино все явления природы

Энергия Гиббса Энергия Гиббса - один из термодинамических потенциалов G, определяется разностью между энтальпией Н и произведением энтропии S на температуру Т: G = H - TS. Изотермический процесс без затраты внешних сил может самопроизвольно идти только в сторону уменьшения энергии Гиббса

Энтальпия Энтальпия (греч. - нагреваю) - однозначная функция Н состояния термодинамической системы при независимых параметрах энтропии S и давления р, связана с внутренней энергией соотношением H = U + pV, где V - объем системы. При постоянном давлении изменение энтальпии определяется количеством теплоты Q, подведенной к системе. Поэтому энтальпию называют также тепловой функцией или теплосодержанием

Энтелехия Энтелехия (греч. - завершение) - в философии Аристотеля целенаправленное начало, превращающее возможность в действительность

Энтропия Энтропия (греч. - поворот, превращение) - термодинамическая функция S, характеризующая меру внутренней неупорядоченности системы; в изолированной системе энтропия остается постоянной при обратимых процессах и в равновесии максимальна или возрастает при необратимых; равна в равновесном процессе отношению количества теплоты Q к термодинамической температуре Т: dS = Q/dT, описывает направление термодинамического процесса. Введена Клаузиусом (Р. Эмануэль) в 1865 г. и широко используется в физике, химии, биологии, теории информации и в целом в современном естествознании

Эпигенез Эпигенез - теория, согласно которой качественная структура нового организма не предопределена в зародыше, а постепенно формируется по мере его роста. Противоположна преформизму

Эпидермис Эпидермис - у животных и у человека поверхностный слой кожи, состоящий из многослойного плоского эпителия

Эпизоотия Эпизоотия (греч. - животное) - распространение заразной болезни животных, значительно превышающее уровень обычной заболеваемости на данной территории

Эпителий Эпителий - у человека и животных пласт тесно расположенных клеток, покрывающих поверхность организма, выстилающий все их полости и выполняющий защитную, выделительную и всасывающую функции

Эпистемология Эпистемология (греч. - знание и ...логия) - то же, что гносеология и теория познания

Эргодическая гипотеза Эргодическая гипотеза (греч. - работа на пути) - в статистической теории состоит в предположении, что средние по времени значения физических величин от функций, зависящих от импульсов и координат всех частиц системы (фазовых переменных), взятые по траекториям движения системы как точки в фазовом пространстве, равны средним статистическим значениям. Такое распределение называется микроканоническим распределением Гиббса. Физические системы, для которых справедливо такое распределение, называются эргодическими системами. Согласно классической формулировке эргодической гипотезы Больцмана, движение замкнутой механической системы с постоянной энергией Е и большим числом степеней свободы столь «запутано», что при неограниченном возрастании времени фазовая траектория системы проходит через все точки энергетической поверхности H(p, q) = E; термодинамическое равновесие по этой гипотезе состоит в том, что система, будучи предоставленной самой себе в любом мгновенном состоянии движения, рано или поздно пройдет любую фазу, совместимую с энергетической поверхностью

Эргономика Эргономика (греч. - работа и закон) - изучает человека или группы людей и его (их) деятельность в условиях совместного производства с целью оптимизации орудий, условий и процесса труда

Эритроциты Эритроциты - красные кровяные клетки человека и животных, содержащие гемоглобин. Переносят кислород от легких к тканям и двуокись углерода от тканей к органам дыхания

Эскапизм Эскапизм (англ. - бежать, спастись) - стремление уйти от действительности в мир иллюзий в ситуации кризиса, отчуждения, бессилия

Эссе Эссе (фран. - опыт, набросок) - жанр подачи материала, сочетающий подчеркнуто индивидуальную манеру автора с непринужденным, часто парадоксальным изложением, ориентированным на разговорную речь. Основатель жанра - М. Монтень

Эсхатология Эсхатология (греч. - последний и ...логия) - религиозное учение о конечных судьбах мира и человека; учение о загробной жизни, цели космоса и истории о их конце

Этногенез Этногенез (греч. - племя, народ и ...генез) - процесс развития этноса от возникновения до исчезновения его под влиянием энтропийного процесса потери пассионарности, в общем смысле - происхождение народов

Этнология Этнология - наука, изучающая бытовые и культурные особенности народов мира

Этология Этология (греч. - обычай, характер и ...логия) - биологическая наука, изучающая поведение животных в естественных условиях

Эукариоты Эукариоты (греч. - полностью и ядро) - организмы, обладающие оформленным клеточным ядром, отделенным от цитоплазмы ядерной оболочки

Эффект бабочки Эффект бабочки (эффект Э. Лоренца) - в системах с хаотическим поведением частиц имеется большая чувствительность к начальным условиям. Начальные отклонения с течением времени нарастают, малые причины приводят к большим последствиям. Лоренц назвал это эффектом бабочки: взмах крыльев бабочки в неустойчивой системе может со временем вызвать бурю, изменить погоду в огромном регионе; «бабочка, порхающая в Рио-де-Жанейро, может изменить погоду в Чикаго»

Эффект Доплера Эффект Доплера - изменение длины волны (или частоты), наблюдаемое при движении источника волн относительно их приемника. Характерен для любых волн (свет, звук и т.д.)

Эффект Казимира Эффект Казимира - 1) протяжение друг к другу в вакууме очень близко расположенных отполированных незаряженных металлических пластинок благодаря силе, вызванной отрицательной плотностью энергии вакуума в пространстве между пластинками. Открыт в 1948 г.; 2) явление скачков макроскопической скорости в потоках с внутренним трением, которые меняют знак при инверсии времени. Учет этих скачков, позволил Х. Казимиру обобщить соотношение Онсагера между потоками и термодинамическими силами на векторные явления

Эффект Мейснера Эффект Мейснера - вытеснение магнитного поля из вещества при его переходе в сверхпроводящее состояние. Открыт в 1933 г.

Эффект Хокинга Эффект Хокинга - возможность превращения виртуальных частиц в реальные в поле тяготения черных дыр, когда физический вакуум становится неустойчивым. Квантовые свойства вакуума проявляются в том, что черная дыра рождает пары частиц, одна из компонент пары уходит внутрь черной дыры и занимает состояние с отрицательной энергией, а другая, с положительной энергией, вылетает наружу. Она уже может быть наблюдаема и в этом смысле черная дыра перестает оправдывать свое название

Эффект Шноля Эффект Шноля - микроскопические флуктуации разной природы в физических процессах под воздействием Космоса

Эффектор Эффектор - молекула, регулирующая работу белка

Ю

Ювенилизация Ювенилизация - отклонение

Юдоль Юдоль (церк.-слав. - долина) - жизненный путь, жизнь с ее заботами и печалями

Я

Явления переноса Явления переноса (кинетические процессы) - необратимые процессы переноса массы, энергии, импульса, заряда, происходящие в средах вследствие движения и взаимодействия микрочастиц. Причиной является наличие в среде градиентов температуры, концентраций и т.д. К этим явлениям относятся тепло- и электропроводность, термоэлектрические явления, термодиффузия и др.

Ядерное время Ядерное время - характерное время протекания процессов, обусловленных сильным взаимодействием, порядка 10-28 с

Ядро клетки Ядро клетки - самый большой органоид клетки, обеспечивающий важнейшие метаболические и генетические функции

Язык Язык - система звуковых, словарных и грамматических средств, объективирующая работу мышления; средство общения; система знаков, несущих информацию

Яркость Яркость - характеристика светящихся тел, равная отношению силы света в каком-либо направлении к площади проекции светящейся поверхности на плоскость, перпендикулярную этому направлению

Ятрохимия Ятрохимия - химия изготовления лекарств


Концепции современного естествознания. В 2 ч.: Предметный указатель

Предметный указатель
Ab hinc Словарь терминов
Ab inito Словарь терминов
Ab ovo Словарь терминов
Ad locum Словарь терминов
Ad notam Словарь терминов
Cоматический Словарь терминов
Deus ex machina Словарь терминов
Habitus Словарь терминов
H-теорема Больцмана Словарь терминов
In specie Словарь терминов
In vitro Словарь терминов
In vivo Словарь терминов
Legem brevem esse oportet Словарь терминов
Procui dubio Словарь терминов
Vademecum Словарь терминов
Viva voce Словарь терминов
Аберрация Словарь терминов
Абиогенез Словарь терминов
Абиогенная эволюция От атомов к протожизни От атомов к протожизни
Абиогенное вещество От атомов к протожизни Структурная организованность биосферы
Абиогенный От атомов к протожизни Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество
Абиотический Структурная организованность биосферы
Абсентизм Словарь терминов
Абсолют Словарь терминов
Абсолютно черное тело Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Абстракция Словарь терминов
Автаркия Словарь терминов
Автоволновый процесс Проблема «порядок-беспорядок» в природе и обществе
Автоволны Проблема «порядок-беспорядок» в природе и обществе
Автогенез Словарь терминов
Автоингибиторы Словарь терминов
Автокатализ Проблема «порядок-беспорядок» в природе и обществе Химические процессы и молекулярная самоорганизация Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическое представление эволюции. Синтетическая теория эволюции
Автокаталитическая репликация От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Роль асимметрии в возникновении живого
Автоколебания Словарь терминов
Авторитет Словарь терминов
Автотипия Словарь терминов
Автотрофы От атомов к протожизни От атомов к протожизни От атомов к протожизни Клетка как «элементарная частица» молекулярной биологии Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество
Агар Словарь терминов
Агнозия Словарь терминов
Агностизм Словарь терминов
Аграфия Словарь терминов
Агрессивность Признаки живого и определения жизни
Адаптация Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Энтропия и информация в живых системах Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физические основы экологии
Адгезия Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Аддитивность Словарь терминов
Аденилат аминокислоты Словарь терминов
Аденин Биохимические составляющие живого вещества Биохимические составляющие живого вещества Информационные молекулы наследственности
Аденозин Биохимические составляющие живого вещества
Аденозинтрифосфат Физическая интерпретация биологических законов Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии
Адепт Словарь терминов
Адиабатический процесс Словарь терминов
Адроны Словарь терминов
Акаузальность Словарь терминов
Аккреция Словарь терминов
Акме Словарь терминов
Аксиология Словарь терминов
Аксиома Механика дискретных объектов Современная естественнонаучная картина мира с точки зрения физики
Аксиоматический метод Словарь терминов
Аксон Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Активная среда Проблема «порядок-беспорядок» в природе и обществе
Активность Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Пространство и время для живых организмов Пространство и время для живых организмов Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Устройство памяти. Воспроизводство и передача информации в организме
Акцидентный Словарь терминов
Алгоритм Словарь терминов
Аллель Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Аллостерический эффект Словарь терминов
Альбедо Словарь терминов
Альтернатива Словарь терминов
Альтруизм Словарь терминов
Амбивалентность Словарь терминов
Амилаза Словарь терминов
Аминогруппа Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Аминокислота От физики существующего к физике возникающего Термодинамические особенности живых систем От атомов к протожизни От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Роль асимметрии в возникновении живого Информационные молекулы наследственности Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Аминоцентоз Словарь терминов
Амплитуда Словарь терминов
Амплификация Словарь терминов
Амфибионт Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
Амфиболизм Словарь терминов
Анабиоз Словарь терминов
Анаболизм Словарь терминов
Анализ Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Фундаментальные взаимодействия и их мировые константы
Аналогия Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Уровни организации живых систем и системный подход к эволюции живого Энтропия и информация в живых системах Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Анаэроб От атомов к протожизни
Анаэробный Словарь терминов
Ангстрем Словарь терминов
Анеуплодия Словарь терминов
Анизотропия Словарь терминов
Анима Словарь терминов
Анимус Словарь терминов
Аннигиляция Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Антивещество во Вселенной и антигалактики
Аномия Словарь терминов
Антибиотик Словарь терминов
Антивещество Антивещество во Вселенной и антигалактики Антивещество во Вселенной и антигалактики
Антиген Словарь терминов
Антинейтрино Фундаментальные взаимодействия и их мировые константы Симметрия и асимметрия в их различных физических проявлениях
Антиномия Словарь терминов
Антитела
Античастицы Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Антивещество во Вселенной и антигалактики Симметрия и асимметрия в их различных физических проявлениях
Антропный принцип Устойчивость Вселенной и антропный принцип Ньютоновская модель развития Вселенной
Антропогенез Словарь терминов
Антропогенный экоцид Словарь терминов
Антропогенный Проблема «порядок-беспорядок» в природе и обществе Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Физические основы экологии Физические основы экологии Физические основы экологии Принципы устойчивого развития
Антропология Общие проблемы естествознания на пути познания Мира Физическая модель демографического развития С.П.Капицы
Антропоморфизм Устойчивость Вселенной и антропный принцип
Антропоцентризм Общие проблемы естествознания на пути познания Мира
Апокалипсис Словарь терминов
Апология Словарь терминов
Ареал Пространство и время для живых организмов Физическая модель демографического развития С.П.Капицы Физические основы экологии
Аридный Словарь терминов
Ароморфизм Словарь терминов
Ароморфоз Словарь терминов
Артефакт Словарь терминов
Архетип
Асимметрия Симметрия и асимметрия в их различных физических проявлениях
Асимптотический процесс Словарь терминов
Аскеза Словарь терминов
Ассимиляция Клетка как «элементарная частица» молекулярной биологии
Ассоциация Симметрия и асимметрия в их различных физических проявлениях Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Астрология Этапы развития и становления естествознания
Астрофизика Устойчивость Вселенной и антропный принцип
Атемпоральный Словарь терминов
Атмосфера Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Атом Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Атрибут Механика дискретных объектов
Атрофия Словарь терминов
Аттрактант Словарь терминов
Аттрактор странный Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Аттрактор Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Аура Физические поля и излучения функционирующего организма человека
Аутогенный Словарь терминов
Аутопоэз Словарь терминов
Аутосома Словарь терминов
Аутоэкология Словарь терминов
Аффиное преобразование Словарь терминов
Аэробный Словарь терминов
Аэроионофикация Физические факторы влияния Космоса на земные процессы
Базис Физическая интерпретация биологических законов
Бактериофаг Словарь терминов
Бактерия От атомов к протожизни Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Роль асимметрии в возникновении живого Информационные молекулы наследственности Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Биогеохимические принципы В.И.Вернадского и живое вещество Физические факторы влияния Космоса на земные процессы Физические основы экологии
Барионы Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Фундаментальные взаимодействия и их мировые константы
Барстер Словарь терминов
Белая дыра Фундаментальные взаимодействия и их мировые константы
Белок глобулярный Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Белок прионный Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Белок От физики существующего к физике возникающего Термодинамические особенности живых систем От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Роль асимметрии в возникновении живого Информационные молекулы наследственности Информационные молекулы наследственности Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Признаки живого и определения жизни Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Структурная организованность биосферы
Бентос Словарь терминов
Биваленты Словарь терминов
Биения Словарь терминов
Биогенез Химические процессы и молекулярная самоорганизация
Биогенетический закон Словарь терминов
Биогенный От атомов к протожизни Физические поля и излучения функционирующего организма человека Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество
Биогены Структурная организованность биосферы
Биогеоценоз Структурная организованность биосферы Структурная организованность биосферы
Биоид Словарь терминов
Биокатализ Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Биокосное вещество Биогеохимические принципы В.И.Вернадского и живое вещество
Биологическая память Устройство памяти. Воспроизводство и передача информации в организме
Биологическая синергетика Уровни организации живых систем и системный подход к эволюции живого
Биологическая эволюция Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Энергетический подход к описанию живого Энергетический подход к описанию живого Энтропия и информация в живых системах От атомов к протожизни Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Структурная организованность биосферы
Биологическое время Механика дискретных объектов Механика дискретных объектов Пространство и время для живых организмов Пространство и время для живых организмов Пространство и время для живых организмов Физические поля и излучения функционирующего организма человека
Биологическое обновление Словарь терминов
Биологическое пространство Пространство и время для живых организмов Пространство и время для живых организмов
Биологическое узнавание Признаки живого и определения жизни Признаки живого и определения жизни
Биология клеточная Клетка как «элементарная частица» молекулярной биологии
Биология космическая Физические факторы влияния Космоса на земные процессы
Биология молекулярная Термодинамические особенности живых систем Пространство и время для живых организмов Энтропия и информация в живых системах Клетка как «элементарная частица» молекулярной биологии Информационные молекулы наследственности Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическое представление эволюции. Синтетическая теория эволюции Устройство памяти. Воспроизводство и передача информации в организме
Биология Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях От физики существующего к физике возникающего Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Пространство и время для живых организмов Энтропия и информация в живых системах Энтропия и информация в живых системах Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Роль асимметрии в возникновении живого Процессы мутагенеза и передача наследственной информации Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Признаки живого и определения жизни Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Биомасса Механика дискретных объектов Структурная организованность биосферы Структурная организованность биосферы Физические основы экологии
Бионт Словарь терминов
Биополе Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека
Биополимеры гомохиральные Роль асимметрии в возникновении живого
Биополимеры Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Признаки живого и определения жизни Физические поля и излучения функционирующего организма человека
Биопоэз Словарь терминов
Биопсия Словарь терминов
Биосфера Симметрия и асимметрия в их различных физических проявлениях Физическое представление эволюции. Синтетическая теория эволюции Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Структурная организованность биосферы Структурная организованность биосферы Структурная организованность биосферы Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество Физические аспекты эволюции биосферы и переход к ноосфере Физические факторы влияния Космоса на земные процессы Физические основы экологии Физические основы экологии Физические основы экологии
Биота Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Структурная организованность биосферы Физические аспекты эволюции биосферы и переход к ноосфере Физические основы экологии Физические основы экологии Принципы устойчивого развития Принципы устойчивого развития Принципы устойчивого развития
Биотический потенциал популяции Принципы устойчивого развития
Биотоп
Биофизика Энтропия и информация в живых системах
Биоценоз Структурная организованность биосферы
Биоэтика Словарь терминов
Бипедия Словарь терминов
Бит Словарь терминов
Бифуркационная диаграмма Проблема «порядок-беспорядок» в природе и обществе
Бифуркационное дерево Физическая интерпретация биологических законов Физические аспекты эволюции биосферы и переход к ноосфере
Бифуркация Общие проблемы естествознания на пути познания Мира Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Современная естественнонаучная картина мира с точки зрения физики Термодинамические особенности живых систем Энергетический подход к описанию живого Физическая интерпретация биологических законов От атомов к протожизни От атомов к протожизни Роль асимметрии в возникновении живого Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Принципы устойчивого развития
Бластомеры Словарь терминов
Близкодействие Словарь терминов
Бог Механика дискретных объектов Модели происхождения Вселенной От атомов к протожизни
Бозон Современные модели элементарных частиц как первоосновы строения материи Вселенной Современная естественнонаучная картина мира с точки зрения физики
Брюсселятор Словарь терминов
Булева алгебра, логика Словарь терминов
Вакуоль Клетка как «элементарная частица» молекулярной биологии
Вакуум Дирака Словарь терминов
Вакуум Физические начала специальной теории относительности Модели происхождения Вселенной Механизм образования и эволюции звезд Современная естественнонаучная картина мира с точки зрения физики
Валентность Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Вариационный принцип, исчисление Словарь терминов
Вектор Словарь терминов
Вербальность Словарь терминов
Верификация Словарь терминов
Верифицируемость Словарь терминов
Вероятность Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Вещество Словарь терминов
Взаимодействие Словарь терминов
Взрыв Словарь терминов
Вид Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
Виртуальность Словарь терминов
Виртуальные частицы Словарь терминов
Вирусы От атомов к протожизни Клетка как «элементарная частица» молекулярной биологии
Витализм Словарь терминов
Витамины Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Вихри (неустойчивости) Бенара Словарь терминов
Внутренняя энергия Словарь терминов
Волновая функция Словарь терминов
Волны жизни Физическое представление эволюции. Синтетическая теория эволюции
Время Этапы развития и становления естествознания Модели происхождения Вселенной Фундаментальные взаимодействия и их мировые константы Современная естественнонаучная картина мира с точки зрения физики Пространство и время для живых организмов
Вульгаризм Словарь терминов
Вурф Словарь терминов
Вынужденное (индуцированное) излучение Словарь терминов
Галактика Словарь терминов
Галактическая плоскость Словарь терминов
Галактический год Словарь терминов
Гамета Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Гаметофит Словарь терминов
Гамильтониан Словарь терминов
Ганглий Словарь терминов
Гаплоид Воспроизводство и наследование признаков
Гармонические колебания Словарь терминов
Гармония Словарь терминов
Гелиобиология Физические факторы влияния Космоса на земные процессы
Гем Биохимические составляющие живого вещества
Гемоглобин Биохимические составляющие живого вещества Биохимические составляющие живого вещества Физические поля и излучения функционирующего организма человека Физические факторы влияния Космоса на земные процессы
Ген Уровни организации живых систем и системный подход к эволюции живого Химические процессы и молекулярная самоорганизация Клетка как «элементарная частица» молекулярной биологии Информационные молекулы наследственности Информационные молекулы наследственности Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Генезис Словарь терминов
Генетика молекулярная Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Генетика Проблема «порядок-беспорядок» в природе и обществе От физики существующего к физике возникающего Информационные молекулы наследственности Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Физическое представление эволюции. Синтетическая теория эволюции
Генетический дрейф Физическое представление эволюции. Синтетическая теория эволюции
Генетический код Модели происхождения Вселенной От физики существующего к физике возникающего От атомов к протожизни Биохимические составляющие живого вещества Информационные молекулы наследственности Информационные молекулы наследственности Информационные молекулы наследственности Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции
Гениальность Физические факторы влияния Космоса на земные процессы
Генная инженерия Процессы мутагенеза и передача наследственной информации Физические аспекты эволюции биосферы и переход к ноосфере
Генобиоз Словарь терминов
Геном Воспроизводство и наследование признаков
Генотип Воспроизводство и наследование признаков
Генофонд Воспроизводство и наследование признаков Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции
Геноцид Физическая модель демографического развития С.П.Капицы
Географическая среда Структурная организованность биосферы
Географический детерминизм Словарь терминов
Геометрия Евклида Словарь терминов
Геометрия Лобачевского Словарь терминов
Геометрия Римана Словарь терминов
Геометродинамика Словарь терминов
Геохронология Словарь терминов
Геоценоз Структурная организованность биосферы
Герменевтика Словарь терминов
Гетерозиготность Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации
Гетерозис Словарь терминов
Гетеротрофы От атомов к протожизни От атомов к протожизни От атомов к протожизни Клетка как «элементарная частица» молекулярной биологии Структурная организованность биосферы
Гештальт Словарь терминов
Гибрид Воспроизводство и наследование признаков
Гибридизация Словарь терминов
Гидролиз Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Гидрофильность От атомов к протожизни Биохимические составляющие живого вещества
Гидрофобность От атомов к протожизни Биохимические составляющие живого вещества
Гилозизм Словарь терминов
Гильбертово пространство Словарь терминов
Гиперкопния Словарь терминов
Гиперон Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной
Гиперцикл Химические процессы и молекулярная самоорганизация
Гипоталамус Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Гипотеза ad hoc Словарь терминов
Гипотеза Словарь терминов
Гипофиз Словарь терминов
Гистоны Словарь терминов
Гликоген Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Гликолиз Словарь терминов
Глобальный эволюционизм Физические факторы влияния Космоса на земные процессы
Глобула Биохимические составляющие живого вещества
Глоссарий Словарь терминов
Глубинная экология Словарь терминов
Глюкоза Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Роль асимметрии в возникновении живого
Глюоны Словарь терминов
Гносеология Словарь терминов
Голобиоз Словарь терминов
Голография Словарь терминов
Голономные системы, голономные связи Словарь терминов
«Голые» элементарные частицы Словарь терминов
Гомеостаз Словарь терминов
Гоминиды Словарь терминов
Гомозиготность Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Гомойтермный Словарь терминов
Гомологический Процессы мутагенеза и передача наследственной информации
Гомологичный Словарь терминов
Гомотетия Словарь терминов
Гомохиральность Роль асимметрии в возникновении живого
Гондвана Словарь терминов
Горизонт событий Словарь терминов
Гормоны роста Процессы мутагенеза и передача наследственной информации
Гормоны стероидные Биохимические составляющие живого вещества
Гормоны Биохимические составляющие живого вещества Биохимические составляющие живого вещества Физические поля и излучения функционирующего организма человека
Грабен Словарь терминов
Гравитационный коллапс Словарь терминов
Гравитационный радиус Словарь терминов
Гравитация Словарь терминов
Гравитон Модель единого физического поля и многомерность пространства-времени Современная естественнонаучная картина мира с точки зрения физики
Градиент Словарь терминов
Групповая скорость Словарь терминов
Гуанин Биохимические составляющие живого вещества Информационные молекулы наследственности
Гуморальный Словарь терминов
Дальнодействие Словарь терминов
Дао Словарь терминов
Дарвинизм Общие проблемы естествознания на пути познания Мира
Движение Словарь терминов
Дедукция Словарь терминов
Дезоксирибонуклеиновая кислота Пространство и время для живых организмов От атомов к протожизни Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Информационные молекулы наследственности Информационные молекулы наследственности Воспроизводство и наследование признаков Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Деизм Словарь терминов
Действие Словарь терминов
Дейтрон Фундаментальные взаимодействия и их мировые константы
Делеция Словарь терминов
Демиург Словарь терминов
Демон Больцмана Словарь терминов
Демон Дарвина
Демон Лапласа Словарь терминов
Демон Максвелла
Демон Словарь терминов
Денатурация Словарь терминов
Дендрит Устройство памяти. Воспроизводство и передача информации в организме
Десенус Словарь терминов
Деструкция Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество
Детергент Словарь терминов
Детерминизм Механика дискретных объектов Механика дискретных объектов
Детерминированная система Словарь терминов
Детерминированный (динамический) хаос Словарь терминов
Детерминированный Словарь терминов
Дефиниция Механика дискретных объектов
Деформация Словарь терминов
Диаграмма состояния Словарь терминов
Диахрония Словарь терминов
Дивергенция
Диверсификация Физические аспекты эволюции биосферы и переход к ноосфере
Динамическая система Словарь терминов
Диплоидный Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Дисахариды Биохимические составляющие живого вещества
Дискретность Словарь терминов
Дискурсия Словарь терминов
Дисперсия Словарь терминов
Диссимиляция Клетка как «элементарная частица» молекулярной биологии
Диссипация Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Дистрактор Проблема «порядок-беспорядок» в природе и обществе
Дифракция Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Дифференциальное исчисление Словарь терминов
Диффузия молекул Клетка как «элементарная частица» молекулярной биологии
Дихотомия Словарь терминов
Доминанта Общие проблемы естествознания на пути познания Мира Энтропия и информация в живых системах
Доминантный Словарь терминов
Душа Словарь терминов
Дырка Словарь терминов
Евгеника Словарь терминов
Естественная среда Словарь терминов
Естественный отбор Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов От атомов к протожизни От атомов к протожизни От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Воспроизводство и наследование признаков Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Структурная организованность биосферы Структурная организованность биосферы
Жгутики Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Железная катастрофа Словарь терминов
Живое вещество Проблема «порядок-беспорядок» в природе и обществе Термодинамические особенности живых систем От атомов к протожизни От атомов к протожизни Клетка как «элементарная частица» молекулярной биологии Биогеохимические принципы В.И.Вернадского и живое вещество Биогеохимические принципы В.И.Вернадского и живое вещество Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Физические факторы влияния Космоса на земные процессы
Жизненный цикл Клетка как «элементарная частица» молекулярной биологии
Закон Авогадро Словарь терминов
Закон Геккеля Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
Закон Гесса Словарь терминов
Закон диверсификации Словарь терминов
Закон Каминкера Словарь терминов
Закон кратных отношений Словарь терминов
Закон Мэрфи Словарь терминов
Закон постоянства состава Словарь терминов
Закон сохранения массы Общая теория относительности
Закон сохранения энергии Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Физические начала специальной теории относительности Модель единого физического поля и многомерность пространства-времени Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Энергетический подход к описанию живого
Закон термодинамики черных дыр Словарь терминов
Закон транзитивного полиморфизма Словарь терминов
Закон триединства Словарь терминов
Закон Харди - Вейберга Словарь терминов
Закон эквивалентов Словарь терминов
Закон Эшби Словарь терминов
Закон Механика дискретных объектов Механика дискретных объектов Физические начала специальной теории относительности Физические начала специальной теории относительности Физические начала специальной теории относительности Физические начала специальной теории относительности Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Модель единого физического поля и многомерность пространства-времени Механизм образования и эволюции звезд Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях От физики существующего к физике возникающего Термодинамические особенности живых систем Термодинамические особенности живых систем Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Химические процессы и молекулярная самоорганизация Роль асимметрии в возникновении живого Информационные молекулы наследственности Признаки живого и определения жизни Физическая модель демографического развития С.П.Капицы Физические основы экологии
Законы Кеплера Словарь терминов
Законы сохранения Словарь терминов
Заряд (электрический) Словарь терминов
Звездное время Словарь терминов
Зигота Воспроизводство и наследование признаков
Знание Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Механизм образования и эволюции звезд Современная естественнонаучная картина мира с точки зрения физики От физики существующего к физике возникающего Энтропия и информация в живых системах Роль асимметрии в возникновении живого Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Принципы устойчивого развития
Золотое сечение Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Уровни организации живых систем и системный подход к эволюции живого Принципы устойчивого развития
Игра Модель единого физического поля и многомерность пространства-времени Физические факторы влияния Космоса на земные процессы
Идеализация Словарь терминов
Идеальное Словарь терминов
Идентификация Словарь терминов
Идентичность Словарь терминов
Идиоадаптация
Идиосинкразия Словарь терминов
Иерархия Словарь терминов
Изменчивость Этапы развития и становления естествознания Механика дискретных объектов Механика дискретных объектов Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни
Изобара Словарь терминов
Изобарный процесс Проблема «порядок-беспорядок» в природе и обществе
Изолинии Словарь терминов
Изоляция Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции
Изомеры Словарь терминов
Изоморфизм Словарь терминов
Изоспин Симметрия и асимметрия в их различных физических проявлениях
Изостазия Словарь терминов
Изотахи Словарь терминов
Изотахия Словарь терминов
Изотермический процесс Проблема «порядок-беспорядок» в природе и обществе
Изотермы Словарь терминов
Изотопы Словарь терминов
Изотропность Словарь терминов
Изохорный процесс Словарь терминов
Иллюзии Словарь терминов
Имманентный Словарь терминов
Иммунитет Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Физические основы экологии
Иммуноглобулин
Имплицитный Словарь терминов
Импульс Словарь терминов
Инадаптация Словарь терминов
Инбридинг Словарь терминов
Инвариант Словарь терминов
Инвариантность Словарь терминов
Инверсия заселенности Словарь терминов
Инверсия Симметрия и асимметрия в их различных физических проявлениях Физические основы экологии
Инволюция Словарь терминов
Ингибиторы Химические процессы и молекулярная самоорганизация
Ингредиент Словарь терминов
Индекс Словарь терминов
Индетерминизм Словарь терминов
Индивид Физическая интерпретация биологических законов Пространство и время для живых организмов Воспроизводство и наследование признаков Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Признаки живого и определения жизни Признаки живого и определения жизни Физические поля и излучения функционирующего организма человека Физические аспекты эволюции биосферы и переход к ноосфере
Индукция
Инерциальная система отсчета Словарь терминов
Инерция Словарь терминов
Инициации Словарь терминов
Инкарнация Словарь терминов
Инклюзив Словарь терминов
Иннервация Словарь терминов
Инновация Физические аспекты эволюции биосферы и переход к ноосфере
Инсулин Процессы мутагенеза и передача наследственной информации
Интегральное исчисление Словарь терминов
Интеграция Словарь терминов
Интегрируемые системы Словарь терминов
Интеллект Пространство и время для живых организмов Физические аспекты эволюции биосферы и переход к ноосфере
Интердик Словарь терминов
Интерес Роль асимметрии в возникновении живого
Интериоризация Словарь терминов
Интерпретация Словарь терминов
Интерференция Основы квантовой механики и квантовой электродинамики
Интерферон Процессы мутагенеза и передача наследственной информации
Интродукция Словарь терминов
Интуитивизм Словарь терминов
Интуиция Словарь терминов
Информация Словарь терминов
Инфразвук Словарь терминов
Инцухт Словарь терминов
Ионизация Словарь терминов
Ионосфера Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Иррационализм Словарь терминов
Исихазм Словарь терминов
Истина Словарь терминов
Итерация Словарь терминов
Казеин Словарь терминов
Казуальность Словарь терминов
Каноническое Словарь терминов
Карбоксильная группа Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Карма Словарь терминов
Катаболизм
Катализ Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества
Катарсис Словарь терминов
Катастрофа Словарь терминов
Категория Словарь терминов
Квазар Словарь терминов
Квази Словарь терминов
Квант Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Современные модели элементарных частиц как первоосновы строения материи Вселенной Модель единого физического поля и многомерность пространства-времени Модель единого физического поля и многомерность пространства-времени Механизм образования и эволюции звезд Физическая интерпретация биологических законов Клетка как «элементарная частица» молекулярной биологии
Квантовая электродинамика Основы квантовой механики и квантовой электродинамики
Квантовые числа Современные модели элементарных частиц как первоосновы строения материи Вселенной Симметрия и асимметрия в их различных физических проявлениях
Кварки Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Модель единого физического поля и многомерность пространства-времени Устойчивость Вселенной и антропный принцип Симметрия и асимметрия в их различных физических проявлениях
Кватернион Словарь терминов
Кекинема Словарь терминов
Кератин Биохимические составляющие живого вещества
Кибернетика Проблема «порядок-беспорядок» в природе и обществе Энтропия и информация в живых системах Энтропия и информация в живых системах Химические процессы и молекулярная самоорганизация
Киназа Словарь терминов
Кириальность Словарь терминов
Кислота Химические процессы и молекулярная самоорганизация
Клетка аэробная От атомов к протожизни
Клетка мышечная Процессы мутагенеза и передача наследственной информации
Клетка соматическая Клетка как «элементарная частица» молекулярной биологии Процессы мутагенеза и передача наследственной информации
Клетка Основы квантовой механики и квантовой электродинамики Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Физическая интерпретация биологических законов Пространство и время для живых организмов Пространство и время для живых организмов Энтропия и информация в живых системах От атомов к протожизни От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Информационные молекулы наследственности Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Устройство памяти. Воспроизводство и передача информации в организме
Клеточный автомат Словарь терминов
Клетчатка Биохимические составляющие живого вещества
Клон Воспроизводство и наследование признаков
Коаны Словарь терминов
Коацерват От атомов к протожизни
Коацервация Словарь терминов
Ковры Серпинского Словарь терминов
Когезия Биохимические составляющие живого вещества
Когерентность Словарь терминов
Когерентные структуры Словарь терминов
Когнитивный Словарь терминов
Код вырожденный Информационные молекулы наследственности
Код минералогический Физическое представление эволюции. Синтетическая теория эволюции
Код Клетка как «элементарная частица» молекулярной биологии Информационные молекулы наследственности Информационные молекулы наследственности Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Кодирование Механика дискретных объектов
Кодон Биохимические составляющие живого вещества Информационные молекулы наследственности Информационные молекулы наследственности Информационные молекулы наследственности
Коллаген Биохимические составляющие живого вещества
Коллапс Словарь терминов
Коллективные процессы Словарь терминов
Коллоиды Словарь терминов
Комбинаторика Словарь терминов
Комменсализм Словарь терминов
Коммуникация Словарь терминов
Компартменты Клетка как «элементарная частица» молекулярной биологии
Комплекс Гольджи Клетка как «элементарная частица» молекулярной биологии
Комплексное пространство Словарь терминов
Комплементарность Словарь терминов
Комплементарный Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Композиция Словарь терминов
Комптоновское рассеяние Словарь терминов
Конвекция Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Конвенциализм Словарь терминов
Конвергенция Словарь терминов
Консенсус Словарь терминов
Консонанс Словарь терминов
Констелляция Словарь терминов
Консументы Словарь терминов
Континуум Словарь терминов
Контринтуитивный принцип Словарь терминов
Конфайнмент Словарь терминов
Конфермационная подвижность Словарь терминов
Конфермент Словарь терминов
Конформационные изменения Словарь терминов
Конформация Словарь терминов
Конформное отображение Словарь терминов
Конформон Словарь терминов
Концепция Словарь терминов
Корпускула Словарь терминов
Корреляция Словарь терминов
Космизм Словарь терминов
Космогенез Словарь терминов
Космозой Словарь терминов
Космологический парадокс гравитационный Словарь терминов
Космологический парадокс фотометрический Словарь терминов
Космологический парадокс Словарь терминов
Космология Общие проблемы естествознания на пути познания Мира Модели происхождения Вселенной Устойчивость Вселенной и антропный принцип Антивещество во Вселенной и антигалактики От атомов к протожизни
Космомикрофизика Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Устойчивость Вселенной и антропный принцип От физики существующего к физике возникающего Физическая интерпретация биологических законов Роль асимметрии в возникновении живого
Космос Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Общая теория относительности Модель единого физического поля и многомерность пространства-времени Механизм образования и эволюции звезд Уровни организации живых систем и системный подход к эволюции живого От атомов к протожизни От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы Физические факторы влияния Космоса на земные процессы
Косное вещество От физики существующего к физике возникающего Термодинамические особенности живых систем От атомов к протожизни Биогеохимические принципы В.И.Вернадского и живое вещество
Коэволюция Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Физическая модель демографического развития С.П.Капицы Структурная организованность биосферы Принципы устойчивого развития
Красное смещение Словарь терминов
Красота Симметрия и асимметрия в их различных физических проявлениях
Кратное Словарь терминов
Креативность Словарь терминов
Креатин Словарь терминов
Креационизм Словарь терминов
Кристаллическая решетка Словарь терминов
Критерий Словарь терминов
Кроссинговер Словарь терминов
Ксенофобия Словарь терминов
Кумуляция Словарь терминов
Лабильность Биохимические составляющие живого вещества
Лазер Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Физическая интерпретация биологических законов Энтропия и информация в живых системах
Ламинарное течение Словарь терминов
Ландшафт Проблема «порядок-беспорядок» в природе и обществе Биогеохимические принципы В.И.Вернадского и живое вещество
Лейкоциты Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Лептоны Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Модель единого физического поля и многомерность пространства-времени
Лестница Вайскопфа Словарь терминов
Либидо Словарь терминов
Лизосомы Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Линейная функция Словарь терминов
Линейные системы Словарь терминов
Липид Биохимические составляющие живого вещества
Липиды Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Физические поля и излучения функционирующего организма человека
Литосфера Биохимические составляющие живого вещества Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество Физические факторы влияния Космоса на земные процессы
Личность Пространство и время для живых организмов Энтропия и информация в живых системах Устройство памяти. Воспроизводство и передача информации в организме Физические факторы влияния Космоса на земные процессы
Логика Уровни организации живых систем и системный подход к эволюции живого
Логистика Словарь терминов
Логическое время Словарь терминов
Логон Словарь терминов
Логос Словарь терминов
Локальный Словарь терминов
Локомоция Словарь терминов
Локус Словарь терминов
Лэмбовский сдвиг уровней энергии Словарь терминов
Любовь Словарь терминов
Люксон Словарь терминов
Люминесценция Словарь терминов
Магнетон Словарь терминов
Магнитная индукция Словарь терминов
Магнитное поле Словарь терминов
Магнитный меридиан Словарь терминов
Магнитный момент Словарь терминов
Макромолекула Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Роль асимметрии в возникновении живого Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Признаки живого и определения жизни
Макросостояния системы Словарь терминов
Макроэволюция Физическое представление эволюции. Синтетическая теория эволюции
Маргинальность Словарь терминов
Маргинальный Словарь терминов
Марковские процессы Словарь терминов
Масса покоя частицы Словарь терминов
Масса Словарь терминов
Масштабная инвариантность Словарь терминов
Математическое ожидание Словарь терминов
Материя Словарь терминов
Матрица Словарь терминов
Матричный анализ Словарь терминов
Матричный синтез Словарь терминов
Махизм Словарь терминов
Межклеточное вещество Словарь терминов
Мезоны Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной
Мейоз Воспроизводство и наследование признаков
Меланин Словарь терминов
Мембрана Словарь терминов
Менталитет Словарь терминов
Мера Словарь терминов
Мерисистема Словарь терминов
Метаболизм Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Физическое представление эволюции. Синтетическая теория эволюции Физические поля и излучения функционирующего организма человека Биогеохимические принципы В.И.Вернадского и живое вещество
Метагалактика Словарь терминов
Метаморфизм Словарь терминов
Метаморфоз Словарь терминов
Метафизика Словарь терминов
Метахромазия Физические факторы влияния Космоса на земные процессы
Метод наименьших квадратов Словарь терминов
Метод От физики существующего к физике возникающего Уровни организации живых систем и системный подход к эволюции живого Информационные молекулы наследственности Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическая модель демографического развития С.П.Капицы Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Устройство памяти. Воспроизводство и передача информации в организме Физические аспекты эволюции биосферы и переход к ноосфере Принципы устойчивого развития
Методология Физическая интерпретация биологических законов Энтропия и информация в живых системах Физическая модель демографического развития С.П.Капицы
Механицизм Словарь терминов
Микробы
Микросостояния Словарь терминов
Микросфера Словарь терминов
Микрофоссилии Словарь терминов
Микрочастица Словарь терминов
Микроэволюция Физическое представление эволюции. Синтетическая теория эволюции
Мимесис Словарь терминов
Миоглобин Биохимические составляющие живого вещества
Миозин Словарь терминов
Мировые линии Словарь терминов
Мистицизм Словарь терминов
Митоз Воспроизводство и наследование признаков
Митохондрия Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Мнемотехника Словарь терминов
Мода Словарь терминов
Модель Словарь терминов
Модус Словарь терминов
Молекула органическая Химические процессы и молекулярная самоорганизация
Молекула Химические процессы и молекулярная самоорганизация
Момент импульса Словарь терминов
Момент инерции Словарь терминов
Момент силы Словарь терминов
Момент Словарь терминов
Монада Словарь терминов
Монизм Словарь терминов
Мономер Словарь терминов
Мономорфизм Словарь терминов
Моносахарид Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Монофилетический Словарь терминов
«Морской кварк» Словарь терминов
Морфоген Словарь терминов
Морфогенез Словарь терминов
Мутаген Процессы мутагенеза и передача наследственной информации
Мутагенез Процессы мутагенеза и передача наследственной информации
Мутация доминантная Процессы мутагенеза и передача наследственной информации
Мутация спонтанная Аксиомы биологии
Мутация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическое представление эволюции. Синтетическая теория эволюции
Мюон Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной
Наблюдаемые частицы Словарь терминов
Напряженность магнитного поля Н Словарь терминов
Напряженность электрического поля Е Словарь терминов
Наследственность Энергетический подход к описанию живого Физическая интерпретация биологических законов Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Информационные молекулы наследственности Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физическое представление эволюции. Синтетическая теория эволюции
Настроение Словарь терминов
Натурфилософия Этапы развития и становления естествознания
Наука Термодинамические особенности живых систем Уровни организации живых систем и системный подход к эволюции живого Химические процессы и молекулярная самоорганизация Признаки живого и определения жизни Физические факторы влияния Космоса на земные процессы
Научная революция Словарь терминов
Небулярная модель Словарь терминов
Неверифицируемость Словарь терминов
Невесомость Словарь терминов
Неголономные системы, неголономные связи Словарь терминов
Негэнтропия Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Энтропия и информация в живых системах
Неинерциальные системы Словарь терминов
Нейромедиатор Клетка как «элементарная частица» молекулярной биологии
Нейрон Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Процессы мутагенеза и передача наследственной информации Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Нейронаука Словарь терминов
Нейтральные мутации Словарь терминов
Нейтрино Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Антивещество во Вселенной и антигалактики Механизм образования и эволюции звезд Механизм образования и эволюции звезд
Нейтрон Основы квантовой механики и квантовой электродинамики Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Устойчивость Вселенной и антропный принцип Механизм образования и эволюции звезд Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях Биохимические составляющие живого вещества Физические поля и излучения функционирующего организма человека
Нейтронная звезда Фундаментальные взаимодействия и их мировые константы Механизм образования и эволюции звезд Механизм образования и эволюции звезд
Нелинейность Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Термодинамические особенности живых систем Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы
Нелинейные системы Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе
Нелинейные уравнения Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Физическая интерпретация биологических законов Химические процессы и молекулярная самоорганизация
Необратимые процессы Словарь терминов
Неолит Физическое представление эволюции. Синтетическая теория эволюции
Неотения Словарь терминов
Неравновесные процессы Словарь терминов
Неравновесные фазовые переходы Словарь терминов
Нервы Клетка как «элементарная частица» молекулярной биологии Устройство памяти. Воспроизводство и передача информации в организме
Неустойчивости Тэйлора Словарь терминов
Неустойчивость по Ляпунову Словарь терминов
Никтофобия Словарь терминов
Номогенез Словарь терминов
Ноосфера Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере Физические факторы влияния Космоса на земные процессы Принципы устойчивого развития
Ноумен Словарь терминов
Нуклеиновая кислота От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Информационные молекулы наследственности Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Признаки живого и определения жизни Физические аспекты эволюции биосферы и переход к ноосфере
Нуклеозид
Нуклеотид От атомов к протожизни От атомов к протожизни Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Роль асимметрии в возникновении живого Информационные молекулы наследственности Информационные молекулы наследственности Информационные молекулы наследственности Информационные молекулы наследственности Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Структурная организованность биосферы
Нуклон Современные модели элементарных частиц как первоосновы строения материи Вселенной Фундаментальные взаимодействия и их мировые константы Симметрия и асимметрия в их различных физических проявлениях
Нулевые колебания вакуума Словарь терминов
Нутация Словарь терминов
Облигатный Словарь терминов
Обменное взаимодействие Словарь терминов
Образ Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Проблема «порядок-беспорядок» в природе и обществе Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Физические факторы влияния Космоса на земные процессы
Обратная связь Словарь терминов
Обращение времени Словарь терминов
Обскурантизм Словарь терминов
Общение Проблема «порядок-беспорядок» в природе и обществе Термодинамические особенности живых систем
Общество Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Устойчивость Вселенной и антропный принцип Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Современная естественнонаучная картина мира с точки зрения физики Современная естественнонаучная картина мира с точки зрения физики Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Физические факторы влияния Космоса на земные процессы Физические основы экологии Принципы устойчивого развития Принципы устойчивого развития
Объемлющее пространство Словарь терминов
Ойкумена Словарь терминов
Окислительно-восстановительные реакции Проблема «порядок-беспорядок» в природе и обществе Энергетический подход к описанию живого Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Оккультизм Словарь терминов
Окружающая среда Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях Современная естественнонаучная картина мира с точки зрения физики Термодинамические особенности живых систем Термодинамические особенности живых систем Термодинамические особенности живых систем Термодинамические особенности живых систем Термодинамические особенности живых систем Энергетический подход к описанию живого Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Физическая интерпретация биологических законов Физическая интерпретация биологических законов Пространство и время для живых организмов Пространство и время для живых организмов Энтропия и информация в живых системах От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Роль асимметрии в возникновении живого Воспроизводство и наследование признаков Матричный принцип синтеза информационных макромолекул и молекулярная генетика Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Признаки живого и определения жизни Признаки живого и определения жизни Физическая модель демографического развития С.П.Капицы Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Устройство памяти. Воспроизводство и передача информации в организме Структурная организованность биосферы Структурная организованность биосферы Физические аспекты эволюции биосферы и переход к ноосфере Физические основы экологии Физические основы экологии Физические основы экологии Принципы устойчивого развития Принципы устойчивого развития
Омонимы Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Онтогенез Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Физическое представление эволюции. Синтетическая теория эволюции
Онтология Словарь терминов
Ооцит Словарь терминов
Оптическая активность Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Органелла Клетка как «элементарная частица» молекулярной биологии
Органеллы Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Организация От физики существующего к физике возникающего Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Физическая интерпретация биологических законов Физическая интерпретация биологических законов Физическая интерпретация биологических законов Физическая интерпретация биологических законов Пространство и время для живых организмов Энтропия и информация в живых системах Химические процессы и молекулярная самоорганизация Клетка как «элементарная частица» молекулярной биологии Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
Организм Уровни организации живых систем и системный подход к эволюции живого
Органогены Биохимические составляющие живого вещества
Органоиды Словарь терминов
Освещенность Словарь терминов
Осмос Клетка как «элементарная частица» молекулярной биологии
Основание Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Информационные молекулы наследственности Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Физические аспекты эволюции биосферы и переход к ноосфере
Остров Коха Словарь терминов
Открытые системы Словарь терминов
Очарование Симметрия и асимметрия в их различных физических проявлениях
Палеовизитология Словарь терминов
Палеолит Физическое представление эволюции. Синтетическая теория эволюции Физическая модель демографического развития С.П.Капицы
Пангея Словарь терминов
Панмиксия Словарь терминов
Пансермия Словарь терминов
Пансмерия От атомов к протожизни
Пантеизм Словарь терминов
Парадигма Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни Физическая модель демографического развития С.П.Капицы Принципы устойчивого развития
Парадокс близнецов Физические начала специальной теории относительности
Парадокс времени Механика дискретных объектов Механика дискретных объектов
Парадокс Левинталя Роль асимметрии в возникновении живого
Парадокс развития в биологии Словарь терминов
Парадокс Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Энергетический подход к описанию живого
Паразит Словарь терминов
Параллакс Словарь терминов
Параметр порядка Словарь терминов
Параметр Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов
Параметрическое возбуждение Словарь терминов
Паранекроз Словарь терминов
Паранормальные явления Словарь терминов
Парафин Словарь терминов
Паренхима Словарь терминов
Парниковый эффект Словарь терминов
Парсек Симметрия и асимметрия в их различных физических проявлениях
Партогенез Словарь терминов
Партоны Словарь терминов
Пассаж Словарь терминов
Пассионарность Словарь терминов
Пептидная связь Словарь терминов
Пептиды Словарь терминов
Перестройка Проблема «порядок-беспорядок» в природе и обществе От атомов к протожизни Процессы мутагенеза и передача наследственной информации Физическое представление эволюции. Синтетическая теория эволюции
Перигелий Общая теория относительности
Период Словарь терминов
Периодические реакции Словарь терминов
Персистентные Словарь терминов
Пертурбация Словарь терминов
Пигмент Пространство и время для живых организмов Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Пиролиз Словарь терминов
Пиромания Словарь терминов
Плазма Модели происхождения Вселенной Механизм образования и эволюции звезд Проблема «порядок-беспорядок» в природе и обществе Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Плазмиды Словарь терминов
Планктон Физические основы экологии
Пластида Клетка как «элементарная частица» молекулярной биологии
Плотность вероятности Словарь терминов
Поверхность Мебиуса Словарь терминов
Подобие Симметрия и асимметрия в их различных физических проявлениях Информационные молекулы наследственности
Подпространство Словарь терминов
Позитивизм Словарь терминов
Позитрон Механизм образования и эволюции звезд
Пойкилотермный Словарь терминов
Поле Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Роль асимметрии в возникновении живого Физическое представление эволюции. Синтетическая теория эволюции Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека
Полимер гомохиральный Роль асимметрии в возникновении живого
Полимер Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Роль асимметрии в возникновении живого Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Полимеризация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация
Полиморфизм Словарь терминов
Полинуклеотид От атомов к протожизни
Полипептид От атомов к протожизни Химические процессы и молекулярная самоорганизация Физическое представление эволюции. Синтетическая теория эволюции
Полисахарид От атомов к протожизни Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Понятие Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Энтропия и информация в живых системах
Популяционная генетика Физическое представление эволюции. Синтетическая теория эволюции
Популяция Проблема «порядок-беспорядок» в природе и обществе Уровни организации живых систем и системный подход к эволюции живого Химические процессы и молекулярная самоорганизация Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическая модель демографического развития С.П.Капицы Структурная организованность биосферы Структурная организованность биосферы
Порядок Проблема «порядок-беспорядок» в природе и обществе
Постоянная Планка Словарь терминов
Постоянная Хаббла Словарь терминов
Постулат Словарь терминов
Потенциал Словарь терминов
Потенциальная энергия Словарь терминов
Потенциальная яма Словарь терминов
Потенциальный барьер Словарь терминов
Потенция Словарь терминов
Потребность Признаки живого и определения жизни Структурная организованность биосферы Физические основы экологии
Предел Роша Словарь терминов
Предельный цикл Словарь терминов
Предикат Словарь терминов
Предиктор Словарь терминов
Презумпция Словарь терминов
Преобразование пекаря Словарь терминов
Преобразования Лоренца Словарь терминов
Преобразования Фурье Словарь терминов
Прерогатива От физики существующего к физике возникающего
Преформизм Словарь терминов
Прецессия Словарь терминов
Принцип дополнительности Словарь терминов
Принцип достаточного основания Лейбница Словарь терминов
Принцип И.Р. Пригожина Словарь терминов
Принцип иерархического подчинения (Хагена) Словарь терминов
Принцип комплементарности Словарь терминов
Принцип Ле Шателье Словарь терминов
Принцип Маха Словарь терминов
Принцип Монпертюи Уровни организации живых систем и системный подход к эволюции живого
Принцип Н.К. Кольцова Словарь терминов
Принцип наименьшего действия Словарь терминов
Принцип неопределенности Словарь терминов
Принцип Онсагера Словарь терминов
Принцип оптимальности Словарь терминов
Принцип относительности Эйнштейна Словарь терминов
Принцип причинности Словарь терминов
Принцип симметрии Кюр Словарь терминов
Принцип структурности в биологии Словарь терминов
Принцип суперпозиции Словарь терминов
Принцип тождественности Словарь терминов
Принцип Ф. Реди Словарь терминов
Принцип фальсификации Словарь терминов
Принцип целостности Словарь терминов
Принцип эквивалентности Словарь терминов
Принцип Химические процессы и молекулярная самоорганизация
Природа живая Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Физическое представление эволюции. Синтетическая теория эволюции Принципы устойчивого развития
Природа неживая Симметрия и асимметрия в их различных физических проявлениях Уровни организации живых систем и системный подход к эволюции живого Физическое представление эволюции. Синтетическая теория эволюции
Природа Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Механизм образования и эволюции звезд Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Современная естественнонаучная картина мира с точки зрения физики Уровни организации живых систем и системный подход к эволюции живого Уровни организации живых систем и системный подход к эволюции живого Роль асимметрии в возникновении живого Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Проблема Руссо Словарь терминов
Проблема
Проводимость Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека
Продуценты Словарь терминов
Производство энтропии Проблема «порядок-беспорядок» в природе и обществе
Прокариот От атомов к протожизни От атомов к протожизни От атомов к протожизни Клетка как «элементарная частица» молекулярной биологии Физическое представление эволюции. Синтетическая теория эволюции Структурная организованность биосферы Физические аспекты эволюции биосферы и переход к ноосфере
Пролины Словарь терминов
Пролиферация Словарь терминов
Пространственная инверсия Словарь терминов
Пространственная четность Словарь терминов
Пространственный метаморфозм Словарь терминов
Пространство Гильберта Словарь терминов
Пространство Этапы развития и становления естествознания Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Механика дискретных объектов Физические начала специальной теории относительности Модели происхождения Вселенной Фундаментальные взаимодействия и их мировые константы Механизм образования и эволюции звезд Современная естественнонаучная картина мира с точки зрения физики Пространство и время для живых организмов
Протеин Химические процессы и молекулярная самоорганизация
Протон Основы квантовой механики и квантовой электродинамики Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Устойчивость Вселенной и антропный принцип Биохимические составляющие живого вещества
Протоплазма Клетка как «элементарная частица» молекулярной биологии Структурная организованность биосферы
Протуберанец Физические факторы влияния Космоса на земные процессы
Профанный Словарь терминов
Процесс Словарь терминов
Прямые и обратные задачи Словарь терминов
Псилофиты Словарь терминов
Психогенез Словарь терминов
Психологическое время Пространство и время для живых организмов
Псюхе Словарь терминов
Пульсары Словарь терминов
Пурин Словарь терминов
Пуриновое основание Словарь терминов
Работа Словарь терминов
Равновесие
Радиационные пояса планет Словарь терминов
Радикал свободный Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Радикалы свободные Словарь терминов
Радиобиология Процессы мутагенеза и передача наследственной информации
Развитие Словарь терминов
Размерность физической величины Словарь терминов
Разум Этапы развития и становления естествознания Основы квантовой механики и квантовой электродинамики Устойчивость Вселенной и антропный принцип Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики От физики существующего к физике возникающего Роль асимметрии в возникновении живого Признаки живого и определения жизни Устройство памяти. Воспроизводство и передача информации в организме Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере
Распознавание образов Словарь терминов
Распределение Гаусса Словарь терминов
Распределение Гиббса Словарь терминов
Распределение Словарь терминов
Расслоенное подпространство Словарь терминов
Рацематы Словарь терминов
Рацемическая смесь Роль асимметрии в возникновении живого
Рационализм Словарь терминов
Рациональный Словарь терминов
Реагент Словарь терминов
Реакции Белоусова-Жаботинского Проблема «порядок-беспорядок» в природе и обществе
Реакция Белоусова - Жаботинского Словарь терминов
Реакция химическая необратимая Химические процессы и молекулярная самоорганизация
Реакция химическая обратимая Химические процессы и молекулярная самоорганизация
Реакция химическая цепная Химические процессы и молекулярная самоорганизация
Реакция химическая экзотермическая Химические процессы и молекулярная самоорганизация
Реакция химическая эндотермическая Химические процессы и молекулярная самоорганизация
Реакция химическая Химические процессы и молекулярная самоорганизация
Редукционизм Словарь терминов
Редупликация конвариантная Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Редупликация Словарь терминов
Редуценты Словарь терминов
Режим с обострением Словарь терминов
Резонанс Модель единого физического поля и многомерность пространства-времени
Резюме Словарь терминов
Реинкарнация Словарь терминов
Рекогниция Словарь терминов
Рекомбинация Словарь терминов
Рекуррентная последовательность, рекуррентный Словарь терминов
Релаксация Словарь терминов
Религия Словарь терминов
Реликт Словарь терминов
Реликтовое излучение Словарь терминов
Релятивизм Словарь терминов
Реновация Словарь терминов
Реология Физические поля и излучения функционирующего организма человека
Репарация Словарь терминов
Репелленты Словарь терминов
Репликация ДНК Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Репликация Словарь терминов
Репродуктивный потенциал Словарь терминов
Репродукция комплементарная Признаки живого и определения жизни
Репродукция Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация
Ретикулум эндоплазматический Клетка как «элементарная частица» молекулярной биологии
Рефлексия Общие проблемы естествознания на пути познания Мира
Рефракция Словарь терминов
Рецептор Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Устройство памяти. Воспроизводство и передача информации в организме
Рецепция Словарь терминов
Рецессивность Процессы мутагенеза и передача наследственной информации
Рецессивный Воспроизводство и наследование признаков
Рибонуклеиновая кислота Пространство и время для живых организмов От атомов к протожизни Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Рибосома Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Ряд Словарь терминов
Сакраментальный Словарь терминов
Сальтационизм Словарь терминов
Сальтация Словарь терминов
Самовозбуждающиеся системы, волны Словарь терминов
Самодвижение Словарь терминов
Самоорганизация Общие проблемы естествознания на пути познания Мира Модели происхождения Вселенной Механизм образования и эволюции звезд Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Термодинамические особенности живых систем Термодинамические особенности живых систем Физическая интерпретация биологических законов Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Признаки живого и определения жизни
Самоподобие Словарь терминов
Самосборка Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Роль асимметрии в возникновении живого Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Самость Словарь терминов
Сарос Словарь терминов
Свертывание крови Физические поля и излучения функционирующего организма человека Физические факторы влияния Космоса на земные процессы
Сверхпроводимость Словарь терминов
Свет Роль асимметрии в возникновении живого
Светимость Словарь терминов
Световой год Словарь терминов
Свобода воли Словарь терминов
Свободная энергия Словарь терминов
Свойство Словарь терминов
Связь Словарь терминов
Сегрегация Словарь терминов
Селекция Пространство и время для живых организмов Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация
Семантика Словарь терминов
Семиодинамика Словарь терминов
Семиотика Словарь терминов
Сепаратрисса Словарь терминов
Сидерический год Словарь терминов
Сидерический период обращения Словарь терминов
Сила Механика дискретных объектов Механика дискретных объектов
Симбиоз Современная естественнонаучная картина мира с точки зрения физики
Символ Словарь терминов
Симметрия волновой функции Словарь терминов
Симметрия зарядовая Симметрия и асимметрия в их различных физических проявлениях
Симметрия изотопическая Симметрия и асимметрия в их различных физических проявлениях
Симметрия калибровочная Симметрия и асимметрия в их различных физических проявлениях
Симметрия кварк-лептонная Симметрия и асимметрия в их различных физических проявлениях
Симметрия перестановочная Симметрия и асимметрия в их различных физических проявлениях
Симметрия СРТ Словарь терминов
Симметрия Словарь терминов
Синапс Клетка как «элементарная частица» молекулярной биологии Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Сингулярность Словарь терминов
Синдром ИНЗ Словарь терминов
Синергетика Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механизм образования и эволюции звезд Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Энтропия и информация в живых системах От атомов к протожизни Химические процессы и молекулярная самоорганизация Процессы мутагенеза и передача наследственной информации Физическая модель демографического развития С.П.Капицы Физическая модель демографического развития С.П.Капицы Устройство памяти. Воспроизводство и передача информации в организме Структурная организованность биосферы
Синергетическая информация Словарь терминов
Синкретический Словарь терминов
Синкретичность Словарь терминов
Синкретность Словарь терминов
Синодический период обращения Словарь терминов
Синтез Словарь терминов
Синтетическая теория эволюции Уровни организации живых систем и системный подход к эволюции живого Энтропия и информация в живых системах Химические процессы и молекулярная самоорганизация Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции
Синхронизм Словарь терминов
Система Словарь терминов
Системный подход Словарь терминов
Системогенез Словарь терминов
Скаляр Словарь терминов
Скорость Словарь терминов
Случайность Химические процессы и молекулярная самоорганизация
Событие Словарь терминов
Совокупность Словарь терминов
Соли Химические процессы и молекулярная самоорганизация
Солитон Словарь терминов
Солнечная активность Физические факторы влияния Космоса на земные процессы
Солнечная система Словарь терминов
Солнечное время Словарь терминов
Солнечный ветер Словарь терминов
Соразмерность Словарь терминов
Состояние Словарь терминов
Социогенез Словарь терминов
Социум Общие проблемы естествознания на пути познания Мира Проблема «порядок-беспорядок» в природе и обществе Современная естественнонаучная картина мира с точки зрения физики Пространство и время для живых организмов Химические процессы и молекулярная самоорганизация
Спин Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Модель единого физического поля и многомерность пространства-времени Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях
Спинор Словарь терминов
Спирохеты Словарь терминов
Сплайсинг Словарь терминов
Сплейсинг Словарь терминов
Спонтанный Модели происхождения Вселенной Модель единого физического поля и многомерность пространства-времени Механизм образования и эволюции звезд Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Энергетический подход к описанию живого Роль асимметрии в возникновении живого Признаки живого и определения жизни Физические аспекты эволюции биосферы и переход к ноосфере
Спорофит Словарь терминов
Срам Словарь терминов
Среда Словарь терминов
Среднеквадратичное отклонение Словарь терминов
Сродство к электрону Словарь терминов
Становление Термодинамические особенности живых систем Уровни организации живых систем и системный подход к эволюции живого Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции
Статистика Словарь терминов
Статистический ансамбль Словарь терминов
Стационарные состояния Словарь терминов
Стегоцефал Словарь терминов
Степени свободы Словарь терминов
Стерический Словарь терминов
Стероид Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Стехиометрия Словарь терминов
Стиль жизни Словарь терминов
Стохастический процесс Словарь терминов
Стохастический Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Химические процессы и молекулярная самоорганизация
Странность Современные модели элементарных частиц как первоосновы строения материи Вселенной Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях
Странный аттрактор Словарь терминов
Страсть Общие проблемы естествознания на пути познания Мира
Стратиграфия Словарь терминов
Стрела времени Словарь терминов
Стресс Механика дискретных объектов Энтропия и информация в живых системах
Строматолиты Словарь терминов
Структура диссипативная Проблема «порядок-беспорядок» в природе и обществе Физическая интерпретация биологических законов Физическая интерпретация биологических законов Пространство и время для живых организмов Принципы устойчивого развития
Структура Механика дискретных объектов Основы квантовой механики и квантовой электродинамики Устойчивость Вселенной и антропный принцип Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Физическая интерпретация биологических законов Физическая интерпретация биологических законов Пространство и время для живых организмов Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Роль асимметрии в возникновении живого
Струны Словарь терминов
Стыд Словарь терминов
Субстанция Этапы развития и становления естествознания Современные модели элементарных частиц как первоосновы строения материи Вселенной Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Энтропия и информация в живых системах Клетка как «элементарная частица» молекулярной биологии
Субстациональный Словарь терминов
Субстрат Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Суждение Словарь терминов
Сукцессия Словарь терминов
Суперпозиция Словарь терминов
Сущность Словарь терминов
Сфера Шварцшильда
«Схема фараонов» Словарь терминов
Сцепление генов Словарь терминов
Сциентизм, сайентизм Словарь терминов
Табу Словарь терминов
Тавтология Словарь терминов
Таксон Словарь терминов
Таксономия Словарь терминов
Тактильный Словарь терминов
Талласократия Словарь терминов
Тантология Словарь терминов
Тардион Модель единого физического поля и многомерность пространства-времени
Тезаурус Словарь терминов
Тезис Словарь терминов
Тектология Словарь терминов
Теленомия Словарь терминов
Телеогенез Словарь терминов
Телеология Уровни организации живых систем и системный подход к эволюции живого
Телепатия Словарь терминов
Телепортация Словарь терминов
Теллурократия Словарь терминов
Тело Словарь терминов
Температура
Темпомир Словарь терминов
Темпоральность Словарь терминов
Темпорология Словарь терминов
Тензор
Теократия Словарь терминов
Теология Модели происхождения Вселенной Модели происхождения Вселенной От физики существующего к физике возникающего От физики существующего к физике возникающего
Теорема Ляпунова Словарь терминов
Теорема Неттер Словарь терминов
Теорема Пригожина Словарь терминов
Теорема Пуанкаре Словарь терминов
Теоремы Геделя Словарь терминов
Теория Большого Взрыва Модели происхождения Вселенной
Теория катастроф Словарь терминов
Теория народонаселения С.П. Капицы Словарь терминов
Теория самоорганизованной критичности Словарь терминов
Теория Словарь терминов
Теософия Словарь терминов
Теплота Словарь терминов
Термин Словарь терминов
Термодинамика Словарь терминов
Термоядерная энергия Словарь терминов
Технократия Словарь терминов
Технология Словарь терминов
Техносфера Проблема «порядок-беспорядок» в природе и обществе Проблема «порядок-беспорядок» в природе и обществе Физическое представление эволюции. Синтетическая теория эволюции Структурная организованность биосферы Физические аспекты эволюции биосферы и переход к ноосфере Принципы устойчивого развития
Тимин Биохимические составляющие живого вещества Информационные молекулы наследственности Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Типология Словарь терминов
Ткань Биохимические составляющие живого вещества
Тождественные частицы Словарь терминов
Толерантность Словарь терминов
Томография Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека
Топология Словарь терминов
Торсионные поля Словарь терминов
Точка Омега Словарь терминов
Точка Пастера Словарь терминов
Траектория Словарь терминов
Транзитивность Словарь терминов
Трансдукция Словарь терминов
Транскрипт Биохимические составляющие живого вещества
Транскрипция Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Трансляция Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Транспсихическое Пространство и время для живых организмов
Трансцендентный Словарь терминов
Тренд Словарь терминов
Триангуляция Словарь терминов
Триацилглицеролы Биохимические составляющие живого вещества
Триплодики Словарь терминов
Тромбоциты Физические поля и излучения функционирующего организма человека
Трофический Физические основы экологии
Туннельный эффект Словарь терминов
Турбулентное течение Словарь терминов
Углевод Биохимические составляющие живого вещества
Углеводы Термодинамические особенности живых систем Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Углеродо-азотный цикл Механизм образования и эволюции звезд
Ультразвук Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
Умозаключение Этапы развития и становления естествознания
Универсум От физики существующего к физике возникающего
Унимодальная функция Словарь терминов
Унификация Словарь терминов
Управляющий параметр Словарь терминов
Уравнение Дирака Словарь терминов
Уравнение Шредингера Словарь терминов
Урбанизация Физические основы экологии
Уреаза Биохимические составляющие живого вещества
Уровень Ферми Словарь терминов
Устойчивость Словарь терминов
Фаги Словарь терминов
Фаза Словарь терминов
Фазовая скорость Словарь терминов
Фазовая траектория Проблема «порядок-беспорядок» в природе и обществе
Фазовое пространство Проблема «порядок-беспорядок» в природе и обществе
Фазовое равновесие Словарь терминов
Фазовый переход Словарь терминов
Факториал Словарь терминов
Фауна Словарь терминов
Феномен Словарь терминов
Феноменализм Словарь терминов
Фенотип Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков
Фермент Химические процессы и молекулярная самоорганизация
Ферментативный катализ Химические процессы и молекулярная самоорганизация
Ферменты От атомов к протожизни От атомов к протожизни Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Фермион Современные модели элементарных частиц как первоосновы строения материи Вселенной
Феромоны Словарь терминов
Фибриллы
Фибрин Словарь терминов
Фиброин Биохимические составляющие живого вещества
Фидеизм Словарь терминов
Физикализм Словарь терминов
Физический вакуум Словарь терминов
Физический витализм Словарь терминов
Филогенез Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
Филотаксис Словарь терминов
Фитогормоны Словарь терминов
Фитонциды Структурная организованность биосферы Физические основы экологии
Флаттер Словарь терминов
Флора Словарь терминов
Флуктуационная гипотеза Больцмана Словарь терминов
Флуктуация Общие проблемы естествознания на пути познания Мира Основы квантовой механики и квантовой электродинамики Модели происхождения Вселенной Модель единого физического поля и многомерность пространства-времени Устойчивость Вселенной и антропный принцип Проблема «порядок-беспорядок» в природе и обществе Термодинамические особенности живых систем Термодинамические особенности живых систем Физическая интерпретация биологических законов Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Химические процессы и молекулярная самоорганизация Роль асимметрии в возникновении живого Процессы мутагенеза и передача наследственной информации Физическая модель демографического развития С.П.Капицы
Фобия Словарь терминов
Фолликулы Словарь терминов
Фонемы Словарь терминов
Фонон Физические поля и излучения функционирующего организма человека
Форма Словарь терминов
Формализация Словарь терминов
Формула Лангража Словарь терминов
Формула Словарь терминов
Фоссилизация Словарь терминов
Фосфат Биохимические составляющие живого вещества Биохимические составляющие живого вещества Биохимические составляющие живого вещества Структурная организованность биосферы Биогеохимические принципы В.И.Вернадского и живое вещество
Фосфатная связь Биохимические составляющие живого вещества
Фосфоген Структурная организованность биосферы
Фосфолипид Биохимические составляющие живого вещества
Фотон Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики Модели происхождения Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Механизм образования и эволюции звезд Современная естественнонаучная картина мира с точки зрения физики Химические процессы и молекулярная самоорганизация
Фотосинтез Симметрия и асимметрия в их различных физических проявлениях Физическая интерпретация биологических законов Пространство и время для живых организмов От атомов к протожизни От атомов к протожизни Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Структурная организованность биосферы Физические основы экологии Физические основы экологии
Фотоэффект Основы квантовой механики и квантовой электродинамики Основы квантовой механики и квантовой электродинамики
Фракталы Словарь терминов
Фруктоза Биохимические составляющие живого вещества
Фрустрация Словарь терминов
Фундаментальные взаимодействия Словарь терминов
Фундаментоны Словарь терминов
Функционал Словарь терминов
Функциональное пространство Словарь терминов
Функция распределения Словарь терминов
Функция Словарь терминов
Футурология Словарь терминов
Хаос динамический (детеминированный) Проблема «порядок-беспорядок» в природе и обществе
Хаос физический (статистический) Проблема «порядок-беспорядок» в природе и обществе
Хаос Проблема «порядок-беспорядок» в природе и обществе
Хелюминесценция оптическая Физические поля и излучения функционирующего организма человека
Хемиосмос Словарь терминов
Хемосинтез Словарь терминов
Химера Словарь терминов
Химический потенциал Словарь терминов
Химический элемент Химические процессы и молекулярная самоорганизация
Хиральность Симметрия и асимметрия в их различных физических проявлениях Пространство и время для живых организмов Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Роль асимметрии в возникновении живого Матричный принцип синтеза информационных макромолекул и молекулярная генетика Матричный принцип синтеза информационных макромолекул и молекулярная генетика Признаки живого и определения жизни
Хлоропласты Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Хлорофилл Химические процессы и молекулярная самоорганизация Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Структурная организованность биосферы
Холестерин Биохимические составляющие живого вещества
Холестерол Биохимические составляющие живого вещества
Холизм Словарь терминов
Хроматин Словарь терминов
Хромосомы Информационные молекулы наследственности Информационные молекулы наследственности Воспроизводство и наследование признаков Воспроизводство и наследование признаков Воспроизводство и наследование признаков Процессы мутагенеза и передача наследственной информации Процессы мутагенеза и передача наследственной информации Матричный принцип синтеза информационных макромолекул и молекулярная генетика
Хронология Словарь терминов
Цезура Словарь терминов
Целлюлоза Биохимические составляющие живого вещества Биохимические составляющие живого вещества
Целостность Словарь терминов
Цель Словарь терминов
Ценность информации Словарь терминов
Ценность Словарь терминов
Ценогеноз Словарь терминов
Центр масс тела Словарь терминов
Цефализация Словарь терминов
Цивилизация Механика дискретных объектов Модели происхождения Вселенной
Циклотимия Словарь терминов
Циркадный Пространство и время для живых организмов
Цитозин Словарь терминов
Цитология Словарь терминов
Цитонин Информационные молекулы наследственности
Цитоплазма Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии
Цитоскелет Клетка как «элементарная частица» молекулярной биологии
Цитохромы Словарь терминов
Цитоэкология Словарь терминов
Часть и целое Словарь терминов
Черная дыра Фундаментальные взаимодействия и их мировые константы Фундаментальные взаимодействия и их мировые константы Механизм образования и эволюции звезд Механизм образования и эволюции звезд Симметрия и асимметрия в их различных физических проявлениях
Черный ящик Словарь терминов
Числа Мюллера Словарь терминов
Числа Фибоначчи Словарь терминов
Число комплексов Словарь терминов
Число Рейнольдса Словарь терминов
Штамм Словарь терминов
Шум Аксиомы биологии
Щелочи Химические процессы и молекулярная самоорганизация
Эвдемонизм Словарь терминов
Эвекция Словарь терминов
Эволюционизм Словарь терминов
Эволюционная диатропика Словарь терминов
Эволюционная химия Словарь терминов
Эволюционное дерево Словарь терминов
Эволюция Механика дискретных объектов Устойчивость Вселенной и антропный принцип Механизм образования и эволюции звезд Энергетический подход к описанию живого Уровни организации живых систем и системный подход к эволюции живого Физическая интерпретация биологических законов Химические процессы и молекулярная самоорганизация Роль асимметрии в возникновении живого Воспроизводство и наследование признаков Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Физическое представление эволюции. Синтетическая теория эволюции Структурная организованность биосферы Структурная организованность биосферы Физические аспекты эволюции биосферы и переход к ноосфере
Эвристика Словарь терминов
Эвритмия Словарь терминов
Эвтектика Словарь терминов
Эгрессивная система Словарь терминов
Эзотерика Словарь терминов
Эйдетизм Словарь терминов
Эйдос Словарь терминов
Эквифинальные синергии Словарь терминов
Экзистенциализм Словарь терминов
Экзогенный Словарь терминов
Экзотермическая (реакция) Словарь терминов
Эклектика Словарь терминов
Эклиптика Словарь терминов
Экология Структурная организованность биосферы
Экоразвитие Словарь терминов
Экосистема Структурная организованность биосферы Структурная организованность биосферы Физические основы экологии Физические основы экологии Принципы устойчивого развития Принципы устойчивого развития
Экоцитоз Клетка как «элементарная частица» молекулярной биологии
Эксперимент Словарь терминов
Экстинкция Словарь терминов
Экстремум Словарь терминов
Эксэргия Словарь терминов
Эктропия Словарь терминов
Элевационизм Словарь терминов
Элевация Словарь терминов
Электролиз Словарь терминов
Электрон Основы квантовой механики и квантовой электродинамики Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Современные модели элементарных частиц как первоосновы строения материи Вселенной Биохимические составляющие живого вещества
Элементарная едиинца Уровни организации живых систем и системный подход к эволюции живого
Элементарные частицы Словарь терминов
Элиминация Словарь терминов
Эллипс Словарь терминов
Эманация Словарь терминов
Эмбриогенез
Эмбрион Словарь терминов
Эмерджентность Словарь терминов
Эмиссия Физические факторы влияния Космоса на земные процессы
Эмоция Современная естественнонаучная картина мира с точки зрения физики Термодинамические особенности живых систем Роль асимметрии в возникновении живого
Эмпиризм Словарь терминов
Эмпирический Словарь терминов
Энантиомерность Словарь терминов
Энантоселекция Роль асимметрии в возникновении живого
Эндогенный Словарь терминов
Эндоцитоз Клетка как «элементарная частица» молекулярной биологии
Энергия активации Химические процессы и молекулярная самоорганизация
Энергия Гиббса Словарь терминов
Энергия Словарь терминов
Энтальпия Словарь терминов
Энтелехия Словарь терминов
Энтропия Общие проблемы естествознания на пути познания Мира Общие проблемы естествознания на пути познания Мира Механика дискретных объектов Механика дискретных объектов Проблема «порядок-беспорядок» в природе и обществе Симметрия и асимметрия в их различных физических проявлениях Симметрия и асимметрия в их различных физических проявлениях Термодинамические особенности живых систем Термодинамические особенности живых систем Термодинамические особенности живых систем Энергетический подход к описанию живого Энтропия и информация в живых системах Энтропия и информация в живых системах
Эпигенез Словарь терминов
Эпидермис Физические поля и излучения функционирующего организма человека
Эпизоотия Словарь терминов
Эпистемология Словарь терминов
Эпителий Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Процессы мутагенеза и передача наследственной информации
Эргодическая гипотеза Словарь терминов
Эргономика Словарь терминов
Эритроциты Механика дискретных объектов Биохимические составляющие живого вещества Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Процессы мутагенеза и передача наследственной информации Физические поля и излучения функционирующего организма человека Физические поля и излучения функционирующего организма человека Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения Физические факторы влияния Космоса на земные процессы
Эскапизм Словарь терминов
Эссе Словарь терминов
Эсхатология Словарь терминов
Этногенез Словарь терминов
Этнология Словарь терминов
Этология Словарь терминов
Эукариоты От атомов к протожизни От атомов к протожизни Клетка как «элементарная частица» молекулярной биологии Физическое представление эволюции. Синтетическая теория эволюции Структурная организованность биосферы Физические аспекты эволюции биосферы и переход к ноосфере Физические аспекты эволюции биосферы и переход к ноосфере
Эффект бабочки Проблема «порядок-беспорядок» в природе и обществе
Эффект Доплера
Эффект Казимира Словарь терминов
Эффект Мейснера Словарь терминов
Эффект Хокинга Словарь терминов
Эффект Шноля Словарь терминов
Эффектор Устройство памяти. Воспроизводство и передача информации в организме Устройство памяти. Воспроизводство и передача информации в организме
Ювенилизация Словарь терминов
Юдоль Словарь терминов
Явления переноса Словарь терминов
Ядерное время Словарь терминов
Ядро клетки Клетка как «элементарная частица» молекулярной биологии Клетка как «элементарная частица» молекулярной биологии Воспроизводство и наследование признаков Физические аспекты эволюции биосферы и переход к ноосфере
Язык Словарь терминов
Яркость Словарь терминов
Ятрохимия Словарь терминов
Ячейки Бенара Проблема «порядок-беспорядок» в природе и обществе


Концепции современного естествознания. В 2 ч.: Указатели

Указатели
690 именной указатель
3016 предметный указатель
58 указатель иллюстраций


Концепции современного естествознания. В 2 ч.: Титул

Московский государственный университет печати
Горбачев В.В.

Концепции современного естествознания. В 2 ч.

Учебное пособие

© Центр дистанционного образования МГУП


Концепции современного естествознания. В 2 ч.: Оглавление

Горбачев В.В. Концепции современного естествознания. В 2 ч.
Начало
Об электронном издании
Оглавление
1. | Часть I
 | Предисловие
1.1. | Введение
1.1.1. | Этапы развития и становления естествознания
1.1.2. | Общие проблемы естествознания на пути познания Мира
1.2. | Механика дискретных объектов
1.3. | Физика полей
1.4. | Теория относительности Эйнштейна - мост между механикой и электромагнетизмом
1.4.1. | Физические начала специальной теории относительности
1.4.2. | Общая теория относительности
1.5. | Основы квантовой механики и квантовой электродинамики
1.6. | Физика Вселенной
1.6.1. | Модели происхождения Вселенной
1.6.2. | Современные модели элементарных частиц как первоосновы строения материи Вселенной
1.6.3. | Фундаментальные взаимодействия и их мировые константы
1.6.4. | Модель единого физического поля и многомерность пространства-времени
1.6.5. | Устойчивость Вселенной и антропный принцип
1.6.6. | Ньютоновская модель развития Вселенной
1.6.7. | Антивещество во Вселенной и антигалактики
1.6.8. | Механизм образования и эволюции звезд
1.7. | Проблема «порядок-беспорядок» в природе и обществе
1.8. | Симметрия и асимметрия в их различных физических проявлениях
1.9. | Современная естественнонаучная картина мира с точки зрения физики
2. | Часть II. Физика живого
 | Введение
2.1. | От физики существующего к физике возникающего
2.1.1. | Термодинамические особенности живых систем
2.1.2. | Энергетический подход к описанию живого
2.1.3. | Уровни организации живых систем и системный подход к эволюции живого
2.1.4. | Физическая интерпретация биологических законов
2.1.5. | Пространство и время для живых организмов
2.1.6. | Энтропия и информация в живых системах
2.2. | Физические аспекты и принципы
2.2.1. | От атомов к протожизни
2.2.2. | Химические процессы и молекулярная самоорганизация
2.2.3. | Биохимические составляющие живого вещества
2.2.4. | Клетка как «элементарная частица» молекулярной биологии
2.2.5. | Роль асимметрии в возникновении живого
2.3. | Физические принципы воспроизводства и развития живых систем
2.3.1. | Информационные молекулы наследственности
2.3.2. | Воспроизводство и наследование признаков
2.3.3. | Процессы мутагенеза и передача наследственной информации
2.3.4. | Матричный принцип синтеза информационных макромолекул и молекулярная генетика
2.4. | Физическое понимание эволюционного и индивидуального развития организмов
2.4.1. | Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
2.4.2. | Физическое представление эволюции. Синтетическая теория эволюции
2.4.3. | Аксиомы биологии
2.4.4. | Признаки живого и определения жизни
2.4.5. | Физическая модель демографического развития С.П. Капицы
2.5. | Физические и информационные поля биологических структур
2.5.1. | Физические поля и излучения функционирующего организма человека
2.5.2. | Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
2.5.3. | Устройство памяти. Воспроизводство и передача информации в организме
2.6. | Физические аспекты биосферы и основы экологии
2.6.1. | Структурная организованность биосферы
2.6.2. | Биогеохимические принципы В.И. Вернадского и живое вещество
2.6.3. | Физические аспекты эволюции биосферы и переход к ноосфере
2.6.4. | Физические факторы влияния Космоса на земные процессы
2.6.5. | Физические основы экологии
2.6.6. | Принципы устойчивого развития
 | Контрольные вопросы
 | Литература
 | Темы курсовых работ, рефератов и докладов
 | Вопросы к зачету и экзамену
 | Словарь терминов
Указатели
690 именной указатель
3016 предметный указатель
58 указатель иллюстраций


Концепции современного естествознания. В 2 ч.: Оглавление

Оглавление

1. Часть I
Предисловие
1.1. Введение
1.1.1. Этапы развития и становления естествознания
1.1.2. Общие проблемы естествознания на пути познания Мира
1.2. Механика дискретных объектов
1.3. Физика полей
1.4. Теория относительности Эйнштейна - мост между механикой и электромагнетизмом
1.4.1. Физические начала специальной теории относительности
1.4.2. Общая теория относительности
1.5. Основы квантовой механики и квантовой электродинамики
1.6. Физика Вселенной
1.6.1. Модели происхождения Вселенной
1.6.2. Современные модели элементарных частиц как первоосновы строения материи Вселенной
1.6.3. Фундаментальные взаимодействия и их мировые константы
1.6.4. Модель единого физического поля и многомерность пространства-времени
1.6.5. Устойчивость Вселенной и антропный принцип
1.6.6. Ньютоновская модель развития Вселенной
1.6.7. Антивещество во Вселенной и антигалактики
1.6.8. Механизм образования и эволюции звезд
1.7. Проблема «порядок-беспорядок» в природе и обществе
1.8. Симметрия и асимметрия в их различных физических проявлениях
1.9. Современная естественнонаучная картина мира с точки зрения физики
2. Часть II. Физика живого
Введение
2.1. От физики существующего к физике возникающего
2.1.1. Термодинамические особенности живых систем
2.1.2. Энергетический подход к описанию живого
2.1.3. Уровни организации живых систем и системный подход к эволюции живого
2.1.4. Физическая интерпретация биологических законов
2.1.5. Пространство и время для живых организмов
2.1.6. Энтропия и информация в живых системах
2.2. Физические аспекты и принципы
2.2.1. От атомов к протожизни
2.2.2. Химические процессы и молекулярная самоорганизация
2.2.3. Биохимические составляющие живого вещества
2.2.4. Клетка как «элементарная частица» молекулярной биологии
2.2.5. Роль асимметрии в возникновении живого
2.3. Физические принципы воспроизводства и развития живых систем
2.3.1. Информационные молекулы наследственности
2.3.2. Воспроизводство и наследование признаков
2.3.3. Процессы мутагенеза и передача наследственной информации
2.3.4. Матричный принцип синтеза информационных макромолекул и молекулярная генетика
2.4. Физическое понимание эволюционного и индивидуального развития организмов
2.4.1. Онтогенез и филогенез. Онтогенетический и популяционный уровни организации жизни
2.4.2. Физическое представление эволюции. Синтетическая теория эволюции
2.4.3. Аксиомы биологии
2.4.4. Признаки живого и определения жизни
2.4.5. Физическая модель демографического развития С.П. Капицы
2.5. Физические и информационные поля биологических структур
2.5.1. Физические поля и излучения функционирующего организма человека
2.5.2. Механизм взаимодействия излучений человека и окружающей среды и возможности медицинской диагностики и лечения
2.5.3. Устройство памяти. Воспроизводство и передача информации в организме
2.6. Физические аспекты биосферы и основы экологии
2.6.1. Структурная организованность биосферы
2.6.2. Биогеохимические принципы В.И. Вернадского и живое вещество
2.6.3. Физические аспекты эволюции биосферы и переход к ноосфере
2.6.4. Физические факторы влияния Космоса на земные процессы
2.6.5. Физические основы экологии
2.6.6. Принципы устойчивого развития
Контрольные вопросы
Литература
Темы курсовых работ, рефератов и докладов
Вопросы к зачету и экзамену
Словарь терминов